Titre: | Tarif produits finis AA/AM/AI
Numéro du tarif: | 980
Entrée en vigueur: | 1er janvier 2019
Etat de traitement: | 16 mai 2024
Version: | V1.02 / 1er juillet 2024
Partenaires tarifaires: | - Commission des tarifs médicaux LAA (CTM) - Office fédéral des assurances sociales, Domaine assurance-invalidité - Suva, Division assurance militaire - Ortho Reha Suisse
Realisé par le Service central des tarifs médicaux LAA (SCTM) / Contact: www.mtk-ctm.ch
© Le contenu et la présentation ne peuvent être modifiés qu'avec l'accord du Service central des tarifs médicaux LAA (SCTM).
nothing


 Browser pour le tarif 980

Restriction légale: | seulement LAA, LAI, LAM
Restriction de rôle: | seulement D'autre technicien (excl. MBO)
Restriction de lieu: | aucunes restictions
980 | Tarif produits finis
01 | Produits finis
02 | Fourniture externe
03 | Accessoires
04 | Adaptations / réparations / révisions / pièces de rechange

© by Service central des tarifs médicaux LAA (SCTM)
© by sumex1.net - all rights reserved


  • Tarif 980
  • Chap. 01

01 | Produits finis
9010.001 | Bandage, pièce
9010.002 | Bas de contention, pièce/paire
9010.003 | Orthèse manufacturée, pièce
9010.004 | Forfait de remise 1 (jusqu'à 20 CHF)
9010.005 | Forfait de remise 2 (20.05 - 40 CHF)
9010.006 | Forfait de remise 3 (40.05 - 100 CHF)
9010.007 | Forfait de remise 4 (100.05 - 200 CHF)
9010.008 | Forfait de remise 5 (200.05 - 300 CHF)
9010.009 | Forfait de remise 6 (à partir de 300.05 CHF)


  • Chap. 01
  • 9010.001

9010.001 | Bandage, pièce
 |  | Validité | 01.01.19 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01
 |  | Désignation exacte du produit fini, y compris prix d'acquisition et numéro d'article


  • Chap. 01
  • 9010.002

9010.002 | Bas de contention, pièce/paire
 |  | Validité | 01.01.19 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01
 |  | Désignation exacte du produit fini, y compris prix d'acquisition et numéro d'article


  • Chap. 01
  • 9010.003

9010.003 | Orthèse manufacturée, pièce
 |  | Validité | 01.01.19 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01
 |  | Désignation exacte du produit fini, y compris prix d'acquisition et numéro d'article


  • Chap. 01
  • 9010.004

9010.004 | Forfait de remise 1 (jusqu'à 20 CHF)
 |  | Validité | 01.07.24 - 31.12.99
 |  | Prestation CHF | 12.50 CHF (y.c. TVA)
 |  | Prestation CHF | 11.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé
 | Forfait de remise 1 (jusqu'à 20 CHF)
 |  | Validité | 01.01.24 - 30.06.24
 |  | Prestation CHF | 10.81 CHF (y.c. TVA)
 |  | Prestation CHF | 10.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé
 | Forfait de remise 1 (jusqu'à 20 CHF)
 |  | Validité | 01.01.19 - 31.12.23
 |  | Prestation CHF | 10.77 CHF (y.c. TVA)
 |  | Prestation CHF | 10.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé


  • Chap. 01
  • 9010.005

9010.005 | Forfait de remise 2 (20.05 - 40 CHF)
 |  | Validité | 01.07.24 - 31.12.99
 |  | Prestation CHF | 37.51 CHF (y.c. TVA)
 |  | Prestation CHF | 34.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé
 | Forfait de remise 2 (20.05 - 40 CHF)
 |  | Validité | 01.01.24 - 30.06.24
 |  | Prestation CHF | 32.43 CHF (y.c. TVA)
 |  | Prestation CHF | 30.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé
 | Forfait de remise 2 (20.05 - 40 CHF)
 |  | Validité | 01.01.19 - 31.12.23
 |  | Prestation CHF | 32.31 CHF (y.c. TVA)
 |  | Prestation CHF | 30.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé


  • Chap. 01
  • 9010.006

9010.006 | Forfait de remise 3 (40.05 - 100 CHF)
 |  | Validité | 01.07.24 - 31.12.99
 |  | Prestation CHF | 75.01 CHF (y.c. TVA)
 |  | Prestation CHF | 69.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé
 | Forfait de remise 3 (40.05 - 100 CHF)
 |  | Validité | 01.01.24 - 30.06.24
 |  | Prestation CHF | 64.86 CHF (y.c. TVA)
 |  | Prestation CHF | 60.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé
 | Forfait de remise 3 (40.05 - 100 CHF)
 |  | Validité | 01.01.19 - 31.12.23
 |  | Prestation CHF | 64.62 CHF (y.c. TVA)
 |  | Prestation CHF | 60.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé


  • Chap. 01
  • 9010.007

9010.007 | Forfait de remise 4 (100.05 - 200 CHF)
 |  | Validité | 01.07.24 - 31.12.99
 |  | Prestation CHF | 100.02 CHF (y.c. TVA)
 |  | Prestation CHF | 92.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé
 | Forfait de remise 4 (100.05 - 200 CHF)
 |  | Validité | 01.01.24 - 30.06.24
 |  | Prestation CHF | 86.48 CHF (y.c. TVA)
 |  | Prestation CHF | 80.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé
 | Forfait de remise 4 (100.05 - 200 CHF)
 |  | Validité | 01.01.19 - 31.12.23
 |  | Prestation CHF | 86.16 CHF (y.c. TVA)
 |  | Prestation CHF | 80.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé


  • Chap. 01
  • 9010.008

9010.008 | Forfait de remise 5 (200.05 - 300 CHF)
 |  | Validité | 01.07.24 - 31.12.99
 |  | Prestation CHF | 137.52 CHF (y.c. TVA)
 |  | Prestation CHF | 127.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé
 | Forfait de remise 5 (200.05 - 300 CHF)
 |  | Validité | 01.01.24 - 30.06.24
 |  | Prestation CHF | 118.91 CHF (y.c. TVA)
 |  | Prestation CHF | 110.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé
 | Forfait de remise 5 (200.05 - 300 CHF)
 |  | Validité | 01.01.19 - 31.12.23
 |  | Prestation CHF | 118.47 CHF (y.c. TVA)
 |  | Prestation CHF | 110.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé


  • Chap. 01
  • 9010.009

9010.009 | Forfait de remise 6 (à partir de 300.05 CHF)
 |  | Validité | 01.07.24 - 31.12.99
 |  | Prestation CHF | 175.03 CHF (y.c. TVA)
 |  | Prestation CHF | 161.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé
 | Forfait de remise 6 (à partir de 300.05 CHF)
 |  | Validité | 01.01.24 - 30.06.24
 |  | Prestation CHF | 151.34 CHF (y.c. TVA)
 |  | Prestation CHF | 140.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé
 | Forfait de remise 6 (à partir de 300.05 CHF)
 |  | Validité | 01.01.19 - 31.12.23
 |  | Prestation CHF | 150.78 CHF (y.c. TVA)
 |  | Prestation CHF | 140.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé


  • Chap. 02

02 | Fourniture externe
9020.001 | Forfait pour frais supplémentaires en cas de fourniture externe dans une institution
9020.002 | Forfait pour frais supplémentaires en cas de fourniture externe (domicile)


  • Chap. 02
  • 9020.001

9020.001 | Forfait pour frais supplémentaires en cas de fourniture externe dans une institution
Validité | 01.07.24 - 31.12.99
Prestation CHF | 96.89 CHF (y.c. TVA)
Prestation CHF | 89.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02
Pour les fournitures dans des institutions, comme des hôpitaux et des homes, il est possible de facturer le forfait pour la fourniture externe (institution). Celui-ci comprend les frais de déplacement ainsi que tous les frais supplémentaires en rapport avec la fourniture externe. Le forfait peut être facturé une seule fois par fourniture.

·Chiffre 9020.001 non cumulable avec
  • Chiffre 9020.002 «Forfait pour frais supplémentaires en cas de fourniture externe (domicile)»
Forfait pour frais supplémentaires en cas de fourniture externe dans une institution
Validité | 01.01.24 - 30.06.24
Prestation CHF | 83.78 CHF (y.c. TVA)
Prestation CHF | 77.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02
Pour les fournitures dans des institutions, comme des hôpitaux et des homes, il est possible de facturer le forfait pour la fourniture externe (institution). Celui-ci comprend les frais de déplacement ainsi que tous les frais supplémentaires en rapport avec la fourniture externe. Le forfait peut être facturé une seule fois par fourniture.

·Chiffre 9020.001 non cumulable avec
  • Chiffre 9020.002 «Forfait pour frais supplémentaires en cas de fourniture externe (domicile)»
Forfait pour frais supplémentaires en cas de fourniture externe dans une institution
Validité | 01.01.19 - 31.12.23
Prestation CHF | 83.47 CHF (y.c. TVA)
Prestation CHF | 77.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02
Pour les fournitures dans des institutions, comme des hôpitaux et des homes, il est possible de facturer le forfait pour la fourniture externe (institution). Celui-ci comprend les frais de déplacement ainsi que tous les frais supplémentaires en rapport avec la fourniture externe. Le forfait peut être facturé une seule fois par fourniture.

·Chiffre 9020.001 non cumulable avec
  • Chiffre 9020.002 «Forfait pour frais supplémentaires en cas de fourniture externe (domicile)»


  • Chap. 02
  • 9020.002

9020.002 | Forfait pour frais supplémentaires en cas de fourniture externe (domicile)
Validité | 01.07.24 - 31.12.99
Prestation CHF | 59.38 CHF (y.c. TVA)
Prestation CHF | 54.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02
En cas de fourniture à domicile (visites à la maison), il est possible de facturer le forfait pour la fourniture externe (domicile). Celui-ci comprend les frais de déplacement ainsi que tous les frais supplémentaires en rapport avec la fourniture externe. Le forfait peut être facturé une seule fois par fourniture.

·Chiffre 9020.002 non cumulable avec
  • Chiffre 9020.001 «Forfait pour frais supplémentaires en cas de fourniture externe dans une institution»
Forfait pour frais supplémentaires en cas de fourniture externe (domicile)
Validité | 01.01.24 - 30.06.24
Prestation CHF | 51.35 CHF (y.c. TVA)
Prestation CHF | 47.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02
En cas de fourniture à domicile (visites à la maison), il est possible de facturer le forfait pour la fourniture externe (domicile). Celui-ci comprend les frais de déplacement ainsi que tous les frais supplémentaires en rapport avec la fourniture externe. Le forfait peut être facturé une seule fois par fourniture.

·Chiffre 9020.002 non cumulable avec
  • Chiffre 9020.001 «Forfait pour frais supplémentaires en cas de fourniture externe dans une institution»
Forfait pour frais supplémentaires en cas de fourniture externe (domicile)
Validité | 01.01.19 - 31.12.23
Prestation CHF | 51.16 CHF (y.c. TVA)
Prestation CHF | 47.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02
En cas de fourniture à domicile (visites à la maison), il est possible de facturer le forfait pour la fourniture externe (domicile). Celui-ci comprend les frais de déplacement ainsi que tous les frais supplémentaires en rapport avec la fourniture externe. Le forfait peut être facturé une seule fois par fourniture.

·Chiffre 9020.002 non cumulable avec
  • Chiffre 9020.001 «Forfait pour frais supplémentaires en cas de fourniture externe dans une institution»


  • Chap. 03

03 | Accessoires
9030.001 | Forfait de remise pour accessoires
9030.002 | Accessoires


  • Chap. 03
  • 9030.001

9030.001 | Forfait de remise pour accessoires
 |  | Validité | 01.07.24 - 31.12.99
 |  | Prestation CHF | 28.75 CHF (y.c. TVA)
 |  | Prestation CHF | 26.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 03
 |  | Forfait de remise pour accessoires
 | Forfait de remise pour accessoires
 |  | Validité | 01.01.24 - 30.06.24
 |  | Prestation CHF | 24.86 CHF (y.c. TVA)
 |  | Prestation CHF | 23.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 03
 |  | Forfait de remise pour accessoires
 | Forfait de remise pour accessoires
 |  | Validité | 01.01.19 - 31.12.23
 |  | Prestation CHF | 24.77 CHF (y.c. TVA)
 |  | Prestation CHF | 23.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 03
 |  | Forfait de remise pour accessoires


  • Chap. 03
  • 9030.002

9030.002 | Accessoires
 |  | Validité | 01.01.19 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 03
 |  | Prix d'acquisition + 10 %


  • Chap. 04

04 | Adaptations / réparations / révisions / pièces de rechange
9040.001 | Forfait de base Adaptation / réparation / révision
9040.002 | Temps de travail, sans matériel, par période de 15 min.
9040.003 | Matériel / pièce de rechange


  • Chap. 04
  • 9040.001

9040.001 | Forfait de base Adaptation / réparation / révision
 |  | Validité | 01.07.24 - 31.12.99
 |  | Prestation CHF | 35.94 CHF (y.c. TVA)
 |  | Prestation CHF | 33.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 04
 |  | Acceptation du mandat, définition des travaux à exécuter, remise du produit fini. En cas de mandat d'adaptation, de réparation ou de révision, la position «Forfait de base adaptation / réparation / révision» peut être facturée une seule fois par moyen auxiliaire.
 | Forfait de base Adaptation / réparation / révision
 |  | Validité | 01.01.24 - 30.06.24
 |  | Prestation CHF | 31.08 CHF (y.c. TVA)
 |  | Prestation CHF | 28.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 04
 |  | Acceptation du mandat, définition des travaux à exécuter, remise du produit fini. En cas de mandat d'adaptation, de réparation ou de révision, la position «Forfait de base adaptation / réparation / révision» peut être facturée une seule fois par moyen auxiliaire.
 | Forfait de base Adaptation / réparation / révision
 |  | Validité | 01.01.19 - 31.12.23
 |  | Prestation CHF | 30.96 CHF (y.c. TVA)
 |  | Prestation CHF | 28.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 04
 |  | Acceptation du mandat, définition des travaux à exécuter, remise du produit fini. En cas de mandat d'adaptation, de réparation ou de révision, la position «Forfait de base adaptation / réparation / révision» peut être facturée une seule fois par moyen auxiliaire.


  • Chap. 04
  • 9040.002

9040.002 | Temps de travail, sans matériel, par période de 15 min.
 |  | Validité | 01.07.24 - 31.12.99
 |  | Prestation CHF | 35.94 CHF (y.c. TVA)
 |  | Prestation CHF | 33.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 04
 | Temps de travail, sans matériel, par période de 15 min.
 |  | Validité | 01.01.24 - 30.06.24
 |  | Prestation CHF | 31.08 CHF (y.c. TVA)
 |  | Prestation CHF | 28.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 04
 | Temps de travail, sans matériel, par période de 15 min.
 |  | Validité | 01.01.19 - 31.12.23
 |  | Prestation CHF | 30.96 CHF (y.c. TVA)
 |  | Prestation CHF | 28.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 04


  • Chap. 04
  • 9040.003

9040.003 | Matériel / pièce de rechange
 |  | Validité | 01.01.19 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 04
 |  | Prix d'acquisition + 10 %