Titre: | Prothèses oculaires AA/AM/AI
Numéro du tarif: | 331
Entrée en vigueur: | 1er janvier 2019
Etat de traitement: | 29 novembre 2023
Version: | V1.01 / 1er janvier 2024
Partenaires tarifaires: | - Commission des tarifs médicaux LAA (CTM) - Suva, Division assurance militaire - Office fédéral des assurances sociales / Domaine assurance-invalidité Les ocularistes ayant adhéré à la convention tarifaire relative à l'indemnisation des prothèses oculaires
Realisé par le Service central des tarifs médicaux LAA (SCTM) / Contact: www.mtk-ctm.ch
© Le contenu et la présentation ne peuvent être modifiés qu'avec l'accord du Service central des tarifs médicaux LAA (SCTM).
nothing


 Browser pour le tarif 331

Restriction légale: | seulement LAA, LAI, LAM
Restriction de rôle: | seulement Ocularistes
Restriction de lieu: | applicable par tous seuf hôpital
331 | Prothèses oculaires AA/AM/AI
01 | Positions tarifaires/Interprétations

© by Service central des tarifs médicaux LAA (SCTM)
© by sumex1.net - all rights reserved


  • Tarif 331
  • Chap. 01

01 | Positions tarifaires/Interprétations
 | Toutes les prestations doivent remplir de manière cumulative les critères fondamentaux d'efficacité, d'adéquation et d'économicité (critères EAE).
1000 | Prothèse oculaire en verre, à l'unité
1000.0 | Prothèses oculaires en verre / Adultes et adolescents à partir de seize ans
1000.1 | Prothèses oculaires en verre / Enfants et adolescents jusqu'à quinze ans
2000 | Prothèse oculaire en plastique, à l'unité
2000.0 | Prothèses oculaires en plastique / Adultes et adolescents à partir de seize ans
2000.1 | Prothèses oculaires en plastique / Enfants et adolescents jusqu'à quinze ans
3000.0 | Microphthalmie et anophthalmie / Enfants jusqu'à la remise de la prothèse oculaire en plastique
3000.1 | Microphthalmie et anophthalmie / Enfants à partir de la remise de la prothèse oculaire en plastique et jusqu'à six ans révolus
4000.0 | Polissages des prothèses oculaires en plastique / Adultes et adolescents à partir de seize ans


  • 1000

1000 | Prothèse oculaire en verre, à l'unité
Validité | 01.01.19 - 31.12.23
Prestation CHF | 775.45 CHF (y.c. TVA)
Prestation CHF | 720.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 01
Unité | Forfait par pièce
Le forfait comprend les prestations suivantes:
  • Administration: l'ensemble des prestations liées à la remise d'une prothèse oculaire telles que la prise et la confirmation de rendez-vous, la préparation du dossier du client, les contacts et échanges avec les répondants des coûts et les médecins, l'établissement du devis, la facturation, le contrôle du paiement, la déclaration de conformité, etc.
    - Conseil au client (discussion, essayage pour le choix de la forme, instructions d'entretien, etc.)
    - Fabrication de la prothèse en verre et adaptation au porteur
    - Matériel
    - Coûts externes liés par exemple à la location de locaux, à l'hébergement, au déplacement, et autres frais similaires


  • 1000.0

1000.0 | Prothèses oculaires en verre / Adultes et adolescents à partir de seize ans
Validité | 01.01.24 - 31.12.99
Prestation CHF | 778.32 CHF (y.c. TVA)
Prestation CHF | 720.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 01
Unité | Forfait par pièce
Le forfait comprend les prestations suivantes:
  • Administration: l'ensemble des prestations liées à la remise d'une prothèse oculaire en verre telles que la prise et la confirmation de rendez-vous, la préparation du dossier du client, les contacts et échanges avec les répondants des coûts et les médecins, l'établissement du devis, la facturation, le contrôle du paiement, la déclaration de conformité etc..
    - Conseil au client (discussion, essai pour le choix de la forme, instructions d'entretien etc.).
    - Fabrication de la prothèse en verre et adaptation individuelle.
    - Matériel.
    - Coûts externes liés par exemple à la location de locaux, à l'hébergement, au déplacement, et autres frais similaires.

Restrictions de quantité:
  • Chiffre 1000.0: Tous les ans

Restrictions d'âge:
  • Chiffre 1000.0: Adultes et adolescents à partir de seize ans


  • 1000.1

1000.1 | Prothèses oculaires en verre / Enfants et adolescents jusqu'à quinze ans
Validité | 01.01.24 - 31.12.99
Prestation CHF | 778.32 CHF (y.c. TVA)
Prestation CHF | 720.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 01
Unité | Forfait par pièce
Le forfait comprend les prestations suivantes:
  • Administration: l'ensemble des prestations liées à la remise d'une prothèse oculaire en verre telles que la prise et la confirmation de rendez-vous, la préparation du dossier du client, les contacts et échanges avec les répondants des coûts et les médecins, l'établissement du devis, la facturation, le contrôle du paiement, la déclaration de conformité etc..
    - Conseil au client (discussion, essai pour le choix de la forme, instructions d'entretien etc.).
    - Fabrication de la prothèse en verre et adaptation individuelle.
    - Matériel.
    - Coûts externes liés par exemple à la location de locaux, à l'hébergement, au déplacement, et autres frais similaires.

Restrictions de quantité:
  • Chiffre 1000.1: Tous les six mois

Restrictions d'âge:
  • Chiffre 1000.1: Enfants et adolescents jusqu'à quinze ans


  • 2000

2000 | Prothèse oculaire en plastique, à l'unité
Validité | 01.01.19 - 31.12.23
Prestation CHF | 3615.50 CHF (y.c. TVA)
Prestation CHF | 3357.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 01
Unité | Forfait par pièce
Le forfait comprend les prestations suivantes:
  • Administration: l'ensemble des prestations liées à la remise d'une prothèse oculaire telles que la prise et la confirmation de rendez-vous, la préparation du dossier du client, les contacts et échanges avec les centres de coûts et les médecins, l'établissement du devis, la facturation, le contrôle du paiement, etc.
    - Conseil au client (discussion, essayage pour le choix de la forme, instructions d'entretien, etc.)
    - Fabrication de la prothèse en plastique
    - Matériel
    - Nettoyage/polissage annuel de la prothèse, y compris les contrôles et le conseil
    - Retouches (agrandissements, rétrécissements)
    - Frais supplémentaires liés à la mise en conformité, aux fournitures sans implant, à la fabrication d'un verre scléral ou aux fournitures à des enfants (hors microphtalmie et anophtalmie).


  • 2000.0

2000.0 | Prothèses oculaires en plastique / Adultes et adolescents à partir de seize ans
Validité | 01.01.24 - 31.12.99
Prestation CHF | 3628.92 CHF (y.c. TVA)
Prestation CHF | 3357.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 01
Unité | Forfait par pièce
Le forfait comprend les prestations suivantes:
  • Administration: l'ensemble des prestations liées à la remise d'une prothèse oculaire en plastique telles que la prise et la confirmation de rendez-vous, la préparation du dossier du client, les contacts et échanges avec les centres de coûts et les médecins, l'établissement du devis, la facturation, le contrôle du paiement etc..
    - Conseil au client (discussion, essai pour le choix de la forme, instructions d'entretien etc.).
    - Fabrication de la prothèse oculaire en plastique.
    - Matériel.
    - Nettoyage/polissage annuel de la prothèse, y compris contrôle et conseil.
    - Retouches dans un délai d'un an (agrandissements, rétrécissements).
    - Frais supplémentaires liés à la mise en conformité, aux fournitures sans implant, à la fabrication d'un verre scléral ou aux fournitures à des enfants (hors microphtalmie et anophtalmie).

Restrictions de quantité:
  • Chiffre 2000.0: Tous les cinq ans

Restrictions d'âge:
  • Chiffre 2000.0: Adultes et adolescents à partir de seize ans


  • 2000.1

2000.1 | Prothèses oculaires en plastique / Enfants et adolescents jusqu'à quinze ans
Validité | 01.01.24 - 31.12.99
Prestation CHF | 3628.92 CHF (y.c. TVA)
Prestation CHF | 3357.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 01
Unité | Forfait par pièce
Le forfait comprend les prestations suivantes:
  • Administration: l'ensemble des prestations liées à la remise d'une prothèse oculaire en plastique telles que la prise et la confirmation de rendez-vous, la préparation du dossier du client, les contacts et échanges avec les centres de coûts et les médecins, l'établissement du devis, la facturation, le contrôle du paiement etc..
    - Conseil au client (discussion, essai pour le choix de la forme, instructions d'entretien etc.).
    - Fabrication de la prothèse oculaire en plastique.
    - Matériel.
    - Nettoyage/polissage annuel de la prothèse, y compris contrôle et conseil.
    - Retouches dans un délai d'un an (agrandissements, rétrécissements).
    - Frais supplémentaires liés à la mise en conformité, aux fournitures sans implant, à la fabrication d'un verre scléral ou aux fournitures à des enfants (hors microphtalmie et anophtalmie).

Restrictions de quantité:
  • Chiffre 2000.1: Tous les trois ans

Restrictions d'âge:
  • Chiffre 2000.1: Enfants et adolescents jusqu'à quinze ans


  • 3000.0

3000.0 | Microphthalmie et anophthalmie / Enfants jusqu'à la remise de la prothèse oculaire en plastique
Validité | 01.01.24 - 31.12.99
Prestation CHF | 359.97 CHF (y.c. TVA)
Prestation CHF | 333.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 01
Unité | Forfait par traitement
Interprétation relative des chiffres tarifaires:
  • La microphtalmie et l'anophtalmie sont des infirmités congénitales (IC 415) qui constituent des mesures médicales à la charge de l'assurance-invalidité jusqu'à la fin du traitement (pas de prestation dans le domaine de l'assurance-accident ou de l'assurance militaire).
    - Référence à l'art. 7 de la convention tarifaire: dans le domaine de l'assurance-invalidité, la nature et l'étendue des prestations sont déterminées par une décision / un avis de l'office AI compétent. La fourniture de prothèses oculaires pour la microphtalmie et l'anophtalmie à la charge de l'assurance-invalidité doit être indiquée sur le plan médical et prescrite par un médecin. Elle nécessite l'accord écrit préalable du répondant des coûts.
    - Les prothèses oculaires en plastique sont facturées séparément avec le chiffre tarifaire 2000.1.

Restrictions de quantité:
  • Chiffre 3000.0: Douze traitements maximum par an


  • 3000.1

3000.1 | Microphthalmie et anophthalmie / Enfants à partir de la remise de la prothèse oculaire en plastique et jusqu'à six ans révolus
Validité | 01.01.24 - 31.12.99
Prestation CHF | 359.97 CHF (y.c. TVA)
Prestation CHF | 333.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 01
Unité | Forfait par traitement
Interprétation relative des chiffres tarifaires:
  • La microphtalmie et l'anophtalmie sont des infirmités congénitales (IC 415) qui constituent des mesures médicales à la charge de l'assurance-invalidité jusqu'à la fin du traitement (pas de prestation dans le domaine de l'assurance-accident ou de l'assurance militaire).
    - Référence à l'art. 7 de la convention tarifaire: dans le domaine de l'assurance-invalidité, la nature et l'étendue des prestations sont déterminées par une décision / un avis de l'office AI compétent. La fourniture de prothèses oculaires pour la microphtalmie et l'anophtalmie à la charge de l'assurance-invalidité doit être indiquée sur le plan médical et prescrite par un médecin. Elle nécessite l'accord écrit préalable du répondant des coûts.
    - Les prothèses oculaires en plastique sont facturées séparément avec le chiffre tarifaire 2000.1.

Restrictions de quantité:
  • Chiffre 3000.1: Quatre traitements (dates d'ajustement) maximum par an

Restrictions d'âge:
  • Chiffre 3000.1: Enfants à partir de la remise de la prothèse oculaire en plastique et jusqu'à six ans révolus


  • 4000.0

4000.0 | Polissages des prothèses oculaires en plastique / Adultes et adolescents à partir de seize ans
Validité | 01.01.24 - 31.12.99
Prestation CHF | 130.80 CHF (y.c. TVA)
Prestation CHF | 121.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 01
Unité | Forfait par an
Interprétation relative au chiffre tarifaire:
  • Le chiffre tarifaire 4000.0 ne s'applique pas aux enfants et adolescents jusqu'à quinze ans.

Restrictions de quantité:
  • Chiffre 4000.0: Forfait par an après une période de cinq ans à compter de la remise des prothèses oculaires en plastique

Restrictions d'âge:
  • Chiffre 4000.0: Adultes et adolescents à partir de seize ans