Titolo: | Protesi oculari LAInf/AM/AI
Numero della tariffa: | 331
Entrata in vigore: | 1° gennaio 2019
Stato di lavorazione: | 29 novembre 2023
Versione: | V1.01 / 1° gennaio 2024
Partner tariffari: | - Commissione delle tariffe mediche LAINF (CTM) - Suva, Divisione assicurazione militare - Ufficio federale delle assicurazioni sociali / Ambito Assicurazione invalidità Ocularisti che hanno aderito alla Convenzione tariffale concernente l'indennizzo delle protesi oculari
Realizzato dal Servizio centrale delle tariffe mediche LAINF (SCTM) / Contatto: www.mtk-ctm.ch
© Il contenuto e la presentazione possono essere modificati solo con il consenso del SCTM (Servizio centrale delle tariffe mediche LAINF).
nothing


 Browser per la tariffa 331

Restrizione del dritto: | esclusivamente LAINF, LAI, LAM
Restrizione ruolo: | esclusivamente Ocularisti
Restrizione luogo: | applicabile da tutti escluda ospedale
331 | Protesi oculari LAInf/AM/AI
01 | Posizioni/Interpretazioni

© by Servizio centrale delle tariffe mediche LAINF (SCTM)
© by sumex1.net - all rights reserved


  • Tariffa 331
  • Cap. 01

01 | Posizioni/Interpretazioni
 | Per tutte le prestazioni valgono i requisiti di base, da soddisfare a livello cumulativo, di efficacia, appropriatezza ed economicità (criteri EAE).
1000 | Protesi oculare in vetro, a pezzo
1000.0 | Protesi oculari in vetro / Adulti e giovani dai 16 anni di età
1000.1 | Protesi oculari in vetro / Bambini e giovani fino all'età di 15 anni
2000 | Protesi oculare in materia plastica, a pezzo
2000.0 | Protesi oculari in materia plastica / Adulti e giovani dai 16 anni di età
2000.1 | Protesi oculari in materia plastica / Bambini e giovani fino all'età di 15 anni
3000.0 | Microftalmia e anoftalmia / Bambini fino alla consegna della protesi oculare in materia plastica
3000.1 | Microftalmia e anoftalmia / Bambini dalla consegna della protesi oculare fino al compimento del 6° anno di età
4000.0 | Politure di protesi oculari in materia plastica / Adulti e giovani dai 16 anni di età


  • 1000

1000 | Protesi oculare in vetro, a pezzo
Validità | 01.01.19 - 31.12.23
Prestazione CHF | 775.45 CHF (con IVA)
Prestazione CHF | 720.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Capitolo | 01
Unità | Prezzo forfettario per pezzo
Il forfait include le seguenti prestazioni:
  • Amministrazione: tutte le prestazioni correlate alla consegna di una protesi oculare, come appuntamento / conferma, preparazione del dossier cliente, contatto / corrispondenza con gli enti che sostengono le spese e i medici, preventivo, fatturazione, verifica dell'avvenuto pagamento, dichiarazione di conformità ecc.
  • Consulenza al cliente (colloquio, prova stampo, istruzioni per l'uso e la manutenzione ecc.)
  • Realizzazione della protesi in vetro e adattamento individuale
  • Materiale
  • Spese accessorie quali affitto locali, pernottamento, spese di viaggio e simili


  • 1000.0

1000.0 | Protesi oculari in vetro / Adulti e giovani dai 16 anni di età
Validità | 01.01.24 - 31.12.99
Prestazione CHF | 778.32 CHF (con IVA)
Prestazione CHF | 720.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Capitolo | 01
Unità | Prezzo forfettario per pezzo
Il forfait include le seguenti prestazioni:
  • Amministrazione: tutte le prestazioni legate alla consegna di una protesi oculare come fissare / confermare un appuntamento, preparare il dossier del cliente, contatto / corrispondenza con i garanti dei costi e i medici, preventivo dei costi, emissione della fattura, verifica della ricezione del pagamento, dichiarazione di conformità, ecc..
  • Consulenza al cliente (colloquio, prova stampo, istruzioni per l'uso e la manutenzione ecc.).
  • Realizzazione della protesi in vetro e adattamento individuale.
  • Materiale.
  • Spese accessorie quali affitto locali, pernottamento, spese di viaggio e simili.

Restrizioni quantitative:
  • Chifra 1000.0: Tutti gli anni

Restrizioni dell'età:
  • Chifra 1000.0: Adulti e giovani dai 16 anni di età


  • 1000.1

1000.1 | Protesi oculari in vetro / Bambini e giovani fino all'età di 15 anni
Validità | 01.01.24 - 31.12.99
Prestazione CHF | 778.32 CHF (con IVA)
Prestazione CHF | 720.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Capitolo | 01
Unità | Prezzo forfettario per pezzo
Il forfait include le seguenti prestazioni:
  • Amministrazione: tutte le prestazioni legate alla consegna di una protesi oculare come fissare / confermare un appuntamento, preparare il dossier del cliente, contatto / corrispondenza con i garanti dei costi e i medici, preventivo dei costi, emissione della fattura, verifica della ricezione del pagamento, dichiarazione di conformità, ecc..
  • Consulenza al cliente (colloquio, prova stampo, istruzioni per l'uso e la manutenzione ecc.).
  • Realizzazione della protesi in vetro e adattamento individuale.
  • Materiale.
  • Spese accessorie quali affitto locali, pernottamento, spese di viaggio e simili.

Restrizioni quantitative:
  • Chifra 1000.1: Ogni 6 mesi

Restrizioni dell'età:
  • Chifra 1000.1: Bambini e giovani fino all'età di 15 anni


  • 2000

2000 | Protesi oculare in materia plastica, a pezzo
Validità | 01.01.19 - 31.12.23
Prestazione CHF | 3615.50 CHF (con IVA)
Prestazione CHF | 3357.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Capitolo | 01
Unità | Prezzo forfettario per pezzo
Il forfait include le seguenti prestazioni:
  • Amministrazione: tutte le prestazioni correlate alla consegna di una protesi oculare, come appuntamento / conferma, preparazione del dossier cliente, contatto / corrispondenza con i centri di costo e i medici, preventivo, fatturazione, verifica dell'avvenuto pagamento ecc.
  • Consulenza al cliente (colloquio, prova stampo, istruzioni per l'uso e la manutenzione ecc.)
  • Fabbricazione della protesi in materia plastica
  • Materiale
  • Pulizia / lucidatura annuale della protesi incl. controllo e consulenza
  • Rettifiche (ingrandimenti, riduzioni)
  • Spese supplementari per modellatore, protesi senza impianto, realizzazione di un guscio sclerale o protesi per bambini (eccetto in caso di microftalmia, anoftalmia)


  • 2000.0

2000.0 | Protesi oculari in materia plastica / Adulti e giovani dai 16 anni di età
Validità | 01.01.24 - 31.12.99
Prestazione CHF | 3628.92 CHF (con IVA)
Prestazione CHF | 3357.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Capitolo | 01
Unità | Prezzo forfettario per pezzo
Il forfait include le seguenti prestazioni:
  • Amministrazione: tutte le prestazioni legate alla consegna di una protesi oculare come fissare / confermare un appuntamento, preparare il dossier del cliente, contatto / corrispondenza con i centri di costo e i medici, preventivo dei costi, emissione della fattura, verifica della ricezione del pagamento, ecc..
  • Consulenza al cliente (colloquio, prova stampo, istruzioni per l'uso e la manutenzione ecc.).
  • Realizzazione della protesi oculare in materia plastica.
  • Materiale.
  • Pulizia / lucidatura annuale della protesi incl. controllo e consulenza.
  • Rettifiche entro un anno (ingrandimenti, riduzioni).
  • Spese supplementari per modellatore, protesi senza impianto, realizzazione di un guscio sclerale o protesi per bambini (eccetto in caso di microftalmia, anoftalmia).

Restrizioni quantitative:
  • Chifra 2000.0: Ogni 5 anni

Restrizioni dell'età:
  • Chifra 2000.0: Adulti e giovani dai 16 anni di età


  • 2000.1

2000.1 | Protesi oculari in materia plastica / Bambini e giovani fino all'età di 15 anni
Validità | 01.01.24 - 31.12.99
Prestazione CHF | 3628.92 CHF (con IVA)
Prestazione CHF | 3357.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Capitolo | 01
Unità | Prezzo forfettario per pezzo
Il forfait include le seguenti prestazioni:
  • Amministrazione: tutte le prestazioni legate alla consegna di una protesi oculare come fissare / confermare un appuntamento, preparare il dossier del cliente, contatto / corrispondenza con i centri di costo e i medici, preventivo dei costi, emissione della fattura, verifica della ricezione del pagamento, ecc..
  • Consulenza al cliente (colloquio, prova stampo, istruzioni per l'uso e la manutenzione ecc.).
  • Realizzazione della protesi oculare in materia plastica.
  • Materiale.
  • Pulizia / lucidatura annuale della protesi incl. controllo e consulenza.
  • Rettifiche entro un anno (ingrandimenti, riduzioni).
  • Spese supplementari per modellatore, protesi senza impianto, realizzazione di un guscio sclerale o protesi per bambini (eccetto in caso di microftalmia, anoftalmia).

Restrizioni quantitative:
  • Chifra 2000.1: Ogni 3 anni

Restrizioni dell'età:
  • Chifra 2000.1: Bambini e giovani fino all'età di 15 anni


  • 3000.0

3000.0 | Microftalmia e anoftalmia / Bambini fino alla consegna della protesi oculare in materia plastica
Validità | 01.01.24 - 31.12.99
Prestazione CHF | 359.97 CHF (con IVA)
Prestazione CHF | 333.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Capitolo | 01
Unità | Prezzo forfettario per trattamento
Interpretazione relativa alle cifre tariffaria:
  • La microftalmia e l'anoftalmia sono infermità congenite (IC 415) che rappresentano un provvedimento sanitario a carico dell'assicurazione per l'invalidità fino alla fine del trattamento (nessuna prestazione nell'ambito dell'assicurazione contro gli infortuni o dell'assicurazione militare).
  • Nota sull'Art. 7 della convenzione tariffale: nell'ambito dell'assicurazione per l'invalidità, la tipologia e l'entità delle prestazioni vengono stabilite tramite una decisione / comunicazione dell'ufficio AI competente. La fornitura per microftalmia e anoftalmia a carico dell'assicurazione di invalidità deve essere indicata dal punto si vista medico e prescritta da un medico. Presuppone l'esistenza di un accordo scritto del garante dei costi.
  • La protesi oculare in materia plastica viene conteggiata separatamente con la cifra tariffaria 2000.1.

Restrizioni quantitative:
  • Chifra 3000.0: fino a 12 trattamenti l'anno


  • 3000.1

3000.1 | Microftalmia e anoftalmia / Bambini dalla consegna della protesi oculare fino al compimento del 6° anno di età
Validità | 01.01.24 - 31.12.99
Prestazione CHF | 359.97 CHF (con IVA)
Prestazione CHF | 333.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Capitolo | 01
Unità | Prezzo forfettario per trattamento
Interpretazione relativa alle cifre tariffaria:
  • La microftalmia e l'anoftalmia sono infermità congenite (IC 415) che rappresentano un provvedimento sanitario a carico dell'assicurazione per l'invalidità fino alla fine del trattamento (nessuna prestazione nell'ambito dell'assicurazione contro gli infortuni o dell'assicurazione militare).
  • Nota sull'Art. 7 della convenzione tariffale: nell'ambito dell'assicurazione per l'invalidità, la tipologia e l'entità delle prestazioni vengono stabilite tramite una decisione / comunicazione dell'ufficio AI competente. La fornitura per microftalmia e anoftalmia a carico dell'assicurazione di invalidità deve essere indicata dal punto si vista medico e prescritta da un medico. Presuppone l'esistenza di un accordo scritto del garante dei costi.
  • La protesi oculare in materia plastica viene conteggiata separatamente con la cifra tariffaria 2000.1.

Restrizioni quantitative:
  • Chifra 3000.1: fino a 4 trattamenti (appuntamenti di adattamento) l'anno

Restrizioni dell'età:
  • Chifra 3000.1: Bambini dalla consegna della protesi oculare fino al compimento del 6° anno di età


  • 4000.0

4000.0 | Politure di protesi oculari in materia plastica / Adulti e giovani dai 16 anni di età
Validità | 01.01.24 - 31.12.99
Prestazione CHF | 130.80 CHF (con IVA)
Prestazione CHF | 121.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Capitolo | 01
Unità | Prezzo forfettario all'anno
Interpretazione relativa alla cifra tariffaria:
  • La cifra tariffaria 4000.0 non si applica ai bambini e ai giovani fino a 15 anni di età.

Restrizioni quantitative:
  • Chifra 4000.0: Forfait all'anno dopo 5 anni dalla consegna della protesi oculare in materia plastica

Restrizioni dell'età:
  • Chifra 4000.0: Adulti e giovani dai 16 anni di età