Titre: | Moteur de recherche pour le tarif dentaire AA/AM/AI (navigateur tarifaire hors ligne)
Numéro du tarif: | 222
Contenu: | Catalogue de prestations du tarif dentaire AA/AM/AI
Entrée en vigueur: | 1er janvier 2018
Etat de traitement: | 27 novembre 2017
Version: | V1.00 / 1er janvier 2018
Partenaires tarifaires: (parties contractantes) | - Commission des tarifs médicaux LAA (CTM) - Suva, assurance militaire - Office fédéral des assurances sociales (OFAS), assurance-invalidité - Société suisse des médecins-dentistes SSO
Realisé par le Service central des tarifs médicaux LAA (SCTM) / Contact: www.mtk-ctm.ch
Conditions d'utilisation: Le catalogue de prestations du tarif dentaire contenu dans le présent navigateur tarifaire hors ligne s'applique au domaine des assurances sociales AA/AM/AI et peut être librement consulté par toute personne intéressée. Les fournisseurs de prestations (à savoir les membres de la SSO et les signataires individuels de la convention tarifaire) sont autorisés à facturer sur cette base aux assureurs sociaux les prestations fournies aux assurés AA/AM/AI. Toute autre utilisation du navigateur hors ligne est expressément interdite.
© Le contenu, la présentation et l'application logicielle ne peuvent être modifiés qu'avec l'accord du Service central des tarifs médicaux LAA (SCTM).
Le tarif pour les patients privés est édité par la Société suisse des médecins-dentistes SSO. De plus amples informations sur ce tarif et sur les conditions d'utilisation qui s'y appliquent sont disponibles sur www.sso.ch.
nothing


 Browser pour le tarif 222

Restriction légale: | seulement LAA, LAI, LAM
Restriction de rôle: | seulement Dentiste
Restriction de lieu: | aucunes restictions
222 | Tarif dentaire AA/AM/AI (SSO)
01 | Prestations générales
02 | Hygiène bucco-dentaire, prophylaxie
03 | Parodontologie
04 | Dysfonctions et myoarthropathies (MAP)
05 | Chirurgie dentaire, chirurgie orale
06 | Chirurgie maxillo-faciale
07 | Endodontie
08 | Soins conservateurs
09 | Prothèses
10 | Couronnes et ponts
11 | Orthopédie dento-faciale
12 | Assistance opératoire, usage du bloc opératoire, surveillance post-opératoire
19 | Standardisation du matériel
20 | Positions cluster diverses

© by Service central des tarifs médicaux LAA (SCTM)
© by sumex1.net - all rights reserved


  • Tarif 222
  • Chap. 01

01 | Prestations générales
01.01 | Examen
01.02 | Examen effectué dans le cadre des soins dentaires scolaires
01.03 | Information du patient
01.04 | Rendez-vous manqué
01.05 | Soins hors du cabinet
01.06 | Rémunération en fonction du temps consacré
01.07 | Concertation entre confrères et expertise
01.08 | Consultation
01.09 | Indemnité de déplacement
01.10 | Certificat, rapport
01.11 | Radiographies, interprétation incluse
01.12 | Laser
01.13 | Anesthésies
01.14 | Enregistrement de l'occlusion, transfert
01.15 | Prestations générales diverses


  • Chap. 01
  • Chap. 01.01

01.01 | Examen
4.0000 | Examen; deuxième avis
4.0010 | Examen périodique (recall)
4.0020 | Examen restreint d'un patient en urgence
4.0030 | Examen restreint par le médecin-dentiste durant une séance d'hygiène dentaire
4.0040 | Examen du patient en urgence de 20 à 7 heures
4.0050 | Examen du patient en urgence le dimanche ou un jour férié


  • Chap. 01
  • Chap. 01.01
  • 4.0000

4.0000 | Examen; deuxième avis
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 73.20
 |  | Pt (PP) max | 84.20
 |  | Pt (PP) min | 62.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.01
 |  | Comprend: • l'examen des dents pour le dépistage des caries, des défauts des tissus durs, des changements de teinte interne, des hypoplasies (défauts suite à des influences chimico-mécaniques); • l'inspection de la cavité buccale, des muqueuses buccales et de la région apicale; • les requêtes du patient; • l'anamnèse familiale et personnelle. Ne peut être facturée qu'une seule fois par patient dans un délai de douze mois et dans le même cabinet.


  • Chap. 01
  • Chap. 01.01
  • 4.0010

4.0010 | Examen périodique (recall)
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 48.80
 |  | Pt (PP) max | 56.10
 |  | Pt (PP) min | 41.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.01
 |  | • Examen dans les douze mois qui suivent la dernière consultation dans le même cabinet Comprend: • l'examen des dents pour le dépistage des caries, des défauts des tissus durs, des changements de teinte interne, des hypoplasies (défauts suite à des influences chimico-mécaniques); • l'inspection de la cavité buccale, des muqueuses buccales et de la région apicale; • les requêtes du patient; • l'anamnèse familiale et personnelle.


  • Chap. 01
  • Chap. 01.01
  • 4.0020

4.0020 | Examen restreint d'un patient en urgence
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 33.10
 |  | Pt (PP) max | 38.10
 |  | Pt (PP) min | 28.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.01
 |  | • N'est pas cumulable avec les positions 4.0000 ou 4.0010 durant la même séance. • L'examen est limité aux régions douloureuses, sinon les positions 4.0000 ou 4.0010 sont applicables.


  • Chap. 01
  • Chap. 01.01
  • 4.0030

4.0030 | Examen restreint par le médecin-dentiste durant une séance d'hygiène dentaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 34.90
 |  | Pt (PP) max | 40.10
 |  | Pt (PP) min | 29.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.01
 |  | • Le contrôle de l'hygiène bucco-dentaire par le médecin-dentiste est inclus. • Ne peut être facturée que par le médecin-dentiste.


  • Chap. 01
  • Chap. 01.01
  • 4.0040

4.0040 | Examen du patient en urgence de 20 à 7 heures
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 146.40
 |  | Pt (PP) max | 168.40
 |  | Pt (PP) min | 124.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.01


  • Chap. 01
  • Chap. 01.01
  • 4.0050

4.0050 | Examen du patient en urgence le dimanche ou un jour férié
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.01
 |  | Sont considérés comme jours fériés ceux en vigueur au domicile du cabinet. Cette position s'applique le dimanche et les jours fériés y compris la veille à partir de 17 heures.


  • Chap. 01
  • Chap. 01.02

01.02 | Examen effectué dans le cadre des soins dentaires scolaires
 | Les prestations définies par les positions 4.0060, 4.0070, 4.0090 et 4.0100 ne sont pas remboursées par les assureurs AA/AM/AI.
4.0060 | Triage/dépistage à l'école, participation de l'assistante dentaire comprise, par tranche de 15 min.
4.0070 | Triage/dépistage au cabinet, participation de l'assistante dentaire comprise, par tranche de 15 min.
4.0090 | Examen de l'écolier
4.0100 | Examen périodique de l'écolier


  • Chap. 01
  • Chap. 01.02
  • 4.0060

4.0060 | Triage/dépistage à l'école, participation de l'assistante dentaire comprise, par tranche de 15 min.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.02
 |  | • N'est pas remboursée par les assureurs AA/AM/AI • L'indemnité de déplacement est calculée au moyen de la position 4.0350


  • Chap. 01
  • Chap. 01.02
  • 4.0070

4.0070 | Triage/dépistage au cabinet, participation de l'assistante dentaire comprise, par tranche de 15 min.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 90.60
 |  | Pt (PP) max | 104.20
 |  | Pt (PP) min | 77.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.02
 |  | N'est pas remboursée par les assureurs AA/AM/AI


  • Chap. 01
  • Chap. 01.02
  • 4.0090

4.0090 | Examen de l'écolier
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 48.80
 |  | Pt (PP) max | 56.10
 |  | Pt (PP) min | 41.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.02
 |  | • N'est pas remboursée par les assureurs AA/AM/AI Contrôle clinique de la carie, état de la denture, appréciation de l'hygiène bucco-dentaire, bilan orthodontique sommaire.


  • Chap. 01
  • Chap. 01.02
  • 4.0100

4.0100 | Examen périodique de l'écolier
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 33.10
 |  | Pt (PP) max | 38.10
 |  | Pt (PP) min | 28.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.02
 |  | • N'est pas remboursée par les assureurs AA/AM/AI Lorsque le dernier examen remonte à moins de six mois. Position également applicable à l'examen collectif.


  • Chap. 01
  • Chap. 01.03

01.03 | Information du patient
4.0110 | Instruction et information du patient
4.0120 | Information, discussion ou téléphone avec le patient/les parents.


  • Chap. 01
  • Chap. 01.03
  • 4.0110

4.0110 | Instruction et information du patient
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.03
 |  | • Instruction et information du patient sur les risques et les conséquences possibles d'une intervention dentaire. • Le genre et l'étendue de l'information doivent être consignés dans le dossier du patient.


  • Chap. 01
  • Chap. 01.03
  • 4.0120

4.0120 | Information, discussion ou téléphone avec le patient/les parents.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 73.20
 |  | Pt (PP) max | 84.20
 |  | Pt (PP) min | 62.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.03
 |  | • Information du patient/des parents sur le mode et le déroulement du traitement, les matériaux d'obturation utilisés, etc. • N'est pas cumulable avec la position 4.0110 durant la même séance. •Téléphone dont la durée excède 5 min. • Ne peut être facturée que trois fois en 6 mois.


  • Chap. 01
  • Chap. 01.04

01.04 | Rendez-vous manqué
 | Les assureurs AA/AM/AI ne remboursent pas les rendez-vous manqués (positions 4.0130, 4.0140 et 4.0145).
4.0130 | Rendez-vous manqué chez le médecin-dentiste, par tranche de 15 min.
4.0140 | Rendez-vous manqué chez l'hygiéniste dentaire, par tranche de 15 min.
4.0145 | Rendez-vous manqué chez l'assistante en prophylaxie, par tranche de 15 min.


  • Chap. 01
  • Chap. 01.04
  • 4.0130

4.0130 | Rendez-vous manqué chez le médecin-dentiste, par tranche de 15 min.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 73.20
 |  | Pt (PP) max | 84.20
 |  | Pt (PP) min | 62.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.04
 |  | N'est pas remboursée par les assureurs AA/AM/AI


  • Chap. 01
  • Chap. 01.04
  • 4.0140

4.0140 | Rendez-vous manqué chez l'hygiéniste dentaire, par tranche de 15 min.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 31.40
 |  | Pt (PP) max | 36.10
 |  | Pt (PP) min | 26.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.04
 |  | N'est pas remboursée par les assureurs AA/AM/AI


  • Chap. 01
  • Chap. 01.04
  • 4.0145

4.0145 | Rendez-vous manqué chez l'assistante en prophylaxie, par tranche de 15 min.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 24.40
 |  | Pt (PP) max | 28.10
 |  | Pt (PP) min | 20.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.04
 |  | N'est pas remboursée par les assureurs AA/AM/AI


  • Chap. 01
  • Chap. 01.05

01.05 | Soins hors du cabinet
4.0150 | Supplément pour soins hors du cabinet de 7 à 20 heures
4.0160 | Supplément pour soins hors du cabinet la nuit de 20 à 7 heures
4.0170 | Supplément pour soins en urgence hors du cabinet
4.0180 | Supplément pour soins hors du cabinet le dimanche ou un jour férié
4.0190 | Temps d'attente à l'hôpital/au home, par tranche de 15 min.
4.0200 | Visite à l'hôpital/au home durant un traitement en cours


  • Chap. 01
  • Chap. 01.05
  • 4.0150

4.0150 | Supplément pour soins hors du cabinet de 7 à 20 heures
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 24.40
 |  | Pt (PP) max | 28.10
 |  | Pt (PP) min | 20.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.05
 |  | Supplément pour soins à l'hôpital/au home ou au domicile du patient de 7 à 20 heures


  • Chap. 01
  • Chap. 01.05
  • 4.0160

4.0160 | Supplément pour soins hors du cabinet la nuit de 20 à 7 heures
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 33.10
 |  | Pt (PP) max | 38.10
 |  | Pt (PP) min | 28.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.05
 |  | Supplément pour soins à l'hôpital/au home ou au domicile du patient commandés et fournis de 20 à 7 heures


  • Chap. 01
  • Chap. 01.05
  • 4.0170

4.0170 | Supplément pour soins en urgence hors du cabinet
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 19.20
 |  | Pt (PP) max | 22.10
 |  | Pt (PP) min | 16.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.05
 |  | Supplément pour soins urgents à l'hôpital/au home ou au domicile du patient, imprévisibles et qui ne peuvent être différés. • Cumulable avec la position 4.0150; soins dans l'heure qui suit l'appel


  • Chap. 01
  • Chap. 01.05
  • 4.0180

4.0180 | Supplément pour soins hors du cabinet le dimanche ou un jour férié
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.05
 |  | Supplément pour soins à l'hôpital/au home ou au domicile du patient le dimanche ou un jour férié


  • Chap. 01
  • Chap. 01.05
  • 4.0190

4.0190 | Temps d'attente à l'hôpital/au home, par tranche de 15 min.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.05
 |  | Peut être facturée au maximum deux fois par jour d'intervention.


  • Chap. 01
  • Chap. 01.05
  • 4.0200

4.0200 | Visite à l'hôpital/au home durant un traitement en cours
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 29.60
 |  | Pt (PP) max | 34.00
 |  | Pt (PP) min | 25.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.05
 |  | N'est pas cumulable avec les positions 4.0150, 4.0160, 4.0170, 4.0180, 4.0190


  • Chap. 01
  • Chap. 01.06

01.06 | Rémunération en fonction du temps consacré
4.0240 | Prestations non facturées
4.0250 | Temps supplémentaire consacré, par tranche de 5 min.
4.0252 | Planification du traitement et des coûts, uniquement pour les cas complexes


  • Chap. 01
  • Chap. 01.06
  • 4.0240

4.0240 | Prestations non facturées
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 0.00
 |  | Pt (PP) max | 0.00
 |  | Pt (PP) min | 0.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.06
 |  | Note pour le dossier du patient.


  • Chap. 01
  • Chap. 01.06
  • 4.0250

4.0250 | Temps supplémentaire consacré, par tranche de 5 min.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.06
 |  | Justification indispensable pour les assureurs AA/AM/AI


  • Chap. 01
  • Chap. 01.06
  • 4.0252

4.0252 | Planification du traitement et des coûts, uniquement pour les cas complexes
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.06
 |  | • Par tranche de 5 min. • Temps max. facturable plafonné à 60 min • Ne peut être facturée qu'une seule fois par cas


  • Chap. 01
  • Chap. 01.07

01.07 | Concertation entre confrères et expertise
 | Concertation entre confrères : Examen du patient par un deuxième médecin en présence du médecin-dentiste traitant; évaluation et discussion du cas sous les angles du diagnostic, des soins et du pronostic. Expertise : Examen du patient et évaluation du cas en l'absence du médecin-dentiste traitant et sans discussion avec ce dernier. Ne sont pas considérés comme concertation entre confrères ou comme expertise, même en présence du médecin-dentiste traitant: • le premier examen d'un patient référé pour reprise du traitement ou réalisation d'une intervention chirurgicale • les examens radiologiques • les examens complémentaires effectués par un médecin spécialiste sans procéder à une évaluation d'ensemble • les éventuels contrôles ultérieurs effectués par l'expert consulté
4.0260 | Honoraires de l'expert consulté
4.0270 | Honoraires du médecin-dentiste traitant


  • Chap. 01
  • Chap. 01.07
  • 4.0260

4.0260 | Honoraires de l'expert consulté
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 188.30
 |  | Pt (PP) max | 216.50
 |  | Pt (PP) min | 160.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.07
 |  | Les prestations supplémentaires peuvent être facturées selon le tarif. Cette position comprend un rapport à l'attention du médecin-dentiste traitant avec copie à l'assurance.


  • Chap. 01
  • Chap. 01.07
  • 4.0270

4.0270 | Honoraires du médecin-dentiste traitant
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 73.20
 |  | Pt (PP) max | 84.20
 |  | Pt (PP) min | 62.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.07
 |  | • Ne peut être facturée que lors de concertations entre confrères. • Indemnité de déplacement éventuelle facturée au moyen des positions 4.0350 et 4.0360


  • Chap. 01
  • Chap. 01.08

01.08 | Consultation
4.0300 | Taxe de base pour la désinfection de la place de travail


  • Chap. 01
  • Chap. 01.08
  • 4.0300

4.0300 | Taxe de base pour la désinfection de la place de travail
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 13.90
 |  | Pt (PP) max | 16.00
 |  | Pt (PP) min | 11.80
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.08
 |  | • Peut être facturée une fois par séance pour compenser les charges accrues liées à l'hygiène. • N'est pas applicable aux positions 4.0060 et 4.0070.


  • Chap. 01
  • Chap. 01.09

01.09 | Indemnité de déplacement
4.0350 | Indemnité de déplacement de 7 à 20 heures, par kilomètre (à partir du 2e kilomètre)
4.0360 | Indemnité de déplacement de 20 à 7 heures, par kilomètre (à partir du 2e kilomètre)


  • Chap. 01
  • Chap. 01.09
  • 4.0350

4.0350 | Indemnité de déplacement de 7 à 20 heures, par kilomètre (à partir du 2e kilomètre)
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 3.50
 |  | Pt (PP) max | 4.00
 |  | Pt (PP) min | 3.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.09


  • Chap. 01
  • Chap. 01.09
  • 4.0360

4.0360 | Indemnité de déplacement de 20 à 7 heures, par kilomètre (à partir du 2e kilomètre)
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 7.00
 |  | Pt (PP) max | 8.10
 |  | Pt (PP) min | 6.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.09


  • Chap. 01
  • Chap. 01.10

01.10 | Certificat, rapport
4.0400 | Formulaire LAA, LAM ou LAMal
4.0410 | Formulaire AI « Examen médico-dentaire »
4.0420 | Formulaire AI « Examen d'orthopédie dento-faciale »
4.0430 | Rapport circonstancié demandé sur le diagnostic et le traitement
4.0440 | Rapport intermédiaire, rapport complémentaire ou certificat final
4.0442 | Téléphone avec des autorités, assureurs, laboratoires dont la durée excède 5 min
4.0450 | Ordonnance, Rapport médical. Brève attestation à l'attention de l'assurance dentaire complémentaire
4.0460 | Attestation détaillée à l'attention de l'assurance dentaire complémentaire
4.0470 | Rapport d'expertise, par tranche de 15 min.
4.0490 | Activités en qualité de médecin-dentiste-conseil, par tranche de 15 min.


  • Chap. 01
  • Chap. 01.10
  • 4.0400

4.0400 | Formulaire LAA, LAM ou LAMal
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 76.70
 |  | Pt (PP) max | 88.20
 |  | Pt (PP) min | 65.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.10
 |  | • Ne s'applique qu'aux assurances sociales. • L'estimation d'honoraires est incluse. • Comprend la consignation par écrit du plan de traitement, mais pas son élaboration qui fait partie intégrante des positions tarifaires appliquées, toutefois à l'exception des positions 4.8060, 4.8070, 4.8080, 4.8090, 4.8100.


  • Chap. 01
  • Chap. 01.10
  • 4.0410

4.0410 | Formulaire AI « Examen médico-dentaire »
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 66.20
 |  | Pt (PP) max | 76.10
 |  | Pt (PP) min | 56.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.10


  • Chap. 01
  • Chap. 01.10
  • 4.0420

4.0420 | Formulaire AI « Examen d'orthopédie dento-faciale »
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 94.10
 |  | Pt (PP) max | 108.20
 |  | Pt (PP) min | 80.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.10


  • Chap. 01
  • Chap. 01.10
  • 4.0430

4.0430 | Rapport circonstancié demandé sur le diagnostic et le traitement
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 111.60
 |  | Pt (PP) max | 128.30
 |  | Pt (PP) min | 94.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.10
 |  | Cette position n'est applicable que si un tel rapport est explicitement demandé; position 4.0440 dans le cas contraire.


  • Chap. 01
  • Chap. 01.10
  • 4.0440

4.0440 | Rapport intermédiaire, rapport complémentaire ou certificat final
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.10
 |  | N'est pas applicable aux ordonnances et aux formulaires de transfert


  • Chap. 01
  • Chap. 01.10
  • 4.0442

4.0442 | Téléphone avec des autorités, assureurs, laboratoires dont la durée excède 5 min
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.10
 |  | • par tranche de 5 min. • Pour les assureurs, le temps max. facturable est plafonné à 30 min; en cas de dépassement, il faut toujours en indiquer les raisons lors de la facturation. • Ne peut être facturée que trois fois en 6 mois.


  • Chap. 01
  • Chap. 01.10
  • 4.0450

4.0450 | Ordonnance, Rapport médical. Brève attestation à l'attention de l'assurance dentaire complémentaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.10
 |  | • Ne peut être facturée que 3 fois en 6 mois. • Sont remboursés par les assureurs AA/AM/AI: Ordonnance, lettre d'accompagnement.


  • Chap. 01
  • Chap. 01.10
  • 4.0460

4.0460 | Attestation détaillée à l'attention de l'assurance dentaire complémentaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 76.70
 |  | Pt (PP) max | 88.20
 |  | Pt (PP) min | 65.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.10
 |  | • N'est pas remboursée par les assureurs AA/AM/AI Établissement d'une attestation détaillée à l'attention de l'assurance dentaire complémentaire.


  • Chap. 01
  • Chap. 01.10
  • 4.0470

4.0470 | Rapport d'expertise, par tranche de 15 min.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.10
 |  | • Inclut le travail intellectuel et la rédaction du rapport. • Correspond à un travail d'une durée de 30 minutes au minimum à 3 heures au maximum • Des arrangements spéciaux avec les assureurs sont réservés pour des cas extrêmement complexes. • L'examen, le diagnostic radiologique, etc. sont facturés à part.


  • Chap. 01
  • Chap. 01.10
  • 4.0490

4.0490 | Activités en qualité de médecin-dentiste-conseil, par tranche de 15 min.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.10


  • Chap. 01
  • Chap. 01.11

01.11 | Radiographies, interprétation incluse
 | Les assureurs AA archivent les radiographies dentaires durant 30 ans. Lorsque les soins sont pris en charge par la LAA, les radiographies doivent donc être transmises à l'assureur concerné à la fin du traitement.
4.0500 | Radiographie intra-orale
4.0510 | Téléradiographie ou radiographie crânienne
4.0520 | Radiographie crânienne partielle
4.0530 | Orthopantomographie (radiographie panoramique)
4.0540 | Radiographie du poignet, interprétation incluse
4.0560 | Frais relatifs à la copie de radiographies
4.0570 | Tomographie volumique numérisée à faisceau conique


  • Chap. 01
  • Chap. 01.11
  • 4.0500

4.0500 | Radiographie intra-orale
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 19.20
 |  | Pt (PP) max | 22.10
 |  | Pt (PP) min | 16.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.11
 |  | Lorsqu'elle est destinée à un assureur, chaque radiographie inclut une copie imprimée en qualité photo.


  • Chap. 01
  • Chap. 01.11
  • 4.0510

4.0510 | Téléradiographie ou radiographie crânienne
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.11
 |  | Relevé et analyse: voir positions 4.8080 et 4.8090


  • Chap. 01
  • Chap. 01.11
  • 4.0520

4.0520 | Radiographie crânienne partielle
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.11
 |  | P. ex. articulation temporo-mandibulaire, ou maxillaire inférieur latéral séparé


  • Chap. 01
  • Chap. 01.11
  • 4.0530

4.0530 | Orthopantomographie (radiographie panoramique)
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.11
 |  | Lorsqu'elle est destinée à un assureur, chaque radiographie inclut une copie imprimée en qualité photo.


  • Chap. 01
  • Chap. 01.11
  • 4.0540

4.0540 | Radiographie du poignet, interprétation incluse
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 55.80
 |  | Pt (PP) max | 64.20
 |  | Pt (PP) min | 47.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.11


  • Chap. 01
  • Chap. 01.11
  • 4.0560

4.0560 | Frais relatifs à la copie de radiographies
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 34.90
 |  | Pt (PP) max | 40.10
 |  | Pt (PP) min | 29.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.11


  • Chap. 01
  • Chap. 01.11
  • 4.0570

4.0570 | Tomographie volumique numérisée à faisceau conique
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 394.00
 |  | Pt (PP) max | 453.10
 |  | Pt (PP) min | 334.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.11
 |  | Comprend l'exécution d'une tomographie volumique numérisée à partir d'une demande écrite formulée sur la base d'une image en deux dimensions (OPT ou radiographie dentaire), un rapport radiologique écrit et la remise de la tomographie sur un support de données lisible. N'est remboursée qu'avec l'accord préalable des assureurs AA/AM/AI sur la base d'un rapport écrit fondé.


  • Chap. 01
  • Chap. 01.12

01.12 | Laser
4.0600 | Utilisation du laser, par tranche de 5 min.


  • Chap. 01
  • Chap. 01.12
  • 4.0600

4.0600 | Utilisation du laser, par tranche de 5 min.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.12
 |  | • N'est pas remboursée par les assureurs AA/AM/AI • Supplément pour utilisation d'un laser en parodontologie (chapitre 03), en chirurgie (chapitre 05) ou en endodontie (chapitre 07). • 20 minutes au maximum


  • Chap. 01
  • Chap. 01.13

01.13 | Anesthésies
 | Les honoraires pour une anesthésie générale effectuée par un anesthésiste au cabinet dentaire ou en clinique (voir position 4.0680) sont facturés après concertation avec l'assureur.
4.0650 | Anesthésie par infiltration
4.0660 | Anesthésie au protoxyde d'azote, par séance
4.0680 | Temps supplémentaire en cas d'anesthésie générale, par tranche de 15 min.


  • Chap. 01
  • Chap. 01.13
  • 4.0650

4.0650 | Anesthésie par infiltration
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.13
 |  | • Facturation d'au maximum six anesthésies par séance; • L'application d'un spray au chlorure d'éthyle ou l'anesthésie de surface sont comprises dans les prestations pour les injections, les extractions ou les incisions. • Un éventuel préanesthésique est inclus; • Les anesthésies tronculaires comprennent: tuber, foramen palatinum incl.; foramen infraorbitale, foramen incisivum incl.; foramen mandibulare ou mentale, des deux côtés chacun. • Les anesthésies terminales nécessaires en complément aux anesthésies tronculaires sont incluses. • Plusieurs anesthésies terminales dans le même quadrant sont considérées comme une seule anesthésie.


  • Chap. 01
  • Chap. 01.13
  • 4.0660

4.0660 | Anesthésie au protoxyde d'azote, par séance
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 76.70
 |  | Pt (PP) max | 88.20
 |  | Pt (PP) min | 65.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.13


  • Chap. 01
  • Chap. 01.13
  • 4.0680

4.0680 | Temps supplémentaire en cas d'anesthésie générale, par tranche de 15 min.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.13
 |  | Supplément pour travaux administratifs et temps d'attente du médecin-dentiste traitant lors d'une anesthésie générale effectuée par un anesthésiste au cabinet dentaire ou en clinique, par tranche de 15 minutes. Pour la facturation de la narcose par l'anesthésiste en cabinet ou clinique: voir chapitre 12.02


  • Chap. 01
  • Chap. 01.14

01.14 | Enregistrement de l'occlusion, transfert
4.0750 | Enregistrement de la relation centrée avec plaque de cire ou pâte, par cas
4.0760 | Enregistrement avec maquette d'occlusion, par enregistrement
4.0770 | Enregistrement avec maquette d'occlusion, enregistrement de l'arc gothique par stylet scripteur inclus, par enregistrement
4.0780 | Enregistrement de latérotrusion ou enregistrement de protrusion
4.0790 | Functionally generated path (FGP)
4.0800 | Transfert par arc facial avec valeurs moyennes
4.0810 | Enregistrement du trajet condylien sagittal
4.0820 | Localisation de l'axe charnière, par tranche de 15 min.
4.0830 | Remontage de prothèses totales selon la méthode du professeur Gerber


  • Chap. 01
  • Chap. 01.14
  • 4.0750

4.0750 | Enregistrement de la relation centrée avec plaque de cire ou pâte, par cas
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.14
 |  | • Facturation d'un maximum de trois enregistrements par cas • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 01
  • Chap. 01.14
  • 4.0760

4.0760 | Enregistrement avec maquette d'occlusion, par enregistrement
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 101.10
 |  | Pt (PP) max | 116.30
 |  | Pt (PP) min | 85.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.14
 |  | • Correspond à l'enregistrement manuel de l'occlusion • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 01
  • Chap. 01.14
  • 4.0770

4.0770 | Enregistrement avec maquette d'occlusion, enregistrement de l'arc gothique par stylet scripteur inclus, par enregistrement
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 216.20
 |  | Pt (PP) max | 248.60
 |  | Pt (PP) min | 183.80
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.14
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 01
  • Chap. 01.14
  • 4.0780

4.0780 | Enregistrement de latérotrusion ou enregistrement de protrusion
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 15.70
 |  | Pt (PP) max | 18.10
 |  | Pt (PP) min | 13.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.14
 |  | • Facturation d'un maximum de deux enregistrements de latérotrusion et d'un enregistrement de protrusion par cas • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 01
  • Chap. 01.14
  • 4.0790

4.0790 | Functionally generated path (FGP)
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 59.30
 |  | Pt (PP) max | 68.20
 |  | Pt (PP) min | 50.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.14
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 01
  • Chap. 01.14
  • 4.0800

4.0800 | Transfert par arc facial avec valeurs moyennes
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 59.30
 |  | Pt (PP) max | 68.20
 |  | Pt (PP) min | 50.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.14
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 01
  • Chap. 01.14
  • 4.0810

4.0810 | Enregistrement du trajet condylien sagittal
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 76.70
 |  | Pt (PP) max | 88.20
 |  | Pt (PP) min | 65.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.14
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 01
  • Chap. 01.14
  • 4.0820

4.0820 | Localisation de l'axe charnière, par tranche de 15 min.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 92.40
 |  | Pt (PP) max | 106.30
 |  | Pt (PP) min | 78.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.14
 |  | Localisation exacte de l'axe charnière avec transfert, facturation de 30 minutes au minimum à 60 minutes au maximum • Ne peut être facturée qu'après concertation avec l'assureur • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 01
  • Chap. 01.14
  • 4.0830

4.0830 | Remontage de prothèses totales selon la méthode du professeur Gerber
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 101.10
 |  | Pt (PP) max | 116.30
 |  | Pt (PP) min | 85.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.14
 |  | • Enregistrement éventuel de l'axe charnière (position 4.0800, 4.0810 ou 4.0820) • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 01
  • Chap. 01.15

01.15 | Prestations générales diverses
4.0890 | Prise d'empreinte par l'hygiéniste dentaire
4.0900 | Prise d'empreinte par le médecin-dentiste
4.0910 | Test de vitalité, d'une à six dents
4.0920 | Test de vitalité par arcade, sept dents et plus
4.0930 | Désensibilisation de collets hypersensibles, par dent
4.0940 | Pose d'une digue en caoutchouc, jusqu'à trois dents
4.0950 | Pose d'une digue en caoutchouc, pour quatre dents ou plus
4.0960 | Petites retouches par meulage, imprégnation éventuelle incluse, par dent ou par slice
4.0970 | Photographie extraorale ou intraorale ou photographie d'un modèle, par prise de vue
4.0980 | Utilisation d'un microscope opératoire


  • Chap. 01
  • Chap. 01.15
  • 4.0890

4.0890 | Prise d'empreinte par l'hygiéniste dentaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 15.70
 |  | Pt (PP) max | 18.10
 |  | Pt (PP) min | 13.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.15
 |  | Empreinte du maxillaire au moyen d'un porte-empreinte préfabriqué, pour modèles d'étude ou de documentation, réalisée par l'hygiéniste dentaire. • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 01
  • Chap. 01.15
  • 4.0900

4.0900 | Prise d'empreinte par le médecin-dentiste
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.15
 |  | Empreinte du maxillaire au moyen d'un porte-empreinte préfabriqué, pour modèles d'étude ou de documentation, réalisée par le médecin-dentiste. • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 01
  • Chap. 01.15
  • 4.0910

4.0910 | Test de vitalité, d'une à six dents
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 8.70
 |  | Pt (PP) max | 10.00
 |  | Pt (PP) min | 7.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.15


  • Chap. 01
  • Chap. 01.15
  • 4.0920

4.0920 | Test de vitalité par arcade, sept dents et plus
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 26.10
 |  | Pt (PP) max | 30.00
 |  | Pt (PP) min | 22.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.15


  • Chap. 01
  • Chap. 01.15
  • 4.0930

4.0930 | Désensibilisation de collets hypersensibles, par dent
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 12.20
 |  | Pt (PP) max | 14.00
 |  | Pt (PP) min | 10.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.15


  • Chap. 01
  • Chap. 01.15
  • 4.0940

4.0940 | Pose d'une digue en caoutchouc, jusqu'à trois dents
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 22.70
 |  | Pt (PP) max | 26.10
 |  | Pt (PP) min | 19.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.15


  • Chap. 01
  • Chap. 01.15
  • 4.0950

4.0950 | Pose d'une digue en caoutchouc, pour quatre dents ou plus
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.15
 |  | Position également applicable aux cas de moins de quatre dents qui nécessitent des adaptations supplémentaires pour assurer l'étanchéité.


  • Chap. 01
  • Chap. 01.15
  • 4.0960

4.0960 | Petites retouches par meulage, imprégnation éventuelle incluse, par dent ou par slice
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 24.40
 |  | Pt (PP) max | 28.10
 |  | Pt (PP) min | 20.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.15


  • Chap. 01
  • Chap. 01.15
  • 4.0970

4.0970 | Photographie extraorale ou intraorale ou photographie d'un modèle, par prise de vue
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 19.20
 |  | Pt (PP) max | 22.10
 |  | Pt (PP) min | 16.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.15
 |  | • Facturation d'un maximum de six photographies par documentation, inclut une copie imprimée en qualité photo pour chaque prise de vue. • Les divers réglages de l'appareil pour la photographie du même sujet sont comptés comme photographie unique.


  • Chap. 01
  • Chap. 01.15
  • 4.0980

4.0980 | Utilisation d'un microscope opératoire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 69.70
 |  | Pt (PP) max | 80.20
 |  | Pt (PP) min | 59.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 01.15
 |  | Ne peut être facturée qu'après concertation avec l'assureur


  • Chap. 02

02 | Hygiène bucco-dentaire, prophylaxie
02.01 | Examen, hygiène bucco-dentaire, prévention du tabagisme et motivation
02.02 | Prophylaxie par fluoration
02.03 | Traitement par l'hygiéniste dentaire/l'assistante en prophylaxie
02.04 | Prophylaxie de groupe


  • Chap. 02
  • Chap. 02.01

02.01 | Examen, hygiène bucco-dentaire, prévention du tabagisme et motivation
4.1000 | Anamnèse de l'hygiène bucco-dentaire, instructions, motivation, par tranche de 5 min.
4.1010 | Coloration de la plaque, par sextant
4.1020 | Indice de plaque, par sextant
4.1030 | Indice gingival, par sextant
4.1040 | Indice gingival détaillé, par sextant
4.1050 | Microbiologie, par tranche de 5 min.


  • Chap. 02
  • Chap. 02.01
  • 4.1000

4.1000 | Anamnèse de l'hygiène bucco-dentaire, instructions, motivation, par tranche de 5 min.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 02.01
 |  | • Anamnèse de l'hygiène bucco-dentaire, de la carie, de l'alimentation ou de la fluoration • Conseils en matière d'hygiène bucco-dentaire, voire motivation du patient, démonstration et exercice des techniques de nettoyage • Position également applicable à l'intervention brève antitabac Temps max. facturable plafonné à 30 min par séance; au maximum 4 fois par an. Si plus de 4 séances sont nécessaires: une nouvelle demande de prise en charge doit être présentée.


  • Chap. 02
  • Chap. 02.01
  • 4.1010

4.1010 | Coloration de la plaque, par sextant
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 7.00
 |  | Pt (PP) max | 8.10
 |  | Pt (PP) min | 6.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 02.01
 |  | Peut être facturée au maximum 6 fois par séance.


  • Chap. 02
  • Chap. 02.01
  • 4.1020

4.1020 | Indice de plaque, par sextant
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 5.20
 |  | Pt (PP) max | 6.00
 |  | Pt (PP) min | 4.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 02.01
 |  | Établissement d'un indice de plaque, par sextant. Peut être facturée au maximum 6 fois par séance.


  • Chap. 02
  • Chap. 02.01
  • 4.1030

4.1030 | Indice gingival, par sextant
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 7.00
 |  | Pt (PP) max | 8.10
 |  | Pt (PP) min | 6.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 02.01
 |  | Évaluation quantitative de l'inflammation gingivale (p. ex., indice du saignement des papilles), par sextant. Peut être facturée au maximum 6 fois par séance.


  • Chap. 02
  • Chap. 02.01
  • 4.1040

4.1040 | Indice gingival détaillé, par sextant
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 12.20
 |  | Pt (PP) max | 14.00
 |  | Pt (PP) min | 10.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 02.01
 |  | Peut être facturée au maximum 6 fois par séance.


  • Chap. 02
  • Chap. 02.01
  • 4.1050

4.1050 | Microbiologie, par tranche de 5 min.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 02.01
 |  | Test microbiologique, test salivaire, test génétique, tests divers, par tranche de 5 min. • Frais de laboratoire conformément à la liste fédérale des analyses • Ces prestations ne peuvent être facturées qu'après concertation avec l'assureur.


  • Chap. 02
  • Chap. 02.02

02.02 | Prophylaxie par fluoration
4.1070 | Gelée fluorée ou solution fluorée à 1 %, pour les deux arcades
4.1080 | Vernis fluoré, jusqu'à quatre dents
4.1090 | Vernis fluoré, plus de quatre dents


  • Chap. 02
  • Chap. 02.02
  • 4.1070

4.1070 | Gelée fluorée ou solution fluorée à 1 %, pour les deux arcades
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 10.50
 |  | Pt (PP) max | 12.10
 |  | Pt (PP) min | 8.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 02.02
 |  | Application de gelée fluorée ou de solution fluorée, pour les deux arcades


  • Chap. 02
  • Chap. 02.02
  • 4.1080

4.1080 | Vernis fluoré, jusqu'à quatre dents
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 26.10
 |  | Pt (PP) max | 30.00
 |  | Pt (PP) min | 22.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 02.02
 |  | Élimination de la plaque incluse


  • Chap. 02
  • Chap. 02.02
  • 4.1090

4.1090 | Vernis fluoré, plus de quatre dents
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 02.02
 |  | Élimination de la plaque incluse


  • Chap. 02
  • Chap. 02.03

02.03 | Traitement par l'hygiéniste dentaire/l'assistante en prophylaxie
 | Toutes les prestations sont facturées au temps consacré, à l'exception des positions du chapitre 01.11 (radiographies), de la position 4.0890 et des positions du chapitre 04.04 (physiothérapie et thérapie fonctionnelle).
4.1100 | Traitement par l'hygiéniste dentaire stagiaire, par tranche de 5 min.
4.1105 | Traitement par l'assistante en prophylaxie stagiaire, par tranche de 5 min.
4.1110 | Traitement par l'hygiéniste dentaire, par tranche de 5 min.
4.1120 | Traitement par l'assistante en prophylaxie, par tranche de 5 min.


  • Chap. 02
  • Chap. 02.03
  • 4.1100

4.1100 | Traitement par l'hygiéniste dentaire stagiaire, par tranche de 5 min.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 13.90
 |  | Pt (PP) max | 16.00
 |  | Pt (PP) min | 11.80
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 02.03


  • Chap. 02
  • Chap. 02.03
  • 4.1105

4.1105 | Traitement par l'assistante en prophylaxie stagiaire, par tranche de 5 min.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 10.50
 |  | Pt (PP) max | 12.10
 |  | Pt (PP) min | 8.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 02.03


  • Chap. 02
  • Chap. 02.03
  • 4.1110

4.1110 | Traitement par l'hygiéniste dentaire, par tranche de 5 min.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 15.70
 |  | Pt (PP) max | 18.10
 |  | Pt (PP) min | 13.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 02.03


  • Chap. 02
  • Chap. 02.03
  • 4.1120

4.1120 | Traitement par l'assistante en prophylaxie, par tranche de 5 min.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 12.20
 |  | Pt (PP) max | 14.00
 |  | Pt (PP) min | 10.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 02.03


  • Chap. 02
  • Chap. 02.04

02.04 | Prophylaxie de groupe
 | Prophylaxie de groupe à l'école/dans un home/au cabinet
4.1130 | Prophylaxie de groupe par le médecin-dentiste, par tranche de 15 min.
4.1140 | Prophylaxie de groupe par l'hygiéniste dentaire, par 15 min.
4.1150 | Prophylaxie de groupe par d'autres catégories de professionnels, par tranche de 15 min.
4.1160 | Exposé de prophylaxie par le médecin-dentiste, par tranche de 15 min.
4.1170 | Exposé de prophylaxie par l'hygiéniste dentaire, par tranche de 15 min.
4.1180 | Exposé de prophylaxie par d'autres catégories de professionnels, par tranche de 15 min.


  • Chap. 02
  • Chap. 02.04
  • 4.1130

4.1130 | Prophylaxie de groupe par le médecin-dentiste, par tranche de 15 min.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 90.60
 |  | Pt (PP) max | 104.20
 |  | Pt (PP) min | 77.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 02.04
 |  | • N'est pas remboursée par les assureurs Prophylaxie de groupe à l'école/dans un home/au cabinet par le médecin-dentiste, par tranche de 15 minutes


  • Chap. 02
  • Chap. 02.04
  • 4.1140

4.1140 | Prophylaxie de groupe par l'hygiéniste dentaire, par 15 min.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 02.04
 |  | • N'est pas remboursée par les assureurs Prophylaxie de groupe à l'école/dans un home/au cabinet par l'hygiéniste dentaire, par tranche de 15 minutes


  • Chap. 02
  • Chap. 02.04
  • 4.1150

4.1150 | Prophylaxie de groupe par d'autres catégories de professionnels, par tranche de 15 min.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 22.70
 |  | Pt (PP) max | 26.10
 |  | Pt (PP) min | 19.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 02.04
 |  | • N'est pas remboursée par les assureurs Prophylaxie de groupe à l'école/dans un home/au cabinet par la monitrice dentaire scolaire/l'assistante dentaire, par tranche de 15 minutes


  • Chap. 02
  • Chap. 02.04
  • 4.1160

4.1160 | Exposé de prophylaxie par le médecin-dentiste, par tranche de 15 min.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 104.60
 |  | Pt (PP) max | 120.30
 |  | Pt (PP) min | 88.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 02.04
 |  | • N'est pas remboursée par les assureurs Exposé de prophylaxie par le médecin-dentiste, préparation et matériel inclus, par tranche de 15 minutes


  • Chap. 02
  • Chap. 02.04
  • 4.1170

4.1170 | Exposé de prophylaxie par l'hygiéniste dentaire, par tranche de 15 min.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 48.80
 |  | Pt (PP) max | 56.10
 |  | Pt (PP) min | 41.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 02.04
 |  | • N'est pas remboursée par les assureurs Exposé de prophylaxie par l'hygiéniste dentaire, préparation et matériel inclus, par tranche de 15 minutes


  • Chap. 02
  • Chap. 02.04
  • 4.1180

4.1180 | Exposé de prophylaxie par d'autres catégories de professionnels, par tranche de 15 min.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 34.90
 |  | Pt (PP) max | 40.10
 |  | Pt (PP) min | 29.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 02.04
 |  | • N'est pas remboursée par les assureurs Exposé de prophylaxie par la monitrice dentaire scolaire/l'assistante dentaire, préparation et matériel inclus, par tranche de 15 minutes


  • Chap. 03

03 | Parodontologie
03.01 | Examen parodontal
03.02 | Traitement parodontal conservateur
03.03 | Traitement parodontal chirurgical
03.04 | Attelles parodontales
03.05 | Épithèse gingivale


  • Chap. 03
  • Chap. 03.01

03.01 | Examen parodontal
 | • Rédaction complète d'une fiche d'examen avec mesure des profondeurs des poches (six mesures par dent) • Évaluation de la mobilité dentaire • Évaluation des furcations • Évaluation des sécrétions des poches • Examen des tissus mous (morphologie gingivale, hauteur de la gencive kératinisée, freins labiaux et jugaux) • Mise en évidence de débordements d'obturations Analyse fonctionnelle: voir positions 4.1610, 4.1620, 4.1630, 4.1640, 4.1650, 4.1660, 4.1670, 4.1680 et 4.1690
4.1200 | Bref examen parodontal, pour les deux arcades
4.1210 | Examen parodontal, cas simple
4.1220 | Examen parodontal, cas de complexité moyenne
4.1230 | Examen parodontal, cas complexe
4.1240 | Mesure et enregistrement du niveau d'attache, pour les deux arcades


  • Chap. 03
  • Chap. 03.01
  • 4.1200

4.1200 | Bref examen parodontal, pour les deux arcades
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 24.40
 |  | Pt (PP) max | 28.10
 |  | Pt (PP) min | 20.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 03.01
 |  | Cette prestation peut être cumulée avec les positions 4.000 et 4.0010, mais pas systématiquement ni d'une manière générale pour chaque patient en urgence (position 4.0020)


  • Chap. 03
  • Chap. 03.01
  • 4.1210

4.1210 | Examen parodontal, cas simple
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 177.80
 |  | Pt (PP) max | 204.50
 |  | Pt (PP) min | 151.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 03.01
 |  | Gingivite simple ou parodontite marginale avec mesures de profondeur de poches jusqu'à 4 mm, pas d'atteinte de la zone de furcation, troubles fonctionnels mineurs


  • Chap. 03
  • Chap. 03.01
  • 4.1220

4.1220 | Examen parodontal, cas de complexité moyenne
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 268.50
 |  | Pt (PP) max | 308.80
 |  | Pt (PP) min | 228.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 03.01
 |  | Parodontite nécessitant de nombreuses mesures de profondeur de poches jusqu'à 6 mm, avec ou sans atteintes isolées au niveau de la furcation, présence de troubles fonctionnels notables


  • Chap. 03
  • Chap. 03.01
  • 4.1230

4.1230 | Examen parodontal, cas complexe
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 369.60
 |  | Pt (PP) max | 425.00
 |  | Pt (PP) min | 314.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 03.01
 |  | Parodontite avancée nécessitant de nombreuses mesures de profondeur de poches de plus de 6 mm, atteintes généralisées au niveau de la furcation, présence de troubles fonctionnels graves


  • Chap. 03
  • Chap. 03.01
  • 4.1240

4.1240 | Mesure et enregistrement du niveau d'attache, pour les deux arcades
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 03.01
 |  | Ne peut pas être facturée qu'une fois par cas.


  • Chap. 03
  • Chap. 03.02

03.02 | Traitement parodontal conservateur
4.1250 | Nettoyage des dents par le médecin-dentiste, par tranche de 5 min.
4.1260 | Élimination du tartre par le médecin-dentiste, par tranche de 5 min.
4.1270 | Élimination de débordements d'obturations
4.1280 | Élimination de débordements de couronnes


  • Chap. 03
  • Chap. 03.02
  • 4.1250

4.1250 | Nettoyage des dents par le médecin-dentiste, par tranche de 5 min.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 03.02
 |  | Elimination de la plaque et des colorations dentaires et détartrage supra- et sous-gingival, mécanique ou manuel, par tranche de 5 minutes


  • Chap. 03
  • Chap. 03.02
  • 4.1260

4.1260 | Élimination du tartre par le médecin-dentiste, par tranche de 5 min.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 03.02
 |  | Elimination systématique du tartre sous-gingival et surfaçage radiculaire (deepscaling), par tranche de 5 minutes


  • Chap. 03
  • Chap. 03.02
  • 4.1270

4.1270 | Élimination de débordements d'obturations
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 22.70
 |  | Pt (PP) max | 26.10
 |  | Pt (PP) min | 19.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 03.02
 |  | Elimination d'irritations marginales dues à des obturations posées en technique directe, par face


  • Chap. 03
  • Chap. 03.02
  • 4.1280

4.1280 | Élimination de débordements de couronnes
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 03.02
 |  | Elimination d'irritations marginales dues à des obturations posées en technique indirecte (inlays, onlays, couronnes), par face


  • Chap. 03
  • Chap. 03.03

03.03 | Traitement parodontal chirurgical
 | Sont facturables en supplément: - Anesthésie - 4 sutures au maximum (matériel de suture inclus)
4.1290 | Gingivectomie, une seule dent
4.1300 | Gingivectomie, par sextant
4.1310 | Greffe gingivale libre, par greffe
4.1320 | + chaque greffe gingivale libre supplémentaire effectuée durant la même séance, par greffe
4.1330 | Greffe de tissu conjonctif, par dent/implant
4.1340 | + chaque greffe de tissu conjonctif supplémentaire durant la même séance, par dent/implant
4.1350 | Recouvrement de récession avec prélèvement, par dent
4.1360 | + chaque recouvrement de récession supplémentaire avec prélèvement, durant la même séance
4.1370 | Intervention avec lambeau triangulaire, par dent
4.1380 | + chaque intervention avec lambeau triangulaire supplémentaire durant la même séance, par dent
4.1400 | Intervention avec lambeau, cas de complexité moyenne, par sextant
4.1410 | Intervention avec lambeau, cas complexe, par sextant
4.1420 | Intervention parodontale sur une seule dent
4.1430 | Intervention avec lambeau, en association
4.1440 | Mesures visant à réaliser une nouvelle attache
4.1460 | Abcès parodontal
4.1470 | Soins postopératoires à la suite d'une intervention parodontale


  • Chap. 03
  • Chap. 03.03
  • 4.1290

4.1290 | Gingivectomie, une seule dent
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 55.80
 |  | Pt (PP) max | 64.20
 |  | Pt (PP) min | 47.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 03.03
 |  | Ne peut pas être facturée dans le cadre d'une prise d'empreinte


  • Chap. 03
  • Chap. 03.03
  • 4.1300

4.1300 | Gingivectomie, par sextant
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 282.40
 |  | Pt (PP) max | 324.80
 |  | Pt (PP) min | 240.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 03.03


  • Chap. 03
  • Chap. 03.03
  • 4.1310

4.1310 | Greffe gingivale libre, par greffe
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 383.50
 |  | Pt (PP) max | 441.00
 |  | Pt (PP) min | 326.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 03.03
 |  | Prélèvement inclus


  • Chap. 03
  • Chap. 03.03
  • 4.1320

4.1320 | + chaque greffe gingivale libre supplémentaire effectuée durant la même séance, par greffe
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 03.03
 |  | Prélèvement inclus


  • Chap. 03
  • Chap. 03.03
  • 4.1330

4.1330 | Greffe de tissu conjonctif, par dent/implant
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 453.20
 |  | Pt (PP) max | 521.20
 |  | Pt (PP) min | 385.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 03.03
 |  | Prélèvement et traitement de la plaie du site de prélèvement inclus; en tant qu'intervention distincte


  • Chap. 03
  • Chap. 03.03
  • 4.1340

4.1340 | + chaque greffe de tissu conjonctif supplémentaire durant la même séance, par dent/implant
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 03.03
 |  | • Prélèvement et traitement de la plaie du site de prélèvement inclus • Position également applicable à une greffe de tissu conjonctif associée à une autre intervention chirurgicale, durant la même séance


  • Chap. 03
  • Chap. 03.03
  • 4.1350

4.1350 | Recouvrement de récession avec prélèvement, par dent
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 404.40
 |  | Pt (PP) max | 465.10
 |  | Pt (PP) min | 343.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 03.03


  • Chap. 03
  • Chap. 03.03
  • 4.1360

4.1360 | + chaque recouvrement de récession supplémentaire avec prélèvement, durant la même séance
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 03.03


  • Chap. 03
  • Chap. 03.03
  • 4.1370

4.1370 | Intervention avec lambeau triangulaire, par dent
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 240.60
 |  | Pt (PP) max | 276.70
 |  | Pt (PP) min | 204.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 03.03
 |  | Intervention avec lambeau triangulaire/allongement de la couronne, par dent; recouvrement de récession sans prélèvement, par dent


  • Chap. 03
  • Chap. 03.03
  • 4.1380

4.1380 | + chaque intervention avec lambeau triangulaire supplémentaire durant la même séance, par dent
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 03.03
 |  | Chaque intervention avec lambeau triangulaire/allongement de la couronne supplémentaire durant la même séance, par dent; recouvrement de récession durant la même séance, sans prélèvement et par dent


  • Chap. 03
  • Chap. 03.03
  • 4.1400

4.1400 | Intervention avec lambeau, cas de complexité moyenne, par sextant
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 557.80
 |  | Pt (PP) max | 641.50
 |  | Pt (PP) min | 474.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 03.03
 |  | • Gingivectomie interne incluse • Supplément pour amputation radiculaire et hémisection: voir chapitre 05.01, position 4.2050


  • Chap. 03
  • Chap. 03.03
  • 4.1410

4.1410 | Intervention avec lambeau, cas complexe, par sextant
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 648.50
 |  | Pt (PP) max | 745.80
 |  | Pt (PP) min | 551.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 03.03
 |  | • Gingivectomie interne incluse • Supplément pour amputation radiculaire et hémisection: voir chapitre 05.01, position 4.2050


  • Chap. 03
  • Chap. 03.03
  • 4.1420

4.1420 | Intervention parodontale sur une seule dent
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 03.03
 |  | Intervention parodontale sur une seule dent ou intervention avec lambeau distal de la dernière dent


  • Chap. 03
  • Chap. 03.03
  • 4.1430

4.1430 | Intervention avec lambeau, en association
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 03.03
 |  | Intervention avec lambeau distal de la dernière molaire, en association à une intervention avec lambeau selon positions 4.1400 ou 4.1410 Gingivectomie interne incluse


  • Chap. 03
  • Chap. 03.03
  • 4.1440

4.1440 | Mesures visant à réaliser une nouvelle attache
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 109.80
 |  | Pt (PP) max | 126.30
 |  | Pt (PP) min | 93.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 03.03
 |  | Mesures supplémentaires visant à réaliser une nouvelle attache • Matériel facturer à part, avec position cluster (voir chapitre 20) • Ne peut être facturée qu'après concertation avec l'assureur


  • Chap. 03
  • Chap. 03.03
  • 4.1460

4.1460 | Abcès parodontal
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 03.03
 |  | Traitement d'un abcès parodontal par curetage • Médicament, rinçage de la plaie et drain inclus • Simple incision d'un abcès: voir position 4.2270


  • Chap. 03
  • Chap. 03.03
  • 4.1470

4.1470 | Soins postopératoires à la suite d'une intervention parodontale
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 111.60
 |  | Pt (PP) max | 128.30
 |  | Pt (PP) min | 94.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 03.03
 |  | • Ablation des sutures, traitement de la plaie, nettoyage des dents touchées et pose d'un pansement inclus • Ablation des sutures et/ou traitement de la plaie en tant qu'interventions distinctes: voir positions 4.2900 et 4.2910


  • Chap. 03
  • Chap. 03.04

03.04 | Attelles parodontales
 | Attelles d'accident: voir chapitre 05.07
4.1500 | Attelle parodontale, premier espace interdentaire
4.1510 | + chaque espace interdentaire supplémentaire dans la même attelle
4.1520 | Insertion d'éléments auxiliaires dans une attelle en résine acrylique, premier espace interdentaire
4.1530 | + chaque espace interdentaire supplémentaire dans la même attelle
4.1540 | Ablation d'une attelle interdentaire collée, par espace interdentaire


  • Chap. 03
  • Chap. 03.04
  • 4.1500

4.1500 | Attelle parodontale, premier espace interdentaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 139.50
 |  | Pt (PP) max | 160.40
 |  | Pt (PP) min | 118.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 03.04
 |  | Fixation par technique de mordançage, premier espace interdentaire. Mordançage inclus


  • Chap. 03
  • Chap. 03.04
  • 4.1510

4.1510 | + chaque espace interdentaire supplémentaire dans la même attelle
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 87.20
 |  | Pt (PP) max | 100.30
 |  | Pt (PP) min | 74.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 03.04
 |  | + fixation par technique de mordançage pour chaque espace interdentaire supplémentaire Mordançage inclus


  • Chap. 03
  • Chap. 03.04
  • 4.1520

4.1520 | Insertion d'éléments auxiliaires dans une attelle en résine acrylique, premier espace interdentaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 55.80
 |  | Pt (PP) max | 64.20
 |  | Pt (PP) min | 47.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 03.04
 |  | Matériel facturer à part, avec position cluster (voir chapitre 20)


  • Chap. 03
  • Chap. 03.04
  • 4.1530

4.1530 | + chaque espace interdentaire supplémentaire dans la même attelle
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 34.90
 |  | Pt (PP) max | 40.10
 |  | Pt (PP) min | 29.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 03.04
 |  | Matériel facturer à part, avec position cluster (voir chapitre 20)


  • Chap. 03
  • Chap. 03.04
  • 4.1540

4.1540 | Ablation d'une attelle interdentaire collée, par espace interdentaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 03.04


  • Chap. 03
  • Chap. 03.05

03.05 | Épithèse gingivale
4.1550 | Épithèse gingivale


  • Chap. 03
  • Chap. 03.05
  • 4.1550

4.1550 | Épithèse gingivale
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 366.10
 |  | Pt (PP) max | 421.00
 |  | Pt (PP) min | 311.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 03.05
 |  | • Prise d'empreintes, mise en bouche et instruction incluses • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 04

04 | Dysfonctions et myoarthropathies (MAP)
04.01 | Examen
04.02 | Traitement par meulage sélectif
04.03 | Traitement par gouttières occlusales
04.04 | Physiothérapie et thérapie fonctionnelle
04.05 | Suivi


  • Chap. 04
  • Chap. 04.01

04.01 | Examen
4.1600 | Anamnèse des MAP, par tranche de 5 min..
4.1610 | Examen périodique du patient souffrant de MAP (recall), par tranche de 5 min.
4.1620 | Examen fonctionnel
4.1630 | Test de provocation
4.1640 | Test de résilience
4.1650 | Examen musculaire
4.1660 | Détermination de la relation intermaxillaire
4.1670 | Marquage par coloration des points de contact prématurés
4.1680 | Diagnostic des parafonctions oro-faciales
4.1690 | Palpation des articulations temporo-mandibulaire


  • Chap. 04
  • Chap. 04.01
  • 4.1600

4.1600 | Anamnèse des MAP, par tranche de 5 min..
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 04.01
 |  | Anamnèse et information du patient souffrant de MAP, évaluation de questionnaires psychosociaux, par tranche de 5 minutes. Lorsque d'autres examens sont effectués, ils sont facturés conformément aux positions correspondantes.


  • Chap. 04
  • Chap. 04.01
  • 4.1610

4.1610 | Examen périodique du patient souffrant de MAP (recall), par tranche de 5 min.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 04.01
 |  | Examen du patient souffrant de MAP dans les douze mois qui suivent la dernière consultation dans le même cabinet, par tranche de 5 minutes


  • Chap. 04
  • Chap. 04.01
  • 4.1620

4.1620 | Examen fonctionnel
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 45.30
 |  | Pt (PP) max | 52.10
 |  | Pt (PP) min | 38.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 04.01
 |  | Évaluation clinique du status fonctionnel, sans marquage par coloration Comprend: • Mesure de la liberté de mouvement (latérale, protrusion et rétrusion) • Mesure du mouvement d'ouverture et de fermeture avec déviation dans le plan frontal • Mesure de la distance interincisive lors de l'ouverture maximale


  • Chap. 04
  • Chap. 04.01
  • 4.1630

4.1630 | Test de provocation
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 55.80
 |  | Pt (PP) max | 64.20
 |  | Pt (PP) min | 47.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 04.01


  • Chap. 04
  • Chap. 04.01
  • 4.1640

4.1640 | Test de résilience
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 48.80
 |  | Pt (PP) max | 56.10
 |  | Pt (PP) min | 41.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 04.01


  • Chap. 04
  • Chap. 04.01
  • 4.1650

4.1650 | Examen musculaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 55.80
 |  | Pt (PP) max | 64.20
 |  | Pt (PP) min | 47.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 04.01
 |  | Comprend la palpation de l'ensemble de la musculature de l'appareil de la mastication


  • Chap. 04
  • Chap. 04.01
  • 4.1660

4.1660 | Détermination de la relation intermaxillaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 115.10
 |  | Pt (PP) max | 132.40
 |  | Pt (PP) min | 97.80
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 04.01
 |  | Détermination de la relation intermaxillaire (sagittale, transversale, verticale) et du schéma occlusal, avec maquage par coloration


  • Chap. 04
  • Chap. 04.01
  • 4.1670

4.1670 | Marquage par coloration des points de contact prématurés
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 45.30
 |  | Pt (PP) max | 52.10
 |  | Pt (PP) min | 38.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 04.01
 |  | Détermination et marquage par coloration des points de contact prématurés en RC/IM et des obstacles au glissement


  • Chap. 04
  • Chap. 04.01
  • 4.1680

4.1680 | Diagnostic des parafonctions oro-faciales
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 33.10
 |  | Pt (PP) max | 38.10
 |  | Pt (PP) min | 28.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 04.01
 |  | Localisation des facettes d'usure et des facettes de bruxomanie ou diagnostic des parafonctions oro-faciales, avec marquage par coloration


  • Chap. 04
  • Chap. 04.01
  • 4.1690

4.1690 | Palpation des articulations temporo-mandibulaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 17.40
 |  | Pt (PP) max | 20.00
 |  | Pt (PP) min | 14.80
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 04.01
 |  | Comprend: • la palpation sur l'articulation et dans le conduit auditif externe • l'auscultation des bruits articulaires • la détermination de la position des condyles


  • Chap. 04
  • Chap. 04.02

04.02 | Traitement par meulage sélectif
4.1700 | Analyse de l'occlusion
4.1710 | Plan de meulage
4.1720 | Meulage, par tranche de 5 min.


  • Chap. 04
  • Chap. 04.02
  • 4.1700

4.1700 | Analyse de l'occlusion
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 04.02
 |  | Analyse de l'occlusion en articulateur, par le médecin-dentiste • Enregistrement: voir positions 4.0750, 4.0760, 4.0770 et 4.0780 • Modèles: voir position 4.0900


  • Chap. 04
  • Chap. 04.02
  • 4.1710

4.1710 | Plan de meulage
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 139.50
 |  | Pt (PP) max | 160.40
 |  | Pt (PP) min | 118.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 04.02
 |  | Établissement, par le médecin-dentiste, d'un plan de meulage à partir de modèles en articulateur


  • Chap. 04
  • Chap. 04.02
  • 4.1720

4.1720 | Meulage, par tranche de 5 min.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 04.02
 |  | • Polissage et fluoration des dents polies inclus • Peut être facturée au maximum trois fois par séance.


  • Chap. 04
  • Chap. 04.03

04.03 | Traitement par gouttières occlusales
 | Sans enregistrement de l'occlusion, mais prise d'empreintes, mise en bouche et instructions incluses
4.1750 | Gouttière thermoformée, par arcade
4.1760 | Gouttière en résine
4.1770 | Gouttière Michigan
4.1780 | Gouttière semi-permanente en métal
4.1790 | Gouttière de décompression avec butée postérieure
4.1800 | Confection d'un jig incisif, direct
4.1810 | Petite modification/réparation en bouche d'une gouttière existante
4.1820 | Importante modification/réparation d'une gouttière existante, avec prise d'empreintes
4.1830 | NTI-tss (Nociceptive Trigeminal Inhibition-Tension Supression System)


  • Chap. 04
  • Chap. 04.03
  • 4.1750

4.1750 | Gouttière thermoformée, par arcade
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 104.60
 |  | Pt (PP) max | 120.30
 |  | Pt (PP) min | 88.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 04.03
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 04
  • Chap. 04.03
  • 4.1760

4.1760 | Gouttière en résine
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 275.40
 |  | Pt (PP) max | 316.70
 |  | Pt (PP) min | 234.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 04.03
 |  | Gouttières en résine telles que gouttières de fixation, gouttière de repositionnement et autres gouttières assimilables (confectionnées en articulateur) et adaptation par meulage en bouche Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 04
  • Chap. 04.03
  • 4.1770

4.1770 | Gouttière Michigan
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 303.30
 |  | Pt (PP) max | 348.80
 |  | Pt (PP) min | 257.80
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 04.03
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 04
  • Chap. 04.03
  • 4.1780

4.1780 | Gouttière semi-permanente en métal
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 477.70
 |  | Pt (PP) max | 549.40
 |  | Pt (PP) min | 406.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 04.03
 |  | • Porte-empreinte individuel inclus • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 04
  • Chap. 04.03
  • 4.1790

4.1790 | Gouttière de décompression avec butée postérieure
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 04.03
 |  | • Confection en articulateur • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 04
  • Chap. 04.03
  • 4.1800

4.1800 | Confection d'un jig incisif, direct
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 125.50
 |  | Pt (PP) max | 144.30
 |  | Pt (PP) min | 106.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 04.03


  • Chap. 04
  • Chap. 04.03
  • 4.1810

4.1810 | Petite modification/réparation en bouche d'une gouttière existante
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 118.50
 |  | Pt (PP) max | 136.30
 |  | Pt (PP) min | 100.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 04.03


  • Chap. 04
  • Chap. 04.03
  • 4.1820

4.1820 | Importante modification/réparation d'une gouttière existante, avec prise d'empreintes
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 195.20
 |  | Pt (PP) max | 224.50
 |  | Pt (PP) min | 165.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 04.03
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 04
  • Chap. 04.03
  • 4.1830

4.1830 | NTI-tss (Nociceptive Trigeminal Inhibition-Tension Supression System)
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 345.20
 |  | Pt (PP) max | 397.00
 |  | Pt (PP) min | 293.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 04.03
 |  | Matériel inclus


  • Chap. 04
  • Chap. 04.04

04.04 | Physiothérapie et thérapie fonctionnelle
4.1850 | Instructions de thérapie physique
4.1860 | Instructions de physiothérapie
4.1870 | Traitement par ultrasons/Sollux/micro-ondes ou ondes courtes/UV
4.1880 | Traitement myofonctionnel, par tranche de 5 min.


  • Chap. 04
  • Chap. 04.04
  • 4.1850

4.1850 | Instructions de thérapie physique
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 48.80
 |  | Pt (PP) max | 56.10
 |  | Pt (PP) min | 41.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 04.04
 |  | Instructions relatives au traitement par la chaleur et par le froid, massage


  • Chap. 04
  • Chap. 04.04
  • 4.1860

4.1860 | Instructions de physiothérapie
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 94.10
 |  | Pt (PP) max | 108.20
 |  | Pt (PP) min | 80.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 04.04
 |  | À titre exceptionnel, peut être facturée plus d'une fois pour les patients maladroits.


  • Chap. 04
  • Chap. 04.04
  • 4.1870

4.1870 | Traitement par ultrasons/Sollux/micro-ondes ou ondes courtes/UV
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 04.04


  • Chap. 04
  • Chap. 04.04
  • 4.1880

4.1880 | Traitement myofonctionnel, par tranche de 5 min.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 04.04
 |  | Ne peut être facturée qu'après concertation avec l'assureur


  • Chap. 04
  • Chap. 04.05

04.05 | Suivi
4.1900 | Contrôle de suivi des MAP
4.1910 | Meulage correctif d'une gouttière, par tranche de 5 min.


  • Chap. 04
  • Chap. 04.05
  • 4.1900

4.1900 | Contrôle de suivi des MAP
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 55.80
 |  | Pt (PP) max | 64.20
 |  | Pt (PP) min | 47.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 04.05


  • Chap. 04
  • Chap. 04.05
  • 4.1910

4.1910 | Meulage correctif d'une gouttière, par tranche de 5 min.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 04.05
 |  | Peut être facturée au maximum trois fois par séance.


  • Chap. 05

05 | Chirurgie dentaire, chirurgie orale
05.01 | Extractions
05.02 | Interventions chirurgicales sur les tissus mous
05.03 | Interventions chirurgicales sur l'os
05.04 | Implantologie
05.05 | Traitement du sinus maxillaire
05.06 | Traumatologie
05.07 | Attelles
05.08 | Prestations diverses


  • Chap. 05
  • Chap. 05.01

05.01 | Extractions
 | Sont facturables en supplément: 4 sutures au maximum (matériel de suture inclus)
4.2000 | Extraction simple
4.2010 | Extraction complexe
4.2020 | Extraction avec séparation radiculaire
4.2030 | Extraction avec volet
4.2040 | Extraction avec volet et séparation radiculaire
4.2050 | Hémisection ou amputation radiculaire
4.2060 | Extraction chirurgicale d'une dent incluse, cas simple
4.2070 | Extraction chirurgicale d'une dent incluse, cas complexe
4.2080 | Prélèvement d'un germe dentaire pour transplantation
4.2090 | Mesures spécifiques pour la préservation de l'os alvéolaire


  • Chap. 05
  • Chap. 05.01
  • 4.2000

4.2000 | Extraction simple
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.01
 |  | Position également applicable aux dents de lait


  • Chap. 05
  • Chap. 05.01
  • 4.2010

4.2010 | Extraction complexe
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 104.60
 |  | Pt (PP) max | 120.30
 |  | Pt (PP) min | 88.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.01
 |  | Position également applicable aux dents de lait


  • Chap. 05
  • Chap. 05.01
  • 4.2020

4.2020 | Extraction avec séparation radiculaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 136.00
 |  | Pt (PP) max | 156.40
 |  | Pt (PP) min | 115.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.01
 |  | Position également applicable aux dents de lait


  • Chap. 05
  • Chap. 05.01
  • 4.2030

4.2030 | Extraction avec volet
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 226.60
 |  | Pt (PP) max | 260.60
 |  | Pt (PP) min | 192.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.01
 |  | • Position également applicable aux dents de lait • Chaque extraction supplémentaire dans une même ouverture est facturée au moyen de la position 4.2000, 4.2010 ou 4.2020


  • Chap. 05
  • Chap. 05.01
  • 4.2040

4.2040 | Extraction avec volet et séparation radiculaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 313.80
 |  | Pt (PP) max | 360.90
 |  | Pt (PP) min | 266.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.01
 |  | • Position également applicable aux dents de lait • Chaque extraction supplémentaire dans une même ouverture est facturée au moyen de la position 4.2000, 4.2010 ou 4.2020


  • Chap. 05
  • Chap. 05.01
  • 4.2050

4.2050 | Hémisection ou amputation radiculaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.01
 |  | Ouverture du volet facturée au moyen de la position 4.1370, 4.1400, 4.1410 ou 4.2030


  • Chap. 05
  • Chap. 05.01
  • 4.2060

4.2060 | Extraction chirurgicale d'une dent incluse, cas simple
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.01
 |  | Extraction chirurgicale d'une dent incluse/enclavée sans fractionnement


  • Chap. 05
  • Chap. 05.01
  • 4.2070

4.2070 | Extraction chirurgicale d'une dent incluse, cas complexe
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 404.40
 |  | Pt (PP) max | 465.10
 |  | Pt (PP) min | 343.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.01
 |  | Extraction chirurgicale d'une dent incluse/enclavée avec fractionnement


  • Chap. 05
  • Chap. 05.01
  • 4.2080

4.2080 | Prélèvement d'un germe dentaire pour transplantation
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 404.40
 |  | Pt (PP) max | 465.10
 |  | Pt (PP) min | 343.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.01


  • Chap. 05
  • Chap. 05.01
  • 4.2090

4.2090 | Mesures spécifiques pour la préservation de l'os alvéolaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 109.80
 |  | Pt (PP) max | 126.30
 |  | Pt (PP) min | 93.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.01
 |  | • Comblement inclus, ne s'applique pas aux éponges de mousse de gélatine • Matériel facturer à part, avec position cluster (voir chapitre 20)


  • Chap. 05
  • Chap. 05.02

05.02 | Interventions chirurgicales sur les tissus mous
 | Sont facturables en supplément: 4 sutures au maximum (matériel de suture inclus)
4.2100 | Petite excision
4.2120 | Traitement de la muqueuse
4.2130 | Excision d'echantillonnage
4.2140 | Excision
4.2150 | Opération d'une grenouillette
4.2160 | Ablation d'un calcul salivaire à l'orifice du canal salivaire
4.2170 | Ablation d'un corps étranger dans les tissus mous
4.2180 | Excision/correction de freins labiaux, linguaux ou jugaux
4.2190 | Excision de la crête flottante, par quadrant
4.2200 | Vestibuloplastie, par arcade
4.2210 | Plastie du plancher buccal
4.2220 | Ouverture d'un volet d'exploration
4.2230 | Prélèvement d'un greffon de muqueuse palatine
4.2240 | Prélèvement d'un greffon de muqueuse jugale
4.2250 | Rebasage d'une plaque
4.2260 | Prélèvement simple de tissu conjonctif
4.2270 | Incision d'un abcès
4.2280 | Incision d'un abcès en loge


  • Chap. 05
  • Chap. 05.02
  • 4.2100

4.2100 | Petite excision
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 48.80
 |  | Pt (PP) max | 56.10
 |  | Pt (PP) min | 41.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.02
 |  | Excision d'un capuchon muqueux, de papilles ou autres petites excisions. Position à appliquer également au curetage du tissu de granulation lors de l'extraction.


  • Chap. 05
  • Chap. 05.02
  • 4.2120

4.2120 | Traitement de la muqueuse
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.02


  • Chap. 05
  • Chap. 05.02
  • 4.2130

4.2130 | Excision d'echantillonnage
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 146.40
 |  | Pt (PP) max | 168.40
 |  | Pt (PP) min | 124.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.02
 |  | Prélèvement d'échantillons; Excision d'un fibrome, d'un papillome ou d'un mucocèle


  • Chap. 05
  • Chap. 05.02
  • 4.2140

4.2140 | Excision
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 212.70
 |  | Pt (PP) max | 244.60
 |  | Pt (PP) min | 180.80
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.02
 |  | Excision d'un épulis, d'un granulome périphérique à cellules géantes ou d'une hyperplasie papillaire


  • Chap. 05
  • Chap. 05.02
  • 4.2150

4.2150 | Opération d'une grenouillette
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 320.80
 |  | Pt (PP) max | 368.90
 |  | Pt (PP) min | 272.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.02


  • Chap. 05
  • Chap. 05.02
  • 4.2160

4.2160 | Ablation d'un calcul salivaire à l'orifice du canal salivaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 174.30
 |  | Pt (PP) max | 200.40
 |  | Pt (PP) min | 148.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.02


  • Chap. 05
  • Chap. 05.02
  • 4.2170

4.2170 | Ablation d'un corps étranger dans les tissus mous
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 258.00
 |  | Pt (PP) max | 296.70
 |  | Pt (PP) min | 219.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.02


  • Chap. 05
  • Chap. 05.02
  • 4.2180

4.2180 | Excision/correction de freins labiaux, linguaux ou jugaux
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.02


  • Chap. 05
  • Chap. 05.02
  • 4.2190

4.2190 | Excision de la crête flottante, par quadrant
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 251.00
 |  | Pt (PP) max | 288.70
 |  | Pt (PP) min | 213.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.02
 |  | Excision cunéiforme de la crête flottante, par quadrant


  • Chap. 05
  • Chap. 05.02
  • 4.2200

4.2200 | Vestibuloplastie, par arcade
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 435.80
 |  | Pt (PP) max | 501.20
 |  | Pt (PP) min | 370.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.02
 |  | Greffon non inclus


  • Chap. 05
  • Chap. 05.02
  • 4.2210

4.2210 | Plastie du plancher buccal
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 505.50
 |  | Pt (PP) max | 581.30
 |  | Pt (PP) min | 429.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.02
 |  | Plastie du plancher buccal sans séparation du muscle mylo-hyoïdien. Greffon non inclus


  • Chap. 05
  • Chap. 05.02
  • 4.2220

4.2220 | Ouverture d'un volet d'exploration
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 177.80
 |  | Pt (PP) max | 204.50
 |  | Pt (PP) min | 151.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.02
 |  | Le diagnostic périopétaroire peut nécessiter une adaptation du plan de traitement.


  • Chap. 05
  • Chap. 05.02
  • 4.2230

4.2230 | Prélèvement d'un greffon de muqueuse palatine
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 383.50
 |  | Pt (PP) max | 441.00
 |  | Pt (PP) min | 326.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.02
 |  | Prélèvement d'un greffon de muqueuse palatine important. Sont inclus: pansement, greffe, fixation de la plaque par trois points. Sont facturables en supplément: 4 sutures au maximum (matériel de suture inclus).


  • Chap. 05
  • Chap. 05.02
  • 4.2240

4.2240 | Prélèvement d'un greffon de muqueuse jugale
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 313.80
 |  | Pt (PP) max | 360.90
 |  | Pt (PP) min | 266.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.02
 |  | Sont inclcus: greffe, fixation de la plaque avec trois suspensions. Sont facturables en supplément: 4 sutures au maximum (matériel de suture inclus).


  • Chap. 05
  • Chap. 05.02
  • 4.2250

4.2250 | Rebasage d'une plaque
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.02
 |  | Rebasage d'une plaque avec un matériau thermoplastique


  • Chap. 05
  • Chap. 05.02
  • 4.2260

4.2260 | Prélèvement simple de tissu conjonctif
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 146.40
 |  | Pt (PP) max | 168.40
 |  | Pt (PP) min | 124.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.02
 |  | Prélèvement simple de tissu conjonctif, associé à d'autres interventions chirurgicales


  • Chap. 05
  • Chap. 05.02
  • 4.2270

4.2270 | Incision d'un abcès
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 73.20
 |  | Pt (PP) max | 84.20
 |  | Pt (PP) min | 62.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.02
 |  | Drainage inclus


  • Chap. 05
  • Chap. 05.02
  • 4.2280

4.2280 | Incision d'un abcès en loge
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.02
 |  | Incision intraorale d'un abcès de loge Drainage inclus


  • Chap. 05
  • Chap. 05.03

05.03 | Interventions chirurgicales sur l'os
 | Sont facturables en supplément: 4 sutures au maximum (matériel de suture inclus).
4.2310 | Résection apicale, par racine
4.2320 | + chaque résection apicale supplémentaire dans la même ouverture, par racine
4.2330 | Résection apicale avec obturation rétrograde, par racine
4.2340 | + chaque résection apicale avec obturation rétrograde supplémentaire dans la même ouverture, par racine
4.2350 | Opération d'un kyste sans remplissage de la cavité osseuse
4.2360 | Opération d'un kyste avec remplissage de la cavité osseuse
4.2370 | Opération d'un kyste en direction de la cavité buccale
4.2380 | Opération d'un kyste en direction de la cavité nasale ou du sinus maxillaire
4.2390 | Insertion d'un obturateur
4.2400 | Ajustage de l'obturateur
4.2410 | Révision du procès alvéolaire
4.2420 | Ablation d'un corps étranger
4.2430 | Correction de l'épine nasale
4.2440 | Ostéotomie du procès alvéolaire, par sextant
4.2450 | Ablation d'une tumeur bénigne
4.2460 | Greffe d'un germe dentaire
4.2470 | Obturatrion rétrograde d'une racine lors de l'opération d'un kyste
4.2480 | Résection apicale lors de l'opération d'un kyste


  • Chap. 05
  • Chap. 05.03
  • 4.2310

4.2310 | Résection apicale, par racine
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 296.40
 |  | Pt (PP) max | 340.90
 |  | Pt (PP) min | 251.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.03
 |  | Curetage périapical inclus


  • Chap. 05
  • Chap. 05.03
  • 4.2320

4.2320 | + chaque résection apicale supplémentaire dans la même ouverture, par racine
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 216.20
 |  | Pt (PP) max | 248.60
 |  | Pt (PP) min | 183.80
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.03
 |  | Curetage périapical inclus


  • Chap. 05
  • Chap. 05.03
  • 4.2330

4.2330 | Résection apicale avec obturation rétrograde, par racine
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 505.50
 |  | Pt (PP) max | 581.30
 |  | Pt (PP) min | 429.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.03
 |  | • Curetage périapical inclus • Matériel facturer à part, avec position cluster (voir chapitre 20)


  • Chap. 05
  • Chap. 05.03
  • 4.2340

4.2340 | + chaque résection apicale avec obturation rétrograde supplémentaire dans la même ouverture, par racine
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 369.60
 |  | Pt (PP) max | 425.00
 |  | Pt (PP) min | 314.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.03
 |  | • Curetage périapical inclus • Matériel facturer à part, avec position cluster (voir chapitre 20)


  • Chap. 05
  • Chap. 05.03
  • 4.2350

4.2350 | Opération d'un kyste sans remplissage de la cavité osseuse
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 345.20
 |  | Pt (PP) max | 397.00
 |  | Pt (PP) min | 293.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.03
 |  | Extraction simultanée de la dent impliquée facturée au moyen de la position 4.2000, 4.2010 ou 4.2020


  • Chap. 05
  • Chap. 05.03
  • 4.2360

4.2360 | Opération d'un kyste avec remplissage de la cavité osseuse
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 401.00
 |  | Pt (PP) max | 461.20
 |  | Pt (PP) min | 340.80
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.03
 |  | • Diamètre supérieur à 1 cm • Extraction simultanée de la dent impliquée facturée au moyen de la position 4.2000, 4.2010 ou 4.2020 • Extraction simultanée de la dent malpositionnée au moyen de la position 4.2060 ou 4.2070 Décompte séparé des frais de matériel possible au moyen de plusieurs positions standardisées (chapitre 19).


  • Chap. 05
  • Chap. 05.03
  • 4.2370

4.2370 | Opération d'un kyste en direction de la cavité buccale
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 383.50
 |  | Pt (PP) max | 441.00
 |  | Pt (PP) min | 326.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.03
 |  | Extraction simultanée de la dent impliquée facturée au moyen de la position 4.2000, 4.2010 ou 4.2020


  • Chap. 05
  • Chap. 05.03
  • 4.2380

4.2380 | Opération d'un kyste en direction de la cavité nasale ou du sinus maxillaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 505.50
 |  | Pt (PP) max | 581.30
 |  | Pt (PP) min | 429.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.03
 |  | Opération d'un kyste en direction de la cavité nasale ou du sinus maxillaire ou d'un kyste étendu de la mandibule empiétant sur le ramus ascendens ou le corpus mandibulae. Extraction simultanée de la dent impliquée facturée au moyen de la position 4.2000, 4.2010 ou 4.2020


  • Chap. 05
  • Chap. 05.03
  • 4.2390

4.2390 | Insertion d'un obturateur
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 118.50
 |  | Pt (PP) max | 136.30
 |  | Pt (PP) min | 100.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.03
 |  | • Prise d'empreinte incluse • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 05
  • Chap. 05.03
  • 4.2400

4.2400 | Ajustage de l'obturateur
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.03


  • Chap. 05
  • Chap. 05.03
  • 4.2410

4.2410 | Révision du procès alvéolaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 191.80
 |  | Pt (PP) max | 220.60
 |  | Pt (PP) min | 163.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.03
 |  | Révision du procès alvéolaire; ablation de foyers d'ostéite ou ablation d'esquilles osseuses, en tant qu'intervention distincte par sextant


  • Chap. 05
  • Chap. 05.03
  • 4.2420

4.2420 | Ablation d'un corps étranger
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 275.40
 |  | Pt (PP) max | 316.70
 |  | Pt (PP) min | 234.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.03
 |  | Ablation d'un corps étranger dans l'os ou séquestrotomie en tant qu'intervention distincte


  • Chap. 05
  • Chap. 05.03
  • 4.2430

4.2430 | Correction de l'épine nasale
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 320.80
 |  | Pt (PP) max | 368.90
 |  | Pt (PP) min | 272.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.03
 |  | Correction de l'épine nasale, de la ligne mylo-hyoïdienne ou du cintre malaire


  • Chap. 05
  • Chap. 05.03
  • 4.2440

4.2440 | Ostéotomie du procès alvéolaire, par sextant
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 352.10
 |  | Pt (PP) max | 404.90
 |  | Pt (PP) min | 299.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.03
 |  | N'est pas cumulable avec une extraction dentaire


  • Chap. 05
  • Chap. 05.03
  • 4.2450

4.2450 | Ablation d'une tumeur bénigne
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 373.10
 |  | Pt (PP) max | 429.10
 |  | Pt (PP) min | 317.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.03
 |  | Ablation d'une tumeur bénigne, d'un diamètre jusqu'à 1 cm, dans la région du procès alvéolaire


  • Chap. 05
  • Chap. 05.03
  • 4.2460

4.2460 | Greffe d'un germe dentaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 331.20
 |  | Pt (PP) max | 380.90
 |  | Pt (PP) min | 281.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.03
 |  | Prélèvement du germe dentaire facturé au moyen de la position 4.2080


  • Chap. 05
  • Chap. 05.03
  • 4.2470

4.2470 | Obturatrion rétrograde d'une racine lors de l'opération d'un kyste
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 108.10
 |  | Pt (PP) max | 124.30
 |  | Pt (PP) min | 91.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.03
 |  | Matériel facturer à part, avec position cluster (voir chapitre 20)


  • Chap. 05
  • Chap. 05.03
  • 4.2480

4.2480 | Résection apicale lors de l'opération d'un kyste
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 73.20
 |  | Pt (PP) max | 84.20
 |  | Pt (PP) min | 62.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.03


  • Chap. 05
  • Chap. 05.04

05.04 | Implantologie
 | Implants pour ancrages orthodontiques voir chapitre 11 Orthopédie dento-faciale, positions 4.8950, 4.8960 et 4.8970 Ces prestations ne peuvent être facturées qu'après concertation avec l'assureur. Matériel : Les instruments pour la chirurgie de base et la pose d'implants (clés à cliquet, contre-angles spéciaux, etc.) font partie de l'inventaire du cabinet et ne peuvent être facturés à part. Les implants, les éléments auxiliaires conjoints, le matériel à usage unique (instruments et éléments auxiliaires) sont facturés au prix indiqué par le fabricant avec une majoration de 20 % afin de tenir compte de leur stockage et de l'usure des instruments spéciaux.
4.2500 | Première évaluation et information du patient, par cas
4.2510 | Élévation du plancher sinusien avec pose d'implant (accès latéral)
4.2520 | Élévation du plancher sinusien en tant qu'intervention distincte (accès latéral)
4.2530 | Pose du premier implant
4.2540 | + chaque implant supplémentaire dans la même ouverture
4.2545 | Pose du premier mini-implant
4.2550 | + chaque mini-implant supplémentaire dans la même ouverture
4.2555 | Premiers soins postopératoires après pose d'implants
4.2570 | Réouverture
4.2575 | + chaque réouverture supplémentaire durant la même séance
4.2580 | Montage et démontage d'éléments auxiliaires
4.2590 | Ablation d'un implant ostéointégré
4.2600 | Ablation d'un implant non ostéointégré, instable
4.2610 | Augmentation osseuse simultanée à la pose d'un implant
4.2615 | + chaque augmentation osseuse supplémentaire simultanée à la pose d'un implant, dans une même ouverture, par implant
4.2620 | Augmentation osseuse en tant qu'intervention distincte
4.2630 | Ablation d'une membrane
4.2640 | Élévation indirecte du plancher sinusien


  • Chap. 05
  • Chap. 05.04
  • 4.2500

4.2500 | Première évaluation et information du patient, par cas
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 237.10
 |  | Pt (PP) max | 272.70
 |  | Pt (PP) min | 201.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.04
 |  | Ne peut être facturée qu'après concertation avec l'assureur


  • Chap. 05
  • Chap. 05.04
  • 4.2510

4.2510 | Élévation du plancher sinusien avec pose d'implant (accès latéral)
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 324.20
 |  | Pt (PP) max | 372.80
 |  | Pt (PP) min | 275.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.04
 |  | • Ne peut être facturée qu'après concertation avec l'assureur • Pose et fixation d'une membrane incluses • Prélèvement osseux éventuel facturé au moyen de la position 4.3600 • Sutures incluses Décompte séparé des frais de matériel possible au moyen de plusieurs positions standardisées (chapitre 19).


  • Chap. 05
  • Chap. 05.04
  • 4.2520

4.2520 | Élévation du plancher sinusien en tant qu'intervention distincte (accès latéral)
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 659.00
 |  | Pt (PP) max | 757.80
 |  | Pt (PP) min | 560.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.04
 |  | • Ne peut être facturée qu'après concertation avec l'assureur • Pose et fixation d'une membrane incluses • Prélèvement osseux éventuel facturé au moyen de la position 4.3600 • Jusqu'à quatre sutures peuvent être facturées à part Décompte séparé des frais de matériel possible au moyen de plusieurs positions standardisées (chapitre 19).


  • Chap. 05
  • Chap. 05.04
  • 4.2530

4.2530 | Pose du premier implant
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 669.40
 |  | Pt (PP) max | 769.80
 |  | Pt (PP) min | 569.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.04
 |  | • Ne peut être facturée qu'après concertation avec l'assureur • Soulèvement d'un lambeau, préparation du lit de l'implant, pose d'une vis de fermeture ou d'une coiffe de cicatrisation et fermeture de la plaie inclus • Jusqu'à quatre sutures peuvent être facturées à part Décompte séparé des frais de matériel possible au moyen de plusieurs positions standardisées (chapitre 19).


  • Chap. 05
  • Chap. 05.04
  • 4.2540

4.2540 | + chaque implant supplémentaire dans la même ouverture
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 401.00
 |  | Pt (PP) max | 461.20
 |  | Pt (PP) min | 340.80
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.04
 |  | • Ne peut être facturée qu'après concertation avec l'assureur • Soulèvement d'un lambeau, préparation du lit de l'implant et pose d'une vis de fermeture ou d'une coiffe de cicatrisation inclus • Sutures incluses dans la pose du premier implant Décompte séparé des frais de matériel possible au moyen de plusieurs positions standardisées (chapitre 19).


  • Chap. 05
  • Chap. 05.04
  • 4.2545

4.2545 | Pose du premier mini-implant
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 334.70
 |  | Pt (PP) max | 384.90
 |  | Pt (PP) min | 284.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.04
 |  | • Ne peut être facturée qu'après concertation avec l'assureur Décompte séparé des frais de matériel possible au moyen de plusieurs positions standardisées (chapitre 19).


  • Chap. 05
  • Chap. 05.04
  • 4.2550

4.2550 | + chaque mini-implant supplémentaire dans la même ouverture
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 209.20
 |  | Pt (PP) max | 240.60
 |  | Pt (PP) min | 177.80
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.04
 |  | • Ne peut être facturée qu'après concertation avec l'assureur Décompte séparé des frais de matériel possible au moyen de plusieurs positions standardisées (chapitre 19).


  • Chap. 05
  • Chap. 05.04
  • 4.2555

4.2555 | Premiers soins postopératoires après pose d'implants
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 87.20
 |  | Pt (PP) max | 100.30
 |  | Pt (PP) min | 74.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.04
 |  | Soins postopératoires ultérieurs facturés au moyen de la position 4.2900


  • Chap. 05
  • Chap. 05.04
  • 4.2570

4.2570 | Réouverture
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 118.50
 |  | Pt (PP) max | 136.30
 |  | Pt (PP) min | 100.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.04
 |  | Réouverture lors de la pose d'implants en deux temps


  • Chap. 05
  • Chap. 05.04
  • 4.2575

4.2575 | + chaque réouverture supplémentaire durant la même séance
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 69.70
 |  | Pt (PP) max | 80.20
 |  | Pt (PP) min | 59.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.04
 |  | + chaque réouverture supplémentaire effectuée durant la même séance lors de la pose d'implants en deux temps


  • Chap. 05
  • Chap. 05.04
  • 4.2580

4.2580 | Montage et démontage d'éléments auxiliaires
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.04
 |  | • Vis de fermeture, coiffes de cicatrisation, piliers préfabriqués. • Peut être facturée une fois par implant • Décompte séparé des frais de matériel possible au moyen de la position standard 4.2580.C.n (chapitre 19).


  • Chap. 05
  • Chap. 05.04
  • 4.2590

4.2590 | Ablation d'un implant ostéointégré
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.04
 |  | Facturation de quatre sutures au maximum


  • Chap. 05
  • Chap. 05.04
  • 4.2600

4.2600 | Ablation d'un implant non ostéointégré, instable
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.04


  • Chap. 05
  • Chap. 05.04
  • 4.2610

4.2610 | Augmentation osseuse simultanée à la pose d'un implant
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.04
 |  | • Pose de l'implant: positions 4.2530 et 4.2540 • Pose et fixation d'une membrane incluses • Prélèvement osseux éventuel facturé au moyen de la position 4.3600 Décompte séparé des frais de matériel possible au moyen de plusieurs positions standardisées (chapitre 19).


  • Chap. 05
  • Chap. 05.04
  • 4.2615

4.2615 | + chaque augmentation osseuse supplémentaire simultanée à la pose d'un implant, dans une même ouverture, par implant
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 109.80
 |  | Pt (PP) max | 126.30
 |  | Pt (PP) min | 93.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.04
 |  | Décompte séparé des frais de matériel possible au moyen de plusieurs positions standardisées (chapitre 19).


  • Chap. 05
  • Chap. 05.04
  • 4.2620

4.2620 | Augmentation osseuse en tant qu'intervention distincte
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 578.80
 |  | Pt (PP) max | 665.60
 |  | Pt (PP) min | 492.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.04
 |  | • Pose et fixation d'une membrane incluses • Prélèvement osseux éventuel facturé au moyen de la position 4.3600 • Jusqu'à quatre sutures peuvent être facturées à part Décompte séparé des frais de matériel possible au moyen de plusieurs positions standardisées (chapitre 19).


  • Chap. 05
  • Chap. 05.04
  • 4.2630

4.2630 | Ablation d'une membrane
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 87.20
 |  | Pt (PP) max | 100.30
 |  | Pt (PP) min | 74.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.04
 |  | Jusqu'à quatre sutures peuvent être facturées à part


  • Chap. 05
  • Chap. 05.04
  • 4.2640

4.2640 | Élévation indirecte du plancher sinusien
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 94.10
 |  | Pt (PP) max | 108.20
 |  | Pt (PP) min | 80.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.04
 |  | • P. ex. technique de Summers Décompte séparé des frais de matériel possible au moyen de plusieurs positions standardisées (chapitre 19).


  • Chap. 05
  • Chap. 05.05

05.05 | Traitement du sinus maxillaire
 | Voir également les positions 4.2510, 4.2520 et 4.2640
4.2650 | Rinçage du sinus maxillaire par l'alvéole
4.2660 | Rinçage du sinus maxillaire par la fosse canine
4.2670 | Fermeture d'une communication buccosinusienne
4.2680 | Fermeture d'une communication buccosinunienne, après ouverture accidentelle
4.2690 | Ablation d'un corps étranger du sinus maxillaire


  • Chap. 05
  • Chap. 05.05
  • 4.2650

4.2650 | Rinçage du sinus maxillaire par l'alvéole
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.05


  • Chap. 05
  • Chap. 05.05
  • 4.2660

4.2660 | Rinçage du sinus maxillaire par la fosse canine
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 101.10
 |  | Pt (PP) max | 116.30
 |  | Pt (PP) min | 85.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.05


  • Chap. 05
  • Chap. 05.05
  • 4.2670

4.2670 | Fermeture d'une communication buccosinusienne
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 470.70
 |  | Pt (PP) max | 541.30
 |  | Pt (PP) min | 400.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.05
 |  | Fermeture d'une communication buccosinusienne par plastie au moyen d'un lambeau vestibulaire ou palatin, en tant qu'intervention distincte


  • Chap. 05
  • Chap. 05.05
  • 4.2680

4.2680 | Fermeture d'une communication buccosinunienne, après ouverture accidentelle
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 209.20
 |  | Pt (PP) max | 240.60
 |  | Pt (PP) min | 177.80
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.05


  • Chap. 05
  • Chap. 05.05
  • 4.2690

4.2690 | Ablation d'un corps étranger du sinus maxillaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 195.20
 |  | Pt (PP) max | 224.50
 |  | Pt (PP) min | 165.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.05
 |  | Sans fermeture


  • Chap. 05
  • Chap. 05.06

05.06 | Traumatologie
 | Traitement de la muqueuse lésée par accident par analogie avec la position 4.2170
4.2700 | Réimplantation ou repositionnement d'une dent
4.2710 | Réduction d'une fracture fermée du procès alvéolaire avec déplacement en escalier, facile à réduire
4.2720 | Réduction d'une fracture fermée du procès alvéolaire avec déplacement en escalier et fragments embarrés


  • Chap. 05
  • Chap. 05.06
  • 4.2700

4.2700 | Réimplantation ou repositionnement d'une dent
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.06
 |  | • Traitement radiculaire non inclus • Pose d'attelle non incluse


  • Chap. 05
  • Chap. 05.06
  • 4.2710

4.2710 | Réduction d'une fracture fermée du procès alvéolaire avec déplacement en escalier, facile à réduire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.06
 |  | Pose d'attelle non incluse


  • Chap. 05
  • Chap. 05.06
  • 4.2720

4.2720 | Réduction d'une fracture fermée du procès alvéolaire avec déplacement en escalier et fragments embarrés
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.06
 |  | Pose d'attelle non incluse


  • Chap. 05
  • Chap. 05.07

05.07 | Attelles
 | Attelles parodontales: voir chapitre 03.04
4.2750 | Ligatures métalliques par fil continu, par quadrant
4.2760 | Attelle métallique, directe, fixée par ligatures métalliques, par quadrant
4.2770 | Attelle métallique, indirecte, fixée par ligatures métalliques, par quadrant
4.2780 | Attelle en métal et résine, indirecte, fixée par ligatures métalliques, par quadrant
4.2790 | + Chaque ligature supplémentaire
4.2800 | Recouvrement d'une attelle métallique avec une résine
4.2810 | Attelle en résine, directe, par quadrant
4.2820 | Attelle en résine ou attelle coulée, indirecte, scellée
4.2830 | Ablation d'une attelle scellée
4.2840 | Ablation d'une attelle fixée par ligatures
4.2850 | Rescellement d'une attelle
4.2860 | Remise en place d'une attelle fixée par ligatures, par ligature
4.2870 | Fronde mentonnière
4.2880 | Pose de tractions intermaxillaires pour l'immobilisation élastique ou rigide
4.2890 | Attelle TTS


  • Chap. 05
  • Chap. 05.07
  • 4.2750

4.2750 | Ligatures métalliques par fil continu, par quadrant
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 118.50
 |  | Pt (PP) max | 136.30
 |  | Pt (PP) min | 100.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.07
 |  | Ligatures supplémentaires par quadrant commencé facturées au moyen de la position 4.2790


  • Chap. 05
  • Chap. 05.07
  • 4.2760

4.2760 | Attelle métallique, directe, fixée par ligatures métalliques, par quadrant
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.07
 |  | • Trois ligatures incluses • Ligatures supplémentaires facturées au moyen de la position 4.2790


  • Chap. 05
  • Chap. 05.07
  • 4.2770

4.2770 | Attelle métallique, indirecte, fixée par ligatures métalliques, par quadrant
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 139.50
 |  | Pt (PP) max | 160.40
 |  | Pt (PP) min | 118.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.07
 |  | • Trois ligatures incluses • Ligatures supplémentaires facturées au moyen de la position 4.2790 • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 05
  • Chap. 05.07
  • 4.2780

4.2780 | Attelle en métal et résine, indirecte, fixée par ligatures métalliques, par quadrant
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 139.50
 |  | Pt (PP) max | 160.40
 |  | Pt (PP) min | 118.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.07
 |  | • Trois ligatures incluses • Ligatures supplémentaires facturées au moyen de la position 4.2790 • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 05
  • Chap. 05.07
  • 4.2790

4.2790 | + Chaque ligature supplémentaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 19.20
 |  | Pt (PP) max | 22.10
 |  | Pt (PP) min | 16.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.07


  • Chap. 05
  • Chap. 05.07
  • 4.2800

4.2800 | Recouvrement d'une attelle métallique avec une résine
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.07


  • Chap. 05
  • Chap. 05.07
  • 4.2810

4.2810 | Attelle en résine, directe, par quadrant
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 149.90
 |  | Pt (PP) max | 172.40
 |  | Pt (PP) min | 127.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.07


  • Chap. 05
  • Chap. 05.07
  • 4.2820

4.2820 | Attelle en résine ou attelle coulée, indirecte, scellée
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 352.10
 |  | Pt (PP) max | 404.90
 |  | Pt (PP) min | 299.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.07
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 05
  • Chap. 05.07
  • 4.2830

4.2830 | Ablation d'une attelle scellée
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 237.10
 |  | Pt (PP) max | 272.70
 |  | Pt (PP) min | 201.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.07


  • Chap. 05
  • Chap. 05.07
  • 4.2840

4.2840 | Ablation d'une attelle fixée par ligatures
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 118.50
 |  | Pt (PP) max | 136.30
 |  | Pt (PP) min | 100.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.07


  • Chap. 05
  • Chap. 05.07
  • 4.2850

4.2850 | Rescellement d'une attelle
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 195.20
 |  | Pt (PP) max | 224.50
 |  | Pt (PP) min | 165.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.07


  • Chap. 05
  • Chap. 05.07
  • 4.2860

4.2860 | Remise en place d'une attelle fixée par ligatures, par ligature
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 19.20
 |  | Pt (PP) max | 22.10
 |  | Pt (PP) min | 16.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.07


  • Chap. 05
  • Chap. 05.07
  • 4.2870

4.2870 | Fronde mentonnière
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.07
 |  | • Prise d'empreinte individuelle incluse • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 05
  • Chap. 05.07
  • 4.2880

4.2880 | Pose de tractions intermaxillaires pour l'immobilisation élastique ou rigide
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 125.50
 |  | Pt (PP) max | 144.30
 |  | Pt (PP) min | 106.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.07


  • Chap. 05
  • Chap. 05.07
  • 4.2890

4.2890 | Attelle TTS
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 146.40
 |  | Pt (PP) max | 168.40
 |  | Pt (PP) min | 124.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.07
 |  | • Chaque point de collage facturé au moyen de la position 4.8720 • Matériel facturer à part, avec position cluster (voir chapitre 20)


  • Chap. 05
  • Chap. 05.08

05.08 | Prestations diverses
4.2900 | Contrôle de la plaie ou contrôle ultérieur de dents accidentées
4.2910 | Traitement de la plaie
4.2930 | Traitement d'une hémorragie secondaire
4.2940 | Mesures supplémentaires pour patient sous anticoagulants
4.2950 | Sutures, par suture
4.2970 | Pansement
4.2980 | Plaque de pansement
4.2990 | Injection dans l'articulation temporo-mandibulaire


  • Chap. 05
  • Chap. 05.08
  • 4.2900

4.2900 | Contrôle de la plaie ou contrôle ultérieur de dents accidentées
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.08
 |  | Ablation d'éventuelles sutures incluse


  • Chap. 05
  • Chap. 05.08
  • 4.2910

4.2910 | Traitement de la plaie
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 62.80
 |  | Pt (PP) max | 72.20
 |  | Pt (PP) min | 53.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.08
 |  | • Ablation d'éventuelles sutures incluse • Position applicable uniquement au changement de drain et au rinçage d'alvéoles


  • Chap. 05
  • Chap. 05.08
  • 4.2930

4.2930 | Traitement d'une hémorragie secondaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 97.60
 |  | Pt (PP) max | 112.20
 |  | Pt (PP) min | 83.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.08
 |  | • Peut être facturée au maximum une fois par séance • Deux sutures et pose d'un drain ou d'un tampon incluses Patient sous anticoagulants: le cas échéant, appliquer cette position avant de recourir à la position 4.2940


  • Chap. 05
  • Chap. 05.08
  • 4.2940

4.2940 | Mesures supplémentaires pour patient sous anticoagulants
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.08
 |  | Ne peuvent être facturées qu'en relation avec une intervention chirurgicale


  • Chap. 05
  • Chap. 05.08
  • 4.2950

4.2950 | Sutures, par suture
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 13.90
 |  | Pt (PP) max | 16.00
 |  | Pt (PP) min | 11.80
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.08
 |  | Facturation de quatre sutures au maximum par intervention


  • Chap. 05
  • Chap. 05.08
  • 4.2970

4.2970 | Pansement
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 22.70
 |  | Pt (PP) max | 26.10
 |  | Pt (PP) min | 19.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.08


  • Chap. 05
  • Chap. 05.08
  • 4.2980

4.2980 | Plaque de pansement
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 118.50
 |  | Pt (PP) max | 136.30
 |  | Pt (PP) min | 100.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.08
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 05
  • Chap. 05.08
  • 4.2990

4.2990 | Injection dans l'articulation temporo-mandibulaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 05.08


  • Chap. 06

06 | Chirurgie maxillo-faciale
06.01 | Chirurgie secondaire des fentes
06.02 | Chirurgie orthopédique des maxillaires
06.03 | Traitement des fractures
06.04 | Mesures complémentaires
06.05 | Ostéosynthèse
06.06 | Transplantation
06.07 | Articulation temporo-mandibulaire
06.08 | Infections, corps étrangers
06.09 | Tumeurs de la cavité buccale et des maxillaires
06.10 | Chirurgie préprothétique
06.11 | Sinus maxillaires
06.12 | Glandes salivaires


  • Chap. 06
  • Chap. 06.01

06.01 | Chirurgie secondaire des fentes
 | Chirurgie primaire des fentes: voir tarif médical. Lorsque les deux côtés d'une fente bilatérale sont opérés durant la même séance, le nombre de points facturés pour le second côté est réduit de 25 %.
4.3000 | Correction secondaire de l'os en cas de fente palatine, avec fente maxillaire uni- ou bilatérale
4.3010 | Plastie osseuse
4.3020 | Correction secondaire des tissus mous en cas de fente palatine
4.3030 | Fermeture d'une fente résiduelle ou lambeau de recul
4.3040 | Correction secondaire du palais mou
4.3050 | Pharyngoplastie
4.3060 | Implant dans la paroi postérieure du pharynx
4.3070 | Correction secondaire d'une fente labio-maxillaire unilatérale
4.3080 | Correction secondaire d'une fente labiale unilatérale
4.3090 | Plastie par lambeau pédiculé en deux temps, des lèvres ou du palais, première intervention
4.3100 | Plastie par lambeau pédiculé en deux temps, des lèvres ou du palais, seconde intervention
4.3110 | Petite opération de correction des lèvres
4.3120 | Correction d'une « whistling deformity », épaississement du rouge des lèvres, allongement de la partie blanche des lèvres, formation d'un arc de Cupidon
4.3130 | Allongement de la columelle du nez
4.3140 | Correction d'un orifice narinaire


  • Chap. 06
  • Chap. 06.01
  • 4.3000

4.3000 | Correction secondaire de l'os en cas de fente palatine, avec fente maxillaire uni- ou bilatérale
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 1736.30
 |  | Pt (PP) max | 1996.70
 |  | Pt (PP) min | 1475.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.01


  • Chap. 06
  • Chap. 06.01
  • 4.3010

4.3010 | Plastie osseuse
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 1000.60
 |  | Pt (PP) max | 1150.70
 |  | Pt (PP) min | 850.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.01
 |  | Prélèvement osseux facturé au moyen de la position 4.3600


  • Chap. 06
  • Chap. 06.01
  • 4.3020

4.3020 | Correction secondaire des tissus mous en cas de fente palatine
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 944.90
 |  | Pt (PP) max | 1086.60
 |  | Pt (PP) min | 803.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.01


  • Chap. 06
  • Chap. 06.01
  • 4.3030

4.3030 | Fermeture d'une fente résiduelle ou lambeau de recul
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 550.90
 |  | Pt (PP) max | 633.50
 |  | Pt (PP) min | 468.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.01


  • Chap. 06
  • Chap. 06.01
  • 4.3040

4.3040 | Correction secondaire du palais mou
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 1670.10
 |  | Pt (PP) max | 1920.60
 |  | Pt (PP) min | 1419.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.01
 |  | P. ex. Widmaier-Perko


  • Chap. 06
  • Chap. 06.01
  • 4.3050

4.3050 | Pharyngoplastie
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 1391.10
 |  | Pt (PP) max | 1599.80
 |  | Pt (PP) min | 1182.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.01


  • Chap. 06
  • Chap. 06.01
  • 4.3060

4.3060 | Implant dans la paroi postérieure du pharynx
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 278.90
 |  | Pt (PP) max | 320.70
 |  | Pt (PP) min | 237.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.01
 |  | Prélèvement osseux ou cartilagineux facturé au moyen de la position 4.3600


  • Chap. 06
  • Chap. 06.01
  • 4.3070

4.3070 | Correction secondaire d'une fente labio-maxillaire unilatérale
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 1502.70
 |  | Pt (PP) max | 1728.10
 |  | Pt (PP) min | 1277.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.01


  • Chap. 06
  • Chap. 06.01
  • 4.3080

4.3080 | Correction secondaire d'une fente labiale unilatérale
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 1331.90
 |  | Pt (PP) max | 1531.70
 |  | Pt (PP) min | 1132.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.01


  • Chap. 06
  • Chap. 06.01
  • 4.3090

4.3090 | Plastie par lambeau pédiculé en deux temps, des lèvres ou du palais, première intervention
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 1157.50
 |  | Pt (PP) max | 1331.10
 |  | Pt (PP) min | 983.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.01


  • Chap. 06
  • Chap. 06.01
  • 4.3100

4.3100 | Plastie par lambeau pédiculé en deux temps, des lèvres ou du palais, seconde intervention
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 578.80
 |  | Pt (PP) max | 665.60
 |  | Pt (PP) min | 492.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.01


  • Chap. 06
  • Chap. 06.01
  • 4.3110

4.3110 | Petite opération de correction des lèvres
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 202.20
 |  | Pt (PP) max | 232.50
 |  | Pt (PP) min | 171.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.01
 |  | Petite intervention telle que correction d'un dédoublement de lèvre, amincissement des lèvres ou correction du rouge des lèvres


  • Chap. 06
  • Chap. 06.01
  • 4.3120

4.3120 | Correction d'une « whistling deformity », épaississement du rouge des lèvres, allongement de la partie blanche des lèvres, formation d'un arc de Cupidon
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 435.80
 |  | Pt (PP) max | 501.20
 |  | Pt (PP) min | 370.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.01


  • Chap. 06
  • Chap. 06.01
  • 4.3130

4.3130 | Allongement de la columelle du nez
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 578.80
 |  | Pt (PP) max | 665.60
 |  | Pt (PP) min | 492.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.01


  • Chap. 06
  • Chap. 06.01
  • 4.3140

4.3140 | Correction d'un orifice narinaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.01


  • Chap. 06
  • Chap. 06.02

06.02 | Chirurgie orthopédique des maxillaires
4.3200 | Ostéotomie horizontale du procès alvéolaire, par segment
4.3210 | Ostéotomie verticale du procès alvéolaire, par site d'intervention
4.3220 | Ostéotomie verticale du procès alvéolaire en tant qu'intervention distincte
4.3230 | Ostéotomie sagittale ou autre ostéotomie interruptrice de la mandibule, par interruption
4.3240 | Ostéotomie du menton ou du corps de la mandibule, sans interruption de la continuité de l'arcade
4.3250 | Plastie de réduction de la langue
4.3260 | Planification d'une intervention sur modèles
4.3270 | Set-up diagnostique
4.3280 | Prediction planning et/ou simulografie


  • Chap. 06
  • Chap. 06.02
  • 4.3200

4.3200 | Ostéotomie horizontale du procès alvéolaire, par segment
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 1506.20
 |  | Pt (PP) max | 1732.10
 |  | Pt (PP) min | 1280.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.02
 |  | Région antérieure ou latérale de l'arcade supérieure ou inférieure


  • Chap. 06
  • Chap. 06.02
  • 4.3210

4.3210 | Ostéotomie verticale du procès alvéolaire, par site d'intervention
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 435.80
 |  | Pt (PP) max | 501.20
 |  | Pt (PP) min | 370.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.02
 |  | En cas de cumul avec la position 4.3200


  • Chap. 06
  • Chap. 06.02
  • 4.3220

4.3220 | Ostéotomie verticale du procès alvéolaire en tant qu'intervention distincte
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 523.00
 |  | Pt (PP) max | 601.40
 |  | Pt (PP) min | 444.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.02


  • Chap. 06
  • Chap. 06.02
  • 4.3230

4.3230 | Ostéotomie sagittale ou autre ostéotomie interruptrice de la mandibule, par interruption
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 1272.60
 |  | Pt (PP) max | 1463.50
 |  | Pt (PP) min | 1081.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.02


  • Chap. 06
  • Chap. 06.02
  • 4.3240

4.3240 | Ostéotomie du menton ou du corps de la mandibule, sans interruption de la continuité de l'arcade
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 1101.70
 |  | Pt (PP) max | 1267.00
 |  | Pt (PP) min | 936.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.02


  • Chap. 06
  • Chap. 06.02
  • 4.3250

4.3250 | Plastie de réduction de la langue
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 693.80
 |  | Pt (PP) max | 797.90
 |  | Pt (PP) min | 589.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.02


  • Chap. 06
  • Chap. 06.02
  • 4.3260

4.3260 | Planification d'une intervention sur modèles
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 278.90
 |  | Pt (PP) max | 320.70
 |  | Pt (PP) min | 237.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.02
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 06
  • Chap. 06.02
  • 4.3270

4.3270 | Set-up diagnostique
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 435.80
 |  | Pt (PP) max | 501.20
 |  | Pt (PP) min | 370.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.02
 |  | • Set-up des structures osseuses et dentaires à partir de radiographies et de modèles aux dimensions mesurables, en préparation d'ostéotomies segmentaires. • Position également applicable à la planification d'une chirurgie naviguée et à la simulation en 3D • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 06
  • Chap. 06.02
  • 4.3280

4.3280 | Prediction planning et/ou simulografie
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 240.60
 |  | Pt (PP) max | 276.70
 |  | Pt (PP) min | 204.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.02
 |  | • Peut être facturée au maximum une fois par cas • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 06
  • Chap. 06.03

06.03 | Traitement des fractures
06.03.01 | Traitement des fractures fermées
06.03.02 | Traitement de fractures ouvertes


  • Chap. 06
  • Chap. 06.03
  • Chap. 06.03.01

06.03.01 | Traitement des fractures fermées
 | Facturation du traitement d'une blessure de la muqueuse par analogie avec la position 4.2170
06.03.01.01 | Os malaire, région latérale de l'étage moyen du visage
06.03.01.02 | Région centrale ou centrolatérale de l'étage moyen du visage, maxillaire et mandibule


  • Chap. 06
  • Chap. 06.03
  • Chap. 06.03.01
  • Chap. 06.03.01.01

06.03.01.01 | Os malaire, région latérale de l'étage moyen du visage
4.3300 | Réduction de l'os malaire, de l'arcade zygomatique, d'une fracture latérale de l'étage moyen du visage


  • Chap. 06
  • Chap. 06.03
  • Chap. 06.03.01
  • Chap. 06.03.01.01
  • 4.3300

4.3300 | Réduction de l'os malaire, de l'arcade zygomatique, d'une fracture latérale de l'étage moyen du visage
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.03.01.01


  • Chap. 06
  • Chap. 06.03
  • Chap. 06.03.01
  • Chap. 06.03.01.02

06.03.01.02 | Région centrale ou centrolatérale de l'étage moyen du visage, maxillaire et mandibule
4.3310 | Désimpaction de l'étage moyen du visage
4.3320 | Réduction d'un déplacement ou d'un escalier osseux
4.3330 | Réduction d'un escalier osseux d'une fracture embarrée
4.3340 | Réduction d'un déplacement important ou d'une fracture comminutive


  • Chap. 06
  • Chap. 06.03
  • Chap. 06.03.01
  • Chap. 06.03.01.02
  • 4.3310

4.3310 | Désimpaction de l'étage moyen du visage
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 578.80
 |  | Pt (PP) max | 665.60
 |  | Pt (PP) min | 492.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.03.01.02


  • Chap. 06
  • Chap. 06.03
  • Chap. 06.03.01
  • Chap. 06.03.01.02
  • 4.3320

4.3320 | Réduction d'un déplacement ou d'un escalier osseux
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 87.20
 |  | Pt (PP) max | 100.30
 |  | Pt (PP) min | 74.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.03.01.02


  • Chap. 06
  • Chap. 06.03
  • Chap. 06.03.01
  • Chap. 06.03.01.02
  • 4.3330

4.3330 | Réduction d'un escalier osseux d'une fracture embarrée
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 174.30
 |  | Pt (PP) max | 200.40
 |  | Pt (PP) min | 148.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.03.01.02


  • Chap. 06
  • Chap. 06.03
  • Chap. 06.03.01
  • Chap. 06.03.01.02
  • 4.3340

4.3340 | Réduction d'un déplacement important ou d'une fracture comminutive
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.03.01.02


  • Chap. 06
  • Chap. 06.03
  • Chap. 06.03.02

06.03.02 | Traitement de fractures ouvertes
06.03.02.01 | Étage moyen du visage, os malaire
06.03.02.02 | Mandibule


  • Chap. 06
  • Chap. 06.03
  • Chap. 06.03.02
  • Chap. 06.03.02.01

06.03.02.01 | Étage moyen du visage, os malaire
4.3350 | Supplément pour accès, par étage et par côté
4.3360 | Supplément pour accès par voie transconjonctivale


  • Chap. 06
  • Chap. 06.03
  • Chap. 06.03.02
  • Chap. 06.03.02.01
  • 4.3350

4.3350 | Supplément pour accès, par étage et par côté
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 278.90
 |  | Pt (PP) max | 320.70
 |  | Pt (PP) min | 237.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.03.02.01
 |  | Supplément pour accès par étage (extra/intraoral) et par côté (bicoronal = des deux côtés). Peut être facturée au maximum 4 fois par séance


  • Chap. 06
  • Chap. 06.03
  • Chap. 06.03.02
  • Chap. 06.03.02.01
  • 4.3360

4.3360 | Supplément pour accès par voie transconjonctivale
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.03.02.01
 |  | Peut être facturée au maximum 2 fois par séance


  • Chap. 06
  • Chap. 06.03
  • Chap. 06.03.02
  • Chap. 06.03.02.02

06.03.02.02 | Mandibule
4.3370 | Supplément pour accès, par côté


  • Chap. 06
  • Chap. 06.03
  • Chap. 06.03.02
  • Chap. 06.03.02.02
  • 4.3370

4.3370 | Supplément pour accès, par côté
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 669.40
 |  | Pt (PP) max | 769.80
 |  | Pt (PP) min | 569.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.03.02.02
 |  | Peut être facturée au maximum 2 fois par séance


  • Chap. 06
  • Chap. 06.04

06.04 | Mesures complémentaires
4.3400 | Décomposition de l'orbite
4.3410 | Décompression du nerf optique
4.3420 | Amarrage du ligament canthal
4.3430 | Drainage du sinus maxillaire par voie transnasale
4.3440 | Tamponnement du sinus maxillaire, hémostase transsinusienne de l'artère maxillaire
4.3450 | Révision chirurgicale et hémostase pour hémorragie secondaire


  • Chap. 06
  • Chap. 06.04
  • 4.3400

4.3400 | Décomposition de l'orbite
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 669.40
 |  | Pt (PP) max | 769.80
 |  | Pt (PP) min | 569.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.04


  • Chap. 06
  • Chap. 06.04
  • 4.3410

4.3410 | Décompression du nerf optique
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 1670.10
 |  | Pt (PP) max | 1920.60
 |  | Pt (PP) min | 1419.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.04


  • Chap. 06
  • Chap. 06.04
  • 4.3420

4.3420 | Amarrage du ligament canthal
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 753.10
 |  | Pt (PP) max | 866.10
 |  | Pt (PP) min | 640.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.04


  • Chap. 06
  • Chap. 06.04
  • 4.3430

4.3430 | Drainage du sinus maxillaire par voie transnasale
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 390.50
 |  | Pt (PP) max | 449.10
 |  | Pt (PP) min | 331.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.04


  • Chap. 06
  • Chap. 06.04
  • 4.3440

4.3440 | Tamponnement du sinus maxillaire, hémostase transsinusienne de l'artère maxillaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 669.40
 |  | Pt (PP) max | 769.80
 |  | Pt (PP) min | 569.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.04


  • Chap. 06
  • Chap. 06.04
  • 4.3450

4.3450 | Révision chirurgicale et hémostase pour hémorragie secondaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 557.80
 |  | Pt (PP) max | 641.50
 |  | Pt (PP) min | 474.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.04


  • Chap. 06
  • Chap. 06.05

06.05 | Ostéosynthèse
 | • Par site d'ostéosynthèse requise pour préserver l'occlusion: pour le repositionnement et l'ostéosynthèse lors du traitement d'une fracture, pour l'ostéotomie lors de l'élargissement de l'accès, pour la mobilisation et les déplacements selon la planification de l'intervention, pour le repositionnement en fonction des mesures, pour les contentions provisoires et l'ostéosynthèse. • Les prestations du chapitre 06.03 Traitement des fractures et du chapitre 06.05 Ostéosynthèse ne peuvent être combinées pour le traitement d'une même fracture.
4.3500 | Cerclage périmandibulaire ou transmaxillaire, par fracture
4.3510 | Suspension de la face au crâne par fils d'acier
4.3520 | Ostéosynthèse au fil d'acier
4.3530 | Plaques, vis de traction
4.3540 | Fixateur externe ou crânio-fixateur externe
4.3550 | Traitement chirurgical d'une pseudo-arthrose par ostéosynthèse
4.3560 | Planification d'une intervention sur modèles pour une ancienne fracture
4.3570 | Reconstruction de la mandibule pour interruption de continuité
4.3580 | Ablation du matériel d'ostéosynthèse, par site d'intervention


  • Chap. 06
  • Chap. 06.05
  • 4.3500

4.3500 | Cerclage périmandibulaire ou transmaxillaire, par fracture
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 115.10
 |  | Pt (PP) max | 132.40
 |  | Pt (PP) min | 97.80
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.05


  • Chap. 06
  • Chap. 06.05
  • 4.3510

4.3510 | Suspension de la face au crâne par fils d'acier
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 812.40
 |  | Pt (PP) max | 934.30
 |  | Pt (PP) min | 690.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.05


  • Chap. 06
  • Chap. 06.05
  • 4.3520

4.3520 | Ostéosynthèse au fil d'acier
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 927.40
 |  | Pt (PP) max | 1066.50
 |  | Pt (PP) min | 788.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.05


  • Chap. 06
  • Chap. 06.05
  • 4.3530

4.3530 | Plaques, vis de traction
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 1157.50
 |  | Pt (PP) max | 1331.10
 |  | Pt (PP) min | 983.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.05


  • Chap. 06
  • Chap. 06.05
  • 4.3540

4.3540 | Fixateur externe ou crânio-fixateur externe
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 418.40
 |  | Pt (PP) max | 481.20
 |  | Pt (PP) min | 355.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.05


  • Chap. 06
  • Chap. 06.05
  • 4.3550

4.3550 | Traitement chirurgical d'une pseudo-arthrose par ostéosynthèse
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 1272.60
 |  | Pt (PP) max | 1463.50
 |  | Pt (PP) min | 1081.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.05


  • Chap. 06
  • Chap. 06.05
  • 4.3560

4.3560 | Planification d'une intervention sur modèles pour une ancienne fracture
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 278.90
 |  | Pt (PP) max | 320.70
 |  | Pt (PP) min | 237.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.05
 |  | Peut être facturée au maximum une fois par séance. Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 06
  • Chap. 06.05
  • 4.3570

4.3570 | Reconstruction de la mandibule pour interruption de continuité
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 2318.50
 |  | Pt (PP) max | 2666.30
 |  | Pt (PP) min | 1970.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.05


  • Chap. 06
  • Chap. 06.05
  • 4.3580

4.3580 | Ablation du matériel d'ostéosynthèse, par site d'intervention
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.05


  • Chap. 06
  • Chap. 06.06

06.06 | Transplantation
06.06.01 | Os et cartilage


  • Chap. 06
  • Chap. 06.06
  • Chap. 06.06.01

06.06.01 | Os et cartilage
4.3600 | Prélèvement d'os ou de cartilage
4.3610 | Reconstruction des contours osseux, préparation du lit osseux et modelage du greffon inclus


  • Chap. 06
  • Chap. 06.06
  • Chap. 06.06.01
  • 4.3600

4.3600 | Prélèvement d'os ou de cartilage
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.06.01
 |  | Les assureurs remboursent le greffon allogène, xénogène et le matériel alloplastique à son prix d'achat majoré de 20 % au moyen de la position standard 4.3600.F.n (chapitre 19).


  • Chap. 06
  • Chap. 06.06
  • Chap. 06.06.01
  • 4.3610

4.3610 | Reconstruction des contours osseux, préparation du lit osseux et modelage du greffon inclus
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 983.20
 |  | Pt (PP) max | 1130.70
 |  | Pt (PP) min | 835.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.06.01


  • Chap. 06
  • Chap. 06.07

06.07 | Articulation temporo-mandibulaire
4.3630 | Réduction d'une luxation
4.3640 | Méniscectomie et/ou condylectomie, arthroplastie modelante, par côté
4.3650 | Coronoïdectomie, par côté
4.3660 | Opération d'une ankylose, condylectomie, plastie ligamentaire ou butée précondylienne incluses, par côté
4.3670 | Arthroscopie diagnostique
4.3680 | Arthroscopie thérapeutique


  • Chap. 06
  • Chap. 06.07
  • 4.3630

4.3630 | Réduction d'une luxation
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.07


  • Chap. 06
  • Chap. 06.07
  • 4.3640

4.3640 | Méniscectomie et/ou condylectomie, arthroplastie modelante, par côté
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 983.20
 |  | Pt (PP) max | 1130.70
 |  | Pt (PP) min | 835.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.07


  • Chap. 06
  • Chap. 06.07
  • 4.3650

4.3650 | Coronoïdectomie, par côté
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 753.10
 |  | Pt (PP) max | 866.10
 |  | Pt (PP) min | 640.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.07


  • Chap. 06
  • Chap. 06.07
  • 4.3660

4.3660 | Opération d'une ankylose, condylectomie, plastie ligamentaire ou butée précondylienne incluses, par côté
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 1446.90
 |  | Pt (PP) max | 1663.90
 |  | Pt (PP) min | 1229.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.07
 |  | • Prélèvement du greffon osseux: voir position 4.3600 • Modelage du greffon: voir position 4.3610


  • Chap. 06
  • Chap. 06.07
  • 4.3670

4.3670 | Arthroscopie diagnostique
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 278.90
 |  | Pt (PP) max | 320.70
 |  | Pt (PP) min | 237.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.07


  • Chap. 06
  • Chap. 06.07
  • 4.3680

4.3680 | Arthroscopie thérapeutique
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 446.30
 |  | Pt (PP) max | 513.20
 |  | Pt (PP) min | 379.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.07


  • Chap. 06
  • Chap. 06.08

06.08 | Infections, corps étrangers
06.08.01 | Os
06.08.02 | Tissus mous


  • Chap. 06
  • Chap. 06.08
  • Chap. 06.08.01

06.08.01 | Os
4.3700 | Curetage d'un foyer d'ostéomyélite
4.3710 | Décortication lors d'ostéomyélite ou de radio-ostéomyélite


  • Chap. 06
  • Chap. 06.08
  • Chap. 06.08.01
  • 4.3700

4.3700 | Curetage d'un foyer d'ostéomyélite
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 348.70
 |  | Pt (PP) max | 401.00
 |  | Pt (PP) min | 296.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.08.01


  • Chap. 06
  • Chap. 06.08
  • Chap. 06.08.01
  • 4.3710

4.3710 | Décortication lors d'ostéomyélite ou de radio-ostéomyélite
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 1272.60
 |  | Pt (PP) max | 1463.50
 |  | Pt (PP) min | 1081.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.08.01


  • Chap. 06
  • Chap. 06.08
  • Chap. 06.08.02

06.08.02 | Tissus mous
4.3750 | Incision et drainage d'un abcès dentaire en loge, accès extraoral
4.3760 | Révision chirurgicale d'un phlegmon dentogène de la face ou du cou qui dépasse les loges


  • Chap. 06
  • Chap. 06.08
  • Chap. 06.08.02
  • 4.3750

4.3750 | Incision et drainage d'un abcès dentaire en loge, accès extraoral
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 390.50
 |  | Pt (PP) max | 449.10
 |  | Pt (PP) min | 331.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.08.02


  • Chap. 06
  • Chap. 06.08
  • Chap. 06.08.02
  • 4.3760

4.3760 | Révision chirurgicale d'un phlegmon dentogène de la face ou du cou qui dépasse les loges
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 836.80
 |  | Pt (PP) max | 962.30
 |  | Pt (PP) min | 711.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.08.02


  • Chap. 06
  • Chap. 06.09

06.09 | Tumeurs de la cavité buccale et des maxillaires
06.09.01 | Tumeurs bénignes
06.09.02 | Tumeurs malignes


  • Chap. 06
  • Chap. 06.09
  • Chap. 06.09.01

06.09.01 | Tumeurs bénignes
4.3800 | Ablation chirurgicale d'une tumeur buccale ou maxillaire bénigne d'un diamètre supérieur à 1 cm


  • Chap. 06
  • Chap. 06.09
  • Chap. 06.09.01
  • 4.3800

4.3800 | Ablation chirurgicale d'une tumeur buccale ou maxillaire bénigne d'un diamètre supérieur à 1 cm
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 697.30
 |  | Pt (PP) max | 801.90
 |  | Pt (PP) min | 592.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.09.01


  • Chap. 06
  • Chap. 06.09
  • Chap. 06.09.02

06.09.02 | Tumeurs malignes
4.3810 | Ablation chirurgicale d'une tumeur buccale ou maxillaire maligne, T1 à T3
4.3820 | Ablation chirurgicale d'une tumeur buccale ou maxillaire maligne avec infiltration des tissus avoisinants, T4
4.3830 | Ablation chirurgicale d'une tumeur buccale ou maxillaire maligne avec résection maxillaire simultanée
4.3840 | Reconstruction de la mandibule après résection complète
4.3850 | Remplissage de la cavité de résection, prise d'empreinte et mise en bouche


  • Chap. 06
  • Chap. 06.09
  • Chap. 06.09.02
  • 4.3810

4.3810 | Ablation chirurgicale d'une tumeur buccale ou maxillaire maligne, T1 à T3
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 1391.10
 |  | Pt (PP) max | 1599.80
 |  | Pt (PP) min | 1182.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.09.02


  • Chap. 06
  • Chap. 06.09
  • Chap. 06.09.02
  • 4.3820

4.3820 | Ablation chirurgicale d'une tumeur buccale ou maxillaire maligne avec infiltration des tissus avoisinants, T4
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 1670.10
 |  | Pt (PP) max | 1920.60
 |  | Pt (PP) min | 1419.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.09.02


  • Chap. 06
  • Chap. 06.09
  • Chap. 06.09.02
  • 4.3830

4.3830 | Ablation chirurgicale d'une tumeur buccale ou maxillaire maligne avec résection maxillaire simultanée
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 2227.90
 |  | Pt (PP) max | 2562.10
 |  | Pt (PP) min | 1893.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.09.02


  • Chap. 06
  • Chap. 06.09
  • Chap. 06.09.02
  • 4.3840

4.3840 | Reconstruction de la mandibule après résection complète
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 2318.50
 |  | Pt (PP) max | 2666.30
 |  | Pt (PP) min | 1970.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.09.02
 |  | Prélèvement et modelage du greffon osseux: voir positions 4.3600 et 4.3610


  • Chap. 06
  • Chap. 06.09
  • Chap. 06.09.02
  • 4.3850

4.3850 | Remplissage de la cavité de résection, prise d'empreinte et mise en bouche
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 195.20
 |  | Pt (PP) max | 224.50
 |  | Pt (PP) min | 165.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.09.02
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 06
  • Chap. 06.10

06.10 | Chirurgie préprothétique
4.3870 | Plastie du plancher buccal avec désinsertion du muscle mylo-hyoïdien
4.3880 | Plastie de la tubérosité avec résection de l'apophyse ptérygoïde, par côté
4.3890 | Plastie d'augmentation du procès alvéolaire par greffe osseuse ou alloplastique
4.3900 | Supplément pour greffe cutanée


  • Chap. 06
  • Chap. 06.10
  • 4.3870

4.3870 | Plastie du plancher buccal avec désinsertion du muscle mylo-hyoïdien
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 753.10
 |  | Pt (PP) max | 866.10
 |  | Pt (PP) min | 640.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.10
 |  | • Sutures incluses • Greffes non incluses Décompte séparé des frais de matériel possible au moyen de la position standard 4.3870.F.n (chapitre 19).


  • Chap. 06
  • Chap. 06.10
  • 4.3880

4.3880 | Plastie de la tubérosité avec résection de l'apophyse ptérygoïde, par côté
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 317.30
 |  | Pt (PP) max | 364.90
 |  | Pt (PP) min | 269.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.10


  • Chap. 06
  • Chap. 06.10
  • 4.3890

4.3890 | Plastie d'augmentation du procès alvéolaire par greffe osseuse ou alloplastique
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 578.80
 |  | Pt (PP) max | 665.60
 |  | Pt (PP) min | 492.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.10
 |  | Prélèvement et modelage du greffon osseux: voir positions 4.3600 et 4.3610


  • Chap. 06
  • Chap. 06.10
  • 4.3900

4.3900 | Supplément pour greffe cutanée
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 463.70
 |  | Pt (PP) max | 533.30
 |  | Pt (PP) min | 394.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.10
 |  | Prélèvement du greffon et fixation de la plaque avec trois suspensions inclus


  • Chap. 06
  • Chap. 06.11

06.11 | Sinus maxillaires
4.3930 | Fermeture plastique d'une fistule buccosinusienne d'origine dentaire


  • Chap. 06
  • Chap. 06.11
  • 4.3930

4.3930 | Fermeture plastique d'une fistule buccosinusienne d'origine dentaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 836.80
 |  | Pt (PP) max | 962.30
 |  | Pt (PP) min | 711.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.11
 |  | Applicable en tant qu'intervention secondaire, différée par rapport à l'extraction chirurgicale de la dent


  • Chap. 06
  • Chap. 06.12

06.12 | Glandes salivaires
4.3940 | Ablation d'un calcul salivaire par voie buccale


  • Chap. 06
  • Chap. 06.12
  • 4.3940

4.3940 | Ablation d'un calcul salivaire par voie buccale
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 446.30
 |  | Pt (PP) max | 513.20
 |  | Pt (PP) min | 379.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 06.12


  • Chap. 07

07 | Endodontie
 | Par traitement radiculaire: cinq canaux intégralement obturés au maximum par dent; premier traitement radiculaire toujours avec endométrie, traitements radiculaires suivantes en règle générale à partir des mesures endométriques existantes.
07.01 | Coiffage et amputation, obturation dentaire non incluse
07.02 | Traitement radiculaire en plusieurs séances, avec endométrie, obturation dentaire non incluse
07.03 | Traitement radiculaire en une séance, endométrie incluse, obturation dentaire non incluse
07.04 | Révision
07.05 | Blanchiment des dents


  • Chap. 07
  • Chap. 07.01

07.01 | Coiffage et amputation, obturation dentaire non incluse
4.4000 | Coiffage indirect
4.4010 | Coiffage direct
4.4020 | Amputation vitale; trépanation en urgence et pansement dans la chambre pulpaire


  • Chap. 07
  • Chap. 07.01
  • 4.4000

4.4000 | Coiffage indirect
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 26.10
 |  | Pt (PP) max | 30.00
 |  | Pt (PP) min | 22.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 07.01


  • Chap. 07
  • Chap. 07.01
  • 4.4010

4.4010 | Coiffage direct
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 34.90
 |  | Pt (PP) max | 40.10
 |  | Pt (PP) min | 29.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 07.01


  • Chap. 07
  • Chap. 07.01
  • 4.4020

4.4020 | Amputation vitale; trépanation en urgence et pansement dans la chambre pulpaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 73.20
 |  | Pt (PP) max | 84.20
 |  | Pt (PP) min | 62.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 07.01
 |  | Position également applicable à l'extirpation pulpaire sans endométrie.


  • Chap. 07
  • Chap. 07.02

07.02 | Traitement radiculaire en plusieurs séances, avec endométrie, obturation dentaire non incluse
 | Relève de l'endométrie toute méthode permettant l'ajustement exact et reproductible de la longueur des instruments canalaires, soit à l'aide d'appareils de mesure électriques, soit à l'aide de moyens auxiliaires métriques.
07.02.01 | Extirpation pulpaire et première préparation du canal, avec endométrie, pansement canalaire inclus
07.02.02 | Prépartation du canal radiculaire, pansement canalaire inclus
07.02.03 | Obturation du canal radiculaire


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01

07.02.01 | Extirpation pulpaire et première préparation du canal, avec endométrie, pansement canalaire inclus
4.4400 | Extirpation pulpaire, première préparation du canal et pansement, un canal
4.4410 | Extirpation pulpaire, première préparation des canaux et pansements, deux canaux
4.4420 | Extirpation pulpaire, première préparation des canaux et pansements, trois canaux
4.4430 | + Extirpation pulpaire, première préparation du canal et pansement, par canal supplémentaire


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • 4.4400

4.4400 | Extirpation pulpaire, première préparation du canal et pansement, un canal
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 181.30
 |  | Pt (PP) max | 208.50
 |  | Pt (PP) min | 154.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 07.02.01
 |  | Obturation dentaire non incluse


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • 4.4410

4.4410 | Extirpation pulpaire, première préparation des canaux et pansements, deux canaux
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 233.60
 |  | Pt (PP) max | 268.60
 |  | Pt (PP) min | 198.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 07.02.01
 |  | Obturation dentaire non incluse


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • 4.4420

4.4420 | Extirpation pulpaire, première préparation des canaux et pansements, trois canaux
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 07.02.01
 |  | Obturation dentaire non incluse


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • 4.4430

4.4430 | + Extirpation pulpaire, première préparation du canal et pansement, par canal supplémentaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 07.02.01
 |  | Obturation dentaire non incluse


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02

07.02.02 | Prépartation du canal radiculaire, pansement canalaire inclus
4.4500 | Préparation d'un canal radiculaire avec nouvelle mesure endométrique, pansement inclus, un canal
4.4505 | Préparation d'un canal radiculaire avec mesure endométrique existante, pansement inclus, un canal
4.4510 | Préparation des canaux radiculaires avec nouvelles mesures endométriques, pansements inclus, deux canaux
4.4515 | Préparation des canaux radiculaires avec mesures endométriques existantes, pansements inclus, deux canaux
4.4520 | Préparation des canaux radiculaires avec nouvelles mesures endométriques, pansements inclus, trois canaux
4.4525 | Préparation des canaux radiculaires avec mesures endométriques existantes, pansements inclus, trois canaux
4.4530 | + préparation d'un canal radiculaire avec nouvelle mesure endométrique, pansement inclus, par canal supplémentaire
4.4535 | + préparation d'un canal radiculaire avec mesure endométrique existante, pansement inclus, par canal supplémentaire


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • 4.4500

4.4500 | Préparation d'un canal radiculaire avec nouvelle mesure endométrique, pansement inclus, un canal
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 136.00
 |  | Pt (PP) max | 156.40
 |  | Pt (PP) min | 115.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 07.02.02
 |  | Obturation dentaire non incluse


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • 4.4505

4.4505 | Préparation d'un canal radiculaire avec mesure endométrique existante, pansement inclus, un canal
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 115.10
 |  | Pt (PP) max | 132.40
 |  | Pt (PP) min | 97.80
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 07.02.02
 |  | Obturation dentaire non incluse


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • 4.4510

4.4510 | Préparation des canaux radiculaires avec nouvelles mesures endométriques, pansements inclus, deux canaux
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 167.40
 |  | Pt (PP) max | 192.50
 |  | Pt (PP) min | 142.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 07.02.02
 |  | Obturation dentaire non incluse


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • 4.4515

4.4515 | Préparation des canaux radiculaires avec mesures endométriques existantes, pansements inclus, deux canaux
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 139.50
 |  | Pt (PP) max | 160.40
 |  | Pt (PP) min | 118.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 07.02.02
 |  | Obturation dentaire non incluse


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • 4.4520

4.4520 | Préparation des canaux radiculaires avec nouvelles mesures endométriques, pansements inclus, trois canaux
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 205.70
 |  | Pt (PP) max | 236.60
 |  | Pt (PP) min | 174.80
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 07.02.02
 |  | Obturation dentaire non incluse


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • 4.4525

4.4525 | Préparation des canaux radiculaires avec mesures endométriques existantes, pansements inclus, trois canaux
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 174.30
 |  | Pt (PP) max | 200.40
 |  | Pt (PP) min | 148.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 07.02.02
 |  | Obturation dentaire non incluse


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • 4.4530

4.4530 | + préparation d'un canal radiculaire avec nouvelle mesure endométrique, pansement inclus, par canal supplémentaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 07.02.02
 |  | Obturation dentaire non incluse


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • 4.4535

4.4535 | + préparation d'un canal radiculaire avec mesure endométrique existante, pansement inclus, par canal supplémentaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 07.02.02
 |  | Obturation dentaire non incluse


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03

07.02.03 | Obturation du canal radiculaire
4.4550 | Obturation d'un canal radiculaire avec nouvelle mesure endométrique, un canal
4.4555 | Obturation d'un canal radiculaire avec mesure endométrique existante, un canal
4.4560 | Obturation des canaux radiculaires avec nouvelles mesures endométriques, deux canaux
4.4565 | Obturation des canaux radiculaires avec mesures endométriques existantes, deux canaux
4.4570 | Obturation des canaux radiculaires avec nouvelles mesures endométriques, trois canaux
4.4575 | Obturation des canaux radiculaires avec mesures endométriques existantes, trois canaux
4.4580 | + obturation d'un canal radiculaire, avec nouvelle mesure endométrique, par canal supplémentaire
4.4585 | + obturation d'un canal radiculaire avec mesure endométrique existante, par canal supplémentaire


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 4.4550

4.4550 | Obturation d'un canal radiculaire avec nouvelle mesure endométrique, un canal
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 181.30
 |  | Pt (PP) max | 208.50
 |  | Pt (PP) min | 154.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 07.02.03
 |  | Obturation dentaire non incluse


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 4.4555

4.4555 | Obturation d'un canal radiculaire avec mesure endométrique existante, un canal
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 160.40
 |  | Pt (PP) max | 184.50
 |  | Pt (PP) min | 136.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 07.02.03
 |  | Obturation dentaire non incluse


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 4.4560

4.4560 | Obturation des canaux radiculaires avec nouvelles mesures endométriques, deux canaux
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 223.10
 |  | Pt (PP) max | 256.60
 |  | Pt (PP) min | 189.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 07.02.03
 |  | Obturation dentaire non incluse


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 4.4565

4.4565 | Obturation des canaux radiculaires avec mesures endométriques existantes, deux canaux
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 198.70
 |  | Pt (PP) max | 228.50
 |  | Pt (PP) min | 168.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 07.02.03
 |  | Obturation dentaire non incluse


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 4.4570

4.4570 | Obturation des canaux radiculaires avec nouvelles mesures endométriques, trois canaux
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 278.90
 |  | Pt (PP) max | 320.70
 |  | Pt (PP) min | 237.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 07.02.03
 |  | Obturation dentaire non incluse


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 4.4575

4.4575 | Obturation des canaux radiculaires avec mesures endométriques existantes, trois canaux
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 247.50
 |  | Pt (PP) max | 284.60
 |  | Pt (PP) min | 210.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 07.02.03
 |  | Obturation dentaire non incluse


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 4.4580

4.4580 | + obturation d'un canal radiculaire, avec nouvelle mesure endométrique, par canal supplémentaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 07.02.03
 |  | Obturation dentaire non incluse


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 4.4585

4.4585 | + obturation d'un canal radiculaire avec mesure endométrique existante, par canal supplémentaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 07.02.03
 |  | Obturation dentaire non incluse


  • Chap. 07
  • Chap. 07.03

07.03 | Traitement radiculaire en une séance, endométrie incluse, obturation dentaire non incluse
4.4600 | Traitement radiculaire en une séance, endométrie incluse, un canal
4.4610 | Traitement radiculaire en une séance, deux canaux
4.4620 | Traitement radiculaire en une séance, trois canaux
4.4630 | + traitement radiculaire en une séance, par canal supplémentaire


  • Chap. 07
  • Chap. 07.03
  • 4.4600

4.4600 | Traitement radiculaire en une séance, endométrie incluse, un canal
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 265.00
 |  | Pt (PP) max | 304.80
 |  | Pt (PP) min | 225.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 07.03
 |  | Obturation dentaire non incluse


  • Chap. 07
  • Chap. 07.03
  • 4.4610

4.4610 | Traitement radiculaire en une séance, deux canaux
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 352.10
 |  | Pt (PP) max | 404.90
 |  | Pt (PP) min | 299.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 07.03
 |  | Obturation dentaire non incluse


  • Chap. 07
  • Chap. 07.03
  • 4.4620

4.4620 | Traitement radiculaire en une séance, trois canaux
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 481.10
 |  | Pt (PP) max | 553.30
 |  | Pt (PP) min | 408.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 07.03
 |  | Obturation dentaire non incluse


  • Chap. 07
  • Chap. 07.03
  • 4.4630

4.4630 | + traitement radiculaire en une séance, par canal supplémentaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 07.03
 |  | Obturation dentaire non incluse


  • Chap. 07
  • Chap. 07.04

07.04 | Révision
4.4650 | Révision complexe et élimination de corps étrangers du canal radiculaire, par tranche de 5 min
4.4660 | Apexification ou obturation de perforations


  • Chap. 07
  • Chap. 07.04
  • 4.4650

4.4650 | Révision complexe et élimination de corps étrangers du canal radiculaire, par tranche de 5 min
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 07.04


  • Chap. 07
  • Chap. 07.04
  • 4.4660

4.4660 | Apexification ou obturation de perforations
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 73.20
 |  | Pt (PP) max | 84.20
 |  | Pt (PP) min | 62.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 07.04
 |  | Matériel facturer à part, avec position cluster (voir chapitre 20)


  • Chap. 07
  • Chap. 07.05

07.05 | Blanchiment des dents
4.4700 | Blanchiment de dents dévitalisées
4.4710 | Blanchiment de dents (à domicile), par arcade
4.4720 | Blanchiment de dents (au cabinet), par tranche de 5 min d'application/activation effective
4.4730 | Contrôle après blanchiment


  • Chap. 07
  • Chap. 07.05
  • 4.4700

4.4700 | Blanchiment de dents dévitalisées
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 111.60
 |  | Pt (PP) max | 128.30
 |  | Pt (PP) min | 94.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 07.05
 |  | • Obturation provisoire, préparation et pansement inclus • Pose d'une digue non incluse • Par dent et par séance • Facturation d'un maximum de trois séances par dent


  • Chap. 07
  • Chap. 07.05
  • 4.4710

4.4710 | Blanchiment de dents (à domicile), par arcade
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 104.60
 |  | Pt (PP) max | 120.30
 |  | Pt (PP) min | 88.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 07.05
 |  | • Gouttière thermoformée et instructions incluses • Matériel facturer à part, avec position cluster (voir chapitre 20) • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 07
  • Chap. 07.05
  • 4.4720

4.4720 | Blanchiment de dents (au cabinet), par tranche de 5 min d'application/activation effective
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 07.05
 |  | • Pose d'une digue non incluse • Temps d'application/activation effectif, par tranche de 5 min


  • Chap. 07
  • Chap. 07.05
  • 4.4730

4.4730 | Contrôle après blanchiment
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 07.05


  • Chap. 08

08 | Soins conservateurs
08.01 | Obturations provisoires
08.02 | Obturations à l'amalgame, fond de cavité et polissage non inclus
08.03 | Polissage d'obturations à l'amalgame
08.04 | Obturations en composite, bonding et fond de cavité non inclus, polissage inclus
08.05 | Inlay en céramique ou en résine, indirect; bonding non inclus
08.06 | Inlay en céramique ou en résine, direct; bonding non inclus
08.07 | Facettes dentaires; bonding non inclus
08.08 | Technique de bonding et scellements
08.09 | Obturations en or
08.10 | Pose de tenons et vis
08.11 | Fond de cavité


  • Chap. 08
  • Chap. 08.01

08.01 | Obturations provisoires
 | Position également applicable aux dents de lait
4.5000 | Obturation provisoire (obturation rapide)
4.5010 | Obturation au ciment de verre ionomère, une face
4.5020 | Obturation au ciment de verre ionomère, deux faces
4.5030 | Obturation au ciment de verre ionomère, trois faces


  • Chap. 08
  • Chap. 08.01
  • 4.5000

4.5000 | Obturation provisoire (obturation rapide)
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.01
 |  | Position également applicable aux dents de lait


  • Chap. 08
  • Chap. 08.01
  • 4.5010

4.5010 | Obturation au ciment de verre ionomère, une face
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.01
 |  | Position également applicable aux dents de lait


  • Chap. 08
  • Chap. 08.01
  • 4.5020

4.5020 | Obturation au ciment de verre ionomère, deux faces
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 87.20
 |  | Pt (PP) max | 100.30
 |  | Pt (PP) min | 74.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.01
 |  | Position également applicable aux dents de lait


  • Chap. 08
  • Chap. 08.01
  • 4.5030

4.5030 | Obturation au ciment de verre ionomère, trois faces
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.01
 |  | • Position également applicable aux dents de lait • Justification indispensable pour les assureurs AA/AM/AI


  • Chap. 08
  • Chap. 08.02

08.02 | Obturations à l'amalgame, fond de cavité et polissage non inclus
 | Lorsque plusieurs obturations sont réalisées au cours de la même séance, la première obturation est celle qui totalise le plus de points.
4.5050 | Obturation à l'amalgame, à une face
4.5060 | + chaque obturation à l'amalgame supplémentaire, à une face, dans le même quadrant et durant la même séance
4.5090 | Obturation à l'amalgame, à deux faces
4.5100 | + chaque obturation à l'amalgame supplémentaire, à deux faces, dans le même quadrant et durant la même séance
4.5130 | Obturation à l'amalgame, à trois faces
4.5140 | + chaque obturation à l'amalgame supplémentaire, à trois faces, dans le même quadrant et durant la même séance
4.5210 | Reconstitution à l'amalgame de cuspides
4.5220 | + chaque reconstitution à l'amalgame de cuspides supplémentaire, dans le même quadrant et durant la même séance


  • Chap. 08
  • Chap. 08.02
  • 4.5050

4.5050 | Obturation à l'amalgame, à une face
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.02
 |  | Position également applicable aux dents de lait Lorsque plusieurs obturations sont réalisées au cours de la même séance, la première obturation est celle qui totalise le plus de points.


  • Chap. 08
  • Chap. 08.02
  • 4.5060

4.5060 | + chaque obturation à l'amalgame supplémentaire, à une face, dans le même quadrant et durant la même séance
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.02
 |  | Position également applicable aux dents de lait


  • Chap. 08
  • Chap. 08.02
  • 4.5090

4.5090 | Obturation à l'amalgame, à deux faces
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 136.00
 |  | Pt (PP) max | 156.40
 |  | Pt (PP) min | 115.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.02
 |  | Position également applicable aux dents de lait Lorsque plusieurs obturations sont réalisées au cours de la même séance, la première obturation est celle qui totalise le plus de points.


  • Chap. 08
  • Chap. 08.02
  • 4.5100

4.5100 | + chaque obturation à l'amalgame supplémentaire, à deux faces, dans le même quadrant et durant la même séance
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 90.60
 |  | Pt (PP) max | 104.20
 |  | Pt (PP) min | 77.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.02
 |  | Position également applicable aux dents de lait


  • Chap. 08
  • Chap. 08.02
  • 4.5130

4.5130 | Obturation à l'amalgame, à trois faces
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 184.80
 |  | Pt (PP) max | 212.50
 |  | Pt (PP) min | 157.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.02
 |  | Position également applicable aux dents de lait Lorsque plusieurs obturations sont réalisées au cours de la même séance, la première obturation est celle qui totalise le plus de points.


  • Chap. 08
  • Chap. 08.02
  • 4.5140

4.5140 | + chaque obturation à l'amalgame supplémentaire, à trois faces, dans le même quadrant et durant la même séance
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 139.50
 |  | Pt (PP) max | 160.40
 |  | Pt (PP) min | 118.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.02
 |  | Position également applicable aux dents de lait


  • Chap. 08
  • Chap. 08.02
  • 4.5210

4.5210 | Reconstitution à l'amalgame de cuspides
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 282.40
 |  | Pt (PP) max | 324.80
 |  | Pt (PP) min | 240.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.02
 |  | Position également applicable aux dents de lait Lorsque plusieurs obturations sont réalisées au cours de la même séance, la première obturation est celle qui totalise le plus de points.


  • Chap. 08
  • Chap. 08.02
  • 4.5220

4.5220 | + chaque reconstitution à l'amalgame de cuspides supplémentaire, dans le même quadrant et durant la même séance
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 237.10
 |  | Pt (PP) max | 272.70
 |  | Pt (PP) min | 201.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.02
 |  | Position également applicable aux dents de lait


  • Chap. 08
  • Chap. 08.03

08.03 | Polissage d'obturations à l'amalgame
4.5300 | Polissage d'une obturation à l'amalgame à une ou à deux faces
4.5310 | Polissage d'une obturation à l'amalgame à plus de deux faces
4.5320 | Polissage et recontourage d'une obturation à l'amalgame existante par obturation


  • Chap. 08
  • Chap. 08.03
  • 4.5300

4.5300 | Polissage d'une obturation à l'amalgame à une ou à deux faces
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 24.40
 |  | Pt (PP) max | 28.10
 |  | Pt (PP) min | 20.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.03


  • Chap. 08
  • Chap. 08.03
  • 4.5310

4.5310 | Polissage d'une obturation à l'amalgame à plus de deux faces
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.03


  • Chap. 08
  • Chap. 08.03
  • 4.5320

4.5320 | Polissage et recontourage d'une obturation à l'amalgame existante par obturation
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 13.90
 |  | Pt (PP) max | 16.00
 |  | Pt (PP) min | 11.80
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.03


  • Chap. 08
  • Chap. 08.04

08.04 | Obturations en composite, bonding et fond de cavité non inclus, polissage inclus
 | Lorsque plusieurs obturations sont réalisées au cours de la même séance, la première obturation est celle qui totalise le plus de points.
4.5350 | Obturation en composite, à une face
4.5360 | + chaque obturation en composite supplémentaire, à une face, dans le même sextant et durant la même séance
4.5370 | Obturation interdentaire en composite, dent antérieure
4.5380 | + chaque obturation interdentaire en composite d'une dent antérieure supplémentaire, dans le même sextant et durant la même séance
4.5390 | Reconstitution en composite d'un angle ou d'un bord incisif
4.5400 | + chaque reconstitution en composite d'un angle ou d'un bord incisif supplémentaire, dans le même sextant et durant la même séance
4.5410 | Obturation en composite d'une prémolaire ou d'une molaire de lait, à deux faces
4.5420 | + chaque obturation en composite d'une prémolaire ou d'une molaire de lait supplémentaire, à deux faces, dans le même sextant et durant la même séance
4.5430 | Obturataion en composite d'une molaire, à deux faces
4.5440 | + chaque obturation en composite d'une molaire supplémentaire, à deux faces et durant la même séance
4.5450 | Obturation en composite d'une prémolaire ou d'une molaire de lait, à trois faces
4.5460 | + chaque obturation en composite d'une prémolaire ou d'une molaire de lait supplémentaire, à trois faces, dans le même sextant et durant la même séance
4.5470 | Obturataion en composite d'une molaire, à trois faces
4.5480 | + chaque obturation en composite d'une molaire supplémentaire, à trois faces, dans le même sextant et durant la même séance
4.5510 | Reconstitution en composite de cuspides d'une prémolaire ou d'une molaire de lait
4.5520 | + chaque reconstitution en composite de cuspides d'une prémolaire ou d'une molaire de lait supplémentaire, dans le même sextant et durant la même séance
4.5530 | Reconstitution en composite d'une molaire, une ou deux cuspides
4.5540 | + chaque reconstitution en composite d'une molaire supplémentaire, une ou deux cuspides, dans le même sextant et durant la même séance
4.5550 | Reconstitution en composite d'une molaire, trois ou quatre cuspides
4.5560 | + chaque reconstitution en composite d'une molaire supplémentaire, trois ou quatre cuspides, dans le même sextant et durant la même séance


  • Chap. 08
  • Chap. 08.04
  • 4.5350

4.5350 | Obturation en composite, à une face
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.04
 |  | Position également applicable aux dents de lait Lorsque plusieurs obturations sont réalisées au cours de la même séance, la première obturation est celle qui totalise le plus de points.


  • Chap. 08
  • Chap. 08.04
  • 4.5360

4.5360 | + chaque obturation en composite supplémentaire, à une face, dans le même sextant et durant la même séance
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 76.70
 |  | Pt (PP) max | 88.20
 |  | Pt (PP) min | 65.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.04
 |  | Position également applicable aux dents de lait


  • Chap. 08
  • Chap. 08.04
  • 4.5370

4.5370 | Obturation interdentaire en composite, dent antérieure
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 142.90
 |  | Pt (PP) max | 164.30
 |  | Pt (PP) min | 121.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.04
 |  | Position également applicable aux dents de lait Lorsque plusieurs obturations sont réalisées au cours de la même séance, la première obturation est celle qui totalise le plus de points.


  • Chap. 08
  • Chap. 08.04
  • 4.5380

4.5380 | + chaque obturation interdentaire en composite d'une dent antérieure supplémentaire, dans le même sextant et durant la même séance
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 97.60
 |  | Pt (PP) max | 112.20
 |  | Pt (PP) min | 83.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.04
 |  | Position également applicable aux dents de lait


  • Chap. 08
  • Chap. 08.04
  • 4.5390

4.5390 | Reconstitution en composite d'un angle ou d'un bord incisif
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 170.80
 |  | Pt (PP) max | 196.40
 |  | Pt (PP) min | 145.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.04
 |  | Position également applicable aux dents de lait Lorsque plusieurs obturations sont réalisées au cours de la même séance, la première obturation est celle qui totalise le plus de points.


  • Chap. 08
  • Chap. 08.04
  • 4.5400

4.5400 | + chaque reconstitution en composite d'un angle ou d'un bord incisif supplémentaire, dans le même sextant et durant la même séance
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 125.50
 |  | Pt (PP) max | 144.30
 |  | Pt (PP) min | 106.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.04
 |  | • Reconstruction d'une couronne: facturer deux fois la position tarifaire 4.5390 • Dans les cas justifiés, la position tarifaire 4.7700 peut être facturée en sus


  • Chap. 08
  • Chap. 08.04
  • 4.5410

4.5410 | Obturation en composite d'une prémolaire ou d'une molaire de lait, à deux faces
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 142.90
 |  | Pt (PP) max | 164.30
 |  | Pt (PP) min | 121.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.04
 |  | Lorsque plusieurs obturations sont réalisées au cours de la même séance, la première obturation est celle qui totalise le plus de points.


  • Chap. 08
  • Chap. 08.04
  • 4.5420

4.5420 | + chaque obturation en composite d'une prémolaire ou d'une molaire de lait supplémentaire, à deux faces, dans le même sextant et durant la même séance
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 97.60
 |  | Pt (PP) max | 112.20
 |  | Pt (PP) min | 83.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.04


  • Chap. 08
  • Chap. 08.04
  • 4.5430

4.5430 | Obturataion en composite d'une molaire, à deux faces
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 181.30
 |  | Pt (PP) max | 208.50
 |  | Pt (PP) min | 154.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.04
 |  | Lorsque plusieurs obturations sont réalisées au cours de la même séance, la première obturation est celle qui totalise le plus de points.


  • Chap. 08
  • Chap. 08.04
  • 4.5440

4.5440 | + chaque obturation en composite d'une molaire supplémentaire, à deux faces et durant la même séance
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 136.00
 |  | Pt (PP) max | 156.40
 |  | Pt (PP) min | 115.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.04


  • Chap. 08
  • Chap. 08.04
  • 4.5450

4.5450 | Obturation en composite d'une prémolaire ou d'une molaire de lait, à trois faces
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 216.20
 |  | Pt (PP) max | 248.60
 |  | Pt (PP) min | 183.80
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.04
 |  | Lorsque plusieurs obturations sont réalisées au cours de la même séance, la première obturation est celle qui totalise le plus de points.


  • Chap. 08
  • Chap. 08.04
  • 4.5460

4.5460 | + chaque obturation en composite d'une prémolaire ou d'une molaire de lait supplémentaire, à trois faces, dans le même sextant et durant la même séance
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 170.80
 |  | Pt (PP) max | 196.40
 |  | Pt (PP) min | 145.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.04


  • Chap. 08
  • Chap. 08.04
  • 4.5470

4.5470 | Obturataion en composite d'une molaire, à trois faces
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 233.60
 |  | Pt (PP) max | 268.60
 |  | Pt (PP) min | 198.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.04
 |  | Lorsque plusieurs obturations sont réalisées au cours de la même séance, la première obturation est celle qui totalise le plus de points.


  • Chap. 08
  • Chap. 08.04
  • 4.5480

4.5480 | + chaque obturation en composite d'une molaire supplémentaire, à trois faces, dans le même sextant et durant la même séance
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 188.30
 |  | Pt (PP) max | 216.50
 |  | Pt (PP) min | 160.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.04


  • Chap. 08
  • Chap. 08.04
  • 4.5510

4.5510 | Reconstitution en composite de cuspides d'une prémolaire ou d'une molaire de lait
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 240.60
 |  | Pt (PP) max | 276.70
 |  | Pt (PP) min | 204.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.04
 |  | Lorsque plusieurs obturations sont réalisées au cours de la même séance, la première obturation est celle qui totalise le plus de points.


  • Chap. 08
  • Chap. 08.04
  • 4.5520

4.5520 | + chaque reconstitution en composite de cuspides d'une prémolaire ou d'une molaire de lait supplémentaire, dans le même sextant et durant la même séance
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 195.20
 |  | Pt (PP) max | 224.50
 |  | Pt (PP) min | 165.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.04


  • Chap. 08
  • Chap. 08.04
  • 4.5530

4.5530 | Reconstitution en composite d'une molaire, une ou deux cuspides
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 258.00
 |  | Pt (PP) max | 296.70
 |  | Pt (PP) min | 219.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.04
 |  | Lorsque plusieurs obturations sont réalisées au cours de la même séance, la première obturation est celle qui totalise le plus de points.


  • Chap. 08
  • Chap. 08.04
  • 4.5540

4.5540 | + chaque reconstitution en composite d'une molaire supplémentaire, une ou deux cuspides, dans le même sextant et durant la même séance
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 212.70
 |  | Pt (PP) max | 244.60
 |  | Pt (PP) min | 180.80
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.04


  • Chap. 08
  • Chap. 08.04
  • 4.5550

4.5550 | Reconstitution en composite d'une molaire, trois ou quatre cuspides
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 285.90
 |  | Pt (PP) max | 328.80
 |  | Pt (PP) min | 243.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.04
 |  | Lorsque plusieurs obturations sont réalisées au cours de la même séance, la première obturation est celle qui totalise le plus de points.


  • Chap. 08
  • Chap. 08.04
  • 4.5560

4.5560 | + chaque reconstitution en composite d'une molaire supplémentaire, trois ou quatre cuspides, dans le même sextant et durant la même séance
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 240.60
 |  | Pt (PP) max | 276.70
 |  | Pt (PP) min | 204.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.04


  • Chap. 08
  • Chap. 08.05

08.05 | Inlay en céramique ou en résine, indirect; bonding non inclus
 | Les réalisations en céramique ne sont considérées comme économiques et appropriées que si les arcades du patient sont exemptes de caries ou ont été assainies.
4.5650 | Inlay en céramique/résine, indirect, à une face
4.5660 | Inlay en céramique/résine, indirect, à deux faces
4.5670 | Inlay en céramique/résine, indirect, à trois faces face ou avec recouvrement des cuspides


  • Chap. 08
  • Chap. 08.05
  • 4.5650

4.5650 | Inlay en céramique/résine, indirect, à une face
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 526.50
 |  | Pt (PP) max | 605.50
 |  | Pt (PP) min | 447.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.05
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 08
  • Chap. 08.05
  • 4.5660

4.5660 | Inlay en céramique/résine, indirect, à deux faces
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 610.10
 |  | Pt (PP) max | 701.60
 |  | Pt (PP) min | 518.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.05
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 08
  • Chap. 08.05
  • 4.5670

4.5670 | Inlay en céramique/résine, indirect, à trois faces face ou avec recouvrement des cuspides
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 711.30
 |  | Pt (PP) max | 818.00
 |  | Pt (PP) min | 604.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.05
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 08
  • Chap. 08.06

08.06 | Inlay en céramique ou en résine, direct; bonding non inclus
4.5700 | Inlay CEREC, à une face
4.5710 | Inlay CEREC, à deux faces
4.5720 | Inlay CEREC, à trois faces
4.5730 | Onlay CEREC
4.5740 | Inlay en résine, direct, à une face
4.5742 | Inlay en résine, direct, à deux faces
4.5744 | Inlay en résine, direct, à trois faces


  • Chap. 08
  • Chap. 08.06
  • 4.5700

4.5700 | Inlay CEREC, à une face
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 526.50
 |  | Pt (PP) max | 605.50
 |  | Pt (PP) min | 447.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.06


  • Chap. 08
  • Chap. 08.06
  • 4.5710

4.5710 | Inlay CEREC, à deux faces
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 610.10
 |  | Pt (PP) max | 701.60
 |  | Pt (PP) min | 518.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.06


  • Chap. 08
  • Chap. 08.06
  • 4.5720

4.5720 | Inlay CEREC, à trois faces
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 711.30
 |  | Pt (PP) max | 818.00
 |  | Pt (PP) min | 604.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.06


  • Chap. 08
  • Chap. 08.06
  • 4.5730

4.5730 | Onlay CEREC
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 767.00
 |  | Pt (PP) max | 882.10
 |  | Pt (PP) min | 651.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.06


  • Chap. 08
  • Chap. 08.06
  • 4.5740

4.5740 | Inlay en résine, direct, à une face
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 366.10
 |  | Pt (PP) max | 421.00
 |  | Pt (PP) min | 311.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.06
 |  | N'est pas remboursée par les assureurs


  • Chap. 08
  • Chap. 08.06
  • 4.5742

4.5742 | Inlay en résine, direct, à deux faces
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 505.50
 |  | Pt (PP) max | 581.30
 |  | Pt (PP) min | 429.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.06
 |  | N'est pas remboursée par les assureurs


  • Chap. 08
  • Chap. 08.06
  • 4.5744

4.5744 | Inlay en résine, direct, à trois faces
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 610.10
 |  | Pt (PP) max | 701.60
 |  | Pt (PP) min | 518.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.06
 |  | N'est pas remboursée par les assureurs


  • Chap. 08
  • Chap. 08.07

08.07 | Facettes dentaires; bonding non inclus
 | Ne peuvent être facturées qu'après concertation avec l'assureur.
4.5750 | Facette en résine, préfabriquée, par facette
4.5760 | Facette en céramique, préfabriquée, par facette
4.5770 | Facette en résine ou en céramique, indirecte, par facette
4.5780 | Recouvrement en résine, sans facette
4.5790 | Facette CEREC


  • Chap. 08
  • Chap. 08.07
  • 4.5750

4.5750 | Facette en résine, préfabriquée, par facette
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 373.10
 |  | Pt (PP) max | 429.10
 |  | Pt (PP) min | 317.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.07
 |  | Ne peut être facturée qu'après concertation avec l'assureur


  • Chap. 08
  • Chap. 08.07
  • 4.5760

4.5760 | Facette en céramique, préfabriquée, par facette
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 373.10
 |  | Pt (PP) max | 429.10
 |  | Pt (PP) min | 317.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.07
 |  | Ne peut être facturée qu'après concertation avec l'assureur


  • Chap. 08
  • Chap. 08.07
  • 4.5770

4.5770 | Facette en résine ou en céramique, indirecte, par facette
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 523.00
 |  | Pt (PP) max | 601.40
 |  | Pt (PP) min | 444.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.07
 |  | • Ne peut être facturée qu'après concertation avec l'assureur • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 08
  • Chap. 08.07
  • 4.5780

4.5780 | Recouvrement en résine, sans facette
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 167.40
 |  | Pt (PP) max | 192.50
 |  | Pt (PP) min | 142.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.07
 |  | Ne peut être facturée qu'après concertation avec l'assureur


  • Chap. 08
  • Chap. 08.07
  • 4.5790

4.5790 | Facette CEREC
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 523.00
 |  | Pt (PP) max | 601.40
 |  | Pt (PP) min | 444.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.07
 |  | Ne peut être facturée qu'après concertation avec l'assureur


  • Chap. 08
  • Chap. 08.08

08.08 | Technique de bonding et scellements
4.5800 | Mordançage de l'émail et application de l'adhésif
4.5810 | Préparation de la dentine et application de l'adhésif dentinaire
4.5820 | Scellement de sillons, par dent
4.5830 | Scellement étendu de fissures, par dent


  • Chap. 08
  • Chap. 08.08
  • 4.5800

4.5800 | Mordançage de l'émail et application de l'adhésif
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 19.20
 |  | Pt (PP) max | 22.10
 |  | Pt (PP) min | 16.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.08
 |  | Position également applicable au scellement adhésif


  • Chap. 08
  • Chap. 08.08
  • 4.5810

4.5810 | Préparation de la dentine et application de l'adhésif dentinaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 15.70
 |  | Pt (PP) max | 18.10
 |  | Pt (PP) min | 13.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.08
 |  | Position également applicable au scellement adhésif


  • Chap. 08
  • Chap. 08.08
  • 4.5820

4.5820 | Scellement de sillons, par dent
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 29.60
 |  | Pt (PP) max | 34.00
 |  | Pt (PP) min | 25.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.08


  • Chap. 08
  • Chap. 08.08
  • 4.5830

4.5830 | Scellement étendu de fissures, par dent
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 62.80
 |  | Pt (PP) max | 72.20
 |  | Pt (PP) min | 53.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.08


  • Chap. 08
  • Chap. 08.09

08.09 | Obturations en or
4.5860 | Obturation indirecte en or, à une face
4.5870 | Obturation indirecte en or, à deux faces
4.5880 | Obturation indirecte en or, à trois faces ou avec recouvrement des cuspides


  • Chap. 08
  • Chap. 08.09
  • 4.5860

4.5860 | Obturation indirecte en or, à une face
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 477.70
 |  | Pt (PP) max | 549.40
 |  | Pt (PP) min | 406.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.09
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 08
  • Chap. 08.09
  • 4.5870

4.5870 | Obturation indirecte en or, à deux faces
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 571.80
 |  | Pt (PP) max | 657.60
 |  | Pt (PP) min | 486.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.09
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 08
  • Chap. 08.09
  • 4.5880

4.5880 | Obturation indirecte en or, à trois faces ou avec recouvrement des cuspides
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 641.50
 |  | Pt (PP) max | 737.70
 |  | Pt (PP) min | 545.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.09
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 08
  • Chap. 08.10

08.10 | Pose de tenons et vis
4.5910 | Tenon intracanalaire, par tenon
4.5920 | Vis intracanalaire, par vis


  • Chap. 08
  • Chap. 08.10
  • 4.5910

4.5910 | Tenon intracanalaire, par tenon
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 76.70
 |  | Pt (PP) max | 88.20
 |  | Pt (PP) min | 65.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.10
 |  | Matériel facturer à part, avec position cluster (voir chapitre 20)


  • Chap. 08
  • Chap. 08.10
  • 4.5920

4.5920 | Vis intracanalaire, par vis
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 55.80
 |  | Pt (PP) max | 64.20
 |  | Pt (PP) min | 47.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.10
 |  | Matériel facturer à part, avec position cluster (voir chapitre 20)


  • Chap. 08
  • Chap. 08.11

08.11 | Fond de cavité
4.5940 | Fond de cavité en ciment
4.5950 | Vernis


  • Chap. 08
  • Chap. 08.11
  • 4.5940

4.5940 | Fond de cavité en ciment
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 15.70
 |  | Pt (PP) max | 18.10
 |  | Pt (PP) min | 13.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.11


  • Chap. 08
  • Chap. 08.11
  • 4.5950

4.5950 | Vernis
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 10.50
 |  | Pt (PP) max | 12.10
 |  | Pt (PP) min | 8.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 08.11
 |  | N'est pas cumulable avec les positions 4.5800 et 4.5810


  • Chap. 09

09 | Prothèses
09.01 | Prothèses totales
09.02 | Prothèses partielles
09.03 | Prothèses hybrides
09.04 | Dispositifs d'ancrage
09.05 | Prestations diverses
09.06 | Réparations
09.07 | Rebasage
09.08 | Conditionnement ou rebasage provisoire


  • Chap. 09
  • Chap. 09.01

09.01 | Prothèses totales
4.6000 | Prothèse totale
4.6010 | Prothèse immédiate


  • Chap. 09
  • Chap. 09.01
  • 4.6000

4.6000 | Prothèse totale
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 927.40
 |  | Pt (PP) max | 1066.50
 |  | Pt (PP) min | 788.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 09.01
 |  | • Planification, entretien avec le patient, empreinte préliminaire, empreinte arcade antagoniste, détermination de la dimension verticale, choix de la forme et de la teinte, montage individuel, essai du bloc incisif, essai du montage, pose, instructions de manipulation et d'hygiène • Empreinte définitive et enregistrement de l'occlusion non inclus • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 09
  • Chap. 09.01
  • 4.6010

4.6010 | Prothèse immédiate
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 414.90
 |  | Pt (PP) max | 477.10
 |  | Pt (PP) min | 352.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 09.01
 |  | • Planification, entretien avec le patient, empreinte préliminaire, empreinte arcade antagoniste, détermination de la dimension verticale, choix de la teinte et de la forme, pose, instructions de manipulation et d'hygiène • Enregistrement de l'occlusion non inclus • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 09
  • Chap. 09.02

09.02 | Prothèses partielles
4.6100 | Prothèse provisoire en résine; prothèse provisoire en nylon; prothèse provisoire en résine avec deux crochets en fil d'acier
4.6110 | Prothèse en résine avec plus de deux crochets en fil d'acier ou avec crochets coulés
4.6120 | Prothèse à châssis coulé


  • Chap. 09
  • Chap. 09.02
  • 4.6100

4.6100 | Prothèse provisoire en résine; prothèse provisoire en nylon; prothèse provisoire en résine avec deux crochets en fil d'acier
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 219.70
 |  | Pt (PP) max | 252.70
 |  | Pt (PP) min | 186.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 09.02
 |  | • Planification, entretien avec le patient, empreinte préliminaire, empreinte arcade antagoniste, détermination de la dimension verticale, choix de la teinte et de la forme, pose, instructions de manipulation et d'hygiène. • Enregistrement de l'occlusion non inclus (l'enregistrement de l'occlusion peut être facturé uniquement si les modèles ne sont pas repositionnables avec précision) • Crochets et dents inclus p.ex. restauration provisoire suite à un accident • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 09
  • Chap. 09.02
  • 4.6110

4.6110 | Prothèse en résine avec plus de deux crochets en fil d'acier ou avec crochets coulés
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 530.00
 |  | Pt (PP) max | 609.50
 |  | Pt (PP) min | 450.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 09.02
 |  | • Planification, entretien avec le patient, empreinte préliminaire, empreinte arcade antagoniste, choix de la teinte et de la forme, détermination de la dimension verticale, crochets fil ou crochets coulés, pose, instructions de manipulation et d'hygiène; • Enregistrement de l'occlusion non inclus • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 09
  • Chap. 09.02
  • 4.6120

4.6120 | Prothèse à châssis coulé
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 819.30
 |  | Pt (PP) max | 942.20
 |  | Pt (PP) min | 696.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 09.02
 |  | • Planification, entretien avec le patient, empreinte préliminaire, empreinte arcade antagoniste, choix de la teinte et de la forme, détermination de la dimension verticale, planification du châssis sur le modèle et au parallèlomètre, dessin du châssis, meulage, essai du châssis, essai du montage, pose, instructions de manipulation et d'hygiène. • Empreinte définitive et enregistrement de l'occlusion non inclus • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 09
  • Chap. 09.03

09.03 | Prothèses hybrides
4.6150 | Prothèse hybride


  • Chap. 09
  • Chap. 09.03
  • 4.6150

4.6150 | Prothèse hybride
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 1087.80
 |  | Pt (PP) max | 1251.00
 |  | Pt (PP) min | 924.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 09.03
 |  | • Position applicable uniquement aux prothèses comportant des éléments métalliques modelés et coulés dans le sens de la prothèse parodontale. • Comprend les prestations telles que la position 4.6000 ainsi que la planification, le dessin et l'essai du châssis; • Empreinte définitive et enregistrement de l'occlusion non inclus • Cumulable avec les positions 4.6200, 4.6210, 4.6220 et 4.7060 • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 09
  • Chap. 09.04

09.04 | Dispositifs d'ancrage
4.6200 | Fixation directe d'un point d'ancrage, par ancrage
4.6210 | Montage indirect d'un point d'ancrage rigide ou résilient
4.6220 | + chaque montage indirect d'un point d'ancrage supplémentaire, rigide ou résilient


  • Chap. 09
  • Chap. 09.04
  • 4.6200

4.6200 | Fixation directe d'un point d'ancrage, par ancrage
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 09.04
 |  | Matériel facturer à part, avec position cluster (voir chapitre 20)


  • Chap. 09
  • Chap. 09.04
  • 4.6210

4.6210 | Montage indirect d'un point d'ancrage rigide ou résilient
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 09.04
 |  | • Coiffe radiculaire non incluse • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 09
  • Chap. 09.04
  • 4.6220

4.6220 | + chaque montage indirect d'un point d'ancrage supplémentaire, rigide ou résilient
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 09.04


  • Chap. 09
  • Chap. 09.05

09.05 | Prestations diverses
4.6300 | Prise d'empreinte pour prothèse totale avec porte-empreinte individuel
4.6310 | Prise d'empreinte pour prothèse partielle avec porte-empreinte individuel
4.6320 | Prise d'empreinte par compression
4.6330 | Détermination de la dimension verticale
4.6340 | Choix de la forme et de la teinte
4.6350 | Montage sur articulateur à des fins de diagnostic
4.6360 | Montage individualisé au fauteuil
4.6370 | Essai du bloc incisif (prothèse partielle)
4.6380 | Instruction de manipulation de prothèse et d'hygiène
4.6390 | Suivi avec retouche
4.6400 | Suivi sans retouche


  • Chap. 09
  • Chap. 09.05
  • 4.6300

4.6300 | Prise d'empreinte pour prothèse totale avec porte-empreinte individuel
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 142.90
 |  | Pt (PP) max | 164.30
 |  | Pt (PP) min | 121.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 09.05
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 09
  • Chap. 09.05
  • 4.6310

4.6310 | Prise d'empreinte pour prothèse partielle avec porte-empreinte individuel
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 97.60
 |  | Pt (PP) max | 112.20
 |  | Pt (PP) min | 83.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 09.05
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 09
  • Chap. 09.05
  • 4.6320

4.6320 | Prise d'empreinte par compression
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 209.20
 |  | Pt (PP) max | 240.60
 |  | Pt (PP) min | 177.80
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 09.05
 |  | • Cette position s'applique également à la technique par modèle fractionné (altered cast) • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 09
  • Chap. 09.05
  • 4.6330

4.6330 | Détermination de la dimension verticale
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 76.70
 |  | Pt (PP) max | 88.20
 |  | Pt (PP) min | 65.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 09.05
 |  | Cette position ne peut être facturée que dans le cas où les prestations correspondantes ne sont pas incluses dans une autre position facturée simultanément [chapitres 09.01 Prothèses totales, 09.02 Prothèses partielles et 09.03 Prothèses hybrides (positions 4.6000 à 4.6150)]


  • Chap. 09
  • Chap. 09.05
  • 4.6340

4.6340 | Choix de la forme et de la teinte
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 31.40
 |  | Pt (PP) max | 36.10
 |  | Pt (PP) min | 26.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 09.05
 |  | Cette position ne peut être facturée que dans le cas où les prestations correspondantes ne sont pas incluses dans une autre position facturée simultanément [chapitres 09.01 Prothèses totales, 09.02 Prothèses partielles et 09.03 Prothèses hybrides (positions 4.6000 à 4.6150)]


  • Chap. 09
  • Chap. 09.05
  • 4.6350

4.6350 | Montage sur articulateur à des fins de diagnostic
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 320.80
 |  | Pt (PP) max | 368.90
 |  | Pt (PP) min | 272.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 09.05
 |  | Cette position ne peut être facturée que dans le cas où les prestations correspondantes ne sont pas incluses dans une autre position facturée simultanément [chapitres 09.01 Prothèses totales, 09.02 Prothèses partielles et 09.03 Prothèses hybrides (positions 4.6000 à 4.6150)]


  • Chap. 09
  • Chap. 09.05
  • 4.6360

4.6360 | Montage individualisé au fauteuil
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 09.05
 |  | Cette position ne peut être facturée que dans le cas où les prestations correspondantes ne sont pas incluses dans une autre position facturée simultanément [chapitres 09.01 Prothèses totales, 09.02 Prothèses partielles et 09.03 Prothèses hybrides (positions 4.6000 à 4.6150)]


  • Chap. 09
  • Chap. 09.05
  • 4.6370

4.6370 | Essai du bloc incisif (prothèse partielle)
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 90.60
 |  | Pt (PP) max | 104.20
 |  | Pt (PP) min | 77.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 09.05
 |  | Cette position ne peut être facturée que dans le cas où les prestations correspondantes ne sont pas incluses dans une autre position facturée simultanément [chapitres 09.01 Prothèses totales, 09.02 Prothèses partielles et 09.03 Prothèses hybrides (positions 4.6000 à 4.6150)]


  • Chap. 09
  • Chap. 09.05
  • 4.6380

4.6380 | Instruction de manipulation de prothèse et d'hygiène
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 09.05
 |  | Cette position ne peut être facturée que dans le cas où les prestations correspondantes ne sont pas incluses dans une autre position facturée simultanément [chapitres 09.01 Prothèses totales, 09.02 Prothèses partielles et 09.03 Prothèses hybrides (positions 4.6000 à 4.6150)]


  • Chap. 09
  • Chap. 09.05
  • 4.6390

4.6390 | Suivi avec retouche
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 76.70
 |  | Pt (PP) max | 88.20
 |  | Pt (PP) min | 65.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 09.05
 |  | Matériel facturer à part, avec position cluster (voir chapitre 20)


  • Chap. 09
  • Chap. 09.05
  • 4.6400

4.6400 | Suivi sans retouche
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 48.80
 |  | Pt (PP) max | 56.10
 |  | Pt (PP) min | 41.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 09.05


  • Chap. 09
  • Chap. 09.06

09.06 | Réparations
4.6500 | Réparation sans prise d'empreinte ni examen
4.6510 | Réparation sans prise d'empreinte, avec examen
4.6520 | Réparation avec prise d'empreinte
4.6530 | Réparation avec prise d'empreinte et prise d'empreinte de l'arcade antagoniste
4.6540 | Réparation, supplément par crochet
4.6550 | Réparation, supplément par dent
4.6560 | Ajout provisoire d'une dent, prise d'empreinte incluse


  • Chap. 09
  • Chap. 09.06
  • 4.6500

4.6500 | Réparation sans prise d'empreinte ni examen
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 09.06
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 09
  • Chap. 09.06
  • 4.6510

4.6510 | Réparation sans prise d'empreinte, avec examen
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 69.70
 |  | Pt (PP) max | 80.20
 |  | Pt (PP) min | 59.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 09.06
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 09
  • Chap. 09.06
  • 4.6520

4.6520 | Réparation avec prise d'empreinte
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 174.30
 |  | Pt (PP) max | 200.40
 |  | Pt (PP) min | 148.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 09.06
 |  | • N'est pas cumulable avec un rebasage durant la même séance • Supplément par crochet au moyen de la position 4.6540 • Supplément par dent au moyen de la position 4.6550 • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 09
  • Chap. 09.06
  • 4.6530

4.6530 | Réparation avec prise d'empreinte et prise d'empreinte de l'arcade antagoniste
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 212.70
 |  | Pt (PP) max | 244.60
 |  | Pt (PP) min | 180.80
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 09.06
 |  | • N'est pas cumulable avec un rebasage durant la même séance • Supplément par crochet au moyen de la position 4.6540 • Supplément par dent au moyen de la position 4.6550 • Enregsitrement de l'occlusion éventuel facturé en sus • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 09
  • Chap. 09.06
  • 4.6540

4.6540 | Réparation, supplément par crochet
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 31.40
 |  | Pt (PP) max | 36.10
 |  | Pt (PP) min | 26.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 09.06
 |  | • Position applicable uniquement aux réparations/modifications • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 09
  • Chap. 09.06
  • 4.6550

4.6550 | Réparation, supplément par dent
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 24.40
 |  | Pt (PP) max | 28.10
 |  | Pt (PP) min | 20.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 09.06
 |  | • Position applicable uniquement aux réparations/modifications • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 09
  • Chap. 09.06
  • 4.6560

4.6560 | Ajout provisoire d'une dent, prise d'empreinte incluse
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 132.50
 |  | Pt (PP) max | 152.40
 |  | Pt (PP) min | 112.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 09.06
 |  | Prise d'empreinte incluse


  • Chap. 09
  • Chap. 09.07

09.07 | Rebasage
4.6700 | Rebasage indirect d'une prothèse totale
4.6710 | Rebasage indirect d'une prothèse partielle
4.6720 | Rebasage direct d'une prothèse totale
4.6730 | Rebasage direct d'une prothèse partielle


  • Chap. 09
  • Chap. 09.07
  • 4.6700

4.6700 | Rebasage indirect d'une prothèse totale
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 258.00
 |  | Pt (PP) max | 296.70
 |  | Pt (PP) min | 219.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 09.07
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 09
  • Chap. 09.07
  • 4.6710

4.6710 | Rebasage indirect d'une prothèse partielle
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 146.40
 |  | Pt (PP) max | 168.40
 |  | Pt (PP) min | 124.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 09.07
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 09
  • Chap. 09.07
  • 4.6720

4.6720 | Rebasage direct d'une prothèse totale
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 177.80
 |  | Pt (PP) max | 204.50
 |  | Pt (PP) min | 151.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 09.07


  • Chap. 09
  • Chap. 09.07
  • 4.6730

4.6730 | Rebasage direct d'une prothèse partielle
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 153.40
 |  | Pt (PP) max | 176.40
 |  | Pt (PP) min | 130.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 09.07


  • Chap. 09
  • Chap. 09.08

09.08 | Conditionnement ou rebasage provisoire
4.6900 | Rebasage provisoire d'une prothèse
4.6910 | Rebasage provisoire d'une prothèse et durcissement dans une marmite à pression


  • Chap. 09
  • Chap. 09.08
  • 4.6900

4.6900 | Rebasage provisoire d'une prothèse
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 160.40
 |  | Pt (PP) max | 184.50
 |  | Pt (PP) min | 136.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 09.08


  • Chap. 09
  • Chap. 09.08
  • 4.6910

4.6910 | Rebasage provisoire d'une prothèse et durcissement dans une marmite à pression
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 240.60
 |  | Pt (PP) max | 276.70
 |  | Pt (PP) min | 204.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 09.08


  • Chap. 10

10 | Couronnes et ponts
Selon les exigences de la méthode utilisée, les positions de ce chapitre incluent les prestations énumérées ci-après:

Planification du travail, taille/préparation, empreinte, empreinte antagoniste, essai en bouche (de l'armature, du biscuit, après glaçage), scellement définitif (scellement adhésif inclus), scellement de provisoires.

Les positions du présent chapitre incluent toutes les empreintes, quels que soient la méthode et le nombre de répétitions, qui ne peuvent être facturées à part. L'empreinte de l'arcade antagoniste, l'empreinte au moyen d'un porte-empreinte individuel ou l'empreinte au moyen d'anneaux de cuivre sont donc également incluses.

Les tenons fournis par le médecin-dentiste doivent également être facturés à part (comme une facture de laboratoire dentaire). Les tenons en oxyde de zirconium et les moignons en céramique ne peuvent être facturés qu'après concertation avec les assureurs.

L'enregistrement de l'occlusion doit être facturé conformément au chapitre 01.14.

Les réalisations en céramique ne sont considérées comme économiques et appropriées que si les arcades du patient sont exemptes de caries ou ont été assainies.
10.01 | Couronnes
10.02 | Élément intermédiaire/en extension
10.03 | Ponts collés
10.04 | Provisoires
10.05 | Moignon artificiel
10.06 | Scellements
10.07 | Prestations générales
10.08 | Réparation de couronnes et de ponts


  • Chap. 10
  • Chap. 10.01

10.01 | Couronnes
4.7060 | Coiffe à tenon radiculaire
4.7065 | Élément d'ancrage implanto-porté
4.7070 | Couronne de la région antérieure de l'arcade supérieure
4.7080 | Autres couronnes
4.7085 | Couronne sur implant
4.7090 | Couronne CEREC


  • Chap. 10
  • Chap. 10.01
  • 4.7060

4.7060 | Coiffe à tenon radiculaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 453.20
 |  | Pt (PP) max | 521.20
 |  | Pt (PP) min | 385.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.01
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 10
  • Chap. 10.01
  • 4.7065

4.7065 | Élément d'ancrage implanto-porté
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 453.20
 |  | Pt (PP) max | 521.20
 |  | Pt (PP) min | 385.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.01
 |  | N'est pas applicable aux éléments d'ancrage préfabriqués (le cas échéant, utiliser la position 4.2580) Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 10
  • Chap. 10.01
  • 4.7070

4.7070 | Couronne de la région antérieure de l'arcade supérieure
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 770.50
 |  | Pt (PP) max | 886.10
 |  | Pt (PP) min | 654.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.01
 |  | • Les assurances sociales ne prennent en charge les couronnes avec épaulement en céramique que pour les dents 15 à 25 (dents 16 à 26 en l'absence de prémolaires et en cas de fermeture des espaces) et les couronnes tout céramique que pour les dents 13 à 23, uniquement sur des dents avec moignon non métallique • Lorsque l'indication est univoque, les couronnes en oxyde de zirconium peuvent être prises en charge uniquement après concertation avec l'assureur • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 10
  • Chap. 10.01
  • 4.7080

4.7080 | Autres couronnes
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 652.00
 |  | Pt (PP) max | 749.80
 |  | Pt (PP) min | 554.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.01
 |  | • Fourchette PP: le nombre de points dépend du genre de couronne - la fourchette couvre toutes les possibilités de la couronne partielle à la couronne télescopique. • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 10
  • Chap. 10.01
  • 4.7085

4.7085 | Couronne sur implant
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 652.00
 |  | Pt (PP) max | 749.80
 |  | Pt (PP) min | 554.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.01
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 10
  • Chap. 10.01
  • 4.7090

4.7090 | Couronne CEREC
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 836.80
 |  | Pt (PP) max | 962.30
 |  | Pt (PP) min | 711.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.01
 |  | • Pour les dents 15 à 25, le médecin-dentiste peut facturer la caractérisation et le glaçage des couronnes réalisés au fauteuil au moyen des positions 0185.1 ou 0186.1 du Tarif pour les travaux de technique dentaire. • Enregistrement de l'occlusion au moyen de la position 4.0750


  • Chap. 10
  • Chap. 10.02

10.02 | Élément intermédiaire/en extension
4.7100 | Élément intermédiaire/en extension, sans recouvrement cosmétique
4.7110 | Élément intermédiaire/en extension, avec recouvrement cosmétique
4.7120 | Élément intermédiaire/en extension céramo-métallique ou tout céramique


  • Chap. 10
  • Chap. 10.02
  • 4.7100

4.7100 | Élément intermédiaire/en extension, sans recouvrement cosmétique
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 104.60
 |  | Pt (PP) max | 120.30
 |  | Pt (PP) min | 88.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.02
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 10
  • Chap. 10.02
  • 4.7110

4.7110 | Élément intermédiaire/en extension, avec recouvrement cosmétique
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 191.80
 |  | Pt (PP) max | 220.60
 |  | Pt (PP) min | 163.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.02
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 10
  • Chap. 10.02
  • 4.7120

4.7120 | Élément intermédiaire/en extension céramo-métallique ou tout céramique
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 338.20
 |  | Pt (PP) max | 388.90
 |  | Pt (PP) min | 287.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.02
 |  | • Par élément intermédiaire • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 10
  • Chap. 10.03

10.03 | Ponts collés
4.7140 | Pont collé et pont collé en extension, un pilier
4.7160 | + chaque pilier supplémentaire d'un pont collé
4.7170 | Ancrage collé


  • Chap. 10
  • Chap. 10.03
  • 4.7140

4.7140 | Pont collé et pont collé en extension, un pilier
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 732.20
 |  | Pt (PP) max | 842.00
 |  | Pt (PP) min | 622.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.03
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 10
  • Chap. 10.03
  • 4.7160

4.7160 | + chaque pilier supplémentaire d'un pont collé
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 237.10
 |  | Pt (PP) max | 272.70
 |  | Pt (PP) min | 201.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.03
 |  | • Indépendamment du nombre d'éléments intermédiaires • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 10
  • Chap. 10.03
  • 4.7170

4.7170 | Ancrage collé
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 467.20
 |  | Pt (PP) max | 537.30
 |  | Pt (PP) min | 397.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.03
 |  | • Chaque ancrage supplémentaire au moyen de la position 4.7160 • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 10
  • Chap. 10.04

10.04 | Provisoires
10.04.01 | Provisoires de courte durée
10.04.02 | Provisoires de longue durée


  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01

10.04.01 | Provisoires de courte durée
4.7210 | Couronne provisoire en acier, préfabriquée
4.7230 | Couronne provisoire en résine, préfabriquée
4.7240 | Couronne provisoire en résine, direct après prise d'empreinte préliminaire
4.7250 | Couronne provisoire en résine, indirecte
4.7260 | Pont provisoire en résine, à trois éléments, indirect
4.7270 | + chaque élément supplémentaire d'un pont provisoire en résine, indirect
4.7280 | Pont provisoire en résine à trois éléments, direct après prise d'empreinte préliminaire
4.7290 | + chaque élément ou pilier supplémentaire d'un pont provisoire en résine, direct
4.7300 | Réparation d'un provisoire


  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01
  • 4.7210

4.7210 | Couronne provisoire en acier, préfabriquée
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 219.70
 |  | Pt (PP) max | 252.70
 |  | Pt (PP) min | 186.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.04.01
 |  | Position également applicable aux molaires de lait


  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01
  • 4.7230

4.7230 | Couronne provisoire en résine, préfabriquée
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.04.01
 |  | Position également applicable en médecine dentaire pédiatrique aux couronnes en résine fabriquées par méthode directe


  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01
  • 4.7240

4.7240 | Couronne provisoire en résine, direct après prise d'empreinte préliminaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 132.50
 |  | Pt (PP) max | 152.40
 |  | Pt (PP) min | 112.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.04.01


  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01
  • 4.7250

4.7250 | Couronne provisoire en résine, indirecte
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 69.70
 |  | Pt (PP) max | 80.20
 |  | Pt (PP) min | 59.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.04.01
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01
  • 4.7260

4.7260 | Pont provisoire en résine, à trois éléments, indirect
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 153.40
 |  | Pt (PP) max | 176.40
 |  | Pt (PP) min | 130.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.04.01
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01
  • 4.7270

4.7270 | + chaque élément supplémentaire d'un pont provisoire en résine, indirect
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.04.01
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01
  • 4.7280

4.7280 | Pont provisoire en résine à trois éléments, direct après prise d'empreinte préliminaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 278.90
 |  | Pt (PP) max | 320.70
 |  | Pt (PP) min | 237.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.04.01
 |  | Ne peut être facturée préalablement à la position 4.7260


  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01
  • 4.7290

4.7290 | + chaque élément ou pilier supplémentaire d'un pont provisoire en résine, direct
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 62.80
 |  | Pt (PP) max | 72.20
 |  | Pt (PP) min | 53.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.04.01


  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01
  • 4.7300

4.7300 | Réparation d'un provisoire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 111.60
 |  | Pt (PP) max | 128.30
 |  | Pt (PP) min | 94.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.04.01
 |  | Conditionnement gingival: peut être facturée au maximum deux fois en complément à la position 4.7240 Matériel facturer à part, avec position cluster (voir chapitre 20)


  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.02

10.04.02 | Provisoires de longue durée
 | Sont considérés de longue durée, les provisoires conçus pour être portés durant au moins un an. Chez les adolescents, ils peuvent aussi être pourvus d'un renfort métallique.
4.7310 | Couronne en résine, couronne à tenon radiculaire
4.7320 | Pont en résine, à trois éléments
4.7330 | + chaque pilier supplémentaire d'un pont en résine
4.7340 | + chaque élément intermédiaire supplémentaire d'un pont en résine


  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.02
  • 4.7310

4.7310 | Couronne en résine, couronne à tenon radiculaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 460.20
 |  | Pt (PP) max | 529.20
 |  | Pt (PP) min | 391.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.04.02
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.02
  • 4.7320

4.7320 | Pont en résine, à trois éléments
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 530.00
 |  | Pt (PP) max | 609.50
 |  | Pt (PP) min | 450.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.04.02
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.02
  • 4.7330

4.7330 | + chaque pilier supplémentaire d'un pont en résine
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.04.02
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.02
  • 4.7340

4.7340 | + chaque élément intermédiaire supplémentaire d'un pont en résine
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.04.02
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 10
  • Chap. 10.05

10.05 | Moignon artificiel
4.7500 | Moignon artificiel coulé, direct
4.7510 | Moignon artificiel coulé, indirect
4.7520 | Moignon artificiel en matériau plastique


  • Chap. 10
  • Chap. 10.05
  • 4.7500

4.7500 | Moignon artificiel coulé, direct
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 463.70
 |  | Pt (PP) max | 533.30
 |  | Pt (PP) min | 394.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.05
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 10
  • Chap. 10.05
  • 4.7510

4.7510 | Moignon artificiel coulé, indirect
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 383.50
 |  | Pt (PP) max | 441.00
 |  | Pt (PP) min | 326.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.05
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 10
  • Chap. 10.05
  • 4.7520

4.7520 | Moignon artificiel en matériau plastique
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 251.00
 |  | Pt (PP) max | 288.70
 |  | Pt (PP) min | 213.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.05
 |  | • Liaison dentinaire non incluse • Tenon et vis: facturation au moyen de la position correspondante (4.5910 ou 4.5920)


  • Chap. 10
  • Chap. 10.06

10.06 | Scellements
 | Les assureurs ne remboursent les scellements provisoires que s'ils sont médicalement indiqués.
4.7550 | Scellement provisoire, par pilier
4.7560 | Rescellement d'une couronne, d'une facette, etc.
4.7590 | Ablation d'un pont provisoire à trois éléments scellé provisoirement, par pont
4.7600 | + ablation de chaque pilier supplémentaire d'un pont à trois éléments scellé provisoirement
4.7610 | Rescellement d'un pont à trois éléments, par pont
4.7620 | + rescellement de chaque pilier supplémentaire d'un pont


  • Chap. 10
  • Chap. 10.06
  • 4.7550

4.7550 | Scellement provisoire, par pilier
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.06
 |  | Les assureurs ne remboursent les scellements provisoires que s'ils sont médicalement indiqués.


  • Chap. 10
  • Chap. 10.06
  • 4.7560

4.7560 | Rescellement d'une couronne, d'une facette, etc.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.06


  • Chap. 10
  • Chap. 10.06
  • 4.7590

4.7590 | Ablation d'un pont provisoire à trois éléments scellé provisoirement, par pont
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 55.80
 |  | Pt (PP) max | 64.20
 |  | Pt (PP) min | 47.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.06


  • Chap. 10
  • Chap. 10.06
  • 4.7600

4.7600 | + ablation de chaque pilier supplémentaire d'un pont à trois éléments scellé provisoirement
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 19.20
 |  | Pt (PP) max | 22.10
 |  | Pt (PP) min | 16.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.06


  • Chap. 10
  • Chap. 10.06
  • 4.7610

4.7610 | Rescellement d'un pont à trois éléments, par pont
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 237.10
 |  | Pt (PP) max | 272.70
 |  | Pt (PP) min | 201.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.06


  • Chap. 10
  • Chap. 10.06
  • 4.7620

4.7620 | + rescellement de chaque pilier supplémentaire d'un pont
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.06


  • Chap. 10
  • Chap. 10.07

10.07 | Prestations générales
4.7650 | Prise d'empreinte de transfert
4.7660 | Essai d'une coiffe de transfert
4.7670 | Essai supplémentaire d'une coiffe radiculaire
4.7680 | Traitement d'un moignon de pilier vital
4.7690 | Comblement de défauts dentinaires
4.7700 | Détermination de la teinte
4.7720 | Fixation par soudage, sans sciage, par point de soudure
4.7730 | Fixation par soudage, avec sciage, par point de soudure
4.7750 | Ajout de glissières, d'ancrages fraisés, d'ancrages vissés ou de barres, par pilier ou par élément
4.7760 | Supplément pour réalisation d'une couronne sous un crochet existant
4.7770 | Suivi après pose de couronnes et de ponts complexes


  • Chap. 10
  • Chap. 10.07
  • 4.7650

4.7650 | Prise d'empreinte de transfert
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 59.30
 |  | Pt (PP) max | 68.20
 |  | Pt (PP) min | 50.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.07
 |  | Cet acte est en principe inclus dans les prestations correspondantes. Il ne peut être facturé à part que dans le cadre de modifications apportées à des travaux prothétiques


  • Chap. 10
  • Chap. 10.07
  • 4.7660

4.7660 | Essai d'une coiffe de transfert
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 48.80
 |  | Pt (PP) max | 56.10
 |  | Pt (PP) min | 41.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.07
 |  | • N'est pas applicable à l'essai de coiffes primaires • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 10
  • Chap. 10.07
  • 4.7670

4.7670 | Essai supplémentaire d'une coiffe radiculaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.07
 |  | • Ne peut être facturée que s'il est indispensable d'effectuer plus de deux essais par travail prothétique • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 10
  • Chap. 10.07
  • 4.7680

4.7680 | Traitement d'un moignon de pilier vital
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 17.40
 |  | Pt (PP) max | 20.00
 |  | Pt (PP) min | 14.80
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.07


  • Chap. 10
  • Chap. 10.07
  • 4.7690

4.7690 | Comblement de défauts dentinaires
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.07
 |  | Le comblement de défauts dentinaires importants est facturé comme une obturation


  • Chap. 10
  • Chap. 10.07
  • 4.7700

4.7700 | Détermination de la teinte
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 34.90
 |  | Pt (PP) max | 40.10
 |  | Pt (PP) min | 29.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.07
 |  | Ne peut être facturée qu'une fois par cas, soit par le médecin-dentiste soit par le laboratoire de technique dentaire


  • Chap. 10
  • Chap. 10.07
  • 4.7720

4.7720 | Fixation par soudage, sans sciage, par point de soudure
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 45.30
 |  | Pt (PP) max | 52.10
 |  | Pt (PP) min | 38.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.07
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 10
  • Chap. 10.07
  • 4.7730

4.7730 | Fixation par soudage, avec sciage, par point de soudure
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.07
 |  | • Nombre maximal de points de soudure facturables = nombre de piliers moins un • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 10
  • Chap. 10.07
  • 4.7750

4.7750 | Ajout de glissières, d'ancrages fraisés, d'ancrages vissés ou de barres, par pilier ou par élément
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 237.10
 |  | Pt (PP) max | 272.70
 |  | Pt (PP) min | 201.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.07
 |  | • Une rainure équivaut à un élément. Facturation de deux éléments fraisés au maximum par pilier. Le fraisage pour un ancrage télescopique spécial (« Amsterdam » ou équivalent) ne peut être facturé qu'une fois. • N'est pas applicable au vissage de couronnes sur implants • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 10
  • Chap. 10.07
  • 4.7760

4.7760 | Supplément pour réalisation d'une couronne sous un crochet existant
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 331.20
 |  | Pt (PP) max | 380.90
 |  | Pt (PP) min | 281.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.07
 |  | • Prise d'empreinte de transfert incluse • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 10
  • Chap. 10.07
  • 4.7770

4.7770 | Suivi après pose de couronnes et de ponts complexes
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 73.20
 |  | Pt (PP) max | 84.20
 |  | Pt (PP) min | 62.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.07


  • Chap. 10
  • Chap. 10.08

10.08 | Réparation de couronnes et de ponts
4.7850 | Remplacement d'une facette
4.7880 | Rescellement d'un pont collé, par pilier
4.7890 | Ablation d'une obturation en or ou d'une couronne ou sectionnement de points de soudure ou de liaison
4.7900 | Ablation d'un tenon ou d'une vis


  • Chap. 10
  • Chap. 10.08
  • 4.7850

4.7850 | Remplacement d'une facette
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 258.00
 |  | Pt (PP) max | 296.70
 |  | Pt (PP) min | 219.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.08


  • Chap. 10
  • Chap. 10.08
  • 4.7880

4.7880 | Rescellement d'un pont collé, par pilier
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.08
 |  | • Bonding inclus • Facturation de plusieurs rescellements uniquement après concertation avec l'assureur • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 10
  • Chap. 10.08
  • 4.7890

4.7890 | Ablation d'une obturation en or ou d'une couronne ou sectionnement de points de soudure ou de liaison
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 62.80
 |  | Pt (PP) max | 72.20
 |  | Pt (PP) min | 53.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.08
 |  | Position également applicable à l'ablation de couronnes et de ponts scellés définitivement en vue d'une réutilisation (Coronaflex)


  • Chap. 10
  • Chap. 10.08
  • 4.7900

4.7900 | Ablation d'un tenon ou d'une vis
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 10.08


  • Chap. 11

11 | Orthopédie dento-faciale
11.01 | Examen orthodontique et plan de traitement
11.02 | Appareils amovibles
11.03 | Appareils fixes
11.04 | Contrôles, modifications, réparations
11.05 | Traitement orthodontique précoce des fentes labio-maxillo-palatines
11.06 | Désinclusion chirurgicale
11.07 | Ancrages osseux


  • Chap. 11
  • Chap. 11.01

11.01 | Examen orthodontique et plan de traitement
4.8000 | Première appréciation et première consultation
4.8010 | Anamnèse de la situation orthodontique
4.8020 | Bilan de l'état actuel, également sous l'angle de l'hygiène bucco-dentaire
4.8030 | Analyse fonctionnelle
4.8040 | Diagnostic de la coopération
4.8050 | Entretien avec le patient/les parents
4.8060 | Analyse de place
4.8070 | Set-up diagnostique
4.8080 | Relevé de la téléradiographie
4.8090 | Set-up céphalométrique, superposition
4.8100 | Planification des appareils amovibles et fixes
4.8110 | Instruction du patient/des parents


  • Chap. 11
  • Chap. 11.01
  • 4.8000

4.8000 | Première appréciation et première consultation
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 104.60
 |  | Pt (PP) max | 120.30
 |  | Pt (PP) min | 88.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.01
 |  | • Se rapporte uniquement à l'examen et à l'appréciation de la situation orthodontique • La position tarifaire 4.0000 peut être facturée en sus lorsque les prestations correspondantes ont été fournies


  • Chap. 11
  • Chap. 11.01
  • 4.8010

4.8010 | Anamnèse de la situation orthodontique
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.01
 |  | Anamnèse générale et spécifique


  • Chap. 11
  • Chap. 11.01
  • 4.8020

4.8020 | Bilan de l'état actuel, également sous l'angle de l'hygiène bucco-dentaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.01
 |  | • État clinique général • État clinique spécifique, extra et intraoral


  • Chap. 11
  • Chap. 11.01
  • 4.8030

4.8030 | Analyse fonctionnelle
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.01
 |  | Lèvres, langue, joues, musculature, articulation temporo-mandibulaire


  • Chap. 11
  • Chap. 11.01
  • 4.8040

4.8040 | Diagnostic de la coopération
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.01
 |  | Certificats, rapports, concertations entre confrères, radiographies, empreintes, photographies et enregistrement de l'occlusion: voir chapitre 01 « Prestations générales »


  • Chap. 11
  • Chap. 11.01
  • 4.8050

4.8050 | Entretien avec le patient/les parents
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 160.40
 |  | Pt (PP) max | 184.50
 |  | Pt (PP) min | 136.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.01


  • Chap. 11
  • Chap. 11.01
  • 4.8060

4.8060 | Analyse de place
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 146.40
 |  | Pt (PP) max | 168.40
 |  | Pt (PP) min | 124.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.01


  • Chap. 11
  • Chap. 11.01
  • 4.8070

4.8070 | Set-up diagnostique
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 209.20
 |  | Pt (PP) max | 240.60
 |  | Pt (PP) min | 177.80
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.01
 |  | • Prise d'empreinte incluse • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 11
  • Chap. 11.01
  • 4.8080

4.8080 | Relevé de la téléradiographie
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.01
 |  | • Mesure des angles ou analyse de la téléradiographie assistée par ordinateur incluses • Position à appliquer pour les demandes AI • N'est pas cumulable avec la position 4.8090


  • Chap. 11
  • Chap. 11.01
  • 4.8090

4.8090 | Set-up céphalométrique, superposition
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 216.20
 |  | Pt (PP) max | 248.60
 |  | Pt (PP) min | 183.80
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.01
 |  | N'est pas cumulable avec la position 4.8080


  • Chap. 11
  • Chap. 11.01
  • 4.8100

4.8100 | Planification des appareils amovibles et fixes
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 125.50
 |  | Pt (PP) max | 144.30
 |  | Pt (PP) min | 106.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.01
 |  | Cette position ne peut être facturée qu'une fois par type d'appareil


  • Chap. 11
  • Chap. 11.01
  • 4.8110

4.8110 | Instruction du patient/des parents
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 59.30
 |  | Pt (PP) max | 68.20
 |  | Pt (PP) min | 50.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.01
 |  | • Cette position ne peut être facturée qu'une fois par appareil • Exception: les modifications importantes d'un appareil qui rendent une nouvelle instruction indispensable


  • Chap. 11
  • Chap. 11.02

11.02 | Appareils amovibles
4.8150 | Plaque munie de vis et d'éléments activables
4.8160 | Plaque de contention
4.8170 | Appareil bimaxillaire
4.8180 | Gouttière de surélévation occlusale
4.8190 | Positionneur confectionné sur mesure
4.8200 | Traitement d'alignement (aligner), cas simple
4.8210 | Plan incliné, direct
4.8230 | Fronde occipito-mentonnière préfabriquée
4.8230.M | Matériel pour 4.8230
4.8240 | Dispositifs de traction extraorale (headgear)
4.8240.M | Matériel pour 4.8240
4.8250 | Dispositif de guidage de la croissance (growth guide appliance)
4.8250.M | Matériel pour 4.8250
4.8260 | Dispositif de traction extraorale inversée (reverse headgear, p. ex. Delaire)
4.8260.M | Matériel pour 4.8260


  • Chap. 11
  • Chap. 11.02
  • 4.8150

4.8150 | Plaque munie de vis et d'éléments activables
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 275.40
 |  | Pt (PP) max | 316.70
 |  | Pt (PP) min | 234.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.02
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 11
  • Chap. 11.02
  • 4.8160

4.8160 | Plaque de contention
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 261.50
 |  | Pt (PP) max | 300.70
 |  | Pt (PP) min | 222.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.02
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 11
  • Chap. 11.02
  • 4.8170

4.8170 | Appareil bimaxillaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 460.20
 |  | Pt (PP) max | 529.20
 |  | Pt (PP) min | 391.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.02
 |  | Activateurs de type Fränkel, Bionator, Herbst amovible et similaires • Meulage inclus • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 11
  • Chap. 11.02
  • 4.8180

4.8180 | Gouttière de surélévation occlusale
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 275.40
 |  | Pt (PP) max | 316.70
 |  | Pt (PP) min | 234.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.02
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 11
  • Chap. 11.02
  • 4.8190

4.8190 | Positionneur confectionné sur mesure
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 219.70
 |  | Pt (PP) max | 252.70
 |  | Pt (PP) min | 186.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.02
 |  | • Gouttière de type Osamu ou similaire • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 11
  • Chap. 11.02
  • 4.8200

4.8200 | Traitement d'alignement (aligner), cas simple
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 146.40
 |  | Pt (PP) max | 168.40
 |  | Pt (PP) min | 124.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.02
 |  | • Prise d'empreinte individuelle et remise de la première paire de gouttières incluses • Suivi au moyen de la position 4.8570 • Ne peut être facturée qu'après concertation avec l'assureur • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 11
  • Chap. 11.02
  • 4.8210

4.8210 | Plan incliné, direct
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 198.70
 |  | Pt (PP) max | 228.50
 |  | Pt (PP) min | 168.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.02


  • Chap. 11
  • Chap. 11.02
  • 4.8230

4.8230 | Fronde occipito-mentonnière préfabriquée
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 97.60
 |  | Pt (PP) max | 112.20
 |  | Pt (PP) min | 83.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.02
 |  | Matériel facturé à part: CHF 51.40 (TVA incluse)


  • Chap. 11
  • Chap. 11.02
  • 4.8230.M

4.8230.M | Matériel pour 4.8230
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 51.40 CHF
 |  | Pt (PP) | 51.40 CHF
 |  | Taux de TVA | Taux normal (7.7%)
 |  | Chapitre | 11.02


  • Chap. 11
  • Chap. 11.02
  • 4.8240

4.8240 | Dispositifs de traction extraorale (headgear)
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 142.90
 |  | Pt (PP) max | 164.30
 |  | Pt (PP) min | 121.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.02
 |  | • Bagues facturées au moyen de la position 4.8330 • Matériel facturé à part: CHF 36.60 (TVA incluse)


  • Chap. 11
  • Chap. 11.02
  • 4.8240.M

4.8240.M | Matériel pour 4.8240
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 36.60 CHF
 |  | Pt (PP) | 36.60 CHF
 |  | Taux de TVA | Taux normal (7.7%)
 |  | Chapitre | 11.02


  • Chap. 11
  • Chap. 11.02
  • 4.8250

4.8250 | Dispositif de guidage de la croissance (growth guide appliance)
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 313.80
 |  | Pt (PP) max | 360.90
 |  | Pt (PP) min | 266.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.02
 |  | • Bagues facturées au moyen de la position 4.8330 • Matériel facturé à part: CHF 127.00 (TVA incluse)


  • Chap. 11
  • Chap. 11.02
  • 4.8250.M

4.8250.M | Matériel pour 4.8250
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 127.00 CHF
 |  | Pt (PP) | 127.00 CHF
 |  | Taux de TVA | Taux normal (7.7%)
 |  | Chapitre | 11.02


  • Chap. 11
  • Chap. 11.02
  • 4.8260

4.8260 | Dispositif de traction extraorale inversée (reverse headgear, p. ex. Delaire)
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.02
 |  | Matériel facturé à part: CHF 233.00 (TVA incluse)


  • Chap. 11
  • Chap. 11.02
  • 4.8260.M

4.8260.M | Matériel pour 4.8260
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 233.00 CHF
 |  | Pt (PP) | 233.00 CHF
 |  | Taux de TVA | Taux normal (7.7%)
 |  | Chapitre | 11.02


  • Chap. 11
  • Chap. 11.03

11.03 | Appareils fixes
4.8300 | Ligature en laiton ou séparateur de désimpaction de dents enclavées, par espace interdentaire
4.8320 | Fixation d'un élément auxiliaire sur bague ou arc
4.8330 | Ajustage et scellement d'une bague
4.8330.M | Matériel pour 4.8330
4.8340 | Collage direct ou indirect d'un bracket ou d'un élément auxiliaire
4.8340.M | Matériel pour 4.8340
4.8350 | Arc lingual ou palatin, direct
4.8350.M | Matériel pour 4.8350
4.8360 | Arc lingual ou palatin, indirect
4.8370 | Lip bumper
4.8370.M | Matériel pour 4.8370
4.8390 | Arc préfabriqué
4.8400 | Arc individualisé simple
4.8410 | Arc individualisé complexe
4.8420 | Arc méthode Burstone
4.8430 | Segment d'arc actif, avec loop
4.8440 | Segment d'arc sans pliage
4.8450 | Arc de fermeture d'espaces avec au moins trois loops
4.8470 | Garde-place
4.8480 | Contention en fil métallique, collée, direct
4.8490 | Contention en fil métallique, collée, indirect
4.8500 | Spring retainer
4.8510 | Dispositif d'expansion forcée/de distraction
4.8520 | Dispositif d'expansion forcée, collé
4.8530 | Appareil de Herbst, bimaxillaire, scellé
4.8540 | Dispositif de correction intermaxillaire fixe, des deux côtés
4.8540.M | Matériel pour 4.8540
4.8550 | Traitement d'alignement avec prise d'empreintes de précision et set-up virtuel, par le praticien
4.8560 | Traitement d'alignement, pose d'attaches
4.8570 | Traitement d'alignement, séance de contrôle


  • Chap. 11
  • Chap. 11.03
  • 4.8300

4.8300 | Ligature en laiton ou séparateur de désimpaction de dents enclavées, par espace interdentaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 20.90
 |  | Pt (PP) max | 24.00
 |  | Pt (PP) min | 17.80
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.03
 |  | • Ablation incluse • Ne peut être facturée préalablement à la position 4.8330


  • Chap. 11
  • Chap. 11.03
  • 4.8320

4.8320 | Fixation d'un élément auxiliaire sur bague ou arc
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 29.60
 |  | Pt (PP) max | 34.00
 |  | Pt (PP) min | 25.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.03
 |  | Matériel inclus


  • Chap. 11
  • Chap. 11.03
  • 4.8330

4.8330 | Ajustage et scellement d'une bague
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.03
 |  | • Nettoyage et séparation inclus • Matériel facturé à part: CHF 20.95 (TVA incluse)


  • Chap. 11
  • Chap. 11.03
  • 4.8330.M

4.8330.M | Matériel pour 4.8330
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 20.95 CHF
 |  | Pt (PP) | 20.95 CHF
 |  | Taux de TVA | Taux normal (7.7%)
 |  | Chapitre | 11.03


  • Chap. 11
  • Chap. 11.03
  • 4.8340

4.8340 | Collage direct ou indirect d'un bracket ou d'un élément auxiliaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.03
 |  | • Nettoyage et mordançage inclus • Matériel facturé à part au prix de CHF 12.95 (TVA incluse) • Brackets en céramique: les assureurs AA/AM/AI ne les prennent en charge que jusqu'à concurrence du coût des brackets métalliques


  • Chap. 11
  • Chap. 11.03
  • 4.8340.M

4.8340.M | Matériel pour 4.8340
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 12.95 CHF
 |  | Pt (PP) | 12.95 CHF
 |  | Taux de TVA | Taux normal (7.7%)
 |  | Chapitre | 11.03


  • Chap. 11
  • Chap. 11.03
  • 4.8350

4.8350 | Arc lingual ou palatin, direct
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 174.30
 |  | Pt (PP) max | 200.40
 |  | Pt (PP) min | 148.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.03
 |  | • Matériel facturé à part: CHF 10.20 (TVA incluse) • Bagues facturées au moyen de la position 4.8330


  • Chap. 11
  • Chap. 11.03
  • 4.8350.M

4.8350.M | Matériel pour 4.8350
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 10.20 CHF
 |  | Pt (PP) | 10.20 CHF
 |  | Taux de TVA | Taux normal (7.7%)
 |  | Chapitre | 11.03


  • Chap. 11
  • Chap. 11.03
  • 4.8360

4.8360 | Arc lingual ou palatin, indirect
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.03
 |  | • Bagues facturées au moyen de la position 4.8330 • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 11
  • Chap. 11.03
  • 4.8370

4.8370 | Lip bumper
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 142.90
 |  | Pt (PP) max | 164.30
 |  | Pt (PP) min | 121.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.03
 |  | • Matériel facturé à part: CHF 14.55 (TVA incluse) • Bagues facturées au moyen de la position 4.8330


  • Chap. 11
  • Chap. 11.03
  • 4.8370.M

4.8370.M | Matériel pour 4.8370
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 14.55 CHF
 |  | Pt (PP) | 14.55 CHF
 |  | Taux de TVA | Taux normal (7.7%)
 |  | Chapitre | 11.03


  • Chap. 11
  • Chap. 11.03
  • 4.8390

4.8390 | Arc préfabriqué
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 136.00
 |  | Pt (PP) max | 156.40
 |  | Pt (PP) min | 115.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.03
 |  | Ligature et déligature incluses; tous matériaux et toutes dimensions


  • Chap. 11
  • Chap. 11.03
  • 4.8400

4.8400 | Arc individualisé simple
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.03
 |  | Ligature et déligature incluses; tous matériaux et toutes dimensions


  • Chap. 11
  • Chap. 11.03
  • 4.8410

4.8410 | Arc individualisé complexe
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 219.70
 |  | Pt (PP) max | 252.70
 |  | Pt (PP) min | 186.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.03
 |  | Ligature et déligature incluses; tous matériaux et toutes dimensions


  • Chap. 11
  • Chap. 11.03
  • 4.8420

4.8420 | Arc méthode Burstone
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 338.20
 |  | Pt (PP) max | 388.90
 |  | Pt (PP) min | 287.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.03
 |  | Éléments sectionnels ou arc de torsion inclus


  • Chap. 11
  • Chap. 11.03
  • 4.8430

4.8430 | Segment d'arc actif, avec loop
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 139.50
 |  | Pt (PP) max | 160.40
 |  | Pt (PP) min | 118.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.03
 |  | • Ligature et déligature de l'arc incluses • Bagues et brackets: facturation au moyen de la position correspondante (4.8330 et 4.8340)


  • Chap. 11
  • Chap. 11.03
  • 4.8440

4.8440 | Segment d'arc sans pliage
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 69.70
 |  | Pt (PP) max | 80.20
 |  | Pt (PP) min | 59.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.03
 |  | • Bagues facturées au moyen de la position 4.8330 • Segment d'arc passif


  • Chap. 11
  • Chap. 11.03
  • 4.8450

4.8450 | Arc de fermeture d'espaces avec au moins trois loops
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 324.20
 |  | Pt (PP) max | 372.80
 |  | Pt (PP) min | 275.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.03
 |  | En cas d'extraction, cette position en peut être facturée qu'une fois par maxillaire


  • Chap. 11
  • Chap. 11.03
  • 4.8470

4.8470 | Garde-place
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 111.60
 |  | Pt (PP) max | 128.30
 |  | Pt (PP) min | 94.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.03
 |  | • Bagues facturées au moyen de la position 4.8330 • Segment d'arc passif • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 11
  • Chap. 11.03
  • 4.8480

4.8480 | Contention en fil métallique, collée, direct
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 146.40
 |  | Pt (PP) max | 168.40
 |  | Pt (PP) min | 124.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.03
 |  | • Points de collage facturés au moyen de la position 4.8720 • Attelle en cas d'accident voir chapitre 05.07 Attelles


  • Chap. 11
  • Chap. 11.03
  • 4.8490

4.8490 | Contention en fil métallique, collée, indirect
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 205.70
 |  | Pt (PP) max | 236.60
 |  | Pt (PP) min | 174.80
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.03
 |  | • Points de collage facturés au moyen de la position 4.8720 • Prise d'empreintes incluse • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 11
  • Chap. 11.03
  • 4.8500

4.8500 | Spring retainer
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 223.10
 |  | Pt (PP) max | 256.60
 |  | Pt (PP) min | 189.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.03
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 11
  • Chap. 11.03
  • 4.8510

4.8510 | Dispositif d'expansion forcée/de distraction
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 446.30
 |  | Pt (PP) max | 513.20
 |  | Pt (PP) min | 379.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.03
 |  | • Bagues facturées au moyen de la position 4.8330 • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 11
  • Chap. 11.03
  • 4.8520

4.8520 | Dispositif d'expansion forcée, collé
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 285.90
 |  | Pt (PP) max | 328.80
 |  | Pt (PP) min | 243.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.03
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 11
  • Chap. 11.03
  • 4.8530

4.8530 | Appareil de Herbst, bimaxillaire, scellé
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 606.70
 |  | Pt (PP) max | 697.70
 |  | Pt (PP) min | 515.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.03
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 11
  • Chap. 11.03
  • 4.8540

4.8540 | Dispositif de correction intermaxillaire fixe, des deux côtés
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 278.90
 |  | Pt (PP) max | 320.70
 |  | Pt (PP) min | 237.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.03
 |  | • Matériel facturé à part: CHF 192.60 (TVA incluse) par paire


  • Chap. 11
  • Chap. 11.03
  • 4.8540.M

4.8540.M | Matériel pour 4.8540
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 192.60 CHF
 |  | Pt (PP) | 192.60 CHF
 |  | Taux de TVA | Taux normal (7.7%)
 |  | Chapitre | 11.03


  • Chap. 11
  • Chap. 11.03
  • 4.8550

4.8550 | Traitement d'alignement avec prise d'empreintes de précision et set-up virtuel, par le praticien
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 725.20
 |  | Pt (PP) max | 834.00
 |  | Pt (PP) min | 616.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.03
 |  | • Prise d'empreintes, enregistrement de l'occlusion et vérification clinique (clin check), prise d'empreintes de précision et première mise en bouche • Ne peut être facturée qu'une fois par cas et uniquement après concertation avec l'assureur. Décompte séparé des frais de matériel possible au moyen de la position standard 4.8550.G.n (chapitre 19).


  • Chap. 11
  • Chap. 11.03
  • 4.8560

4.8560 | Traitement d'alignement, pose d'attaches
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.03
 |  | Ne peut être facturée qu'après concertation avec l'assureur


  • Chap. 11
  • Chap. 11.03
  • 4.8570

4.8570 | Traitement d'alignement, séance de contrôle
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 81.90
 |  | Pt (PP) max | 94.20
 |  | Pt (PP) min | 69.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.03
 |  | • Mise en bouche du dispositif d'alignement incluse • Ne peut être facturée qu'après concertation avec l'assureur


  • Chap. 11
  • Chap. 11.04

11.04 | Contrôles, modifications, réparations
4.8600 | Contrôle orthodontique avec appréciation simple de l'avancement du traitement
4.8610 | Contrôle orthodontique, travaux de révision
4.8620 | Dépose et pose d'un arc ou d'un segment d'arc
4.8630 | Réparations et modifications sans prise d'empreinte (comme la mise en place d'un ressort ou d'un élément)
4.8640 | Réparations et modifications avec prise d'empreinte
4.8650 | Rebasage direct d'un appareil amovible
4.8660 | Surélévation occlusale d'un appareil
4.8670 | Activation ou modification de l'activation d'un dispositif bimaxillaire, direct
4.8680 | Activation ou modification de l'activation d'un dispositif bimaxillaire, indirect
4.8690 | Rescellement d'une bague existante
4.8700 | Recollage d'un bracket ou d'un élément auxiliaire
4.8710 | Ablation d'une bague ou d'un élément/arc de contention collé, par point de collage, nettoyage et polissage par le médecin-dentiste inclus; ablation d'une mini-vis
4.8720 | Collage, par point de collage
4.8730 | Ablation d'une bague ou d'un élément/arc de contention collé, par point de collage, sans nettoyage par le médecin-dentiste


  • Chap. 11
  • Chap. 11.04
  • 4.8600

4.8600 | Contrôle orthodontique avec appréciation simple de l'avancement du traitement
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 48.80
 |  | Pt (PP) max | 56.10
 |  | Pt (PP) min | 41.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.04
 |  | Comme les élastiques en criss cross, la mesure de l'espace d'expansion ou les prestations similaires


  • Chap. 11
  • Chap. 11.04
  • 4.8610

4.8610 | Contrôle orthodontique, travaux de révision
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.04
 |  | • Remplacement d'une chaîne élastique (p.ex. Alastic), activation de ressorts, de crochets et d'éléments d'ancrage, etc. • Meulage de dents de lait ou extraction d'une dent de lait mobile et résorbée


  • Chap. 11
  • Chap. 11.04
  • 4.8620

4.8620 | Dépose et pose d'un arc ou d'un segment d'arc
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 104.60
 |  | Pt (PP) max | 120.30
 |  | Pt (PP) min | 88.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.04
 |  | Modifications éventuelles incluses


  • Chap. 11
  • Chap. 11.04
  • 4.8630

4.8630 | Réparations et modifications sans prise d'empreinte (comme la mise en place d'un ressort ou d'un élément)
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.04
 |  | • Fabrication incluse • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 11
  • Chap. 11.04
  • 4.8640

4.8640 | Réparations et modifications avec prise d'empreinte
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 195.20
 |  | Pt (PP) max | 224.50
 |  | Pt (PP) min | 165.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.04
 |  | • Lorsque la mise en bouche a lieu lors d'une séance ultérieure, celle-ci est facturée au moyen de la position 4.0240 • Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 11
  • Chap. 11.04
  • 4.8650

4.8650 | Rebasage direct d'un appareil amovible
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 170.80
 |  | Pt (PP) max | 196.40
 |  | Pt (PP) min | 145.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.04


  • Chap. 11
  • Chap. 11.04
  • 4.8660

4.8660 | Surélévation occlusale d'un appareil
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 198.70
 |  | Pt (PP) max | 228.50
 |  | Pt (PP) min | 168.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.04
 |  | Meulage inclus


  • Chap. 11
  • Chap. 11.04
  • 4.8670

4.8670 | Activation ou modification de l'activation d'un dispositif bimaxillaire, direct
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 317.30
 |  | Pt (PP) max | 364.90
 |  | Pt (PP) min | 269.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.04


  • Chap. 11
  • Chap. 11.04
  • 4.8680

4.8680 | Activation ou modification de l'activation d'un dispositif bimaxillaire, indirect
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 230.10
 |  | Pt (PP) max | 264.60
 |  | Pt (PP) min | 195.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.04
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 11
  • Chap. 11.04
  • 4.8690

4.8690 | Rescellement d'une bague existante
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 87.20
 |  | Pt (PP) max | 100.30
 |  | Pt (PP) min | 74.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.04


  • Chap. 11
  • Chap. 11.04
  • 4.8700

4.8700 | Recollage d'un bracket ou d'un élément auxiliaire
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.04
 |  | Nettoyage et mordançage inclus


  • Chap. 11
  • Chap. 11.04
  • 4.8710

4.8710 | Ablation d'une bague ou d'un élément/arc de contention collé, par point de collage, nettoyage et polissage par le médecin-dentiste inclus; ablation d'une mini-vis
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 20.90
 |  | Pt (PP) max | 24.00
 |  | Pt (PP) min | 17.80
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.04
 |  | • Nettoyage et polissage par le médecin-dentiste inclus • Déligature de l'arc incluse


  • Chap. 11
  • Chap. 11.04
  • 4.8720

4.8720 | Collage, par point de collage
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 19.20
 |  | Pt (PP) max | 22.10
 |  | Pt (PP) min | 16.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.04
 |  | • Mordançage inclus • Uniquement en association avec les positions 4.2890, 4.8480 et 4.8490


  • Chap. 11
  • Chap. 11.04
  • 4.8730

4.8730 | Ablation d'une bague ou d'un élément/arc de contention collé, par point de collage, sans nettoyage par le médecin-dentiste
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 7.00
 |  | Pt (PP) max | 8.10
 |  | Pt (PP) min | 6.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.04
 |  | • Déligature de l'arc incluse • Elimination des restes de ciment et de résine composite par l'hygiéniste dentaire, prestation facturée au moyen de la position 4.1110


  • Chap. 11
  • Chap. 11.05

11.05 | Traitement orthodontique précoce des fentes labio-maxillo-palatines
 | Concertation avec un logopédiste voir chapitre 01.07 Concertation entre confrères et expertise
4.8800 | Prise d'empreinte du maxillaire de l'enfant en bas âge
4.8810 | Prise d'empreinte avec porte-empreinte individuel (fente labio-maxillo-palatine)
4.8820 | Plaque rebasée avec résine molle
4.8830 | Travaux de révision effectués sur une plaque
4.8840 | Pose d'un bandage extraoral


  • Chap. 11
  • Chap. 11.05
  • 4.8800

4.8800 | Prise d'empreinte du maxillaire de l'enfant en bas âge
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 237.10
 |  | Pt (PP) max | 272.70
 |  | Pt (PP) min | 201.50
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.05
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 11
  • Chap. 11.05
  • 4.8810

4.8810 | Prise d'empreinte avec porte-empreinte individuel (fente labio-maxillo-palatine)
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 125.50
 |  | Pt (PP) max | 144.30
 |  | Pt (PP) min | 106.70
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.05
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 11
  • Chap. 11.05
  • 4.8820

4.8820 | Plaque rebasée avec résine molle
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 352.10
 |  | Pt (PP) max | 404.90
 |  | Pt (PP) min | 299.30
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.05
 |  | Prestations du laboratoire de technique dentaire facturées à part


  • Chap. 11
  • Chap. 11.05
  • 4.8830

4.8830 | Travaux de révision effectués sur une plaque
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.05
 |  | Petites réparations incluses


  • Chap. 11
  • Chap. 11.05
  • 4.8840

4.8840 | Pose d'un bandage extraoral
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 101.10
 |  | Pt (PP) max | 116.30
 |  | Pt (PP) min | 85.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.05


  • Chap. 11
  • Chap. 11.06

11.06 | Désinclusion chirurgicale
4.8900 | Désinclusion chirurgicale d'une dent incluse avec élément auxiliaire collé
4.8910 | + chaque désinclusion supplémentaire avec élément auxiliaire collé, dans la même ouverture


  • Chap. 11
  • Chap. 11.06
  • 4.8900

4.8900 | Désinclusion chirurgicale d'une dent incluse avec élément auxiliaire collé
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 488.10
 |  | Pt (PP) max | 561.30
 |  | Pt (PP) min | 414.90
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.06


  • Chap. 11
  • Chap. 11.06
  • 4.8910

4.8910 | + chaque désinclusion supplémentaire avec élément auxiliaire collé, dans la même ouverture
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 369.60
 |  | Pt (PP) max | 425.00
 |  | Pt (PP) min | 314.20
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.06


  • Chap. 11
  • Chap. 11.07

11.07 | Ancrages osseux
4.8950 | Pose d'une mini-vis
4.8960 | Pose d'un implant palatin pour ancrage orthodontique
4.8970 | Ablation d'un implant palatin


  • Chap. 11
  • Chap. 11.07
  • 4.8950

4.8950 | Pose d'une mini-vis
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 87.20
 |  | Pt (PP) max | 100.30
 |  | Pt (PP) min | 74.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.07
 |  | Matériel facturer à part, avec position cluster (voir chapitre 20)


  • Chap. 11
  • Chap. 11.07
  • 4.8960

4.8960 | Pose d'un implant palatin pour ancrage orthodontique
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 401.00
 |  | Pt (PP) max | 461.20
 |  | Pt (PP) min | 340.80
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.07
 |  | Décompte séparé des frais de matériel possible au moyen de plusieurs positions standardisées (chapitre 19).


  • Chap. 11
  • Chap. 11.07
  • 4.8970

4.8970 | Ablation d'un implant palatin
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 11.07
 |  | Démontage d'éléments auxiliaires inclus


  • Chap. 12

12 | Assistance opératoire, usage du bloc opératoire, surveillance post-opératoire
 | Principes généraux: • L'indication d'une intervention chirurgicale, d'une assistance opératoire, de l'utilisation d'une salle d'opération ou d'une surveillance postopératoire doit avoir été constatée par le médecin-dentiste traitant (dans l'estimation d'honoraires ou le décompte de prestations). • Les dispositions tarifaires suivantes s'appliquent exclusivement aux interventions chirurgicales ambulatoires (les traitements stationnaires sont facturés selon le catalogue des forfaits par cas de SwissDRG). • Le tarif médical régit les exigences en matière d'infrastructures et de qualifications du personnel (voir annexes 1, 2 et 3)
12.01 | Assistance opératoire par des praticiens (médecin ou médecin-dentiste) diplômés
12.02 | Utilisation d'une salle d'opération et surveillance postopératoire


  • Chap. 12
  • Chap. 12.01

12.01 | Assistance opératoire par des praticiens (médecin ou médecin-dentiste) diplômés
 | Condition: l'assistant doit être titulaire d'un master en médecine (M Med) ou en médecine dentaire (M Dent Med). Etablissement du décompte de prestations: Le médecin-dentiste doit facturer la prestation dentaire principale en indiquant la position tarifaire correspondante. Les positions tarifaires suivantes ne peuvent pas être facturées: 4.2250, 4.2500, 4.3260, 4.3270, 4.3280, 4.3560, 4.3850. La prestation principale facturée sert de base de calcul pour l'indemnisation de l'assistant selon les positions tarifaires 4.9800, 4.9810, 4.9830 et 4.9850. Les comptes-rendus d'anesthésie et de surveillance postopératoire doivent être annexés spontanément au décompte de prestations.
4.9800 | Première assistance opératoire /assistance principale, par 5 minutes
4.9810 | Deuxième assistance opératoire /assistance supplémentaire, par 5 minutes


  • Chap. 12
  • Chap. 12.01
  • 4.9800

4.9800 | Première assistance opératoire /assistance principale, par 5 minutes
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 18.90
 |  | Pt (PP) max | 21.70
 |  | Pt (PP) min | 16.10
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 12.01
 |  | • Assistance par un médecin/médecin-dentiste diplômé • Indemnisation par tranche de 5 minutes, par analogie avec la durée incision-suture en minutes, selon le compte-rendu d'anesthésie.


  • Chap. 12
  • Chap. 12.01
  • 4.9810

4.9810 | Deuxième assistance opératoire /assistance supplémentaire, par 5 minutes
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 11.30
 |  | Pt (PP) max | 13.00
 |  | Pt (PP) min | 9.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 12.01
 |  | • Assistance par des médecins/médecins-dentistes diplômés supplémetaires. • Indemnisation par tranche de 5 minutes, par analogie avec la durée incision-suture en minutes, selon le compte-rendu d'anesthésie.


  • Chap. 12
  • Chap. 12.02

12.02 | Utilisation d'une salle d'opération et surveillance postopératoire
 | L'indemnisation couvre l'utilisation des locaux, des instruments, des installations (telles que lit, monitoring, etc.) et du linge opératoire ainsi que la stérilisation, les consommables (matériel de suture et de ligature, tampons, gaze, ouate), de même que les frais pour le personnel médical auxiliaire; Cette énumeration d'est pas exhaustive.
4.9830 | Utilisation d'une salle d'opération, par 5 min.
4.9850 | Surveillance postopératoire, par 5 min.


  • Chap. 12
  • Chap. 12.02
  • 4.9830

4.9830 | Utilisation d'une salle d'opération, par 5 min.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 11.30
 |  | Pt (PP) max | 13.00
 |  | Pt (PP) min | 9.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 12.02
 |  | a) Il faut indiquer l'adresse de la salle d'opération ainsi que sa classification conformément aux catégories d'unités fonctionnelles du tarif médical (p. ex. OP I, OP II, voir annexe 1). b) Indemnise tous les frais imputables au personnel non médical et aux autres charges d'exploitation, de répartition et d'utilisation des installations; modalités selon le tarif médical (voir annexe 2). c) Valeur de référence pour la rémunération: la durée incision-suture selon compte-rendu d'anesthésie. d) Les positions ci-après ne donnent lieu à aucune indemnisation: 4.2250, 4.2500, 4.3260, 4.3270, 4.3280, 4.3560, 4.3850. e) Les prestations d'anesthésie sont rémunérées conformément à la décision CPI No 05051 de 2006 du tarif médical. f) Explications relatives à la délimitation entre tarif dentaire et tarif médical, voir décision CPI No 05051 de 2006 du tarif médical.


  • Chap. 12
  • Chap. 12.02
  • 4.9850

4.9850 | Surveillance postopératoire, par 5 min.
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | 11.30
 |  | Pt (PP) max | 13.00
 |  | Pt (PP) min | 9.60
 |  | Taux de TVA | Aucun taux (0.0%)
 |  | Chapitre | 12.02
 |  | Prise en charge par le personnel non médical, Intermediate Care a) Il faut indiquer le lieu de la surveillance postopératoire. b) Indemnisation selon les critères suivants: Indeminsation par tranche de 5 minutes; par analogie avec la durée incision-suture en minutes, selon le compte-rendu d'anesthésie. c) Applicable aux patients dont la surveillance et le monitorage des fonctions vitales sont basés sur une nécéssité médicale. d) Durée plafonnée à 2 heures (tout dépassement doit être motivé) e) Autres dispositions: voir décision CPI No. 05051 de 2006


  • Chap. 19

19 | Standardisation du matériel
 | Le matériel des prestations du chapitre 19 doit être standardisé. Le format 4.xxxx est neutre et doit être appliqué pour la facturation de matériel d'une position tarifaire en question. La lettre n représente le numéro de séquance pour une position tarifiaire, utilisé plusieurs fois le même jour. Exemple: chiffre 4.8960 > 4.8960.A.1 comme première prestation. Catalogue des standardisations: La lettre (A-H) se réfère au type de matériel. A = Implant B = Abutment C = Pièces auxiliaires D = Matériel d'augmentation osseuse E = Matériel à usage unique F = Greffe G = Matériel d'alignement H = Matériel divers
4.xxxx.A.n | Implant (texte libre)
4.xxxx.B.n | Abutment (texte libre)
4.xxxx.C.n | Pièces auxiliaires (texte libre)
4.xxxx.D.n | Matériel pour augmentation osseuse (texte libre)
4.xxxx.E.n | Matériel à usage unique (texte libre)
4.xxxx.F.n | Greffe (texte libre)
4.xxxx.G.n | Matériel d'alignement (texte libre)
4.xxxx.H.n | Matériel divers (texte libre)


  • Chap. 19
  • 4.xxxx.A.n

4.xxxx.A.n | Implant (texte libre)
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Taux de TVA | Taux normal (7.7%)
 |  | Chapitre | 19
 |  | Pour l'explication de la standardisation du matériel, voir interprétation au chapitre 19.


  • Chap. 19
  • 4.xxxx.B.n

4.xxxx.B.n | Abutment (texte libre)
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Taux de TVA | Taux normal (7.7%)
 |  | Chapitre | 19
 |  | Pour l'explication de la standardisation du matériel, voir interprétation au chapitre 19.


  • Chap. 19
  • 4.xxxx.C.n

4.xxxx.C.n | Pièces auxiliaires (texte libre)
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Taux de TVA | Taux normal (7.7%)
 |  | Chapitre | 19
 |  | Pour l'explication de la standardisation du matériel, voir interprétation au chapitre 19.


  • Chap. 19
  • 4.xxxx.D.n

4.xxxx.D.n | Matériel pour augmentation osseuse (texte libre)
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Taux de TVA | Taux normal (7.7%)
 |  | Chapitre | 19
 |  | Pour l'explication de la standardisation du matériel, voir interprétation au chapitre 19.


  • Chap. 19
  • 4.xxxx.E.n

4.xxxx.E.n | Matériel à usage unique (texte libre)
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Taux de TVA | Taux normal (7.7%)
 |  | Chapitre | 19
 |  | Pour l'explication de la standardisation du matériel, voir interprétation au chapitre 19.


  • Chap. 19
  • 4.xxxx.F.n

4.xxxx.F.n | Greffe (texte libre)
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Taux de TVA | Taux normal (7.7%)
 |  | Chapitre | 19
 |  | Pour l'explication de la standardisation du matériel, voir interprétation au chapitre 19.


  • Chap. 19
  • 4.xxxx.G.n

4.xxxx.G.n | Matériel d'alignement (texte libre)
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Taux de TVA | Taux normal (7.7%)
 |  | Chapitre | 19
 |  | Pour l'explication de la standardisation du matériel, voir interprétation au chapitre 19.


  • Chap. 19
  • 4.xxxx.H.n

4.xxxx.H.n | Matériel divers (texte libre)
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Taux de TVA | Taux normal (7.7%)
 |  | Chapitre | 19
 |  | Pour l'explication de la standardisation du matériel, voir interprétation au chapitre 19.


  • Chap. 20

20 | Positions cluster diverses
 | Le même jour une position cluster ne peut pas être utilisée en plusieurs lignes. Si une position cluster doit être facturée plusieurs fois le même jour, le nombre doit être augmenté obligatoirement. Les chiffres neutres yyyy après le préfix peuvent être définis individuellment. Limite de 4 chiffres au maximum.
D.yyyy | Médicament (texte libre)
M.yyyy | Matériel/Matériel accessoire (texte libre)
P.yyyy | Produits de prophylaxie (texte libre)


  • Chap. 20
  • D.yyyy

D.yyyy | Médicament (texte libre)
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Taux de TVA | Taux normal (7.7%)
 |  | Chapitre | 20
 |  | Les chiffres neutres yyyy après le préfix D. peuvent être définis individuellment. Limite de 4 chiffres au maximum.


  • Chap. 20
  • M.yyyy

M.yyyy | Matériel/Matériel accessoire (texte libre)
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Taux de TVA | Taux normal (7.7%)
 |  | Chapitre | 20
 |  | Les chiffres neutres yyyy après le préfix M. peuvent être définis individuellment. Limite de 4 chiffres au maximum.


  • Chap. 20
  • P.yyyy

P.yyyy | Produits de prophylaxie (texte libre)
 |  | Validité | 01.01.18 - 31.12.99
 |  | Pt (AA/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Taux de TVA | Taux normal (7.7%)
 |  | Chapitre | 20
 |  | Les chiffres neutres yyyy après le préfix P. peuvent être définis individuellment. Limite de 4 chiffres au maximum.