Titolo: | Tarif psychothérapie
Numero della tariffa: | 582
Entrata in vigore: | 1° gennaio 2019
Stato di lavorazione: | 11 settembre 2023
Versione: | V1.01 / 1° luglio 2023
Partner tariffari: | - Office fédéral des assurances sociales / AI - Fédération Suisse des Psychologues (FSP) - Association suisse des psychothérapeutes (ASP) - Association professionnelle suisse de psychologie appliquée (ASPA) Le tarif psychothérapie est aussi appliqué aux assurés AA et AM.
Realizzato dal Servizio centrale delle tariffe mediche LAINF (SCTM) / Contatto: www.mtk-ctm.ch
© Il contenuto e la presentazione possono essere modificati solo con il consenso del SCTM (Servizio centrale delle tariffe mediche LAINF).
nothing


 Browser per la tariffa 582

Restrizione del dritto: | esclusivamente LAINF, LAI, LAM
Restrizione ruolo: | esclusivamente Psicologo
Restrizione luogo: | applicabile da tutti escluda ospedale
582 | Tarif psychothérapie LAInf/AM/AI
00 | En général
01 | Remboursement des frais occasionnés par les examens et les traitements
02 | Remboursement des frais pour les rapports demandés

© by Servizio centrale delle tariffe mediche LAINF (SCTM)
© by sumex1.net - all rights reserved


  • Tariffa 582
  • Cap. 00

00 | En général
 | Le tarif psychothérapie est aussi appliqué aux assurés AA et AM. Le tarif n'existe qu'en allemand et français.


  • Cap. 01

01 | Remboursement des frais occasionnés par les examens et les traitements
 | Le temps de travail pris en compte comprend : Le travail avec le patient ainsi qu'avec ses personnes de référence (proches, éducateurs, médecins traitants et autres thérapeutes) pour autant que le travail soit indispensable à la réussite du traitement. Toutes les autres activités sont incluses dans le tarif et ne comptent pas comme temps de travail qui peut être facturé. Il s'agit en particulier des activités suivantes : Les préparatifs techniques, l'analyse formelle des tests, la rédaction de rapports de moins de dix lignes, les séances manquées, le temps de trajet, le temps consacré aux travaux administratifs.
582.1 | Examens, par 15 min.
582.2 | Traitements, par 15 min.
582.3 | Traitement de groupe, par 15 min. divisé par le nombre de participants


  • Cap. 01
  • 582.1

582.1 | Examens, par 15 min.
 |  | Validità | 01.07.23 - 31.12.99
 |  | Prestazione CHF | 38.70 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Capitolo | 01
 |  | Pour les examens : 38.70fr. par quart d'heure, soit 154.80fr. l'heure. Les frais d'examen pour chaque assuré sont remboursés jusqu'à une durée maximale de deux heures et demie par jour et pendant trois jours au plus, c'est-à-dire au maximum sept heures et demie, soit 1'161 francs.


  • Cap. 01
  • 582.2

582.2 | Traitements, par 15 min.
 |  | Validità | 01.07.23 - 31.12.99
 |  | Prestazione CHF | 38.70 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Capitolo | 01
 |  | Pour les traitements : 38.70fr. par quart d'heure, soit 154.80fr. l'heure. Par jour et par assuré, le thérapeute peut facturer au plus deux heures de séance, c'est-à-dire au maximum 309.60fr.


  • Cap. 01
  • 582.3

582.3 | Traitement de groupe, par 15 min. divisé par le nombre de participants
 |  | Validità | 01.07.23 - 31.12.99
 |  | Prestazione CHF | 38.70 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Capitolo | 01
 |  | Pour le traitement en groupe, le tarif chiffre 582.1 et 582.2 sont répartis de manière égale entre les assurés traités dans le groupe.


  • Cap. 02

02 | Remboursement des frais pour les rapports demandés
 | La rédaction d'un rapport répond toujours à une demande écrite de l'office AI compétent. Les rapports qui n'ont pas été expressément demandés ne peuvent pas faire l'objet d'un remboursement. La preuve qu'un rapport a été demandé par l'assureur incombe au fournisseur de prestations qui émet la facture. Au moment de l'attribution du mandat, l'office AI compétent précise de quelles informations il a besoin, si possible au moyen de questions clairement formulées et de mandats concrets. Si, de son point de vue, il existe des motifs qui s'opposent à la réalisation d'un rapport dans le cadre du mandat, le psychothérapeute prend contact avec l'office AI et convient de la procédure à suivre. Les rapports incomplets - dans lesquels il manque des informations importantes ou dans lesquels il a été répondu à des questions de manière inadéquate - doivent être complétés / améliorés sans rémunération supplémentaire.
582.5 | Rapports psychothérapeutiques de 11 à 35 lignes
582.6 | Rapports psychothérapeutiques de 36 à 69 lignes
582.7 | Rapports psychothérapeutiques de 70 à 105 lignes
582.8 | Rapports psychothérapeutiques de plus de 105 lignes


  • Cap. 02
  • 582.5

582.5 | Rapports psychothérapeutiques de 11 à 35 lignes
Validità | 01.07.23 - 31.12.99
Prestazione CHF | 38.70 CHF
Tasso IVA | Nessun tasso
Capitolo | 02
Regola
  • Non può essere fatturata con la cifra 582.6.
  • Non può essere fatturata con la cifra 582.7.
  • Non può essere fatturata con la cifra 582.8.
L'AI ne prévoit aucune indemnisation pour les rapports n'excédant pas dix lignes.
Les lignes auxquelles s'applique le tarif sont exclusivement celles du rapport qui portent sur l'exposé des constats (anamnèse / déroulement, objectifs de la thérapie et diagnostic) ainsi que les réponses aux questions.
Par « lignes », on entend le texte inséré dans une page de format A4 avec des marges de 2 cm, la police de caractère étant de 10 points. Une ligne incomplète à la fin d'un paragraphe est comptée comme une ligne entière. Les rapports sont rédigés soit à la machine à écrire, soit sur un ordinateur (mais pas manuscrits).


  • Cap. 02
  • 582.6

582.6 | Rapports psychothérapeutiques de 36 à 69 lignes
Validità | 01.07.23 - 31.12.99
Prestazione CHF | 77.40 CHF
Tasso IVA | Nessun tasso
Capitolo | 02
Regola
  • Non può essere fatturata con la cifra 582.5.
  • Non può essere fatturata con la cifra 582.7.
  • Non può essere fatturata con la cifra 582.8.
Les lignes auxquelles s'applique le tarif sont exclusivement celles du rapport qui portent sur l'exposé des constats (anamnèse / déroulement, objectifs de la thérapie et diagnostic) ainsi que les réponses aux questions.
Par « lignes », on entend le texte inséré dans une page de format A4 avec des marges de 2 cm, la police de caractère étant de 10 points. Une ligne incomplète à la fin d'un paragraphe est comptée comme une ligne entière. Les rapports sont rédigés soit à la machine à écrire, soit sur un ordinateur (mais pas manuscrits).


  • Cap. 02
  • 582.7

582.7 | Rapports psychothérapeutiques de 70 à 105 lignes
Validità | 01.07.23 - 31.12.99
Prestazione CHF | 116.10 CHF
Tasso IVA | Nessun tasso
Capitolo | 02
Regola
  • Non può essere fatturata con la cifra 582.5.
  • Non può essere fatturata con la cifra 582.6.
  • Non può essere fatturata con la cifra 582.8.
Les lignes auxquelles s'applique le tarif sont exclusivement celles du rapport qui portent sur l'exposé des constats (anamnèse / déroulement, objectifs de la thérapie et diagnostic) ainsi que les réponses aux questions.
Par « lignes », on entend le texte inséré dans une page de format A4 avec des marges de 2 cm, la police de caractère étant de 10 points. Une ligne incomplète à la fin d'un paragraphe est comptée comme une ligne entière. Les rapports sont rédigés soit à la machine à écrire, soit sur un ordinateur (mais pas manuscrits).


  • Cap. 02
  • 582.8

582.8 | Rapports psychothérapeutiques de plus de 105 lignes
Validità | 01.07.23 - 31.12.99
Prestazione CHF | 154.80 CHF
Tasso IVA | Nessun tasso
Capitolo | 02
Regola
  • Non può essere fatturata con la cifra 582.5.
  • Non può essere fatturata con la cifra 582.6.
  • Non può essere fatturata con la cifra 582.7.
Les lignes auxquelles s'applique le tarif sont exclusivement celles du rapport qui portent sur l'exposé des constats (anamnèse / déroulement, objectifs de la thérapie et diagnostic) ainsi que les réponses aux questions.
Par « lignes », on entend le texte inséré dans une page de format A4 avec des marges de 2 cm, la police de caractère étant de 10 points. Une ligne incomplète à la fin d'un paragraphe est comptée comme une ligne entière. Les rapports sont rédigés soit à la machine à écrire, soit sur un ordinateur (mais pas manuscrits).