Titre: | Tarif Aide et soins à domicile AA/AM/AI
Numéro du tarif: | 533
Entrée en vigueur: | 1er janvier 2019
Etat de traitement: | 21 mars 2025
Version: | V1.10 / 1er octobre 2024
Partenaires tarifaires: | - Commission des tarifs médicaux LAA (CTM) - Office fédéral des assurances sociales, Domaine assurance-invalidité - Suva, Division assurance militaire - Association Aide et soins à domicile Suisse - Association Spitex privée Suisse ASPS
Realisé par le Service central des tarifs médicaux LAA (SCTM) / Contact: www.mtk-ctm.ch
© Le contenu et la présentation ne peuvent être modifiés qu'avec l'accord du Service central des tarifs médicaux LAA (SCTM).
nothing


 Browser pour le tarif 533

Restriction légale: | seulement LAA, LAI, LAM
Restriction de rôle: | seulement Personnel sanitaire incl. Spitex
Restriction de lieu: | applicable par tous seuf hôpital
533 | Tarif Aide et soins à domicile AA/AM/AI
01 | Positions tarifaires
02 | Indemnités forfaitaires
03 | Matériel
99 | Allocation pour impotent

© by Service central des tarifs médicaux LAA (SCTM)
© by sumex1.net - all rights reserved


  • Tarif 533
  • Chap. 01

01 | Positions tarifaires
53301 | a) Prestations d'évaluation et de conseil, assuré AI, par tranche de 5 minutes
53302 | a) Prestations d'évaluation et de conseil, assuré AA/AM, par tranche de 5 minutes
53303 | b) Prestations d'examen et de traitement, assuré AI, par tranche de 5 minutes
53304 | b) Prestations d'examen et de traitement, assuré AA/AM, par tranche de 5 minutes
53305 | c) Soins de base, assuré AA/AM, par tranche de 5 minutes


  • Chap. 01
  • 53301

53301 | a) Prestations d'évaluation et de conseil, assuré AI, par tranche de 5 minutes
Validité | 01.10.24 - 31.12.99
Prestation CHF | 10.67 CHF
Taux de TVA | Aucun taux
Chapitre | 01
  • Facturation de 10 minutes minimum par intervention
  • Nature et volume des prestations individuelles à la charge de l'AI: conformément aux directives correspondantes de l'Office fédéral des assurances sociales
  • Niveau de qualification des infirmiers: selon l'art. 2 de la convention tarifaire
  • Facturation de chaque tranche de 5 minutes entamée
  • Tarif basé sur un taux horaire de CHF 128.04


  • Chap. 01
  • 53302

53302 | a) Prestations d'évaluation et de conseil, assuré AA/AM, par tranche de 5 minutes
Validité | 01.10.24 - 31.12.99
Prestation CHF | 10.42 CHF
Taux de TVA | Aucun taux
Chapitre | 01
  • Facturation de 10 minutes minimum par intervention
  • Niveau de qualification des infirmiers: selon l'art. 2 de la convention tarifaire
  • Facturation de chaque tranche de 5 minutes entamée
  • Tarif basé sur un taux horaire de CHF 125.04


  • Chap. 01
  • 53303

53303 | b) Prestations d'examen et de traitement, assuré AI, par tranche de 5 minutes
Validité | 01.10.24 - 31.12.99
Prestation CHF | 10.67 CHF
Taux de TVA | Aucun taux
Chapitre | 01
  • Facturation de 10 minutes minimum par intervention
  • Nature et volume des prestations individuelles à la charge de l'AI: conformément aux directives correspondantes de l'Office fédéral des assurances sociales
  • Niveau de qualification des infirmiers: selon l'art. 2 de la convention tarifaire
  • Facturation de chaque tranche de 5 minutes entamée
  • Tarif basé sur un taux horaire de CHF 128.04


  • Chap. 01
  • 53304

53304 | b) Prestations d'examen et de traitement, assuré AA/AM, par tranche de 5 minutes
Validité | 01.10.24 - 31.12.99
Prestation CHF | 10.00 CHF
Taux de TVA | Aucun taux
Chapitre | 01
  • Facturation de 10 minutes minimum par intervention
  • Niveau de qualification des infirmiers: selon l'art. 2 de la convention tarifaire
  • Facturation de chaque tranche de 5 minutes entamée
  • Tarif basé sur un taux horaire de CHF 120.00


  • Chap. 01
  • 53305

53305 | c) Soins de base, assuré AA/AM, par tranche de 5 minutes
Validité | 01.10.24 - 31.12.99
Prestation CHF | 9.17 CHF
Taux de TVA | Aucun taux
Chapitre | 01
  • Facturation de 10 minutes minimum par intervention
  • Soins de base conformément à l'art. 7 al. 2 let. c OPAS
    - Niveau de qualification des infirmiers: selon l'art. 2 de la convention tarifaire
  • Pas de prise en charge par l'AI
  • Facturation de chaque tranche de 5 minutes entamée
  • Tarif basé sur un taux horaire de CHF 110.04


  • Chap. 02

02 | Indemnités forfaitaires
02.01 | Indemnités forfaitaires de dérangement


  • Chap. 02
  • Chap. 02.01

02.01 | Indemnités forfaitaires de dérangement
53341 | Indemnité forfaitaire AI, par hospitalisation
53342 | Indemnité forfaitaire AA/AM, par hospitalisation


  • Chap. 02
  • Chap. 02.01
  • 53341

53341 | Indemnité forfaitaire AI, par hospitalisation
Validité | 01.10.24 - 31.12.99
Prestation CHF | 260.00 CHF
Taux de TVA | Aucun taux
Chapitre | 02.01
  • Application d'une indemnité forfaitaire en cas d'hospitalisation imprévue / en urgence d'un assuré entraînant l'annulation de dernière minute d'une intervention planifiée. On entend par «de dernière minute» une hospitalisation ayant lieu moins de 48 heures avant une prestation planifiée.
  • Facturation de l'indemnité forfaitaire le jour où était prévue la prestation qui a finalement été annulée en raison de l'hospitalisation
  • Application en tant que prestation de remplacement unique pouvant être décomptée durant un séjour stationnaire


  • Chap. 02
  • Chap. 02.01
  • 53342

53342 | Indemnité forfaitaire AA/AM, par hospitalisation
Validité | 01.10.24 - 31.12.99
Prestation CHF | 65.00 CHF
Taux de TVA | Aucun taux
Chapitre | 02.01
  • Application d'une indemnité forfaitaire en cas d'hospitalisation imprévue / en urgence d'un assuré entraînant l'annulation de dernière minute d'une intervention planifiée. On entend par «de dernière minute» une hospitalisation ayant lieu moins de 48 heures avant une prestation planifiée.
  • Facturation de l'indemnité forfaitaire le jour où était prévue la prestation qui a finalement été annulée en raison de l'hospitalisation- Application en tant que prestation de remplacement unique pouvant être décomptée durant un séjour stationnaire


  • Chap. 03

03 | Matériel
53371 | Matériel


  • Chap. 03
  • 53371

53371 | Matériel
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF
Taux de TVA | Taux normal
Chapitre | 03
  • Possibilité pour l'organisme d'aide et de soins à domicile de facturer séparément, à prix coûtant, le matériel à usage courant. Les éventuels rabais doivent bénéficier à l'assureur. Pour le matériel à usage courant figurant dans la LiMA, le prix indiqué ne peut être dépassé.
  • Le matériel doit être mentionné avec le nom de produit dans la ligne des remarques de la position de facturation.
  • Aucune indemnisation possible des instruments réutilisables appartenant à l'organisme d'aide et de soins à domicile


  • Chap. 99

99 | Allocation pour impotent
53399 | Déduction de la participation à l'allocation pour impotent


  • Chap. 99
  • 53399

53399 | Déduction de la participation à l'allocation pour impotent
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF
Taux de TVA | Aucun taux
Chapitre | 99
  • Sur la facture adressée à l'assurance, le chiffre tarifaire technique avec le nombre -1 doit être utilisé avec le montant positif.
  • Sur la facture adressée au patient, le chiffre tarifaire technique doit être utilisé avec le nombre +1 et le montant positif.