Titre: | Tarif des soins infirmiers indépendants
Numéro du tarif: | 334
Entrée en vigueur: | 1er janvier 2020
Etat de traitement: | 12 novembre 2024
Version: | V1.10 / 1er janvier 2025
Partenaires tarifaires: | - Commission des tarifs médicaux LAA (CTM) - L'Association suisse des infirmiers et infirmières ASI
Realisé par le Service central des tarifs médicaux LAA (SCTM) / Contact: www.mtk-ctm.ch
© Le contenu et la présentation ne peuvent être modifiés qu'avec l'accord du Service central des tarifs médicaux LAA (SCTM).
nothing


 Browser pour le tarif 334

Restriction légale: | seulement LAA, LAI, LAM
Restriction de rôle: | seulement Personnel sanitaire incl. Spitex
Restriction de lieu: | applicable par tous seuf hôpital
334 | Tarif des soins infirmiers indépendants
01 | Positions tarifaires
02 | Indemnités forfaitaires
03 | Matériel
09 | Allocation pour impotent

© by Service central des tarifs médicaux LAA (SCTM)
© by sumex1.net - all rights reserved


  • Tarif 334
  • Chap. 01

01 | Positions tarifaires
33401 | a) Prestations d'évaluation et de conseil, assuré AI, par tranche de 5 minutes
33402 | a) Prestations d'évaluation et de conseil, assuré AA/AM, par tranche de 5 minutes
33403 | b) Prestations d'examen et de traitement, assuré AI, par tranche de 5 minutes
33404 | b) Prestations d'examen et de traitement, assuré AA/AM, par tranche de 5 minutes
33405 | c) Soins de base, assuré AA/AM, par tranche de 5 minutes


  • Chap. 01
  • 33401

33401 | a) Prestations d'évaluation et de conseil, assuré AI, par tranche de 5 minutes
Validité | 01.01.25 - 31.12.99
Prestation CHF | 8.63 CHF
Taux de TVA | Aucun taux
Chapitre | 01
  • Facturation de 10 minutes minimum par intervention
  • Nature et volume des prestations individuelles à la charge de l'AI: conformément aux directives correspondantes de l'Office fédéral des assurances sociales
  • Niveau de qualification des infirmiers: selon l'art. 2 de la convention tarifaire
  • Facturation de chaque tranche de 5 minutes entamée
  • Tarif basé sur un taux horaire de CHF 103.56


  • Chap. 01
  • 33402

33402 | a) Prestations d'évaluation et de conseil, assuré AA/AM, par tranche de 5 minutes
Validité | 01.01.25 - 31.12.99
Prestation CHF | 8.63 CHF
Taux de TVA | Aucun taux
Chapitre | 01
  • Facturation de 10 minutes minimum par intervention
  • Niveau de qualification des infirmiers: selon l'art. 2 de la convention tarifaire
  • Facturation de chaque tranche de 5 minutes entamée
  • Tarif basé sur un taux horaire de CHF 103.56


  • Chap. 01
  • 33403

33403 | b) Prestations d'examen et de traitement, assuré AI, par tranche de 5 minutes
Validité | 01.01.25 - 31.12.99
Prestation CHF | 8.63 CHF
Taux de TVA | Aucun taux
Chapitre | 01
  • Facturation de 10 minutes minimum par intervention
  • Nature et volume des prestations individuelles à la charge de l'AI: conformément aux directives correspondantes de l'Office fédéral des assurances sociales
  • Niveau de qualification des infirmiers: selon l'art. 2 de la convention tarifaire
  • Facturation de chaque tranche de 5 minutes entamée
  • Tarif basé sur un taux horaire de CHF 103.56


  • Chap. 01
  • 33404

33404 | b) Prestations d'examen et de traitement, assuré AA/AM, par tranche de 5 minutes
Validité | 01.01.25 - 31.12.99
Prestation CHF | 8.63 CHF
Taux de TVA | Aucun taux
Chapitre | 01
  • Facturation de 10 minutes minimum par intervention
  • Niveau de qualification des infirmiers: selon l'art. 2 de la convention tarifaire
  • Facturation de chaque tranche de 5 minutes entamée
  • Tarif basé sur un taux horaire de CHF 103.56


  • Chap. 01
  • 33405

33405 | c) Soins de base, assuré AA/AM, par tranche de 5 minutes
Validité | 01.01.25 - 31.12.99
Prestation CHF | 6.75 CHF
Taux de TVA | Aucun taux
Chapitre | 01
  • Facturation de 10 minutes minimum par intervention
  • Soins de base conformément à l'art. 7 al. 2 let. c OPAS
  • Niveau de qualification des infirmiers: selon l'art. 2 de la convention tarifaire
  • Pas de prise en charge par l'AI
  • Facturation de chaque tranche de 5 minutes entamée
  • Tarif basé sur un taux horaire de CHF 81.00


  • Chap. 02

02 | Indemnités forfaitaires
33441 | Indemnité forfaitaire AI, par hospitalisation
33442 | Indemnité forfaitaire AA/AM, par hospitalisation


  • Chap. 02
  • 33441

33441 | Indemnité forfaitaire AI, par hospitalisation
Validité | 01.01.25 - 31.12.99
Prestation CHF | 234.00 CHF
Taux de TVA | Aucun taux
Chapitre | 02
  • Application d'une indemnité forfaitaire en cas d'hospitalisation imprévue / en urgence d'un assuré entraînant l'annulation de dernière minute d'une intervention planifiée. On entend par «de dernière minute» une hospitalisation ayant lieu moins de 48 heures avant une prestation planifiée.
  • Facturation de l'indemnité forfaitaire le jour où était prévue la prestation qui a finalement été annulée en raison de l'hospitalisation
  • Application en tant que prestation de remplacement unique pouvant être décomptée durant un séjour stationnaire


  • Chap. 02
  • 33442

33442 | Indemnité forfaitaire AA/AM, par hospitalisation
Validité | 01.01.25 - 31.12.99
Prestation CHF | 60.00 CHF
Taux de TVA | Aucun taux
Chapitre | 02
  • Application d'une indemnité forfaitaire en cas d'hospitalisation imprévue / en urgence d'un assuré entraînant l'annulation de dernière minute d'une intervention planifiée. On entend par «de dernière minute» une hospitalisation ayant lieu moins de 48 heures avant une prestation planifiée.
  • Facturation de l'indemnité forfaitaire le jour où était prévue la prestation qui a finalement été annulée en raison de l'hospitalisation- Application en tant que prestation de remplacement unique pouvant être décomptée durant un séjour stationnaire


  • Chap. 03

03 | Matériel
33471 | Matériel


  • Chap. 03
  • 33471

33471 | Matériel
Validité | 01.01.25 - 31.12.99
Prestation CHF | > 0.00 CHF
Taux de TVA | Aucun taux
Chapitre | 03
  • Possibilité pour les infirmiers ou les infirmières de facturer séparément, à prix coûtant, le matériel à usage courant. Les éventuels rabais doivent bénéficier à l'assureur. Pour le matériel à usage courant figurant dans la LiMA, le prix indiqué ne peut être dépassé.
  • Mention obligatoire pour chaque article de son prix et de la date de la remise au patient (date de l'intervention)
  • Aucune indemnisation possible des instruments réutilisables appartenant à l'infirmier ou l'infirmière.


  • Chap. 09

09 | Allocation pour impotent
33499 | Déduction de la participation à l'allocation pour impotent


  • Chap. 09
  • 33499

33499 | Déduction de la participation à l'allocation pour impotent
Validité | 01.01.25 - 31.12.99
Prestation CHF | > 0.00 CHF
Taux de TVA | Aucun taux
Chapitre | 09
  • Sur la facture adressée à l'assurance, le chiffre tarifaire technique avec le nombre -1 doit être utilisé avec le montant positif.