Titel: | Leistungskatalog Rollstuhltarif
Tarifnummer: | 337
Inkraftsetzung: | 1. Januar 2018
Bearbeitungsstand: | 3. Dezember 2019
Version: | V3.00 / 1. Januar 2020
Tarifparteien: | - Schweizer Verband der Orthopädie-Techniker SVOT - SWISS MEDTECH - Medizinaltarif-Kommission UVG - Bundesamt für Sozialversicherungen / IV
Realisiert durch die Zentralstelle für Medizinaltarife UVG (ZMT) / Kontakt: www.mtk-ctm.ch
© Inhalt und Darstellung dürfen nur mit Zustimmung der ZMT (Zentralstelle für Medizinaltarife UVG) geändert werden.
nothing


 Tarifbrowser für Tarif 337

Restriktion bzgl. Gesetz: | nur UVG, IVG, MVG
Restriktion bzgl. Rolle: | nur Andere Techniker inkl. Schuhmacher
Restriktion bzgl. Ort: | keine Restriktion
337 | Rollstuhltarif
10 | Allgemeine Leistungen
20 | Basis-Rollstühle
30 | Adaptiv-Rollstühle
40 | Kinder-Rollstühle
50 | Spezial-Rollstühle
60 | Elektro-Rollstühle
70 | Behinderungsbedingte Optionen (BO)
80 | Nachträgliche Anpassungen mit Behinderungsbedingten Optionen und Zubehör, sowie Anpassungen an Rollstuhl-Sonderversorgungen gemäss Kapitel 90.400
90 | Rollstuhl-Antriebe

© Zentralstelle für Medizinaltarife UVG (ZMT)
© by sumex1.net - all rights reserved


  • Tarif 337
  • Kap. 10

10 | Allgemeine Leistungen
10.000 | Informationen zur Versorgung
10.110 | Wegspesen
10.120 | Beratungen und Berichte
10.130 | Mietweise Abgabe von Rollstühlen
10.140 | Reparaturen/Nachrüstungen/Revisionen
10.150 | Selbstbehalte


  • Kap. 10
  • Kap. 10.000

10.000 | Informationen zur Versorgung
ALLGEMEINE BESTIMMUNGEN
Das abgegebene Rollstuhl-Modell und das Pauschalzubehör sind in der Rollstuhlpauschale enthalten und müssen auf der Rechnung angegeben werden.

Behinderungsbedingte Optionen können auf ärztliche Verordnung zusätzlich verrechnet werden.

BEGRIFFE

HANDROLLSTUHL (HRS)
Unter den nachstehenden Kategorien werden Rollstühle verstanden, welche in ihrer Art einer zweckmässigen und gebrauchsfertigen Ausführung entsprechen. Zu einer solchen gehören:

- Fester oder faltbarer Rahmen
- Hinterräder und schwenkbare Vorderräder
- Bremsen
- Sitz- und Rückenbezüge
- Beinstützen
- Armauflagen/Seitenteile

Die Kategorien Adaptiv-, Kinder, Spezial- und Elektrorollstühle können auch als Fahrgestell für die Aufnahme von Sitzversorgungen (Sitzorthetik gemäss Tarif SVOT) verwendet werden.

Die grundsätzliche Funktionstauglichkeit und Sicherheit muss durch die CE-Kennzeichnung, die Konformitätserklärung und die Produktinformation in Deutsch, Französisch und Italienisch erbracht werden. (Medizinprodukte Verordnung MepV und Richtlinie 93/42/EWG)

Es können nur die Positionen zusätzlich verrechnet werden, welche in der Liste der behinderungsbedingten Optionen aufgeführt sind. (Anhang zu "Ärztliche Verordnung zur Abgabe eines Rollstuhls")

SITZSCHALENUNTERGESTELLE
Unter Sitzschalenuntergestelle werden Rollstühle verstanden, welche in ihrer Art Spezialrollstühlen entsprechen, welche jedoch mit einer Sitzschalenversorgung verbunden sind.

ELEKTROROLLSTUHL (ERS)
Unter der nachstehenden Kategorie werden Elektrorollstühle verstanden, welche in ihrer Art einer zweckmässigen und gebrauchsfertigen Ausführung entsprechen. Zu einer solchen gehören:

- 2 elektromotorisch angetriebene Räder
- zwei Lenkräder
- Beinstützen
- Armauflagen
- wartungsfreie Batterien und Ladegerät

Die grundsätzliche Funktionstauglichkeit und Sicherheit muss durch die CE-Kennzeichnung, die Konformitätserklärung und die Produktinformation in Deutsch, Französisch, Italienisch erbracht werden. (Medizinprodukte Verordnung MepV und Richtlinie 93/42/EWG)

Es können nur die Positionen zusätzlich verrechnet werden, welche in der Liste der behinderungsbedingten Optionen aufgeführt sind. (Anhang zum med. Formular)

ELEKTROANTRIEBE
Unter Elektroantriebe werden elektrische Antriebssysteme zu Handrollstühlen verstanden.
10.001.000 | Neuversorgung
10.002.000 | Folgeversorgung
10.003.000 | Nachrüstung
10.004.000 | Nachrüstung nach Rahmenvereinbarung zur Abgabe von Rollstühlen von 2001 (gültig bis 31.12.2017)
10.005.000 | Positionsveränderung
10.006.000 | Wachstum
10.007.000 | Postoperativ
10.008.000 | Progredienz
10.008.010 | Abnutzung
10.009.000 | Andere
10.020.000 | Reparatur
10.021.000 | Reparatur nach Rahmenvereinbarung zur Abgabe von Rollstühlen von 2001 (gültig bis 31.12.2017)
10.030.000 | Revision
10.031.000 | Revision nach Rahmenvereinbarung zur Abgabe von Rollstühlen von 2001 (gültig bis 31.12.2017)


  • Kap. 10
  • Kap. 10.000
  • 10.001.000

10.001.000 | Neuversorgung
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.000
 |  | Statistische Leistung; Nicht kumulierbar mit Kapitel 80; Nicht kumulierbar mit den Ziffern: 10.002.000; 10.003.000; 10.030.000


  • Kap. 10
  • Kap. 10.000
  • 10.002.000

10.002.000 | Folgeversorgung
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.000
 |  | Statistische Leistung; Nicht kumulierbar mit Kapitel 80; Nicht kumulierbar mit den Ziffern: 10.001.000; 10.003.000; 10.030.000


  • Kap. 10
  • Kap. 10.000
  • 10.003.000

10.003.000 | Nachrüstung
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.000
 |  | Statistische Leistung; Nicht kumulierbar mit den Kapiteln 70, 80.500 und 80.550; Nicht kumulierbar mit den Ziffern: 10.001.000; 10.002.000; 10.030.000


  • Kap. 10
  • Kap. 10.000
  • 10.004.000

10.004.000 | Nachrüstung nach Rahmenvereinbarung zur Abgabe von Rollstühlen von 2001 (gültig bis 31.12.2017)
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.000
 |  | Statistische Leistung; nur kumulierbar mit Kapitel 80


  • Kap. 10
  • Kap. 10.000
  • 10.005.000

10.005.000 | Positionsveränderung
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.000
 |  | Statistische Leistung


  • Kap. 10
  • Kap. 10.000
  • 10.006.000

10.006.000 | Wachstum
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.000
 |  | Statistische Leistung


  • Kap. 10
  • Kap. 10.000
  • 10.007.000

10.007.000 | Postoperativ
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.000
 |  | Statistische Leistung


  • Kap. 10
  • Kap. 10.000
  • 10.008.000

10.008.000 | Progredienz
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.000
 |  | Statistische Leistung


  • Kap. 10
  • Kap. 10.000
  • 10.008.010

10.008.010 | Abnutzung
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.000
 |  | Statistische Leistung


  • Kap. 10
  • Kap. 10.000
  • 10.009.000

10.009.000 | Andere
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.000
 |  | Statistische Leistung; Angabe des Versorgunggrundes


  • Kap. 10
  • Kap. 10.000
  • 10.020.000

10.020.000 | Reparatur
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.000
 |  | Statistische Leistung


  • Kap. 10
  • Kap. 10.000
  • 10.021.000

10.021.000 | Reparatur nach Rahmenvereinbarung zur Abgabe von Rollstühlen von 2001 (gültig bis 31.12.2017)
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.000
 |  | Statistische Leistung


  • Kap. 10
  • Kap. 10.000
  • 10.030.000

10.030.000 | Revision
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.000
 |  | Statistische Leistung; Revision gemäss Herstellerangaben; Nicht kumulierbar mit Kapitel 80; Nicht kumulierbar mit den Ziffern: 10.001.000; 10.002.000; 10.003.000


  • Kap. 10
  • Kap. 10.000
  • 10.031.000

10.031.000 | Revision nach Rahmenvereinbarung zur Abgabe von Rollstühlen von 2001 (gültig bis 31.12.2017)
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.000
 |  | Statistische Leistung


  • Kap. 10
  • Kap. 10.110

10.110 | Wegspesen
 | Die Entschädigung der Wegspesen richtet sich nach dem Merkblatt zur Weg-/Fahrzeitentschädigung. Die Wegpauschalen beinhalten die Hin- und Rückreise. Werden auf derselben Fahrt mehrere Klienten versorgt, muss die Wegpauschale anteilsmässig verrechnet werden.
10.111.000 | Wegpauschale I
10.112.000 | Wegpauschale II
10.113.000 | Wegpauschale III
10.114.000 | Wegpauschale IV
10.115.000 | Wegpauschale nach Aufwand (mehr als 90km)


  • Kap. 10
  • Kap. 10.110
  • 10.111.000

10.111.000 | Wegpauschale I
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 21.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 20.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.110
 |  | Radius: 1 - 5 km Am selben Tag nicht kumulierbar mit: 10.112.000; 10.113.000; 10.114.000; 10.115.000


  • Kap. 10
  • Kap. 10.110
  • 10.112.000

10.112.000 | Wegpauschale II
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 80.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 75.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.110
 |  | Radius: 6 - 20 km Am selben Tag nicht kumulierbar mit: 10.111.000; 10.113.000; 10.114.000; 10.115.000


  • Kap. 10
  • Kap. 10.110
  • 10.113.000

10.113.000 | Wegpauschale III
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 172.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 160.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.110
 |  | Radius: 21 - 60 km Am selben Tag nicht kumulierbar mit: 10.111.000; 10.112.000; 10.114.000; 10.115.000


  • Kap. 10
  • Kap. 10.110
  • 10.114.000

10.114.000 | Wegpauschale IV
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 285.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 265.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.110
 |  | Radius: 61 - 90 km Am selben Tag nicht kumulierbar mit: 10.111.000; 10.112.000; 10.113.000; 10.115.000


  • Kap. 10
  • Kap. 10.110
  • 10.115.000

10.115.000 | Wegpauschale nach Aufwand (mehr als 90km)
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.110
 |  | Am selben Tag nicht kumulierbar mit: 10.111.000; 10.112.000; 10.113.000; 10.114.000


  • Kap. 10
  • Kap. 10.120

10.120 | Beratungen und Berichte
10.121.000 | Fachtechnische Beratung pro 15Min
10.122.000 | Bericht pro 15 Min.


  • Kap. 10
  • Kap. 10.120
  • 10.121.000

10.121.000 | Fachtechnische Beratung pro 15Min
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 30.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 28.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.120
 |  | Wird von den Versicherern nach UVG/MVG/IVG nicht vergütet. Nicht kumulierbar mit den Kapiteln 20; 30; 40; 50; 60


  • Kap. 10
  • Kap. 10.120
  • 10.122.000

10.122.000 | Bericht pro 15 Min.
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 30.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 28.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.120
 |  | Gilt nur für von den Versicherern verlangten Berichte. Nicht kumulierbar mit den Kapiteln 20; 30; 40; 50; 60


  • Kap. 10
  • Kap. 10.130

10.130 | Mietweise Abgabe von Rollstühlen
10.131.000 | Grundgebühr (Reinigung, Einstellungen)
10.132.000 | Mietweise Abgabe eines Handrollstuhls (pro Tag)
10.133.000 | Mietweise Abgabe eines Elektrorollstuhls (pro Tag)


  • Kap. 10
  • Kap. 10.130
  • 10.131.000

10.131.000 | Grundgebühr (Reinigung, Einstellungen)
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 123.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 115.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.130
 |  | Limitation: maximal 1x pro Mietdauer


  • Kap. 10
  • Kap. 10.130
  • 10.132.000

10.132.000 | Mietweise Abgabe eines Handrollstuhls (pro Tag)
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 4.31 CHF (MwSt inkl.)
 |  | CHF Leistung | 4.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.130
 |  | Nicht kumulierbar mit 10.133.000; Limitation: maximal 60 Tage


  • Kap. 10
  • Kap. 10.130
  • 10.133.000

10.133.000 | Mietweise Abgabe eines Elektrorollstuhls (pro Tag)
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 10.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 10.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.130
 |  | Nicht kumulierbar mit 10.132.000; Limitation: maximal 60 Tage


  • Kap. 10
  • Kap. 10.140

10.140 | Reparaturen/Nachrüstungen/Revisionen
10.141.000 | Arbeit Reparatur Handrollstuhl pro 15 Min.
10.142.000 | Arbeit Reparatur Elektrorollstuhl pro 15 Min.
10.143.000 | Arbeit Nachrüstung Handrollstuhl pro 15 Min.
10.144.000 | Arbeit Nachrüstung Elektrorollstuhl pro 15 Min.
10.145.000 | Arbeit Revision Handrollstuhl pro 15 Min.
10.146.000 | Arbeit Revision Elektrorollstuhl pro 15 Min.
10.147.000 | Materialkosten Handrollstuhl
10.148.000 | Materialkosten Elektrorollstuhl


  • Kap. 10
  • Kap. 10.140
  • 10.141.000

10.141.000 | Arbeit Reparatur Handrollstuhl pro 15 Min.
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 30.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 28.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.140
 |  | Nicht kumulierbar mit 10.142.000; 10.144.000; 10.146.000; 10.148.000


  • Kap. 10
  • Kap. 10.140
  • 10.142.000

10.142.000 | Arbeit Reparatur Elektrorollstuhl pro 15 Min.
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 30.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 28.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.140
 |  | Nicht kumulierbar mit 10.141.000; 10.143.000; 10.145.000; 10.147.000


  • Kap. 10
  • Kap. 10.140
  • 10.143.000

10.143.000 | Arbeit Nachrüstung Handrollstuhl pro 15 Min.
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 30.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 28.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.140
 |  | Nicht kumulierbar mit 10.142.000; 10.144.000; 10.146.000; 10.148.000


  • Kap. 10
  • Kap. 10.140
  • 10.144.000

10.144.000 | Arbeit Nachrüstung Elektrorollstuhl pro 15 Min.
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 30.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 28.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.140
 |  | Nicht kumulierbar mit 10.141.000; 10.143.000; 10.145.000; 10.147.000


  • Kap. 10
  • Kap. 10.140
  • 10.145.000

10.145.000 | Arbeit Revision Handrollstuhl pro 15 Min.
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 30.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 28.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.140
 |  | Nicht kumulierbar mit 10.142.000; 10.144.000; 10.146.000; 10.148.000


  • Kap. 10
  • Kap. 10.140
  • 10.146.000

10.146.000 | Arbeit Revision Elektrorollstuhl pro 15 Min.
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 30.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 28.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.140
 |  | Nicht kumulierbar mit 10.141.000; 10.143.000; 10.145.000; 10.147.000


  • Kap. 10
  • Kap. 10.140
  • 10.147.000

10.147.000 | Materialkosten Handrollstuhl
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.140
 |  | Publikumspreis; Nicht kumulierbar mit 10.142.000; 10.144.000; 10.146.000; 10.148.000


  • Kap. 10
  • Kap. 10.140
  • 10.148.000

10.148.000 | Materialkosten Elektrorollstuhl
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.140
 |  | Publikumspreis; Nicht kumulierbar mit 10.141.000; 10.143.000; 10.145.000; 10.147.000


  • Kap. 10
  • Kap. 10.150

10.150 | Selbstbehalte
10.151.000 | Kundenwunsch
10.152.000 | Selbstbehalt bei Leistungen gem. KHMI
10.153.000 | private Zuzahlung bei Besitzstand
10.154.000 | private Zuzahlung bei speziellen Kundenwünschen


  • Kap. 10
  • Kap. 10.150
  • 10.151.000

10.151.000 | Kundenwunsch
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.150
 |  | Leistungen, welche nicht durch KT übernommen werden, nicht im Tarif enthalten sind und der Patient explizit und ausdrücklich wünscht


  • Kap. 10
  • Kap. 10.150
  • 10.152.000

10.152.000 | Selbstbehalt bei Leistungen gem. KHMI
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.150
 |  | abzuziehen auf Offerte/KV und Rechnung


  • Kap. 10
  • Kap. 10.150
  • 10.153.000

10.153.000 | private Zuzahlung bei Besitzstand
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.150
 |  | abzuziehen auf Offerte/KV und Rechnung


  • Kap. 10
  • Kap. 10.150
  • 10.154.000

10.154.000 | private Zuzahlung bei speziellen Kundenwünschen
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10.150
 |  | abzuziehen auf Offerte/KV und Rechnung


  • Kap. 20

20 | Basis-Rollstühle
 | Nur kumulierbar mit den Kapiteln 10, 20 und 70 Die Rollstuhlpauschalen und die Rollstuhlmodelle sind untereinander nicht kumulierbar.
20.000 | Basis-Rollstühle nach Behinderungsgrad (BG)
20.100 | Basis-Rollstuhl-Modelle
20.500 | Rollstuhl Pauschalzubehör


  • Kap. 20
  • Kap. 20.000

20.000 | Basis-Rollstühle nach Behinderungsgrad (BG)
 | Konstruktionsmerkmale - Faltrollstuhl 3 Sitzbreiten 2 Sitztiefen 2 verschiedene Beinstützen 2 verschiedene Armlehnen abnehmbar 2 Sitzhöhen einstellbar
20.010.000 | Basis-Rollstuhl BG-1
20.020.000 | Basis-Rollstuhl BG-2
20.030.000 | Basis-Rollstuhl BG-3
20.040.000 | Basis-Rollstuhl BG-4


  • Kap. 20
  • Kap. 20.000
  • 20.010.000

20.010.000 | Basis-Rollstuhl BG-1
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 2144.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 1990.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.000
 |  | Nur kumulierbar mit den Kapiteln 10, 20 und 70


  • Kap. 20
  • Kap. 20.000
  • 20.020.000

20.020.000 | Basis-Rollstuhl BG-2
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 2206.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 2048.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.000
 |  | Nur kumulierbar mit den Kapiteln 10, 20 und 70


  • Kap. 20
  • Kap. 20.000
  • 20.030.000

20.030.000 | Basis-Rollstuhl BG-3
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 2268.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 2105.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.000
 |  | Nur kumulierbar mit den Kapiteln 10, 20 und 70


  • Kap. 20
  • Kap. 20.000
  • 20.040.000

20.040.000 | Basis-Rollstuhl BG-4
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 2329.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 2163.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.000
 |  | Nur kumulierbar mit den Kapiteln 10, 20 und 70


  • Kap. 20
  • Kap. 20.100

20.100 | Basis-Rollstuhl-Modelle
 | Bezeichnung = Marke - Modell - Hersteller
20.100.999 | Neues Modell, zur Aufnahme genehmigt
20.102.001 | Breezy - RubiX2 - Sunrise Medical AG
20.102.002 | Breezy - Exigo 20 - Sunrise Medical AG
20.102.003 | Breezy - BasiX2 - Sunrise Medical AG
20.104.001 | Dietz - Caneo_S - Dietz GmbH
20.104.002 | Dietz - Basik+ - Dietz GmbH
20.104.003 | Dietz - Caneo 200 - Dietz GmbH
20.104.004 | Dietz - Caneo B - Dietz Gmbh
20.104.005 | Dietz - Caneo E - Dietz GmbH
20.104.006 | Dietz - Caneo L - Dietz Gmbh
20.104.007 | Dietz - Tauron rsi - Dietz Gmbh
20.105.001 | ETAC - M100 - ETAC GmbH Deutschland
20.108.001 | Invacare - Action 3 - Invacare
20.108.002 | Invacare - Action 1 NG - Invacare
20.108.003 | Invacare - Action 2 NG - Invacare
20.108.004 | Invacare - Action 3 NG DHR - Invacare
20.108.005 | Invacare - Action 3 NG Matrix - Invacare
20.108.006 | Invacare - Action 3 NG OADL - Invacare
20.108.007 | Invacare - Action 4 NG - Invacare
20.108.008 | Invacare - Action 4 NG HD - Invacare
20.108.009 | Invacare - Action 1R - Invacare
20.108.010 | Invacare - Action 3 Junior - Invacare
20.108.011 | Invacare - Action 3 NG - Invacare
20.108.012 | Invacare - Action 3 NG Lagervariante - Invacare
20.114.001 | Meyra - Eurochair EC Vario - Meyra
20.114.002 | Meyra - Polaro - Meyra
20.114.003 | Meyra - Eurochair 2 HD - Meyra
20.114.004 | Meyra - Eurochair XXL - Meyra
20.114.005 | Meyra - Eurochair 2 Pro - Meyra
20.116.001 | Motion Composites - Move - Motion Composites
20.118.001 | ottobock. - Start4 M2 - Otto Bock Mobility Solutions GmbH
20.118.002 | ottobock. - Start4 M2 Hemi - Otto Bock Mobility Solutions GmbH
20.118.003 | ottobock. - Start3 M4 XXL - Otto Bock Mobility Solutions GmbH
20.118.004 | ottobock. - Start3 M6 Junior - Otto Bock Mobility Solutions GmbH
20.118.005 | ottobock. - Start4 M2S - Otto Bock Mobility Solutions GmbH
20.118.006 | ottobock. - Start4 M1 - Otto Bock Mobility Solutions GmbH
20.133.001 | van Os Medical - Excel G Modular - SKS Rehab AG
20.133.002 | van Os Medical - Excel G Leichtgewicht - SKS Rehab AG
20.135.001 | Bischoff + Bischoff - S-Eco 300 XL - Bischoff + Bischoff GmbH
20.135.002 | Bischoff + Bischoff - S-Eco 300 - Bischoff + Bischoff GmbH
20.135.003 | Bischoff + Bischoff - Econ XXL - Bischoff + Bischoff GmbH
20.135.004 | Bischoff + Bischoff - Pyro Light XL - Bischoff + Bischoff GmbH
20.135.005 | Bischoff + Bischoff - Pyro Light - Bischoff + Bischoff GmbH
20.135.006 | Bischoff + Bischoff - Pyro Start Plus SL - Bischoff + Bischoff GmbH
20.135.007 | Bischoff + Bischoff - Pyro Start Plus - Bischoff + Bischoff GmbH
20.135.008 | Bischoff + Bischoff - Pyro Light Optima XL - Bischoff + Bischoff GmbH
20.135.009 | Bischoff + Bischoff - Pyro Light Optima - Bischoff + Bischoff GmbH
20.137.001 | Vermeiren - V200 - Vermeiren
20.137.002 | Vermeiren - V300 - Vermeiren
20.137.003 | Vermeiren - V300-30° - Vermeiren
20.143.001 | Sodimed - Global II-V2 - MBL


  • Kap. 20
  • Kap. 20.100
  • 20.100.999

20.100.999 | Neues Modell, zur Aufnahme genehmigt
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung; Angabe von Marke, Modell, Hersteller, Lieferant; gemäss publizierter Liste auf (www.mtk-ctm.ch)


  • Kap. 20
  • Kap. 20.100
  • 20.102.001

20.102.001 | Breezy - RubiX2 - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.102.002

20.102.002 | Breezy - Exigo 20 - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.102.003

20.102.003 | Breezy - BasiX2 - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.104.001

20.104.001 | Dietz - Caneo_S - Dietz GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.104.002

20.104.002 | Dietz - Basik+ - Dietz GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.104.003

20.104.003 | Dietz - Caneo 200 - Dietz GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.104.004

20.104.004 | Dietz - Caneo B - Dietz Gmbh
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.104.005

20.104.005 | Dietz - Caneo E - Dietz GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.104.006

20.104.006 | Dietz - Caneo L - Dietz Gmbh
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.104.007

20.104.007 | Dietz - Tauron rsi - Dietz Gmbh
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.105.001

20.105.001 | ETAC - M100 - ETAC GmbH Deutschland
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.108.001

20.108.001 | Invacare - Action 3 - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.108.002

20.108.002 | Invacare - Action 1 NG - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.108.003

20.108.003 | Invacare - Action 2 NG - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.108.004

20.108.004 | Invacare - Action 3 NG DHR - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.108.005

20.108.005 | Invacare - Action 3 NG Matrix - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.108.006

20.108.006 | Invacare - Action 3 NG OADL - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.108.007

20.108.007 | Invacare - Action 4 NG - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.108.008

20.108.008 | Invacare - Action 4 NG HD - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.108.009

20.108.009 | Invacare - Action 1R - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.108.010

20.108.010 | Invacare - Action 3 Junior - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.108.011

20.108.011 | Invacare - Action 3 NG - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.108.012

20.108.012 | Invacare - Action 3 NG Lagervariante - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.114.001

20.114.001 | Meyra - Eurochair EC Vario - Meyra
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.114.002

20.114.002 | Meyra - Polaro - Meyra
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.114.003

20.114.003 | Meyra - Eurochair 2 HD - Meyra
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.114.004

20.114.004 | Meyra - Eurochair XXL - Meyra
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.114.005

20.114.005 | Meyra - Eurochair 2 Pro - Meyra
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.116.001

20.116.001 | Motion Composites - Move - Motion Composites
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.118.001

20.118.001 | ottobock. - Start4 M2 - Otto Bock Mobility Solutions GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.118.002

20.118.002 | ottobock. - Start4 M2 Hemi - Otto Bock Mobility Solutions GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.118.003

20.118.003 | ottobock. - Start3 M4 XXL - Otto Bock Mobility Solutions GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.118.004

20.118.004 | ottobock. - Start3 M6 Junior - Otto Bock Mobility Solutions GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.118.005

20.118.005 | ottobock. - Start4 M2S - Otto Bock Mobility Solutions GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.118.006

20.118.006 | ottobock. - Start4 M1 - Otto Bock Mobility Solutions GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.133.001

20.133.001 | van Os Medical - Excel G Modular - SKS Rehab AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.133.002

20.133.002 | van Os Medical - Excel G Leichtgewicht - SKS Rehab AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.135.001

20.135.001 | Bischoff + Bischoff - S-Eco 300 XL - Bischoff + Bischoff GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.135.002

20.135.002 | Bischoff + Bischoff - S-Eco 300 - Bischoff + Bischoff GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.135.003

20.135.003 | Bischoff + Bischoff - Econ XXL - Bischoff + Bischoff GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.135.004

20.135.004 | Bischoff + Bischoff - Pyro Light XL - Bischoff + Bischoff GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.135.005

20.135.005 | Bischoff + Bischoff - Pyro Light - Bischoff + Bischoff GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.135.006

20.135.006 | Bischoff + Bischoff - Pyro Start Plus SL - Bischoff + Bischoff GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.135.007

20.135.007 | Bischoff + Bischoff - Pyro Start Plus - Bischoff + Bischoff GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.135.008

20.135.008 | Bischoff + Bischoff - Pyro Light Optima XL - Bischoff + Bischoff GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.135.009

20.135.009 | Bischoff + Bischoff - Pyro Light Optima - Bischoff + Bischoff GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.137.001

20.137.001 | Vermeiren - V200 - Vermeiren
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.137.002

20.137.002 | Vermeiren - V300 - Vermeiren
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.137.003

20.137.003 | Vermeiren - V300-30° - Vermeiren
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.100
  • 20.143.001

20.143.001 | Sodimed - Global II-V2 - MBL
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.100
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.500

20.500 | Rollstuhl Pauschalzubehör
20.501.000 | Antikippstütze, Stück
20.502.000 | Antikippstütze, Paar
20.503.000 | Bremse Begleitperson
20.504.000 | Bremshebelverlängerung
20.505.000 | Fussplatte verstell- u/o schwenk- u/o abklappbar
20.506.000 | Kipphilfe
20.507.000 | Sitz u/o Rücken (atmungsaktiv) anpassbar
20.508.000 | Seitenlehnen/Armauflagen höhenverstellbar
20.509.000 | Speichenschutz
20.510.000 | Stossgriffe höhenverstellbar
20.511.000 | Pannensichere Bereifung
20.512.000 | Stockhalter


  • Kap. 20
  • Kap. 20.500
  • 20.501.000

20.501.000 | Antikippstütze, Stück
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.500
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.500
  • 20.502.000

20.502.000 | Antikippstütze, Paar
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.500
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.500
  • 20.503.000

20.503.000 | Bremse Begleitperson
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.500
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.500
  • 20.504.000

20.504.000 | Bremshebelverlängerung
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.500
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.500
  • 20.505.000

20.505.000 | Fussplatte verstell- u/o schwenk- u/o abklappbar
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.500
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.500
  • 20.506.000

20.506.000 | Kipphilfe
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.500
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.500
  • 20.507.000

20.507.000 | Sitz u/o Rücken (atmungsaktiv) anpassbar
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.500
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.500
  • 20.508.000

20.508.000 | Seitenlehnen/Armauflagen höhenverstellbar
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.500
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.500
  • 20.509.000

20.509.000 | Speichenschutz
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.500
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.500
  • 20.510.000

20.510.000 | Stossgriffe höhenverstellbar
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.500
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.500
  • 20.511.000

20.511.000 | Pannensichere Bereifung
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.500
 |  | Statistische Leistung


  • Kap. 20
  • Kap. 20.500
  • 20.512.000

20.512.000 | Stockhalter
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20.500
 |  | Statistische Leistung


  • Kap. 30

30 | Adaptiv-Rollstühle
 | Nur kumulierbar mit den Kapiteln 10, 30 und 70 Die Rollstuhlpauschalen und die Rollstuhlmodelle sind untereinander nicht kumulierbar.
30.000 | Adaptiv-Rollstühle nach Behinderungsgrad (BG)
30.100 | Adaptiv-Rollstuhl-Modelle
30.500 | Rollstuhl Pauschalzubehör


  • Kap. 30
  • Kap. 30.000

30.000 | Adaptiv-Rollstühle nach Behinderungsgrad (BG)
A) FALTRAHMENROLLSTÜHLE

Konstruktionsmerkmale
- An unterschiedliche Behinderungen und Körpergrössen anpassbar
- Ausbaubar durch vielfältiges Zubehör (Baukastensystem)
- Dadurch speziell geeignet für Wiedereinsatz und progrediente Erkrankungen
- Sehr gute Rolleigenschaften für Selbstfahrer

Rollstuhlgewicht max. 16 kg
Massgebend bei Sitzbreite max. 48 cm für Erwachsene, in folgender Grundausführung:
- Rahmen
- Hinter- und Vorderräder
- Sitz- und Rückenbezug
- Seitenteile
- Beinstützen
- Bremsen

Anforderungen an die Sitzeinheit
(gilt nicht für Kinderrollstühle/Nicht für XXL-Modelle)
- Sitzbreite: 36 cm - 48 cm Abstufung von min. 3 cm
- Sitztiefe: 38 cm - 43 cm Abstufung von min. 3 cm
- Rückenhöhe: 35 cm - 43 cm Abstufung von min. 2,5 cm

Anforderungen an das Fahrwerk
- Hinterräder mit Greifreifen über Steckachsen abnehmbar
- Schwerpunktveränderung und Sitzneigungsverstellung durch variable
- Hinterachsverstellung (horizontal und vertikal) oder gleichwertige Konstruktion
- Sitzhöhenverstellung
- Radsturzverstellung der Hinterräder
- Vorspurkorrektur der Hinterräder
- Einstellung des Neigungswinkels des Vorderrad Supporters
- Diverse Vorderradgrössen optional erhältlich
- Diverse Antriebsradgrössen optional erhältlich

Anforderungen an die Ausstattungsvarianten
(müssen optional erhältlich sein)
- Diverse austauschbare Seitenteile/Armauflagen
- Radschutz mit Radabdeckung
- Diverse Fussauflagen
- Rückenbezug anpassbar

Ü
B) FESTRAHMEN- /FIXVERSCHWEISSTE ROLLSTÜHLE (konfektioniert)

Konstruktionsmerkmale
- Nicht in diese Kategorie fallen Rollstühle, welche individuell nach Mass produziert werden
- Hinterachsverstellung und Vorderradsupporter verschweisst

Anforderungen an das Fahrwerk
- Hinterräder mit Greifreifen über Steckachsen abnehmbar
- Radsturzverstellung der Hinterräder
- Diverse Vorderradgrössen optional erhältlich
- Diverse Antriebsradgrössen optional erhältlich

Anforderungen an die Ausstattungsvarianten
(müssen optional erhältlich sein)
- Radschutz mit Radabdeckung
- Diverse Fussauflagen
- Rückenbezug anpassbar
30.010.000 | Adaptiv-Rollstuhl BG-1
30.020.000 | Adaptiv-Rollstuhl BG-2
30.030.000 | Adaptiv-Rollstuhl BG-3
30.040.000 | Adaptiv-Rollstuhl BG-4


  • Kap. 30
  • Kap. 30.000
  • 30.010.000

30.010.000 | Adaptiv-Rollstuhl BG-1
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 5318.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 4938.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.000
 |  | Nur kumulierbar mit den Kapiteln 10, 30 und 70


  • Kap. 30
  • Kap. 30.000
  • 30.020.000

30.020.000 | Adaptiv-Rollstuhl BG-2
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 5568.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 5170.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.000
 |  | Nur kumulierbar mit den Kapiteln 10, 30 und 70


  • Kap. 30
  • Kap. 30.000
  • 30.030.000

30.030.000 | Adaptiv-Rollstuhl BG-3
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 6059.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 5626.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.000
 |  | Nur kumulierbar mit den Kapiteln 10, 30 und 70


  • Kap. 30
  • Kap. 30.000
  • 30.040.000

30.040.000 | Adaptiv-Rollstuhl BG-4
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 6526.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 6059.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.000
 |  | Nur kumulierbar mit den Kapiteln 10, 30 und 70


  • Kap. 30
  • Kap. 30.100

30.100 | Adaptiv-Rollstuhl-Modelle
 | Bezeichnung = Marke - Modell - Hersteller
30.100.999 | Neues Modell, zur Aufnahme genehmigt
30.104.001 | Dietz - AS01 - Dietz GmbH
30.105.002 | ETAC - Cross 5 - ETAC GmbH Deutschland
30.105.003 | ETAC - Etac Crissy Swing Away - ETAC GmbH Deutschland
30.105.004 | ETAC - Etac Crissy Active - ETAC GmbH Deutschland
30.107.002 | Hoggi - Scorp - Hoggi
30.109.001 | Küschall - Compact - Invacare
30.109.002 | Küschall - Ultra light - Invacare
30.109.003 | Küschall - K-Series - Invacare
30.109.004 | Küschall - Champion - Invacare
30.109.005 | Küschall - Advance - Invacare
30.109.006 | Küschall - R 33 - Invacare
30.109.007 | Küschall - KSL - Invacare
30.109.008 | Küschall - Küschall K-Series light 2.0 - Invacare
30.109.009 | Küschall - Küschall Compact 2.0 - Invacare
30.109.010 | Küschall - Küschall Champion 2.0 - Invacare
30.109.011 | Küschall - Küschall KSL 2.0 - Invacare
30.109.012 | Küschall - Küschall K-Series 2.0 - Invacare
30.110.001 | Lifestand - LSA - Permobil
30.110.002 | Lifestand - LSR - Permobil
30.112.001 | Max Jung - Jung 3 - Max Jung
30.114.001 | Meyra - Avanti - Meyra
30.114.002 | Meyra - ZX3 - Meyra
30.114.003 | Meyra - XR - Meyra
30.114.004 | Meyra - ZX1 - Meyra
30.114.005 | Meyra - Hurricane Daily - Meyra
30.114.006 | Meyra - Eurochair EC Premium - Meyra
30.114.008 | Meyra - Avanti Pro - Meyra
30.114.009 | Meyra - Smart S - Meyra
30.114.010 | Meyra - Smart F - Meyra
30.114.011 | Meyra - Nano - Meyra
30.114.012 | Meyra - Hurricane S - Meyra
30.115.002 | molab - G6 - molab
30.116.001 | Motion Composites - Veloce - Motion Composites
30.116.002 | Motion Composites - Helio C2 - Motion Composites
30.116.003 | Motion Composites - Apex - Motion Composites
30.116.004 | Motion Composites - Helio A7 - Motion Composites
30.116.005 | Motion Composites - Helio A6 - Motion Composites
30.118.001 | ottobock. - Avantgarde CV - Otto Bock Mobility Solutions GmbH
30.118.002 | ottobock. - Avantgarde CS - Otto Bock Mobility Solutions GmbH
30.118.003 | ottobock. - Motus CV - Otto Bock Mobility Solutions GmbH
30.118.004 | ottobock. - Motus CS - Otto Bock Mobility Solutions GmbH
30.118.005 | ottobock. - Avantgarde 2 XXL - Otto Bock Mobility Solutions GmbH
30.118.006 | ottobock. - Zenit - Otto Bock Mobility Solutions GmbH
30.118.007 | ottobock. - Voyager EVO - Otto Bock Mobility Solutions GmbH
30.118.008 | ottobock. - Ventus - Otto Bock Mobility Solutions GmbH
30.118.009 | ottobock. - Avantgarde DS - Otto Bock Mobility Solutions GmbH
30.118.010 | ottobock. - Avantgarde DV - Otto Bock Mobility Solutions GmbH
30.118.011 | ottobock. - Zenit R CLT - Otto Bock Mobility Solutions GmbH
30.118.012 | ottobock. - Zenit R - Otto Bock Mobility Solutions GmbH
30.118.013 | ottobock. - Invader Alltag - Otto Bock Mobility Solutions GmbH
30.121.001 | PRO ACTIV - Speedy 4all - PRO ACTIV Reha-Technik GmbH
30.121.002 | PRO ACTIV - Speedy A1 - PRO ACTIV Reha-Technik GmbH
30.121.005 | PRO ACTIV - Traveler 4you Ergo - PRO ACTIV Reha-Technik GmbH
30.121.006 | PRO ACTIV - Traveler 4all Ergo - PRO ACTIV Reha-Technik GmbH
30.121.007 | PRO ACTIV - Speedy 4teen - PRO ACTIV Reha-Technik GmbH
30.121.008 | PRO ACTIV - Traveler Heavy Duty - PRO ACTIV Reha-Technik GmbH
30.121.009 | PRO ACTIV - Traveler Classicline - PRO ACTIV Reha-Technik GmbH
30.121.010 | PRO ACTIV - Speedy F2 - PRO ACTIV Reha-Technik GmbH
30.121.011 | PRO ACTIV - Speedy F4 - PRO ACTIV Reha-Technik GmbH
30.121.012 | PRO ACTIV - Speedy 4you Ergo - PRO ACTIV Reha-Technik GmbH
30.121.013 | PRO ACTIV - Speedy 4all Ergo - PRO ACTIV Reha-Technik GmbH
30.121.014 | PRO ACTIV - Speedy 4you - PRO ACTIV Reha-Technik GmbH
30.121.015 | PRO ACTIV - Speedy A2 - PRO ACTIV Reha-Technik GmbH
30.121.016 | PRO ACTIV - Buddy 4all - PRO ACTIV Reha-Technik GmbH
30.121.017 | PRO ACTIV - Speedy F4 - PRO ACTIV Reha-Technik GmbH
30.125.001 | RGK - HiLite - Sunrise Medical AG
30.125.003 | RGK - Tiga FX - Sunrise Medical AG
30.125.004 | RGK - Tiga - Sunrise Medical AG
30.128.001 | Sopur - Xenon2 - Sunrise Medical AG
30.128.002 | Sopur - Helium - Sunrise Medical AG
30.128.003 | Sopur - Easy Life RT - Sunrise Medical AG
30.128.004 | Sopur - Easy 300 - Sunrise Medical AG
30.128.005 | Sopur - Krypton F - Sunrise Medical AG
30.128.006 | Sopur - Xenon2 S/A - Sunrise Medical AG
30.128.007 | Sopur - Neon2 - Sunrise Medical AG
30.128.008 | Sopur - Easy Life i - Sunrise Medical AG
30.128.009 | Sopur - Easy Life - Sunrise Medical AG
30.128.010 | Sopur - Easy 200 - Sunrise Medical AG
30.128.011 | Sopur - Easy 160i - Sunrise Medical AG
30.128.012 | Sopur - Krypton R - Sunrise Medical AG
30.128.013 | Sopur - Easy Life R - Sunrise Medical AG
30.128.014 | Sopur - Argon2 - Sunrise Medical AG
30.129.001 | TiLite - ZRA Titan - Permobil AG
30.129.002 | TiLite - ZR Titan - Permobil AG
30.129.003 | TiLite - TR Titan - Permobil AG
30.129.004 | TiLite - Aero T Aluminium - Permobil AG
30.129.005 | TiLite - TRA Titan - Permobil AG
30.129.006 | TiLite - Aero X Aluminium - Permobil AG
30.129.007 | TiLite - 2GX2 Titan - Permobil AG
30.129.008 | TiLite - Aero Z Aluminium - Permobil AG
30.134.001 | Progeo - TEKNA Advance - Progeo
30.134.002 | Progeo - Yoga - Progeo
30.134.003 | Progeo - Ego - Progeo
30.134.004 | Progeo - Noir - Progeo
30.134.005 | Progeo - Joker Energy - Progeo
30.134.006 | Progeo - Joker R2 - Progeo
30.134.007 | Progeo - Joker - Progeo
30.134.008 | Progeo - Tekna Tilt - Progeo
30.134.009 | Progeo - Exelle Vario - Progeo
30.135.001 | Bischoff + Bischoff - Revolution R2 - Bischoff + Bischoff
30.135.002 | Bischoff + Bischoff - Revolution R 1 - Bischoff + Bischoff
30.135.003 | Bischoff + Bischoff - BX - 11 - Bischoff + Bischoff
30.136.001 | Sorg - Jump Beta - Sorg Rollstuhltechnik GmbH
30.136.002 | Sorg - Vector - Sorg Rollstuhltechnik GmbH
30.136.003 | Sorg - Vector BSA - Sorg Rollstuhltechnik GmbH
30.137.001 | Vermeiren - TRIGO T-line - Vermeiren
30.137.002 | Vermeiren - TRIGO S-line - Vermeiren
30.138.001 | BERLLOKA - Sprint AR - BERLLOKA
30.138.002 | BERLLOKA - Sprint SLT - BERLLOKA
30.138.003 | BERLLOKA - Finess Hemi Spezial - BERLLOKA
30.138.004 | BERLLOKA - Slade AR - BERLLOKA
30.138.005 | BERLLOKA - Slade SLT - BERLLOKA
30.138.006 | BERLLOKA - BeRollKa Finess - BERLLOKA
30.138.007 | BERLLOKA - BeRollKa Luke AR - BERLLOKA
30.138.008 | BERLLOKA - BeRollKa Luke SLT - BERLLOKA
30.139.001 | LEVO - Summit EL - LEVO AG
30.139.002 | LEVO - LCEV - LEVO AG
30.139.003 | LEVO - LAE - LEVO AG


  • Kap. 30
  • Kap. 30.100
  • 30.100.999

30.100.999 | Neues Modell, zur Aufnahme genehmigt
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung; Angabe von Marke, Modell, Hersteller, Lieferant; gemäss publizierter Liste auf (www.mtk-ctm.ch)


  • Kap. 30
  • Kap. 30.100
  • 30.104.001

30.104.001 | Dietz - AS01 - Dietz GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.105.002

30.105.002 | ETAC - Cross 5 - ETAC GmbH Deutschland
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.105.003

30.105.003 | ETAC - Etac Crissy Swing Away - ETAC GmbH Deutschland
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.105.004

30.105.004 | ETAC - Etac Crissy Active - ETAC GmbH Deutschland
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.107.002

30.107.002 | Hoggi - Scorp - Hoggi
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.109.001

30.109.001 | Küschall - Compact - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.109.002

30.109.002 | Küschall - Ultra light - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.109.003

30.109.003 | Küschall - K-Series - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.109.004

30.109.004 | Küschall - Champion - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.109.005

30.109.005 | Küschall - Advance - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.109.006

30.109.006 | Küschall - R 33 - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.109.007

30.109.007 | Küschall - KSL - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.109.008

30.109.008 | Küschall - Küschall K-Series light 2.0 - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.109.009

30.109.009 | Küschall - Küschall Compact 2.0 - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.109.010

30.109.010 | Küschall - Küschall Champion 2.0 - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.109.011

30.109.011 | Küschall - Küschall KSL 2.0 - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.109.012

30.109.012 | Küschall - Küschall K-Series 2.0 - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.110.001

30.110.001 | Lifestand - LSA - Permobil
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.110.002

30.110.002 | Lifestand - LSR - Permobil
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.112.001

30.112.001 | Max Jung - Jung 3 - Max Jung
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.114.001

30.114.001 | Meyra - Avanti - Meyra
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.114.002

30.114.002 | Meyra - ZX3 - Meyra
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.114.003

30.114.003 | Meyra - XR - Meyra
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.114.004

30.114.004 | Meyra - ZX1 - Meyra
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.114.005

30.114.005 | Meyra - Hurricane Daily - Meyra
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.114.006

30.114.006 | Meyra - Eurochair EC Premium - Meyra
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.114.008

30.114.008 | Meyra - Avanti Pro - Meyra
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.114.009

30.114.009 | Meyra - Smart S - Meyra
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.114.010

30.114.010 | Meyra - Smart F - Meyra
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.114.011

30.114.011 | Meyra - Nano - Meyra
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.114.012

30.114.012 | Meyra - Hurricane S - Meyra
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.115.002

30.115.002 | molab - G6 - molab
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.116.001

30.116.001 | Motion Composites - Veloce - Motion Composites
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.116.002

30.116.002 | Motion Composites - Helio C2 - Motion Composites
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.116.003

30.116.003 | Motion Composites - Apex - Motion Composites
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.116.004

30.116.004 | Motion Composites - Helio A7 - Motion Composites
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.116.005

30.116.005 | Motion Composites - Helio A6 - Motion Composites
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.118.001

30.118.001 | ottobock. - Avantgarde CV - Otto Bock Mobility Solutions GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.118.002

30.118.002 | ottobock. - Avantgarde CS - Otto Bock Mobility Solutions GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.118.003

30.118.003 | ottobock. - Motus CV - Otto Bock Mobility Solutions GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.118.004

30.118.004 | ottobock. - Motus CS - Otto Bock Mobility Solutions GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.118.005

30.118.005 | ottobock. - Avantgarde 2 XXL - Otto Bock Mobility Solutions GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.118.006

30.118.006 | ottobock. - Zenit - Otto Bock Mobility Solutions GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.118.007

30.118.007 | ottobock. - Voyager EVO - Otto Bock Mobility Solutions GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.118.008

30.118.008 | ottobock. - Ventus - Otto Bock Mobility Solutions GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.118.009

30.118.009 | ottobock. - Avantgarde DS - Otto Bock Mobility Solutions GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.118.010

30.118.010 | ottobock. - Avantgarde DV - Otto Bock Mobility Solutions GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.118.011

30.118.011 | ottobock. - Zenit R CLT - Otto Bock Mobility Solutions GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.118.012

30.118.012 | ottobock. - Zenit R - Otto Bock Mobility Solutions GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.118.013

30.118.013 | ottobock. - Invader Alltag - Otto Bock Mobility Solutions GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.121.001

30.121.001 | PRO ACTIV - Speedy 4all - PRO ACTIV Reha-Technik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.121.002

30.121.002 | PRO ACTIV - Speedy A1 - PRO ACTIV Reha-Technik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.121.005

30.121.005 | PRO ACTIV - Traveler 4you Ergo - PRO ACTIV Reha-Technik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.121.006

30.121.006 | PRO ACTIV - Traveler 4all Ergo - PRO ACTIV Reha-Technik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.121.007

30.121.007 | PRO ACTIV - Speedy 4teen - PRO ACTIV Reha-Technik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.121.008

30.121.008 | PRO ACTIV - Traveler Heavy Duty - PRO ACTIV Reha-Technik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.121.009

30.121.009 | PRO ACTIV - Traveler Classicline - PRO ACTIV Reha-Technik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.121.010

30.121.010 | PRO ACTIV - Speedy F2 - PRO ACTIV Reha-Technik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.121.011

30.121.011 | PRO ACTIV - Speedy F4 - PRO ACTIV Reha-Technik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.121.012

30.121.012 | PRO ACTIV - Speedy 4you Ergo - PRO ACTIV Reha-Technik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.121.013

30.121.013 | PRO ACTIV - Speedy 4all Ergo - PRO ACTIV Reha-Technik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.121.014

30.121.014 | PRO ACTIV - Speedy 4you - PRO ACTIV Reha-Technik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.121.015

30.121.015 | PRO ACTIV - Speedy A2 - PRO ACTIV Reha-Technik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.121.016

30.121.016 | PRO ACTIV - Buddy 4all - PRO ACTIV Reha-Technik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.121.017

30.121.017 | PRO ACTIV - Speedy F4 - PRO ACTIV Reha-Technik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.125.001

30.125.001 | RGK - HiLite - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.125.003

30.125.003 | RGK - Tiga FX - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.125.004

30.125.004 | RGK - Tiga - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.128.001

30.128.001 | Sopur - Xenon2 - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.128.002

30.128.002 | Sopur - Helium - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.128.003

30.128.003 | Sopur - Easy Life RT - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.128.004

30.128.004 | Sopur - Easy 300 - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.128.005

30.128.005 | Sopur - Krypton F - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.128.006

30.128.006 | Sopur - Xenon2 S/A - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.128.007

30.128.007 | Sopur - Neon2 - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.128.008

30.128.008 | Sopur - Easy Life i - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.128.009

30.128.009 | Sopur - Easy Life - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.128.010

30.128.010 | Sopur - Easy 200 - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.128.011

30.128.011 | Sopur - Easy 160i - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.128.012

30.128.012 | Sopur - Krypton R - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.128.013

30.128.013 | Sopur - Easy Life R - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.128.014

30.128.014 | Sopur - Argon2 - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.129.001

30.129.001 | TiLite - ZRA Titan - Permobil AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.129.002

30.129.002 | TiLite - ZR Titan - Permobil AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.129.003

30.129.003 | TiLite - TR Titan - Permobil AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.129.004

30.129.004 | TiLite - Aero T Aluminium - Permobil AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.129.005

30.129.005 | TiLite - TRA Titan - Permobil AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.129.006

30.129.006 | TiLite - Aero X Aluminium - Permobil AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.129.007

30.129.007 | TiLite - 2GX2 Titan - Permobil AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.129.008

30.129.008 | TiLite - Aero Z Aluminium - Permobil AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.134.001

30.134.001 | Progeo - TEKNA Advance - Progeo
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.134.002

30.134.002 | Progeo - Yoga - Progeo
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.134.003

30.134.003 | Progeo - Ego - Progeo
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.134.004

30.134.004 | Progeo - Noir - Progeo
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.134.005

30.134.005 | Progeo - Joker Energy - Progeo
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.134.006

30.134.006 | Progeo - Joker R2 - Progeo
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.134.007

30.134.007 | Progeo - Joker - Progeo
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.134.008

30.134.008 | Progeo - Tekna Tilt - Progeo
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.134.009

30.134.009 | Progeo - Exelle Vario - Progeo
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.135.001

30.135.001 | Bischoff + Bischoff - Revolution R2 - Bischoff + Bischoff
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.135.002

30.135.002 | Bischoff + Bischoff - Revolution R 1 - Bischoff + Bischoff
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.135.003

30.135.003 | Bischoff + Bischoff - BX - 11 - Bischoff + Bischoff
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.136.001

30.136.001 | Sorg - Jump Beta - Sorg Rollstuhltechnik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.136.002

30.136.002 | Sorg - Vector - Sorg Rollstuhltechnik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.136.003

30.136.003 | Sorg - Vector BSA - Sorg Rollstuhltechnik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.137.001

30.137.001 | Vermeiren - TRIGO T-line - Vermeiren
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.137.002

30.137.002 | Vermeiren - TRIGO S-line - Vermeiren
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.138.001

30.138.001 | BERLLOKA - Sprint AR - BERLLOKA
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.138.002

30.138.002 | BERLLOKA - Sprint SLT - BERLLOKA
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.138.003

30.138.003 | BERLLOKA - Finess Hemi Spezial - BERLLOKA
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.138.004

30.138.004 | BERLLOKA - Slade AR - BERLLOKA
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.138.005

30.138.005 | BERLLOKA - Slade SLT - BERLLOKA
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.138.006

30.138.006 | BERLLOKA - BeRollKa Finess - BERLLOKA
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.138.007

30.138.007 | BERLLOKA - BeRollKa Luke AR - BERLLOKA
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.138.008

30.138.008 | BERLLOKA - BeRollKa Luke SLT - BERLLOKA
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.139.001

30.139.001 | LEVO - Summit EL - LEVO AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.139.002

30.139.002 | LEVO - LCEV - LEVO AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.100
  • 30.139.003

30.139.003 | LEVO - LAE - LEVO AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.100
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.500

30.500 | Rollstuhl Pauschalzubehör
30.501.000 | Antikippstütze, Stück
30.502.000 | Antikippstütze, Paar
30.503.000 | Bremse Begleitperson
30.504.000 | Bremshebelverlängerung
30.505.000 | Fussplatte verstell- u/o schwenk- u/o abklappbar
30.506.000 | Kipphilfe
30.507.000 | Sitz u/o Rücken (atmungsaktiv) anpassbar
30.508.000 | Seitenlehnen/Armauflagen höhenverstellbar
30.509.000 | Speichenschutz
30.510.000 | Stossgriffe höhenverstellbar
30.511.000 | Pannensichere Bereifung
30.512.000 | Stockhalter


  • Kap. 30
  • Kap. 30.500
  • 30.501.000

30.501.000 | Antikippstütze, Stück
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.500
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.500
  • 30.502.000

30.502.000 | Antikippstütze, Paar
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.500
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.500
  • 30.503.000

30.503.000 | Bremse Begleitperson
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.500
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.500
  • 30.504.000

30.504.000 | Bremshebelverlängerung
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.500
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.500
  • 30.505.000

30.505.000 | Fussplatte verstell- u/o schwenk- u/o abklappbar
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.500
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.500
  • 30.506.000

30.506.000 | Kipphilfe
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.500
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.500
  • 30.507.000

30.507.000 | Sitz u/o Rücken (atmungsaktiv) anpassbar
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.500
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.500
  • 30.508.000

30.508.000 | Seitenlehnen/Armauflagen höhenverstellbar
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.500
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.500
  • 30.509.000

30.509.000 | Speichenschutz
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.500
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.500
  • 30.510.000

30.510.000 | Stossgriffe höhenverstellbar
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.500
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.500
  • 30.511.000

30.511.000 | Pannensichere Bereifung
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.500
 |  | Statistische Leistung


  • Kap. 30
  • Kap. 30.500
  • 30.512.000

30.512.000 | Stockhalter
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30.500
 |  | Statistische Leistung


  • Kap. 40

40 | Kinder-Rollstühle
 | Nur kumulierbar mit den Kapiteln 10, 40 und 70 Die Rollstuhlpauschalen und die Rollstuhlmodelle sind untereinander nicht kumulierbar.
40.000 | Kinder-Rollstühle nach Behinderungsgrad (BG)
40.100 | Kinder-Rollstuhl-Modelle
40.500 | Rollstuhl Pauschalzubehör


  • Kap. 40
  • Kap. 40.000

40.000 | Kinder-Rollstühle nach Behinderungsgrad (BG)
Konstruktionsmerkmale
- Für Kinder und Jugendliche bis 20 Jahre und kleinwüchsige Erwachsene
- Falt- oder Festrahmenrollstuhl in Leichtbauweise
- An unterschiedliche Behinderungen und Körpergrössen anpassbar
- Ausbaubar durch vielfältiges Zubehör (Baukastensystem)
- Dadurch speziell geeignet für Wiedereinsatz und progrediente Erkrankungen
- Sehr gute Rolleigenschaften für Selbstfahrer

Rollstuhlgewicht max. 16 kg (ohne "Kippsitz verstellbar")
Massgebend bei Sitzbreite ab 24 cm für Kinder, in folgender Grundausführung:
- Rahmen
- Hinter- und Vorderräder
- Sitz- und Rückenbezug
- Seitenteile
- Beinstützen
- Bremsen

Anforderungen an die Sitzeinheit
- Sitzbreite: mehrere Abstufungen von min. 3 cm
- Sitztiefe: mehrere Abstufungen von min. 3 cm
- Rückenhöhe: mehrere Abstufungen von min. 3 cm

Anforderungen an das Fahrwerk
- Hinterräder mit Greifreifen über Steckachsen abnehmbar
- Schwerpunktveränderung und Sitzneigungsverstellung durch variable Hinterachsverstellung (horizontal und vertikal) oder gleichwertige Konstruktion
- Sitzhöhenverstellung
- Radsturzverstellung der Hinterräder
- Vorspurkorrektur der Hinterräder
- Einstellung des Neigungswinkels des Vorderrad Supporters
- Diverse Vorderradgrössen optional erhältlich
- Diverse Antriebsradgrössen optional erhältlich

Anforderungen an die Ausstattungsvarianten
(müssen optional erhältlich sein)
- Radschutz mit Radabdeckung
- Diverse Fussauflagen
- Rückenbezug anpassbar
40.010.000 | Kinder-Rollstuhl BG-1
40.020.000 | Kinder-Rollstuhl BG-2
40.030.000 | Kinder-Rollstuhl BG-3
40.040.000 | Kinder-Rollstuhl BG-4


  • Kap. 40
  • Kap. 40.000
  • 40.010.000

40.010.000 | Kinder-Rollstuhl BG-1
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 6052.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 5619.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.000
 |  | Nur kumulierbar mit den Kapiteln 10, 40 und 70


  • Kap. 40
  • Kap. 40.000
  • 40.020.000

40.020.000 | Kinder-Rollstuhl BG-2
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 6253.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 5806.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.000
 |  | Nur kumulierbar mit den Kapiteln 10, 40 und 70


  • Kap. 40
  • Kap. 40.000
  • 40.030.000

40.030.000 | Kinder-Rollstuhl BG-3
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 7058.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 6553.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.000
 |  | Nur kumulierbar mit den Kapiteln 10, 40 und 70


  • Kap. 40
  • Kap. 40.000
  • 40.040.000

40.040.000 | Kinder-Rollstuhl BG-4
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 7460.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 6927.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.000
 |  | Nur kumulierbar mit den Kapiteln 10, 40 und 70


  • Kap. 40
  • Kap. 40.100

40.100 | Kinder-Rollstuhl-Modelle
 | Bezeichnung = Marke - Modell - Hersteller
40.100.999 | Neues Modell, zur Aufnahme genehmigt
40.106.001 | HD Rehab - HD Balance Teen - HD Rehab
40.107.001 | Hoggi - Supra - Hoggi
40.107.002 | Hoggi - Cleo - Hoggi
40.107.003 | Hoggi - Swingbo (alle Modelle) - Hoggi
40.107.004 | Hoggi - Supra Light - Hoggi
40.107.005 | Hoggi - Cesa - Hoggi
40.110.001 | Lifestand - LSR Kid - Permobil
40.114.001 | Meyra - Flash - Meyra
40.114.002 | Meyra - Mex-x - Meyra
40.114.003 | Meyra - Avanti Junior - Meyra
40.115.001 | molab - SMA-RT - molab
40.115.005 | molab - LOGIC - molab
40.116.001 | Motion Composites - Helio Kids - Motion Composites
40.118.001 | ottobock. - Avantgarde Teen 2 - Otto Bock Mobility Solutions GmbH
40.118.002 | ottobock. - Avantgarde Teen 2 VR - Otto Bock Mobility Solutions GmbH
40.118.003 | ottobock. - Avantgarde4 DV - Otto Bock Mobility Solutions GmbH
40.118.004 | ottobock. - Avantgarde4 DS - Otto Bock Mobility Solutions GmbH
40.121.001 | PRO ACTIV - Buddy D4 - PRO ACTIV Reha-Technik GmbH
40.121.002 | PRO ACTIV - Speedy 4teen - PRO ACTIV Reha-Technik GmbH
40.121.003 | PRO ACTIV - Litty 4you - PRO ACTIV Reha-Technik GmbH
40.121.004 | PRO ACTIV - Litty 4all - PRO ACTIV Reha-Technik GmbH
40.121.005 | PRO ACTIV - Buddy D3 - PRO ACTIV Reha-Technik GmbH
40.123.001 | R82 - Kudu - R82 A/S, Dänemark
40.123.002 | R82 - Combiframe:X - R82 A/S, Dänemark
40.123.003 | R82 - Panther - R82 A/S, Dänemark
40.125.001 | RGK - Tiga - Sunrise Medical AG
40.128.001 | Sopur - Simba - Sunrise Medical AG
40.128.002 | Sopur - Youngster 3 - Sunrise Medical AG
40.128.003 | Sopur - Sopur Easy Life T - Sunrise Medical AG
40.128.004 | Sopur - Sopur Life RT - Sunrise Medical AG
40.128.005 | Sopur - Neon2 - Sunrise Medical AG
40.128.006 | Sopur - Helium - Sunrise Medical AG
40.128.007 | Sopur - Argon2 - Sunrise Medical AG
40.129.001 | TiLite - TWIST Aluminium - Permobil AG
40.129.002 | TiLite - TiLite Aero Z - Permobil AG
40.129.003 | TiLite - TiLite ZRA - Permobil AG
40.132.001 | Zippie - IRIS - Sunrise Medical AG
40.132.004 | Zippie - TS - Sunrise Medical AG
40.134.002 | Progeo - Junior Light - Progeo
40.134.003 | Progeo - Exelle Junior - Progeo
40.134.004 | Progeo - Joker Junior - Progeo
40.136.001 | Sorg - Jump Alpha - Sorg Rollstuhltechnik GmbH
40.136.002 | Sorg - Jump Beta - Sorg Rollstuhltechnik GmbH
40.136.003 | Sorg - Mio - Sorg Rollstuhltechnik GmbH
40.136.004 | Sorg - Mio Carbon - Sorg Rollstuhltechnik GmbH
40.136.005 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
40.136.006 | Sorg - Tilty Vario - Sorg Rollstuhltechnik GmbH
40.136.007 | Sorg - Vector - Sorg Rollstuhltechnik GmbH
40.136.008 | Sorg - Vector BSA - Sorg Rollstuhltechnik GmbH
40.136.009 | Sorg - Loop RS - Sorg Rollstuhltechnik GmbH
40.136.010 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
40.138.001 | BERLLOKA - Junior2 AR - BERLLOKA
40.138.002 | BERLLOKA - Junior2 SLT - BERLLOKA
40.138.003 | BERLLOKA - Kayou - BERLLOKA
40.138.004 | BERLLOKA - Little - BERLLOKA
40.138.005 | BERLLOKA - Traxx - BERLLOKA
40.138.006 | BERLLOKA - Filou - BERLLOKA
40.138.007 | BERLLOKA - Slash - BERLLOKA
40.138.008 | BERLLOKA - Findus - BERLLOKA
40.138.009 | BERLLOKA - BeRollKa Yuki - BERLLOKA


  • Kap. 40
  • Kap. 40.100
  • 40.100.999

40.100.999 | Neues Modell, zur Aufnahme genehmigt
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung; Angabe von Marke, Modell, Hersteller, Lieferant; gemäss publizierter Liste auf (www.mtk-ctm.ch)


  • Kap. 40
  • Kap. 40.100
  • 40.106.001

40.106.001 | HD Rehab - HD Balance Teen - HD Rehab
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.107.001

40.107.001 | Hoggi - Supra - Hoggi
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.107.002

40.107.002 | Hoggi - Cleo - Hoggi
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.107.003

40.107.003 | Hoggi - Swingbo (alle Modelle) - Hoggi
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.107.004

40.107.004 | Hoggi - Supra Light - Hoggi
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.107.005

40.107.005 | Hoggi - Cesa - Hoggi
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.110.001

40.110.001 | Lifestand - LSR Kid - Permobil
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.114.001

40.114.001 | Meyra - Flash - Meyra
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.114.002

40.114.002 | Meyra - Mex-x - Meyra
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.114.003

40.114.003 | Meyra - Avanti Junior - Meyra
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.115.001

40.115.001 | molab - SMA-RT - molab
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.115.005

40.115.005 | molab - LOGIC - molab
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.116.001

40.116.001 | Motion Composites - Helio Kids - Motion Composites
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.118.001

40.118.001 | ottobock. - Avantgarde Teen 2 - Otto Bock Mobility Solutions GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.118.002

40.118.002 | ottobock. - Avantgarde Teen 2 VR - Otto Bock Mobility Solutions GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.118.003

40.118.003 | ottobock. - Avantgarde4 DV - Otto Bock Mobility Solutions GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.118.004

40.118.004 | ottobock. - Avantgarde4 DS - Otto Bock Mobility Solutions GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.121.001

40.121.001 | PRO ACTIV - Buddy D4 - PRO ACTIV Reha-Technik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.121.002

40.121.002 | PRO ACTIV - Speedy 4teen - PRO ACTIV Reha-Technik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.121.003

40.121.003 | PRO ACTIV - Litty 4you - PRO ACTIV Reha-Technik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.121.004

40.121.004 | PRO ACTIV - Litty 4all - PRO ACTIV Reha-Technik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.121.005

40.121.005 | PRO ACTIV - Buddy D3 - PRO ACTIV Reha-Technik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.123.001

40.123.001 | R82 - Kudu - R82 A/S, Dänemark
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.123.002

40.123.002 | R82 - Combiframe:X - R82 A/S, Dänemark
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.123.003

40.123.003 | R82 - Panther - R82 A/S, Dänemark
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.125.001

40.125.001 | RGK - Tiga - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.128.001

40.128.001 | Sopur - Simba - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.128.002

40.128.002 | Sopur - Youngster 3 - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.128.003

40.128.003 | Sopur - Sopur Easy Life T - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.128.004

40.128.004 | Sopur - Sopur Life RT - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.128.005

40.128.005 | Sopur - Neon2 - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.128.006

40.128.006 | Sopur - Helium - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.128.007

40.128.007 | Sopur - Argon2 - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.129.001

40.129.001 | TiLite - TWIST Aluminium - Permobil AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.129.002

40.129.002 | TiLite - TiLite Aero Z - Permobil AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.129.003

40.129.003 | TiLite - TiLite ZRA - Permobil AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.132.001

40.132.001 | Zippie - IRIS - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.132.004

40.132.004 | Zippie - TS - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.134.002

40.134.002 | Progeo - Junior Light - Progeo
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.134.003

40.134.003 | Progeo - Exelle Junior - Progeo
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.134.004

40.134.004 | Progeo - Joker Junior - Progeo
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.136.001

40.136.001 | Sorg - Jump Alpha - Sorg Rollstuhltechnik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.136.002

40.136.002 | Sorg - Jump Beta - Sorg Rollstuhltechnik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.136.003

40.136.003 | Sorg - Mio - Sorg Rollstuhltechnik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.136.004

40.136.004 | Sorg - Mio Carbon - Sorg Rollstuhltechnik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.136.005

40.136.005 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.136.006

40.136.006 | Sorg - Tilty Vario - Sorg Rollstuhltechnik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.136.007

40.136.007 | Sorg - Vector - Sorg Rollstuhltechnik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.136.008

40.136.008 | Sorg - Vector BSA - Sorg Rollstuhltechnik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.136.009

40.136.009 | Sorg - Loop RS - Sorg Rollstuhltechnik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.136.010

40.136.010 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.138.001

40.138.001 | BERLLOKA - Junior2 AR - BERLLOKA
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.138.002

40.138.002 | BERLLOKA - Junior2 SLT - BERLLOKA
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.138.003

40.138.003 | BERLLOKA - Kayou - BERLLOKA
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.138.004

40.138.004 | BERLLOKA - Little - BERLLOKA
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.138.005

40.138.005 | BERLLOKA - Traxx - BERLLOKA
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.138.006

40.138.006 | BERLLOKA - Filou - BERLLOKA
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.138.007

40.138.007 | BERLLOKA - Slash - BERLLOKA
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.138.008

40.138.008 | BERLLOKA - Findus - BERLLOKA
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.100
  • 40.138.009

40.138.009 | BERLLOKA - BeRollKa Yuki - BERLLOKA
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.100
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.500

40.500 | Rollstuhl Pauschalzubehör
40.501.000 | Antikippstütze, Stück
40.502.000 | Antikippstütze, Paar
40.503.000 | Bremse Begleitperson
40.504.000 | Bremshebelverlängerung
40.505.000 | Fussplatte verstell- u/o schwenk- u/o abklappbar
40.506.000 | Kipphilfe
40.507.000 | Sitz u/o Rücken (atmungsaktiv) anpassbar
40.508.000 | Seitenlehnen/Armauflagen höhenverstellbar
40.509.000 | Speichenschutz
40.510.000 | Stossgriffe höhenverstellbar
40.511.000 | Pannensichere Bereifung
40.512.000 | Stockhalter


  • Kap. 40
  • Kap. 40.500
  • 40.501.000

40.501.000 | Antikippstütze, Stück
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.500
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.500
  • 40.502.000

40.502.000 | Antikippstütze, Paar
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.500
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.500
  • 40.503.000

40.503.000 | Bremse Begleitperson
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.500
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.500
  • 40.504.000

40.504.000 | Bremshebelverlängerung
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.500
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.500
  • 40.505.000

40.505.000 | Fussplatte verstell- u/o schwenk- u/o abklappbar
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.500
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.500
  • 40.506.000

40.506.000 | Kipphilfe
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.500
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.500
  • 40.507.000

40.507.000 | Sitz u/o Rücken (atmungsaktiv) anpassbar
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.500
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.500
  • 40.508.000

40.508.000 | Seitenlehnen/Armauflagen höhenverstellbar
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.500
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.500
  • 40.509.000

40.509.000 | Speichenschutz
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.500
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.500
  • 40.510.000

40.510.000 | Stossgriffe höhenverstellbar
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.500
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.500
  • 40.511.000

40.511.000 | Pannensichere Bereifung
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.500
 |  | Statistische Leistung


  • Kap. 40
  • Kap. 40.500
  • 40.512.000

40.512.000 | Stockhalter
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 40.500
 |  | Statistische Leistung


  • Kap. 50

50 | Spezial-Rollstühle
 | Nur kumulierbar mit den Kapiteln 10, 50 und 70 Die Rollstuhlpauschalen und die Rollstuhlmodelle sind untereinander nicht kumulierbar.
50.000 | Spezial-Rollstühle nach Behinderungsgrad
50.100 | Spezial-Rollstuhl-Modelle
50.500 | Rollstuhl Pauschalzubehör


  • Kap. 50
  • Kap. 50.000

50.000 | Spezial-Rollstühle nach Behinderungsgrad
Konstruktionsmerkmale
- Multifunktionsrollstuhl, Pflegerollstuhl
- An unterschiedliche Behinderungen und Körpergrössen anpassbar
- Ausbaubar durch vielfältiges Zubehör (Baukastensystem)
- Dadurch speziell geeignet für Wiedereinsatz und progrediente Erkrankungen

Anforderungen an Sitz- und Rückeneinheit
- Mindestens 3 Sitzbreiten und Sitztiefen

Anforderungen an das Fahrwerk
- Hinterräder mit Greifreifen über Steckachsen abnehmbar
- Schwerpunktveränderung durch variable Hinterachsverstellung (horizontal) oder gleichwertige Konstruktion
- Diverse Vorderradgrössen optional erhältlich
- Diverse Antriebsradgrössen optional erhältlich

Anforderungen an die Ausstattungsvarianten (müssen enthalten sein)
- Kopfstütze Standard
- Sitzkissen einfach u/o leicht geformt
- Rückenkissen leicht konturiert
- Beinstütze winkelverstellbar
- Sitzwinkelverstellung von min. 20 Grad (Kippsitz)
- Rückenwinkelverstellung

Anforderungen an die Ausstattungsvarianten (optional)
(müssen optional erhältlich sein)
- Diverse austauschbare Seitenteile/Armauflagen
- Schiebegriffe höhenverstellbar
- Diverse Fussauflagen
50.010.000 | Spezial-Rollstuhl BG-1
50.020.000 | Spezial-Rollstuhl BG-2
50.030.000 | Spezial-Rollstuhl BG-3
50.040.000 | Spezial-Rollstuhl BG-4


  • Kap. 50
  • Kap. 50.000
  • 50.010.000

50.010.000 | Spezial-Rollstuhl BG-1
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 6013.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 5583.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.000
 |  | Nur kumulierbar mit den Kapiteln 10, 50 und 70


  • Kap. 50
  • Kap. 50.000
  • 50.020.000

50.020.000 | Spezial-Rollstuhl BG-2
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 6415.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 5957.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.000
 |  | Nur kumulierbar mit den Kapiteln 10, 50 und 70


  • Kap. 50
  • Kap. 50.000
  • 50.030.000

50.030.000 | Spezial-Rollstuhl BG-3
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 6818.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 6330.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.000
 |  | Nur kumulierbar mit den Kapiteln 10, 50 und 70


  • Kap. 50
  • Kap. 50.000
  • 50.040.000

50.040.000 | Spezial-Rollstuhl BG-4
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 7220.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 6704.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.000
 |  | Nur kumulierbar mit den Kapiteln 10, 50 und 70


  • Kap. 50
  • Kap. 50.100

50.100 | Spezial-Rollstuhl-Modelle
 | Bezeichnung = Marke - Modell - Hersteller
50.100.999 | Neues Modell, zur Aufnahme genehmigt
50.102.001 | Breezy - Cirrus 4 - Sunrise Medical AG
50.102.002 | Breezy - Emineo - Sunrise Medical AG
50.105.001 | ETAC - Etac Prio - ETAC GmbH Deutschland
50.106.001 | HD Rehab - HD-Balance - HD Rehab
50.107.001 | Hoggi - Sherpa - Hoggi
50.107.002 | Hoggi - Swingbo VTi XL - Hoggi
50.107.003 | Hoggi - Swingbo 2 XL - Hoggi
50.108.001 | Invacare - Dahlia - Invacare
50.108.002 | Invacare - Azalea - Invacare
50.108.005 | Invacare - Rea Azalea Max - Invacare
50.108.009 | Invacare - Rea Dahlia 30 Grad - Invacare
50.108.010 | Invacare - Rea Dahlia 45 Grad - Invacare
50.108.011 | Invacare - Rea Azalea Major - Invacare
50.108.012 | Invacare - Rea Clematis 1+5 - Invacare
50.111.001 | Manuel Onken - Sonderbau Rollstuhl - Manuel Onken
50.114.002 | Meyra - Motivo - Meyra
50.115.003 | molab - CHILLIE - molab
50.117.001 | Netti - 4U BASE - Alu Rehab
50.117.002 | Netti - III - Alu Rehab
50.117.003 | Netti - 4U CED - Alu Rehab
50.117.004 | Netti - 4U CE PLUS - Alu Rehab
50.117.005 | Netti - 4U CE - Alu Rehab
50.117.006 | Netti - III HD - Alu Rehab
50.117.007 | Netti - III EL - Alu Rehab
50.117.008 | Netti - Dynamic CED - Alu Rehab
50.117.009 | Netti - Dynamic III HD - Alu Rehab
50.117.010 | Netti - Dynamic BASE - Alu Rehab
50.123.001 | R82 - Cougar - R82 A/S, Dänemark
50.134.001 | Progeo - TEKNA Tilt - Progeo
50.136.001 | Sorg - Loop RS - Sorg Rollstuhltechnik GmbH
50.136.002 | Sorg - Tilty Vario - Sorg Rollstuhltechnik GmbH
50.136.003 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
50.137.001 | Vermeiren - Inovys II-B23 - Vermeiren


  • Kap. 50
  • Kap. 50.100
  • 50.100.999

50.100.999 | Neues Modell, zur Aufnahme genehmigt
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung; Angabe von Marke, Modell, Hersteller, Lieferant; gemäss publizierter Liste auf (www.mtk-ctm.ch)


  • Kap. 50
  • Kap. 50.100
  • 50.102.001

50.102.001 | Breezy - Cirrus 4 - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.100
  • 50.102.002

50.102.002 | Breezy - Emineo - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.100
  • 50.105.001

50.105.001 | ETAC - Etac Prio - ETAC GmbH Deutschland
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.100
  • 50.106.001

50.106.001 | HD Rehab - HD-Balance - HD Rehab
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.100
  • 50.107.001

50.107.001 | Hoggi - Sherpa - Hoggi
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.100
  • 50.107.002

50.107.002 | Hoggi - Swingbo VTi XL - Hoggi
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.100
  • 50.107.003

50.107.003 | Hoggi - Swingbo 2 XL - Hoggi
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.100
  • 50.108.001

50.108.001 | Invacare - Dahlia - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.100
  • 50.108.002

50.108.002 | Invacare - Azalea - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.100
  • 50.108.005

50.108.005 | Invacare - Rea Azalea Max - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.100
  • 50.108.009

50.108.009 | Invacare - Rea Dahlia 30 Grad - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.100
  • 50.108.010

50.108.010 | Invacare - Rea Dahlia 45 Grad - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.100
  • 50.108.011

50.108.011 | Invacare - Rea Azalea Major - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.100
  • 50.108.012

50.108.012 | Invacare - Rea Clematis 1+5 - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.100
  • 50.111.001

50.111.001 | Manuel Onken - Sonderbau Rollstuhl - Manuel Onken
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.100
  • 50.114.002

50.114.002 | Meyra - Motivo - Meyra
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.100
  • 50.115.003

50.115.003 | molab - CHILLIE - molab
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.100
  • 50.117.001

50.117.001 | Netti - 4U BASE - Alu Rehab
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.100
  • 50.117.002

50.117.002 | Netti - III - Alu Rehab
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.100
  • 50.117.003

50.117.003 | Netti - 4U CED - Alu Rehab
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.100
  • 50.117.004

50.117.004 | Netti - 4U CE PLUS - Alu Rehab
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.100
  • 50.117.005

50.117.005 | Netti - 4U CE - Alu Rehab
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.100
  • 50.117.006

50.117.006 | Netti - III HD - Alu Rehab
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.100
  • 50.117.007

50.117.007 | Netti - III EL - Alu Rehab
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.100
  • 50.117.008

50.117.008 | Netti - Dynamic CED - Alu Rehab
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.100
  • 50.117.009

50.117.009 | Netti - Dynamic III HD - Alu Rehab
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.100
  • 50.117.010

50.117.010 | Netti - Dynamic BASE - Alu Rehab
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.100
  • 50.123.001

50.123.001 | R82 - Cougar - R82 A/S, Dänemark
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.100
  • 50.134.001

50.134.001 | Progeo - TEKNA Tilt - Progeo
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.100
  • 50.136.001

50.136.001 | Sorg - Loop RS - Sorg Rollstuhltechnik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.100
  • 50.136.002

50.136.002 | Sorg - Tilty Vario - Sorg Rollstuhltechnik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.100
  • 50.136.003

50.136.003 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.100
  • 50.137.001

50.137.001 | Vermeiren - Inovys II-B23 - Vermeiren
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.100
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.500

50.500 | Rollstuhl Pauschalzubehör
50.501.000 | Antikippstütze, Stück
50.502.000 | Antikippstütze, Paar
50.503.000 | Bremse Begleitperson
50.504.000 | Bremshebelverlängerung
50.505.000 | Fussplatte verstell- u/o schwenk- u/o abklappbar
50.506.000 | Kipphilfe
50.507.000 | Sitz u/o Rücken (atmungsaktiv) anpassbar
50.508.000 | Seitenlehnen/Armauflagen höhenverstellbar
50.509.000 | Speichenschutz
50.510.000 | Stossgriffe höhenverstellbar
50.511.000 | Pannensichere Bereifung
50.512.000 | Stockhalter


  • Kap. 50
  • Kap. 50.500
  • 50.501.000

50.501.000 | Antikippstütze, Stück
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.500
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.500
  • 50.502.000

50.502.000 | Antikippstütze, Paar
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.500
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.500
  • 50.503.000

50.503.000 | Bremse Begleitperson
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.500
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.500
  • 50.504.000

50.504.000 | Bremshebelverlängerung
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.500
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.500
  • 50.505.000

50.505.000 | Fussplatte verstell- u/o schwenk- u/o abklappbar
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.500
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.500
  • 50.506.000

50.506.000 | Kipphilfe
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.500
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.500
  • 50.507.000

50.507.000 | Sitz u/o Rücken (atmungsaktiv) anpassbar
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.500
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.500
  • 50.508.000

50.508.000 | Seitenlehnen/Armauflagen höhenverstellbar
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.500
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.500
  • 50.509.000

50.509.000 | Speichenschutz
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.500
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.500
  • 50.510.000

50.510.000 | Stossgriffe höhenverstellbar
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.500
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.500
  • 50.511.000

50.511.000 | Pannensichere Bereifung
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.500
 |  | Statistische Leistung


  • Kap. 50
  • Kap. 50.500
  • 50.512.000

50.512.000 | Stockhalter
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 50.500
 |  | Statistische Leistung


  • Kap. 60

60 | Elektro-Rollstühle
 | Nur kumulierbar mit den Kapiteln 10, 60 und 70 Die Rollstuhlpauschalen und die Rollstuhlmodelle sind untereinander nicht kumulierbar.
60.000 | Elektro-Rollstühle nach Behinderungsgrad
60.100 | Elektro-Rollstuhl-Modelle
60.500 | Rollstuhl Pauschalzubehör
60.550 | Elektro-Rollstuhl Pauschalzubehör


  • Kap. 60
  • Kap. 60.000

60.000 | Elektro-Rollstühle nach Behinderungsgrad
Allgemeine Anforderungen
- An unterschiedliche Behinderungen und Körpergrössen anpassbar
- Ausbaubar durch vielfältiges Zubehör. (Baukastensystem)
- Dadurch speziell geeignet für Wiedereinsatz und progrediente Erkrankungen

Anforderungen an die Sitzeinheit
- Sitzbreite und Sitztiefe anpassbar
- Gepolsterter Sitz oder einfaches Sitzkissen
- Gepolsterter Rücken
- Gepolsterte, höheneinstellbare Armauflagen
- Seitenteile und Armauflagen abnehmbar oder wegklappbar

Anforderungen an das Fahrwerk
- Schiebemöglichkeit durch Entriegelung des Antriebssystems
- Wahlweise Montage des Bediengeräts auf der rechten oder linken Seite
- Bedienteil höheneinstellbar, wegschwenkbar und einstellbar im Abstand zur Rückenlehne
- Sicherungseinrichtung gegen unbefugte Benutzung
- Transporthalterung optional erhältlich (Crash-Test)
- Bereifung wahlweise Luft oder pannensicher
- Fahrwerk gefedert

Anforderungen an die Elektronik
- Min. 3 Fahrstufen, unabhängig voneinander programmierbar
- Min. 5 Parameter einstellbar pro Fahrstufe
- Fehlerdiagnostik möglich
- Batteriekontrollanzeige
- Wartungsfreundliches Steuerungssystem (einfaches Ersetzen von Modulen und Kabel)
- Ansteuerung von mind. 3 elektrischen Verstellungen möglich
- Alle gängigen Sondersteuerungen ansteuerbar
- Batteriekapazität mind. 60 Amp/h
- Powermodul von mind. 90 Amp
- Geschwindigkeit 10 km/h
- Strassenbeleuchtung
60.010.000 | Elektro-Rollstuhl BG-1
60.020.000 | Elektro-Rollstuhl BG-2
60.030.000 | Elektro-Rollstuhl BG-3
60.040.000 | Elektro-Rollstuhl BG-4


  • Kap. 60
  • Kap. 60.000
  • 60.010.000

60.010.000 | Elektro-Rollstuhl BG-1
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 16928.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 15717.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.000
 |  | Nur kumulierbar mit den Kapiteln 10, 60 und 70


  • Kap. 60
  • Kap. 60.000
  • 60.020.000

60.020.000 | Elektro-Rollstuhl BG-2
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 17903.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 16623.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.000
 |  | Nur kumulierbar mit den Kapiteln 10, 60 und 70


  • Kap. 60
  • Kap. 60.000
  • 60.030.000

60.030.000 | Elektro-Rollstuhl BG-3
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 19529.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 18132.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.000
 |  | Nur kumulierbar mit den Kapiteln 10, 60 und 70


  • Kap. 60
  • Kap. 60.000
  • 60.040.000

60.040.000 | Elektro-Rollstuhl BG-4
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 20179.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 18736.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.000
 |  | Nur kumulierbar mit den Kapiteln 10, 60 und 70


  • Kap. 60
  • Kap. 60.100

60.100 | Elektro-Rollstuhl-Modelle
 | Bezeichnung = Marke - Modell - Hersteller
60.100.999 | Neues Modell, zur Aufnahme genehmigt
60.103.001 | Degonda - Twist T4 2x2 - Degonda-Rehab SA
60.103.002 | Degonda - Twist T4 4x4 - Degonda-Rehab SA
60.103.003 | Degonda - Turbo Twist Micro - Degonda-Rehab SA
60.103.004 | Degonda - T4 Compact - Degonda-Rehab SA
60.103.005 | Degonda - T4 X-Panda - Degonda-Rehab SA
60.104.001 | Dietz - Sango FWD - Dietz GmbH
60.104.002 | Dietz - Sango MWD - Dietz GmbH
60.104.003 | Dietz - Sango Professional - Dietz GmbH
60.104.004 | Dietz - Sango RWD - Dietz GmbH
60.104.005 | Dietz - Sango Slimline - Dietz GmbH
60.104.006 | Dietz - Sango XXL - Dietz GmbH
60.108.001 | Invacare - G 50 - Invacare
60.108.002 | Invacare - Storm 4 - Invacare
60.108.003 | Invacare - Kite - Invacare
60.108.005 | Invacare - Storm 4 X-Plore - Invacare
60.108.006 | Invacare - Storm 4 TT - Invacare
60.108.007 | Invacare - Storm 4 ULM - Invacare
60.108.008 | Invacare - Storm 4-X-Plore ULM - Invacare
60.108.009 | Invacare - Storm 4 Max - Invacare
60.108.010 | Invacare - TDX SP2 - Invacare
60.108.011 | Invacare - TDX SP2 ULM - Invacare
60.108.012 | Invacare - TDX SP2NB LinX - Invacare
60.108.013 | Invacare - TDX SP2NB ULM - Invacare
60.108.018 | Invacare - Kite mit Sitzlifter - Invacare
60.108.019 | Invacare - TDX SP2 mit Sitzlifter - Invacare
60.108.020 | Invacare - TDX SP2 NB - Invacare
60.108.021 | Invacare - TDX SP2 NB mit Sitzlifter - Invacare
60.108.023 | Invacare - Storm 4 mit Sitzlifter - Invacare
60.114.001 | Meyra - iChair mc3 - Meyra
60.114.002 | Meyra - Optimus 2 - Meyra
60.114.006 | Meyra - Nemo - Meyra
60.114.007 | Meyra - iChair XXL - Meyra
60.114.008 | Meyra - iChair mc2 - Meyra
60.114.009 | Meyra - iChair mc front - Meyra
60.114.010 | Meyra - iChair mc mid - Meyra
60.114.011 | Meyra - Sky - Meyra
60.114.012 | Meyra - Orbit - Meyra
60.117.001 | Netti - Mobile - Alu Rehab
60.118.001 | ottobock. - C1000DS - Otto Bock Mobility Solutions GmbH
60.118.002 | ottobock. - B500 advanced - Otto Bock Mobility Solutions GmbH
60.118.003 | ottobock. - JUVO B6 Swiss Edition - Otto Bock Mobility Solutions GmbH
60.118.004 | ottobock. - JUVO B6 - Otto Bock Mobility Solutions GmbH
60.118.005 | ottobock. - C2000 - Otto Bock Mobility Solutions GmbH
60.118.006 | ottobock. - C1000SF - Otto Bock Mobility Solutions GmbH
60.118.007 | ottobock. - Juvo B4 - Otto Bock Mobility Solutions GmbH
60.118.008 | ottobock. - Juvo B6 Teen - Otto Bock Mobility Solutions GmbH
60.119.001 | Permobil - C350 Corpus 3G - Permobil AG
60.119.002 | Permobil - M400 - Permobil AG
60.119.003 | Permobil - F5 Corpus - Permobil AG
60.119.004 | Permobil - X850 Corpus 3G - Permobil AG
60.119.005 | Permobil - K450 MX - Permobil AG
60.119.006 | Permobil - K300S PS junior - Permobil AG
60.119.007 | Permobil - K300 PS junior - Permobil AG
60.119.008 | Permobil - Koala Miniflex - Permobil AG
60.119.009 | Permobil - C500S Corpus Lowrider - Permobil AG
60.119.010 | Permobil - C500 Corpus Lowrider - Permobil AG
60.119.011 | Permobil - C400 Corpus Lowrider - Permobil AG
60.119.012 | Permobil - M400 Corpus HD - Permobil AG
60.119.013 | Permobil - M5 Corpus - Permobil AG
60.119.014 | Permobil - F5 Corpus VS - Permobil AG
60.119.015 | Permobil - M3 Corpus - Permobil AG
60.119.016 | Permobil - F3 Corpus - Permobil AG
60.120.004 | Pride - QTREK - Pride Mobility
60.122.001 | Quickie - Salsa M2 - Sunrise Medical AG
60.122.002 | Quickie - Jive M - Sunrise Medical AG
60.122.003 | Quickie - Puma 40 - Sunrise Medical AG
60.122.004 | Quickie - Salsa R2 - Sunrise Medical AG
60.122.005 | Quickie - Jive M2 Sedeo Ergo - Sunrise Medical AG
60.122.006 | Quickie - Jive UP - Sunrise Medical AG
60.122.007 | Quickie - Q500 H SEDEO PRO - Sunrise Medical AG
60.122.008 | Quickie - Q500 F SEDEO PRO - Sunrise Medical AG
60.122.009 | Quickie - Q500 R SEDEO PRO - Sunrise Medical AG
60.122.010 | Quickie - Q500 M SEDEO PRO - Sunrise Medical AG
60.122.011 | Quickie - Q700 F SEDEO PRO - Sunrise Medical AG
60.122.012 | Quickie - Q700 R SEDEO PRO - Sunrise Medical AG
60.122.013 | Quickie - Q700 M SEDEO PRO - Sunrise Medical AG
60.122.014 | Quickie - Q700 F SEDEO ERGO - Sunrise Medical AG
60.122.015 | Quickie - Q700 R SEDEO ERGO - Sunrise Medical AG
60.122.016 | Quickie - Q700 M SEDEO ERGO - Sunrise Medical AG
60.122.017 | Quickie - Q700-UP F - Sunrise Medical AG
60.122.018 | Quickie - Q700-UP M - Sunrise Medical AG
60.132.001 | Zippie - Salsa M2 - Sunrise Medical AG
60.133.001 | SKS - swiss viva - SKS Rehab AG
60.133.002 | SKS - swiss viva grand - SKS Rehab AG
60.133.003 | SKS - swiss viva jun. - SKS Rehab AG
60.133.004 | SKS - Swiss Star - SKS Rehab AG
60.133.005 | SKS - Swiss Viva Grand M - SKS Rehab AG
60.139.001 | LEVO - C3 - LEVO AG
60.139.002 | LEVO - Combi - LEVO AG
60.140.001 | Magic Mobility - Extreme X8 4x4 - MobiCare AG
60.140.002 | Magic Mobility - Frontier V6 FWD All Terrain - MobiCare AG
60.140.003 | Magic Mobility - Frontier V6 MWD All Terrain - MobiCare AG
60.140.004 | Magic Mobility - Frontier V6 MWD Compact 73 - MobiCare AG
60.140.005 | Magic Mobility - Frontier V6 MWD Hybrid - MobiCare AG
60.140.006 | Magic Mobility - Frontier V6 RWD All Terrain - MobiCare AG
60.141.001 | PARAVAN - PR Heavy Duty - PARAVAN GmbH
60.141.002 | PARAVAN - PR 30 - PARAVAN GmbH
60.141.003 | PARAVAN - PR 50 - PARAVAN GmbH
60.141.004 | PARAVAN - PR Biolution - PARAVAN GmbH
60.141.005 | PARAVAN - PR Piccolino - PARAVAN GmbH
60.142.001 | NEW LIFE - Magix - NEW LIVE Ingénierie Sas


  • Kap. 60
  • Kap. 60.100
  • 60.100.999

60.100.999 | Neues Modell, zur Aufnahme genehmigt
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung; Angabe von Marke, Modell, Hersteller, Lieferant; gemäss publizierter Liste auf (www.mtk-ctm.ch)


  • Kap. 60
  • Kap. 60.100
  • 60.103.001

60.103.001 | Degonda - Twist T4 2x2 - Degonda-Rehab SA
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.103.002

60.103.002 | Degonda - Twist T4 4x4 - Degonda-Rehab SA
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.103.003

60.103.003 | Degonda - Turbo Twist Micro - Degonda-Rehab SA
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.103.004

60.103.004 | Degonda - T4 Compact - Degonda-Rehab SA
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.103.005

60.103.005 | Degonda - T4 X-Panda - Degonda-Rehab SA
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.104.001

60.104.001 | Dietz - Sango FWD - Dietz GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.104.002

60.104.002 | Dietz - Sango MWD - Dietz GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.104.003

60.104.003 | Dietz - Sango Professional - Dietz GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.104.004

60.104.004 | Dietz - Sango RWD - Dietz GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.104.005

60.104.005 | Dietz - Sango Slimline - Dietz GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.104.006

60.104.006 | Dietz - Sango XXL - Dietz GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.108.001

60.108.001 | Invacare - G 50 - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.108.002

60.108.002 | Invacare - Storm 4 - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.108.003

60.108.003 | Invacare - Kite - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.108.005

60.108.005 | Invacare - Storm 4 X-Plore - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.108.006

60.108.006 | Invacare - Storm 4 TT - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.108.007

60.108.007 | Invacare - Storm 4 ULM - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.108.008

60.108.008 | Invacare - Storm 4-X-Plore ULM - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.108.009

60.108.009 | Invacare - Storm 4 Max - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.108.010

60.108.010 | Invacare - TDX SP2 - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.108.011

60.108.011 | Invacare - TDX SP2 ULM - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.108.012

60.108.012 | Invacare - TDX SP2NB LinX - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.108.013

60.108.013 | Invacare - TDX SP2NB ULM - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.108.018

60.108.018 | Invacare - Kite mit Sitzlifter - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.108.019

60.108.019 | Invacare - TDX SP2 mit Sitzlifter - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.108.020

60.108.020 | Invacare - TDX SP2 NB - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.108.021

60.108.021 | Invacare - TDX SP2 NB mit Sitzlifter - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.108.023

60.108.023 | Invacare - Storm 4 mit Sitzlifter - Invacare
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.114.001

60.114.001 | Meyra - iChair mc3 - Meyra
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.114.002

60.114.002 | Meyra - Optimus 2 - Meyra
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.114.006

60.114.006 | Meyra - Nemo - Meyra
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.114.007

60.114.007 | Meyra - iChair XXL - Meyra
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.114.008

60.114.008 | Meyra - iChair mc2 - Meyra
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.114.009

60.114.009 | Meyra - iChair mc front - Meyra
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.114.010

60.114.010 | Meyra - iChair mc mid - Meyra
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.114.011

60.114.011 | Meyra - Sky - Meyra
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.114.012

60.114.012 | Meyra - Orbit - Meyra
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.117.001

60.117.001 | Netti - Mobile - Alu Rehab
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.118.001

60.118.001 | ottobock. - C1000DS - Otto Bock Mobility Solutions GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.118.002

60.118.002 | ottobock. - B500 advanced - Otto Bock Mobility Solutions GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.118.003

60.118.003 | ottobock. - JUVO B6 Swiss Edition - Otto Bock Mobility Solutions GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.118.004

60.118.004 | ottobock. - JUVO B6 - Otto Bock Mobility Solutions GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.118.005

60.118.005 | ottobock. - C2000 - Otto Bock Mobility Solutions GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.118.006

60.118.006 | ottobock. - C1000SF - Otto Bock Mobility Solutions GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.118.007

60.118.007 | ottobock. - Juvo B4 - Otto Bock Mobility Solutions GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.118.008

60.118.008 | ottobock. - Juvo B6 Teen - Otto Bock Mobility Solutions GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.119.001

60.119.001 | Permobil - C350 Corpus 3G - Permobil AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.119.002

60.119.002 | Permobil - M400 - Permobil AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.119.003

60.119.003 | Permobil - F5 Corpus - Permobil AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.119.004

60.119.004 | Permobil - X850 Corpus 3G - Permobil AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.119.005

60.119.005 | Permobil - K450 MX - Permobil AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.119.006

60.119.006 | Permobil - K300S PS junior - Permobil AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.119.007

60.119.007 | Permobil - K300 PS junior - Permobil AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.119.008

60.119.008 | Permobil - Koala Miniflex - Permobil AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.119.009

60.119.009 | Permobil - C500S Corpus Lowrider - Permobil AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.119.010

60.119.010 | Permobil - C500 Corpus Lowrider - Permobil AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.119.011

60.119.011 | Permobil - C400 Corpus Lowrider - Permobil AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.119.012

60.119.012 | Permobil - M400 Corpus HD - Permobil AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.119.013

60.119.013 | Permobil - M5 Corpus - Permobil AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.119.014

60.119.014 | Permobil - F5 Corpus VS - Permobil AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.119.015

60.119.015 | Permobil - M3 Corpus - Permobil AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.119.016

60.119.016 | Permobil - F3 Corpus - Permobil AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.120.004

60.120.004 | Pride - QTREK - Pride Mobility
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.122.001

60.122.001 | Quickie - Salsa M2 - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.122.002

60.122.002 | Quickie - Jive M - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.122.003

60.122.003 | Quickie - Puma 40 - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.122.004

60.122.004 | Quickie - Salsa R2 - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.122.005

60.122.005 | Quickie - Jive M2 Sedeo Ergo - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.122.006

60.122.006 | Quickie - Jive UP - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.122.007

60.122.007 | Quickie - Q500 H SEDEO PRO - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.122.008

60.122.008 | Quickie - Q500 F SEDEO PRO - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.122.009

60.122.009 | Quickie - Q500 R SEDEO PRO - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.122.010

60.122.010 | Quickie - Q500 M SEDEO PRO - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.122.011

60.122.011 | Quickie - Q700 F SEDEO PRO - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.122.012

60.122.012 | Quickie - Q700 R SEDEO PRO - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.122.013

60.122.013 | Quickie - Q700 M SEDEO PRO - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.122.014

60.122.014 | Quickie - Q700 F SEDEO ERGO - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.122.015

60.122.015 | Quickie - Q700 R SEDEO ERGO - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.122.016

60.122.016 | Quickie - Q700 M SEDEO ERGO - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.122.017

60.122.017 | Quickie - Q700-UP F - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.122.018

60.122.018 | Quickie - Q700-UP M - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.132.001

60.132.001 | Zippie - Salsa M2 - Sunrise Medical AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.133.001

60.133.001 | SKS - swiss viva - SKS Rehab AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.133.002

60.133.002 | SKS - swiss viva grand - SKS Rehab AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.133.003

60.133.003 | SKS - swiss viva jun. - SKS Rehab AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.133.004

60.133.004 | SKS - Swiss Star - SKS Rehab AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.133.005

60.133.005 | SKS - Swiss Viva Grand M - SKS Rehab AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.139.001

60.139.001 | LEVO - C3 - LEVO AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.139.002

60.139.002 | LEVO - Combi - LEVO AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.140.001

60.140.001 | Magic Mobility - Extreme X8 4x4 - MobiCare AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.140.002

60.140.002 | Magic Mobility - Frontier V6 FWD All Terrain - MobiCare AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.140.003

60.140.003 | Magic Mobility - Frontier V6 MWD All Terrain - MobiCare AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.140.004

60.140.004 | Magic Mobility - Frontier V6 MWD Compact 73 - MobiCare AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.140.005

60.140.005 | Magic Mobility - Frontier V6 MWD Hybrid - MobiCare AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.140.006

60.140.006 | Magic Mobility - Frontier V6 RWD All Terrain - MobiCare AG
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.141.001

60.141.001 | PARAVAN - PR Heavy Duty - PARAVAN GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.141.002

60.141.002 | PARAVAN - PR 30 - PARAVAN GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.141.003

60.141.003 | PARAVAN - PR 50 - PARAVAN GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.141.004

60.141.004 | PARAVAN - PR Biolution - PARAVAN GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.141.005

60.141.005 | PARAVAN - PR Piccolino - PARAVAN GmbH
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.100
  • 60.142.001

60.142.001 | NEW LIFE - Magix - NEW LIVE Ingénierie Sas
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.100
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.500

60.500 | Rollstuhl Pauschalzubehör
60.512.000 | ERS Stockhalter


  • Kap. 60
  • Kap. 60.500
  • 60.512.000

60.512.000 | ERS Stockhalter
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.500
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.550

60.550 | Elektro-Rollstuhl Pauschalzubehör
60.551.000 | Elektrisch verstellbare Rückenlehne bis 40 Grad
60.552.000 | Autofixationen am Rollstuhl
60.553.000 | Strassenbeleuchtung
60.554.000 | Sitzneigung elektrisch verstellbar
60.555.000 | Rückspiegel
60.556.000 | Pannensichere Bereifung Elektro-Rollstuhl


  • Kap. 60
  • Kap. 60.550
  • 60.551.000

60.551.000 | Elektrisch verstellbare Rückenlehne bis 40 Grad
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.550
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.550
  • 60.552.000

60.552.000 | Autofixationen am Rollstuhl
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.550
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.550
  • 60.553.000

60.553.000 | Strassenbeleuchtung
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.550
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.550
  • 60.554.000

60.554.000 | Sitzneigung elektrisch verstellbar
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.550
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.550
  • 60.555.000

60.555.000 | Rückspiegel
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.550
 |  | Statistische Leistung


  • Kap. 60
  • Kap. 60.550
  • 60.556.000

60.556.000 | Pannensichere Bereifung Elektro-Rollstuhl
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 60.550
 |  | Statistische Leistung


  • Kap. 70

70 | Behinderungsbedingte Optionen (BO)
 | Für Abgabe von Behinderungsbedingten Optionen ist das Vorliegen einer ärztlichen Verordnung zwingend.
70.100 | BO Allgemein mit Pauschalpreise
70.300 | BO Allgemein ohne Pauschalpreise
70.400 | BO Elektro-Rollstuhl ohne Pauschalpreise


  • Kap. 70
  • Kap. 70.100

70.100 | BO Allgemein mit Pauschalpreise
70.101.000 | XXL-Versorgung: ab 50 cm Sitzbreite oder ab 120 kg; inklusiv Stabilisationen und Verstärkungen
70.111.000 | Fixationsgurte (Stück) /Polsterungen (Paar): Rumpf-Arme
70.112.000 | Fixationsgurte (Stück) /Polsterungen (Paar): Becken
70.113.000 | Fixationsgurte (Stück) /Polsterungen (Paar): Knie-Oberschenkel
70.114.000 | Fixationsgurte (Stück) /Polsterungen (Paar): Fuss-Unterschenkel
70.121.000 | Kopfstütze Standard, mehrfach verstellbar
70.122.000 | Kopfstütze Spezial, mit Stirn u/o Schläfen u/o Halsführung
70.123.000 | Halterung zu Kopfstütze bei Rollstühlen mit Rückenbezug
70.131.000 | Spezialrücken (Aussenschale mit Innenpolster und Bezug)
70.132.000 | Längenausgleich Rückenlänge
70.133.000 | Rückenverstellung mechanisch: mind. 20 Grad
70.134.000 | Stabilisierung/Führung: Ad-, Abduktionsstütze (Stück)
70.135.000 | Stabilisierung/Führung: Rumpfstütze (Stück)
70.136.000 | Seitlich konturierte Rückenform grösser als 10 cm
70.141.000 | Sitzkissen einfach o. leicht geformt
70.142.000 | Sitzkissen Druckentlastung/Positionierung
70.143.000 | Sitzkissen Antidekubitus
70.145.000 | Ersatz-/Inkontinenzbezug
70.147.000 | Kippsitz verstellbar, nur für Kinderrollstuhl
70.151.000 | Beinstützen Kniewinkel einstellbar, mechanisch (Stück)
70.152.000 | Beinstützen Kniewinkel einstellbar, elektrisch (Paar)
70.154.000 | Amputations-Beinstütze/Stumpfauflage (Stück)
70.161.000 | Rollstuhltisch
70.163.000 | Transferhilfen
70.164.000 | Regencape
70.165.000 | Wärmesack
70.171.000 | Spezialgreifreifen (Paar)
70.172.000 | Wheel Blades (Paar)
70.173.000 | Vorspannrad/5. Rad (nur für manuelle Rollstühle)


  • Kap. 70
  • Kap. 70.100
  • 70.101.000

70.101.000 | XXL-Versorgung: ab 50 cm Sitzbreite oder ab 120 kg; inklusiv Stabilisationen und Verstärkungen
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 796.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 740.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.100


  • Kap. 70
  • Kap. 70.100
  • 70.111.000

70.111.000 | Fixationsgurte (Stück) /Polsterungen (Paar): Rumpf-Arme
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 253.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 235.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.100


  • Kap. 70
  • Kap. 70.100
  • 70.112.000

70.112.000 | Fixationsgurte (Stück) /Polsterungen (Paar): Becken
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 217.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 202.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.100


  • Kap. 70
  • Kap. 70.100
  • 70.113.000

70.113.000 | Fixationsgurte (Stück) /Polsterungen (Paar): Knie-Oberschenkel
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 312.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 290.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.100


  • Kap. 70
  • Kap. 70.100
  • 70.114.000

70.114.000 | Fixationsgurte (Stück) /Polsterungen (Paar): Fuss-Unterschenkel
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 255.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 237.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.100


  • Kap. 70
  • Kap. 70.100
  • 70.121.000

70.121.000 | Kopfstütze Standard, mehrfach verstellbar
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 557.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 518.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.100
 |  | Nicht kumulierbar mit 70.122.000; nicht kumulierbar mit Kapitel 50


  • Kap. 70
  • Kap. 70.100
  • 70.122.000

70.122.000 | Kopfstütze Spezial, mit Stirn u/o Schläfen u/o Halsführung
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 1326.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 1232.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.100
 |  | Nicht kumulierbar mit 70.121.000


  • Kap. 70
  • Kap. 70.100
  • 70.123.000

70.123.000 | Halterung zu Kopfstütze bei Rollstühlen mit Rückenbezug
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 366.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 340.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.100


  • Kap. 70
  • Kap. 70.100
  • 70.131.000

70.131.000 | Spezialrücken (Aussenschale mit Innenpolster und Bezug)
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 1274.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 1183.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.100


  • Kap. 70
  • Kap. 70.100
  • 70.132.000

70.132.000 | Längenausgleich Rückenlänge
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 1367.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 1270.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.100


  • Kap. 70
  • Kap. 70.100
  • 70.133.000

70.133.000 | Rückenverstellung mechanisch: mind. 20 Grad
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 500.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 465.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.100
 |  | Nicht kumulierbar mit Kapitel 50


  • Kap. 70
  • Kap. 70.100
  • 70.134.000

70.134.000 | Stabilisierung/Führung: Ad-, Abduktionsstütze (Stück)
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 404.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 376.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.100


  • Kap. 70
  • Kap. 70.100
  • 70.135.000

70.135.000 | Stabilisierung/Führung: Rumpfstütze (Stück)
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 369.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 343.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.100


  • Kap. 70
  • Kap. 70.100
  • 70.136.000

70.136.000 | Seitlich konturierte Rückenform grösser als 10 cm
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 630.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 585.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.100


  • Kap. 70
  • Kap. 70.100
  • 70.141.000

70.141.000 | Sitzkissen einfach o. leicht geformt
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 199.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 185.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.100
 |  | Nicht kumulierbar mit 70.142.000; 70.143.000; nicht kumulierbar mit Kapitel 50


  • Kap. 70
  • Kap. 70.100
  • 70.142.000

70.142.000 | Sitzkissen Druckentlastung/Positionierung
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 529.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 492.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.100
 |  | Nicht kumulierbar mit 70.141.000; 70.143.000


  • Kap. 70
  • Kap. 70.100
  • 70.143.000

70.143.000 | Sitzkissen Antidekubitus
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 974.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 905.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.100
 |  | Nicht kumulierbar mit 70.141.000; 70.142.000


  • Kap. 70
  • Kap. 70.100
  • 70.145.000

70.145.000 | Ersatz-/Inkontinenzbezug
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 126.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 117.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.100


  • Kap. 70
  • Kap. 70.100
  • 70.147.000

70.147.000 | Kippsitz verstellbar, nur für Kinderrollstuhl
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 1493.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 1387.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.100
 |  | Nur kumulierbar mit Kapitel 10, 40 und 70


  • Kap. 70
  • Kap. 70.100
  • 70.151.000

70.151.000 | Beinstützen Kniewinkel einstellbar, mechanisch (Stück)
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 460.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 428.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.100
 |  | Nicht kumulierbar mit 70.152.000; nicht kumulierbar mit Kapitel 50


  • Kap. 70
  • Kap. 70.100
  • 70.152.000

70.152.000 | Beinstützen Kniewinkel einstellbar, elektrisch (Paar)
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 3030.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 2814.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.100
 |  | Nicht kumulierbar mit 70.151.000


  • Kap. 70
  • Kap. 70.100
  • 70.154.000

70.154.000 | Amputations-Beinstütze/Stumpfauflage (Stück)
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 242.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 225.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.100


  • Kap. 70
  • Kap. 70.100
  • 70.161.000

70.161.000 | Rollstuhltisch
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 450.19 CHF (MwSt inkl.)
 |  | CHF Leistung | 418.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.100


  • Kap. 70
  • Kap. 70.100
  • 70.163.000

70.163.000 | Transferhilfen
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 218.63 CHF (MwSt inkl.)
 |  | CHF Leistung | 203.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.100


  • Kap. 70
  • Kap. 70.100
  • 70.164.000

70.164.000 | Regencape
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 192.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 179.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.100


  • Kap. 70
  • Kap. 70.100
  • 70.165.000

70.165.000 | Wärmesack
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 366.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 340.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.100


  • Kap. 70
  • Kap. 70.100
  • 70.171.000

70.171.000 | Spezialgreifreifen (Paar)
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 454.49 CHF (MwSt inkl.)
 |  | CHF Leistung | 422.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.100


  • Kap. 70
  • Kap. 70.100
  • 70.172.000

70.172.000 | Wheel Blades (Paar)
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 225.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 209.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.100


  • Kap. 70
  • Kap. 70.100
  • 70.173.000

70.173.000 | Vorspannrad/5. Rad (nur für manuelle Rollstühle)
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | 1503.49 CHF (MwSt inkl.)
 |  | CHF Leistung | 1396.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.100


  • Kap. 70
  • Kap. 70.300

70.300 | BO Allgemein ohne Pauschalpreise
70.344.000 | Dynamische Sitzeinheit
70.353.000 | Aufricht- oder Liftfunktion mechanisch u/o elektrisch
70.362.000 | Halterungen/Taschen für Beatmungsgeräte und Hygieneartikel
70.374.000 | Federung für Vorder- u/o Hinterräder
70.381.000 | Handheizung
70.391.000 | Sonderanfertigung: Rahmen
70.392.000 | Sonderanfertigung: Seitenteile-Armlehnen
70.393.000 | Sonderanfertigung: Beinstützen-Fussauflagen


  • Kap. 70
  • Kap. 70.300
  • 70.344.000

70.344.000 | Dynamische Sitzeinheit
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.300
 |  | Publikumspreis


  • Kap. 70
  • Kap. 70.300
  • 70.353.000

70.353.000 | Aufricht- oder Liftfunktion mechanisch u/o elektrisch
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.300
 |  | Publikumspreis


  • Kap. 70
  • Kap. 70.300
  • 70.362.000

70.362.000 | Halterungen/Taschen für Beatmungsgeräte und Hygieneartikel
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.300
 |  | Publikumspreis


  • Kap. 70
  • Kap. 70.300
  • 70.374.000

70.374.000 | Federung für Vorder- u/o Hinterräder
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.300
 |  | Publikumspreis


  • Kap. 70
  • Kap. 70.300
  • 70.381.000

70.381.000 | Handheizung
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.300
 |  | Publikumspreis


  • Kap. 70
  • Kap. 70.300
  • 70.391.000

70.391.000 | Sonderanfertigung: Rahmen
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.300
 |  | Publikumspreis


  • Kap. 70
  • Kap. 70.300
  • 70.392.000

70.392.000 | Sonderanfertigung: Seitenteile-Armlehnen
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.300
 |  | Publikumspreis


  • Kap. 70
  • Kap. 70.300
  • 70.393.000

70.393.000 | Sonderanfertigung: Beinstützen-Fussauflagen
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.300
 |  | Publikumspreis


  • Kap. 70
  • Kap. 70.400

70.400 | BO Elektro-Rollstuhl ohne Pauschalpreise
70.401.000 | Elektr. Sondersteuerungen für Kopf, Hand, Fuss, Tisch, Begleitperson, Umweltkontrolle
70.421.000 | Elektr. Sonderverstellungen
70.451.000 | 4X4 Antrieb mit 4 Antriebsmotoren


  • Kap. 70
  • Kap. 70.400
  • 70.401.000

70.401.000 | Elektr. Sondersteuerungen für Kopf, Hand, Fuss, Tisch, Begleitperson, Umweltkontrolle
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.400
 |  | Publikumspreis; nur kumulierbar mit Kapitel 10, 60 und 70


  • Kap. 70
  • Kap. 70.400
  • 70.421.000

70.421.000 | Elektr. Sonderverstellungen
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.400
 |  | Publikumspreis; nur kumulierbar mit Kapitel 10, 60 und 70


  • Kap. 70
  • Kap. 70.400
  • 70.451.000

70.451.000 | 4X4 Antrieb mit 4 Antriebsmotoren
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 70.400
 |  | Publikumspreis; nur kumulierbar mit Kapitel 10, 60 und 70


  • Kap. 80

80 | Nachträgliche Anpassungen mit Behinderungsbedingten Optionen und Zubehör, sowie Anpassungen an Rollstuhl-Sonderversorgungen gemäss Kapitel 90.400
 | Für Abgabe von Behinderungsbedingten Optionen ist das Vorliegen einer ärztlichen Verordnung zwingend.
80.500 | Zubehör nach Rahmenvereinbarung zur Abgabe von Rollstühlen von 2001 (gültig bis 31.12.2017), sowie Anpassungen an Rollstuhl-Sonderversorgungen gemäss Kapitel 90.400 nach Tarif ab 1.1.2018
80.550 | Zubehör Elektro-Rollstuhl nach Rahmenvereinbarung zur Abgabe von Rollstühlen von 2001 (gültig bis 31.12.2017)
80.600 | BO Allgemein (Nachträgliche Anpassungen gemäss Ausführungsbestimmungen)
80.700 | BO Elektro-Rollstuhl (Nachträgliche Anpassungen gemäss Ausführungsbestimmungen)


  • Kap. 80
  • Kap. 80.500

80.500 | Zubehör nach Rahmenvereinbarung zur Abgabe von Rollstühlen von 2001 (gültig bis 31.12.2017), sowie Anpassungen an Rollstuhl-Sonderversorgungen gemäss Kapitel 90.400 nach Tarif ab 1.1.2018
 | Nur kumulierbar mit den Kapiteln 10, 80.500 und 90; Referenz-Ziffer 10.004.000
80.501.000 | Antikippstütze, Stück
80.502.000 | Antikippstütze, Paar
80.503.000 | Bremse Begleitperson
80.504.000 | Bremshebelverlängerung
80.505.000 | Fussplatte verstell- u/o schwenk- u/o abklappbar
80.506.000 | Kipphilfe
80.507.000 | Sitz u/o Rücken (atmungsaktiv) anpassbar
80.508.000 | Seitenlehnen/Armauflagen höhenverstellbar
80.509.000 | Speichenschutz
80.510.000 | Stossgriffe höhenverstellbar
80.511.000 | Pannensichere Bereifung
80.512.000 | Stockhalter


  • Kap. 80
  • Kap. 80.500
  • 80.501.000

80.501.000 | Antikippstütze, Stück
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.500
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.500
  • 80.502.000

80.502.000 | Antikippstütze, Paar
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.500
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.500
  • 80.503.000

80.503.000 | Bremse Begleitperson
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.500
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.500
  • 80.504.000

80.504.000 | Bremshebelverlängerung
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.500
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.500
  • 80.505.000

80.505.000 | Fussplatte verstell- u/o schwenk- u/o abklappbar
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.500
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.500
  • 80.506.000

80.506.000 | Kipphilfe
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.500
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.500
  • 80.507.000

80.507.000 | Sitz u/o Rücken (atmungsaktiv) anpassbar
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.500
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.500
  • 80.508.000

80.508.000 | Seitenlehnen/Armauflagen höhenverstellbar
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.500
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.500
  • 80.509.000

80.509.000 | Speichenschutz
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.500
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.500
  • 80.510.000

80.510.000 | Stossgriffe höhenverstellbar
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.500
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.500
  • 80.511.000

80.511.000 | Pannensichere Bereifung
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.500
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.500
  • 80.512.000

80.512.000 | Stockhalter
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.500
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.550

80.550 | Zubehör Elektro-Rollstuhl nach Rahmenvereinbarung zur Abgabe von Rollstühlen von 2001 (gültig bis 31.12.2017)
 | Nur kumulierbar mit den Kapiteln 10 und 80; Referenz-Ziffer 10.004.000
80.551.000 | Elektrisch verstellbare Rückenlehne bis 40 Grad
80.552.000 | Autofixationen am Rollstuhl
80.553.000 | Strassenbeleuchtung
80.554.000 | Sitzneigung elektrisch verstellbar
80.555.000 | Rückspiegel
80.556.000 | Pannensichere Bereifung Elektro-Rollstuhl


  • Kap. 80
  • Kap. 80.550
  • 80.551.000

80.551.000 | Elektrisch verstellbare Rückenlehne bis 40 Grad
 |  | Gültigkeit | 01.01.20 - 31.12.27
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.550
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.550
  • 80.552.000

80.552.000 | Autofixationen am Rollstuhl
 |  | Gültigkeit | 01.01.20 - 31.12.27
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.550
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.550
  • 80.553.000

80.553.000 | Strassenbeleuchtung
 |  | Gültigkeit | 01.01.20 - 31.12.27
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.550
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.550
  • 80.554.000

80.554.000 | Sitzneigung elektrisch verstellbar
 |  | Gültigkeit | 01.01.20 - 31.12.27
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.550
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.550
  • 80.555.000

80.555.000 | Rückspiegel
 |  | Gültigkeit | 01.01.20 - 31.12.27
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.550
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.550
  • 80.556.000

80.556.000 | Pannensichere Bereifung Elektro-Rollstuhl
 |  | Gültigkeit | 01.01.20 - 31.12.27
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.550
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.600

80.600 | BO Allgemein (Nachträgliche Anpassungen gemäss Ausführungsbestimmungen)
 | Nur kumulierbar mit den Kapiteln 10 und 80; Referenz-Ziffer 10.003.000 oder 10.004.000
80.601.000 | XXL-Versorgung: ab 50 cm Sitzbreite oder ab 120 kg; inklusiv Stabilisationen und Verstärkungen
80.611.000 | Fixationsgurte (Stück) /Polsterungen (Paar): Rumpf-Arme
80.612.000 | Fixationsgurte (Stück) /Polsterungen (Paar): Becken
80.613.000 | Fixationsgurte (Stück) /Polsterungen (Paar): Knie-Oberschenkel
80.614.000 | Fixationsgurte (Stück) /Polsterungen (Paar): Fuss-Unterschenkel
80.621.000 | Kopfstütze Standard, mehrfach verstellbar
80.622.000 | Kopfstütze Spezial, mit Stirn u/o Schläfen u/o Halsführung
80.623.000 | Halterung zu Kopfstütze bei Rollstühlen mit Rückenbezug
80.631.000 | Spezialrücken (Aussenschale mit Innenpolster und Bezug)
80.632.000 | Längenausgleich Rückenlänge
80.633.000 | Rückenverstellung mechanisch: mind. 20 Grad
80.634.000 | Stabilisierung/Führung: Ad-, Abduktionsstütze (Stück)
80.635.000 | Stabilisierung/Führung: Rumpfstütze (Stück)
80.636.000 | Seitlich Konturierte Rückenform grösser als 10 cm
80.641.000 | Sitzkissen einfach o. leicht geformt
80.642.000 | Sitzkissen Druckentlastung/Positionierung
80.643.000 | Sitzkissen Antidekubitus
80.644.000 | Dynamische Sitzeinheit
80.645.000 | Ersatz-/Inkontinenzbezug
80.647.000 | Kippsitz verstellbar, nur für Kinderrollstuhl
80.651.000 | Beinstützen Kniewinkel einstellbar, mechanisch (Stück)
80.652.000 | Beinstützen Kniewinkel einstellbar, elektrisch (Paar)
80.653.000 | Aufricht- oder Liftfunktion mechanisch u/o elektrisch
80.654.000 | Amputations-Beinstütze/Stumpfauflage (Stück)
80.661.000 | Rollstuhltisch
80.662.000 | Halterungen/Taschen für Beatmungsgeräte und Hygieneartikel
80.663.000 | Transferhilfen
80.664.000 | Regencape
80.665.000 | Wärmesack
80.671.000 | Spezialgreifreifen (Paar)
80.672.000 | Wheel Blades (Paar)
80.673.000 | Vorspannrad/5. Rad (nur für manuelle Rollstühle)
80.674.000 | Federung für Vorder- u/o Hinterräder
80.681.000 | Handheizung
80.691.000 | Sonderanfertigung: Rahmen
80.692.000 | Sonderanfertigung: Seitenteile-Armlehnen
80.693.000 | Sonderanfertigung: Beinstützen-Fussauflagen


  • Kap. 80
  • Kap. 80.600
  • 80.601.000

80.601.000 | XXL-Versorgung: ab 50 cm Sitzbreite oder ab 120 kg; inklusiv Stabilisationen und Verstärkungen
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.600
  • 80.611.000

80.611.000 | Fixationsgurte (Stück) /Polsterungen (Paar): Rumpf-Arme
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.600
  • 80.612.000

80.612.000 | Fixationsgurte (Stück) /Polsterungen (Paar): Becken
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.600
  • 80.613.000

80.613.000 | Fixationsgurte (Stück) /Polsterungen (Paar): Knie-Oberschenkel
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.600
  • 80.614.000

80.614.000 | Fixationsgurte (Stück) /Polsterungen (Paar): Fuss-Unterschenkel
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.600
  • 80.621.000

80.621.000 | Kopfstütze Standard, mehrfach verstellbar
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis; Nicht kumulierbar mit 80.622.000


  • Kap. 80
  • Kap. 80.600
  • 80.622.000

80.622.000 | Kopfstütze Spezial, mit Stirn u/o Schläfen u/o Halsführung
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis; Nicht kumulierbar mit 80.621.000


  • Kap. 80
  • Kap. 80.600
  • 80.623.000

80.623.000 | Halterung zu Kopfstütze bei Rollstühlen mit Rückenbezug
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.600
  • 80.631.000

80.631.000 | Spezialrücken (Aussenschale mit Innenpolster und Bezug)
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.600
  • 80.632.000

80.632.000 | Längenausgleich Rückenlänge
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.600
  • 80.633.000

80.633.000 | Rückenverstellung mechanisch: mind. 20 Grad
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.600
  • 80.634.000

80.634.000 | Stabilisierung/Führung: Ad-, Abduktionsstütze (Stück)
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.600
  • 80.635.000

80.635.000 | Stabilisierung/Führung: Rumpfstütze (Stück)
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.600
  • 80.636.000

80.636.000 | Seitlich Konturierte Rückenform grösser als 10 cm
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.600
  • 80.641.000

80.641.000 | Sitzkissen einfach o. leicht geformt
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis; Nicht kumulierbar mit 80.642.000; 80.643.000


  • Kap. 80
  • Kap. 80.600
  • 80.642.000

80.642.000 | Sitzkissen Druckentlastung/Positionierung
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis; Nicht kumulierbar mit 80.641.000; 80.643.000


  • Kap. 80
  • Kap. 80.600
  • 80.643.000

80.643.000 | Sitzkissen Antidekubitus
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis; Nicht kumulierbar mit 80.641.000; 80.642.000


  • Kap. 80
  • Kap. 80.600
  • 80.644.000

80.644.000 | Dynamische Sitzeinheit
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.600
  • 80.645.000

80.645.000 | Ersatz-/Inkontinenzbezug
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.600
  • 80.647.000

80.647.000 | Kippsitz verstellbar, nur für Kinderrollstuhl
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis; nur für Kinder-Rollstuhl


  • Kap. 80
  • Kap. 80.600
  • 80.651.000

80.651.000 | Beinstützen Kniewinkel einstellbar, mechanisch (Stück)
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis; Nicht kumulierbar mit 80.652.000


  • Kap. 80
  • Kap. 80.600
  • 80.652.000

80.652.000 | Beinstützen Kniewinkel einstellbar, elektrisch (Paar)
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis; Nicht kumulierbar mit 80.651.000


  • Kap. 80
  • Kap. 80.600
  • 80.653.000

80.653.000 | Aufricht- oder Liftfunktion mechanisch u/o elektrisch
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.600
  • 80.654.000

80.654.000 | Amputations-Beinstütze/Stumpfauflage (Stück)
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.600
  • 80.661.000

80.661.000 | Rollstuhltisch
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.600
  • 80.662.000

80.662.000 | Halterungen/Taschen für Beatmungsgeräte und Hygieneartikel
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.600
  • 80.663.000

80.663.000 | Transferhilfen
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.600
  • 80.664.000

80.664.000 | Regencape
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.600
  • 80.665.000

80.665.000 | Wärmesack
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.600
  • 80.671.000

80.671.000 | Spezialgreifreifen (Paar)
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.600
  • 80.672.000

80.672.000 | Wheel Blades (Paar)
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.600
  • 80.673.000

80.673.000 | Vorspannrad/5. Rad (nur für manuelle Rollstühle)
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.600
  • 80.674.000

80.674.000 | Federung für Vorder- u/o Hinterräder
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.600
  • 80.681.000

80.681.000 | Handheizung
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.600
  • 80.691.000

80.691.000 | Sonderanfertigung: Rahmen
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.600
  • 80.692.000

80.692.000 | Sonderanfertigung: Seitenteile-Armlehnen
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.600
  • 80.693.000

80.693.000 | Sonderanfertigung: Beinstützen-Fussauflagen
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.600
 |  | Publikumspreis


  • Kap. 80
  • Kap. 80.700

80.700 | BO Elektro-Rollstuhl (Nachträgliche Anpassungen gemäss Ausführungsbestimmungen)
 | Nur kumulierbar mit den Kapiteln 10 und 80; Referenz-Ziffer 10.003.000 oder 10.004.000
80.701.000 | Elektr. Sondersteuerungen für Kopf, Hand, Fuss, Tisch, Begleitperson, Umweltkontrolle
80.721.000 | Elektr. Sonderverstellungen
80.751.000 | 4X4 Antrieb mit 4 Antriebsmotoren


  • Kap. 80
  • Kap. 80.700
  • 80.701.000

80.701.000 | Elektr. Sondersteuerungen für Kopf, Hand, Fuss, Tisch, Begleitperson, Umweltkontrolle
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.700
 |  | Publikumspreis; nur kumulierbar mit Kapiteln 10 und 80; Referenz-Ziffer 10.004.000


  • Kap. 80
  • Kap. 80.700
  • 80.721.000

80.721.000 | Elektr. Sonderverstellungen
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.700
 |  | Publikumspreis; nur kumulierbar mit Kapiteln 10 und 80; Referenz-Ziffer 10.004.000


  • Kap. 80
  • Kap. 80.700
  • 80.751.000

80.751.000 | 4X4 Antrieb mit 4 Antriebsmotoren
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 80.700
 |  | Publikumspreis; nur kumulierbar mit Kapiteln 10 und 80; Referenz-Ziffer 10.004.000


  • Kap. 90

90 | Rollstuhl-Antriebe
 | Nicht kumulierbar mit Kapitel 60
90.100 | Einhandantriebe
90.200 | Elektroantriebe
90.400 | Rollstuhl-Sonderversorgungen


  • Kap. 90
  • Kap. 90.100

90.100 | Einhandantriebe
 | Nicht kumulierbar mit Kapitel 60
90.101.000 | Einhandantrieb


  • Kap. 90
  • Kap. 90.100
  • 90.101.000

90.101.000 | Einhandantrieb
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 90.100
 |  | Publikumspreis; Nicht kumulierbar mit Kapitel 60; Nicht kumulierbar mit den Leistungen: 90.201.000; 90.221.000; 90.341.000; 90.342.000; 90.361.000


  • Kap. 90
  • Kap. 90.200

90.200 | Elektroantriebe
 | Nicht kumulierbar mit Kapitel 60
90.201.000 | Elektroantrieb mit Joystick
90.221.000 | Elektroantrieb über Greifreifen
90.341.000 | Elektroantrieb als Vorspann
90.342.000 | Elektroantrieb als Heckantrieb
90.361.000 | Schiebehilfe für Begleitperson


  • Kap. 90
  • Kap. 90.200
  • 90.201.000

90.201.000 | Elektroantrieb mit Joystick
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 90.200
 |  | Publikumspreis; Nicht kumulierbar mit Kapitel 60; Nicht kumulierbar mit den Leistungen: 90.101.000; 90.221.000; 90.341.000; 90.342.000; 90.361.000


  • Kap. 90
  • Kap. 90.200
  • 90.221.000

90.221.000 | Elektroantrieb über Greifreifen
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 90.200
 |  | Publikumspreis; Nicht kumulierbar mit Kapitel 60; Nicht kumulierbar mit den Leistungen: 90.101.000; 90.201.000; 90.341.000; 90.342.000; 90.361.000


  • Kap. 90
  • Kap. 90.200
  • 90.341.000

90.341.000 | Elektroantrieb als Vorspann
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 90.200
 |  | Publikumspreis; Nicht kumulierbar mit Kapitel 60; Nicht kumulierbar mit den Leistungen: 90.101.000; 90.201.000; 90.221.000; 90.342.000; 90.361.000


  • Kap. 90
  • Kap. 90.200
  • 90.342.000

90.342.000 | Elektroantrieb als Heckantrieb
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 90.200
 |  | Publikumspreis; Nicht kumulierbar mit Kapitel 60; Nicht kumulierbar mit den Leistungen: 90.101.000; 90.201.000; 90.221.000; 90.341.000; 90.361.000 Beispiel: MAX Mobility - SmartDrive MX2+


  • Kap. 90
  • Kap. 90.200
  • 90.361.000

90.361.000 | Schiebehilfe für Begleitperson
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 90.200
 |  | Publikumspreis; Nicht kumulierbar mit Kapitel 60; Nicht kumulierbar mit den Leistungen: 90.101.000; ; 90.201.000; 90.221.000; 90.341.000; 90.342.000


  • Kap. 90
  • Kap. 90.400

90.400 | Rollstuhl-Sonderversorgungen
 | Nach spezifischer Offerte; nur kumulierbar mit Positionen der Kapitel 10, 50.500, 70.100, 70.300; Abrechenbarkeit gemäss Bemerkungen zum Tarif
90.401.000 | Sitzschalenuntergestell (Rollstuhl)
90.402.000 | Steh- oder Liftrollstuhl (Handrollstuhl)
90.403.000 | XXXL-Rollstuhl (Klientengewicht ab 180 kg)


  • Kap. 90
  • Kap. 90.400
  • 90.401.000

90.401.000 | Sitzschalenuntergestell (Rollstuhl)
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 90.400
 |  | Unter Sitzschalenuntergestelle werden Rollstühle verstanden, welche in ihrer Art Spezialrollstühlen entsprechen, welche jedoch mit einer Sitzschalenversorgung verbunden sind. Versorgung für Versicherte ab 20 Jahren; Publikumspreis


  • Kap. 90
  • Kap. 90.400
  • 90.402.000

90.402.000 | Steh- oder Liftrollstuhl (Handrollstuhl)
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 90.400
 |  | Publikumspreis


  • Kap. 90
  • Kap. 90.400
  • 90.403.000

90.403.000 | XXXL-Rollstuhl (Klientengewicht ab 180 kg)
 |  | Gültigkeit | 01.01.20 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 90.400
 |  | Ab Patientengewicht von 180 kg; Publikumspreis