Titre: | Tarif évaluateur AA/AM
Numéro du tarif: | 051
Entrée en vigueur: | 1er janvier 2016
Etat de traitement: | 20 novembre 2025
Version: | V1.00 / 1er janvier 2026
Partenaires tarifaires: | - Commission des tarifs médicaux LAA (CTM) - Suva, Division assurance militaire
Realisé par le Service central des tarifs médicaux LAA (SCTM) / Contact: www.mtk-ctm.ch
© Le contenu et la présentation ne peuvent être modifiés qu'avec l'accord du Service central des tarifs médicaux LAA (SCTM).
nothing


 Browser pour le tarif 051

Restriction légale: | seulement LAA, LAM
Restriction de rôle: | seulement Médecin
Restriction de lieu: | aucunes restictions
051 | Tarif évaluateur AA / AM
01 | Positions tarifaires

© by Service central des tarifs médicaux LAA (SCTM)
© by sumex1.net - all rights reserved


 Browser pour le tarif 051

  • Tarif 051
  • Chap. 01

01 | Positions tarifaires
2 | Expertise médicale, par période de 1 min.
2a | Supplément pour expertises médicales express

© by Service central des tarifs médicaux LAA (SCTM)
© by sumex1.net - all rights reserved


 Browser pour le tarif 051

  • Tarif 051
  • Chap. 01
  • 2

2 | Expertise médicale, par période de 1 min.
 |  | Validité | 01.01.26 - 31.12.99
 |  | Prestation CHF | 6.13 CHF
 |  | Taux de TVA | Aucun taux
 |  | Chapitre | 01
 |  | Une expertise est une évaluation effectuée sur mandat par un médecin spécialiste qualifié en la matière et portant sur des questions de principe et/ou de contestation à propos d'une maladie ou d'un accident et des questions spécifiques d'assurance, aussi sans rapport direct avec la situation actuelle de traitement de l'assuré. Les modalités font l'objet d'un accord préalable entre le mandant et le mandataire, par écrit. Cette position doit être facturée dans le contexte de l'établissement d'une expertise médicale ou d'une expertise en lien avec un examen debout du patient. Le montant forfaitaire convenu couvre l'ensemble des prestations (expertise médicale ainsi que tous les examens). La facturation des mandats express s'effectue conformément à la convention individuelle entre mandant et mandataire. Les mandats express sont facturés comme prestation additionnelle avec la position tarifaire 2a. Limitation: Pas de limitation, car les modalités ont été convenues par écrit au préalable.

© by Service central des tarifs médicaux LAA (SCTM)
© by sumex1.net - all rights reserved


 Browser pour le tarif 051

  • Tarif 051
  • Chap. 01
  • 2a

2a | Supplément pour expertises médicales express
 |  | Validité | 01.01.26 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Chapitre | 01
 |  | Le montant du supplément « express » est convenu entre le mandant et le mandataire en fonction du délai fixé pour la livraison de l'expertise. Le supplément « express » ne peut être facturé par le mandataire que si la date de livraison prévue a été respectée. L'application en demeure réservée à des cas particuliers; le versement d'un supplément «express» ne peut pas être exigé après coup s'il n'a pas été clairement convenu lors de l'établissement du mandat. Limitation: Facturation conformément à ce qui a été convenu avec le répondant des frais.

© by Service central des tarifs médicaux LAA (SCTM)
© by sumex1.net - all rights reserved