Titel: | Augenprothesen UV/MV/IV
Tarifnummer: | 331
Inkraftsetzung: | 1. Januar 2019
Bearbeitungsstand: | 29. November 2023
Version: | V1.01 / 1. Januar 2024
Tarifparteien: | - Medizinaltarif-Kommission UVG (MTK) - Suva, Abteilung Militärversicherung - Bundesamt für Sozialversicherungen / Geschäftsfeld Invalidenversicherung Ocularisten, die dem Tarifvertrag betreffend die Abgeltung von Augenprothesen beigetreten sind
Realisiert durch die Zentralstelle für Medizinaltarife UVG (ZMT) / Kontakt: www.mtk-ctm.ch
© Inhalt und Darstellung dürfen nur mit Zustimmung der ZMT (Zentralstelle für Medizinaltarife UVG) geändert werden.
nothing


 Tarifbrowser für Tarif 331

Restriktion bzgl. Gesetz: | nur UVG, IVG, MVG
Restriktion bzgl. Rolle: | nur Ocularisten
Restriktion bzgl. Ort: | anwendbar durch alle ausser Spital
331 | Augenprothesen UV/MV/IV
01 | Tarifpositionen/Interpretationen

© Zentralstelle für Medizinaltarife UVG (ZMT)
© by sumex1.net - all rights reserved


  • Tarif 331
  • Kap. 01

01 | Tarifpositionen/Interpretationen
 | Für alle Leistungen gelten die grundlegend, kumulativ zu erfüllenden Voraussetzungen der Wirksamkeit, Zweckmässigkeit und Wirtschaftlichkeit (WZW-Kriterien).
1000 | Augenprothese aus Glas, pro Stück
1000.0 | Augenprothesen aus Glas / Erwachsene und Jugendliche ab 16 Jahre
1000.1 | Augenprothesen aus Glas / Kinder und Jugendliche bis 15 Jahre
2000 | Augenprothese aus Kunststoff, pro Stück
2000.0 | Augenprothesen aus Kunststoff / Erwachsene und Jugendliche ab 16 Jahre
2000.1 | Augenprothesen aus Kunststoff / Kinder und Jugendliche bis 15 Jahre
3000.0 | Microphthalmie und Anophthalmie / Kinder bis zur Abgabe der Augenprothese aus Kunststoff
3000.1 | Microphthalmie und Anophthalmie / Kinder ab der Abgabe der Augenprothese aus Kunststoff bis zum vollendeten 6. Lebensjahr
4000.0 | Polituren von Augenprothesen aus Kunststoff / Erwachsene und Jugendliche ab 16 Jahre


  • 1000

1000 | Augenprothese aus Glas, pro Stück
Gültigkeit | 01.01.19 - 31.12.23
CHF Leistung | 775.45 CHF (MwSt inkl.)
CHF Leistung | 720.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 01
Einheit | Pauschale pro Stück
In der Pauschale inbegriffen sind folgende Leistungen:
  • Administration: Sämtliche Leistungen im Zusammenhang mit der Abgabe einer Augenprothese wie Terminvereinbarung/-bestätigung, Aufbereitung des Kundendossiers, Kontakt/Korrespondenz mit den Kostenträgern und Ärzten, Kostenvoranschlag, Rechnungstellung, Überprüfung des Zahlungseinganges, Konformitätserklärung u.s.w.
  • Beratung des Kunden (Gespräch, Anprobe der Form, Pflegeanleitung etc.)
  • Herstellung der Glasprothese und individuelle Anpassung
  • Material
  • Auswärtige Kosten wie Raummiete, Übernachtung, Reisekosten u. dgl.


  • 1000.0

1000.0 | Augenprothesen aus Glas / Erwachsene und Jugendliche ab 16 Jahre
Gültigkeit | 01.01.24 - 31.12.99
CHF Leistung | 778.32 CHF (MwSt inkl.)
CHF Leistung | 720.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 01
Einheit | Pauschale pro Stück
In der Pauschale inbegriffen sind folgende Leistungen:
  • Administration: Sämtliche Leistungen im Zusammenhang mit der Abgabe einer Augenprothese aus Glas wie Terminvereinbarung/-bestätigung, Aufbereitung des Kundendossiers, Kontakt/Korrespondenz mit den Kostenträgern und Ärzten, Kostenvoranschlag, Rechnungstellung, Überprüfung des Zahlungseinganges, Konformitätserklärung, u.s.w..
  • Beratung des Kunden (Gespräch, Anprobe der Form, Pflegeanleitung, etc.).
  • Herstellung der Glasprothese und individuelle Anpassung.
  • Material.
  • Auswärtige Kosten wie Raummiete, Übernachtung, Reisekosten u. dgl..

Mengen-Restriktionen:
  • Ziffer 1000.0: alle Jahre

Alters-Restriktionen:
  • Ziffer 1000.0: Erwachsene und Jugendliche ab 16 Jahre


  • 1000.1

1000.1 | Augenprothesen aus Glas / Kinder und Jugendliche bis 15 Jahre
Gültigkeit | 01.01.24 - 31.12.99
CHF Leistung | 778.32 CHF (MwSt inkl.)
CHF Leistung | 720.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 01
Einheit | Pauschale pro Stück
In der Pauschale inbegriffen sind folgende Leistungen:
  • Administration: Sämtliche Leistungen im Zusammenhang mit der Abgabe einer Augenprothese aus Glas wie Terminvereinbarung/-bestätigung, Aufbereitung des Kundendossiers, Kontakt/Korrespondenz mit den Kostenträgern und Ärzten, Kostenvoranschlag, Rechnungstellung, Überprüfung des Zahlungseinganges, Konformitätserklärung, u.s.w..
  • Beratung des Kunden (Gespräch, Anprobe der Form, Pflegeanleitung, etc.).
  • Herstellung der Glasprothese und individuelle Anpassung.
  • Material.
  • Auswärtige Kosten wie Raummiete, Übernachtung, Reisekosten u. dgl..

Mengen-Restriktionen:
  • Ziffer 1000.1: alle 6 Monate

Alters-Restriktionen:
  • Ziffer 1000.1: Kinder und Jugendliche bis 15 Jahre


  • 2000

2000 | Augenprothese aus Kunststoff, pro Stück
Gültigkeit | 01.01.19 - 31.12.23
CHF Leistung | 3615.50 CHF (MwSt inkl.)
CHF Leistung | 3357.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 01
Einheit | Pauschale pro Stück
In der Pauschale inbegriffen sind folgende Leistungen:
  • Administration: Sämtliche Leistungen im Zusammenhang mit der Abgabe einer Augenprothese wie Terminvereinbarung/-bestätigung, Aufbereitung des Kundendossiers, Kontakt/Korrespondenz mit den Kostenstellen und Ärzten, Kostenvoranschlag, Rechnungstellung, Überprüfung des Zahlungseinganges u.s.w.
  • Beratung des Kunden (Gespräch, Anprobe der Form, Pflegeanleitung etc.)
  • Herstellung der Augenprothese aus Kunststoff
  • Material
  • Jährliche Reinigung/Politur der Prothese inkl. Kontrolle und Beratung
  • Nachbearbeitungen (Vergrösserungen, Verkleinerungen)
  • Zusatzaufwand für Conformer, Versorgungen ohne Implantat, die Anfertigung einer Scleralschale oder die Versorgung bei Kindern (Ausnahme Microphthalmie, Anophthalmie).


  • 2000.0

2000.0 | Augenprothesen aus Kunststoff / Erwachsene und Jugendliche ab 16 Jahre
Gültigkeit | 01.01.24 - 31.12.99
CHF Leistung | 3628.92 CHF (MwSt inkl.)
CHF Leistung | 3357.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 01
Einheit | Pauschale pro Stück
In der Pauschale inbegriffen sind folgende Leistungen:
  • Administration: Sämtliche Leistungen im Zusammenhang mit der Abgabe einer Augenprothese aus Kunststoff wie Terminvereinbarung/-bestätigung, Aufbereitung des Kundendossiers, Kontakt/Korrespondenz mit den Kostenstellen und Ärzten, Kostenvoranschlag, Rechnungstellung, Überprüfung des Zahlungseinganges, u.s.w..
  • Beratung des Kunden (Gespräch, Anprobe der Form, Pflegeanleitung, etc.).
  • Herstellung der Augenprothese aus Kunststoff.
  • Material.
  • Jährliche Reinigung/Politur der Prothese inkl. Kontrolle und Beratung.
  • Nachbearbeitungen innert Jahresfrist (Vergrösserungen, Verkleinerungen).
  • Zusatzaufwand für Conformer, Versorgungen ohne Implantat, die Anfertigung einer Scleralschale oder die Versorgung bei Kindern (Ausnahme: Microphthalmie, Anophthalmie)

Mengen-Restriktionen:
  • Ziffer 2000.0: alle 5 Jahre

Alters-Restriktionen:
  • Ziffer 2000.0: Erwachsene und Jugendliche ab 16 Jahre


  • 2000.1

2000.1 | Augenprothesen aus Kunststoff / Kinder und Jugendliche bis 15 Jahre
Gültigkeit | 01.01.24 - 31.12.99
CHF Leistung | 3628.92 CHF (MwSt inkl.)
CHF Leistung | 3357.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 01
Einheit | Pauschale pro Stück
In der Pauschale inbegriffen sind folgende Leistungen:
  • Administration: Sämtliche Leistungen im Zusammenhang mit der Abgabe einer Augenprothese aus Kunststoff wie Terminvereinbarung/-bestätigung, Aufbereitung des Kundendossiers, Kontakt/Korrespondenz mit den Kostenstellen und Ärzten, Kostenvoranschlag, Rechnungstellung, Überprüfung des Zahlungseinganges, u.s.w..
  • Beratung des Kunden (Gespräch, Anprobe der Form, Pflegeanleitung, etc.).
  • Herstellung der Augenprothese aus Kunststoff.
  • Material.
  • Jährliche Reinigung/Politur der Prothese inkl. Kontrolle und Beratung.
  • Nachbearbeitungen innert Jahresfrist (Vergrösserungen, Verkleinerungen).
  • Zusatzaufwand für Conformer, Versorgungen ohne Implantat, die Anfertigung einer Scleralschale oder die Versorgung bei Kindern (Ausnahme: Microphthalmie, Anophthalmie)

Mengen-Restriktionen:
  • Ziffer 2000.1: alle 3 Jahre

Alters-Restriktionen:
  • Ziffer 2000.1: Kinder und Jugendliche bis 15 Jahre


  • 3000.0

3000.0 | Microphthalmie und Anophthalmie / Kinder bis zur Abgabe der Augenprothese aus Kunststoff
Gültigkeit | 01.01.24 - 31.12.99
CHF Leistung | 359.97 CHF (MwSt inkl.)
CHF Leistung | 333.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 01
Einheit | Pauschale pro Behandlung
  • Bei der Microphthalmie und Anophthalmie handelt es sich um Geburtsgebrechen (GG 415), die bis zum Abschluss der Behandlung eine medizinische Massnahme zu Lasten der Invalidenversicherung darstellen (keine Leistung im Bereich der Unfall- und Militärversicherung).
  • Hinweis auf Art. 7 Tarifvertrag: Im Bereich der Invalidenversicherung werden Art und Umfang der Leistungen durch eine Verfügung/Mitteilung der zuständigen IV-Stelle bestimmt. Die Versorgung von Microphthalmie und Anopthalmie zu Lasten der Invalidenversicherung muss medizinisch indiziert und ärztlich verordnet sein. Sie bedingt das vorgängige, schriftliche Einverständnis des Kostenträgers.
  • Die Augenprothese aus Kunststoff wird mit der Tarifziffer 2000.1 separat abgerechnet.

Mengen-Restriktionen:
  • Ziffer 3000.0: maximal 12 Behandlungen pro Jahr


  • 3000.1

3000.1 | Microphthalmie und Anophthalmie / Kinder ab der Abgabe der Augenprothese aus Kunststoff bis zum vollendeten 6. Lebensjahr
Gültigkeit | 01.01.24 - 31.12.99
CHF Leistung | 359.97 CHF (MwSt inkl.)
CHF Leistung | 333.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 01
Einheit | Pauschale pro Behandlung
  • Bei der Microphthalmie und Anophthalmie handelt es sich um Geburtsgebrechen (GG 415), die bis zum Abschluss der Behandlung eine medizinische Massnahme zu Lasten der Invalidenversicherung darstellen (keine Leistung im Bereich der Unfall- und Militärversicherung).
  • Hinweis auf Art. 7 Tarifvertrag: Im Bereich der Invalidenversicherung werden Art und Umfang der Leistungen durch eine Verfügung/Mitteilung der zuständigen IV-Stelle bestimmt. Die Versorgung von Microphthalmie und Anopthalmie zu Lasten der Invalidenversicherung muss medizinisch indiziert und ärztlich verordnet sein. Sie bedingt das vorgängige, schriftliche Einverständnis des Kostenträgers.
  • Die Augenprothese aus Kunststoff wird mit der Tarifziffer 2000.1 separat abgerechnet.

Mengen-Restriktionen:
  • Ziffer 3000.1: maximal 4 Behandlungen (Anpassungstermine) pro Jahr

Alters-Restriktionen:
  • Ziffer 3000.1: Kinder ab der Abgabe der Augenprothese aus Kunststoff bis zum vollendeten 6. Lebensjahr


  • 4000.0

4000.0 | Polituren von Augenprothesen aus Kunststoff / Erwachsene und Jugendliche ab 16 Jahre
Gültigkeit | 01.01.24 - 31.12.99
CHF Leistung | 130.80 CHF (MwSt inkl.)
CHF Leistung | 121.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 01
Einheit | Pauschale pro Jahr
Die Tarifziffer 4000.0 kommt bei Kindern und Jugendlichen bis 15 Jahre nicht zur Anwendung.

Mengen-Restriktionen:
  • Ziffer 4000.0: Pauschale pro Jahr nach Ablauf von 5 Jahren seit der Abgabe der Augenprothese aus Kunststoff

Alters-Restriktionen:
  • Ziffer 4000.0: Erwachsene und Jugendliche ab 16 Jahre