Titolo: | La terapia ambulatoriale a domicilio a pressione negativa delle ferite
Numero della tariffa: | 971
Entrata in vigore: | 1° giugno 2021
Stato di lavorazione: | 2 novembre 2023
Versione: | V1.01 / 1° genaio 2024
Partner tariffari: | - Commissione delle tariffe mediche LAINF (CTM) - Suva, Divisione assicurazione militare - Ufficio federale delle assicurazioni sociali / Ambito Assicurazione invalidità Partner industriali che hanno aderito a questo contratto tariffario
Realizzato dal Servizio centrale delle tariffe mediche LAINF (SCTM) / Contatto: www.mtk-ctm.ch
© Il contenuto e la presentazione possono essere modificati solo con il consenso del SCTM (Servizio centrale delle tariffe mediche LAINF).
nothing


 Browser per la tariffa 971

Restrizione del dritto: | esclusivamente LAINF, LAI, LAM
Restrizione ruolo: | esclusivamente Grossista
Restrizione luogo: | nessun limitazioni
971 | La terapia ambulatoriale a domicilio a pressione negativa delle ferite
1 | La terapia ambulatoriale a domicilio a pressione negativa delle ferite

© by Servizio centrale delle tariffe mediche LAINF (SCTM)
© by sumex1.net - all rights reserved


  • Tariffa 971
  • Cap. 1

1 | La terapia ambulatoriale a domicilio a pressione negativa delle ferite
 | Noleggio del' sistema, al giorno, IVA inclusa
1.1 | Prestazione


  • Cap. 1.1

1.1 | Prestazione
971.001 | La terapia ambulatoriale a domicilio a pressione negativa delle ferite; dal 1° fino al 30° giorno
971.002 | La terapia ambulatoriale a domicilio a pressione negativa delle ferite; dal 31° fino al 60° giorno
971.003 | La terapia ambulatoriale a domicilio a pressione negativa delle ferite; a partire dal 61° giorno


  • 971.001

971.001 | La terapia ambulatoriale a domicilio a pressione negativa delle ferite; dal 1° fino al 30° giorno
 |  | Validità | 01.01.24 - 31.12.99
 |  | Prestazione CHF | 90.35 CHF
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 1.1
 |  | Unità fatturazione | CHF/Giorno
 | La terapia ambulatoriale a domicilio a pressione negativa delle ferite; dal 1° fino al 30° giorno
 |  | Validità | 01.06.21 - 31.12.23
 |  | Prestazione CHF | 90.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 1.1
 |  | Unità fatturazione | CHF/Giorno


  • 971.002

971.002 | La terapia ambulatoriale a domicilio a pressione negativa delle ferite; dal 31° fino al 60° giorno
 |  | Validità | 01.01.24 - 31.12.99
 |  | Prestazione CHF | 67.75 CHF
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 1.1
 |  | Unità fatturazione | CHF/Giorno
 | La terapia ambulatoriale a domicilio a pressione negativa delle ferite; dal 31° fino al 60° giorno
 |  | Validità | 01.06.21 - 31.12.23
 |  | Prestazione CHF | 67.50 CHF
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 1.1
 |  | Unità fatturazione | CHF/Giorno


  • 971.003

971.003 | La terapia ambulatoriale a domicilio a pressione negativa delle ferite; a partire dal 61° giorno
 |  | Validità | 01.01.24 - 31.12.99
 |  | Prestazione CHF | 67.75 CHF
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 1.1
 |  | Unità fatturazione | CHF/Giorno
 | La terapia ambulatoriale a domicilio a pressione negativa delle ferite; a partire dal 61° giorno
 |  | Validità | 01.06.21 - 31.12.23
 |  | Prestazione CHF | 67.50 CHF
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 1.1
 |  | Unità fatturazione | CHF/Giorno