Titel: | Gutachter-Tarif UV/MV
Tarifnummer: | 051
Inkraftsetzung: | 1. Januar 2026
Bearbeitungsstand: | 20. November 2025
Version: | V1.00 / 1. Januar 2026
Tarifparteien: | - Medizinaltarif-Kommission UVG (MTK) - Suva, Abteilung Militärversicherung
Realisiert durch die Zentralstelle für Medizinaltarife UVG (ZMT) / Kontakt: www.mtk-ctm.ch
© Inhalt und Darstellung dürfen nur mit Zustimmung der ZMT (Zentralstelle für Medizinaltarife UVG) geändert werden.
nothing


 Tarifbrowser für Tarif 051

Restriktion bzgl. Gesetz: | nur UVG, MVG
Restriktion bzgl. Rolle: | nur Mediziner
Restriktion bzgl. Ort: | keine Restriktion
051 | Gutachter-Tarif UV / MV
01 | Leistungspositionen

© Zentralstelle für Medizinaltarife UVG (ZMT)
© by sumex1.net - all rights reserved


 Tarifbrowser für Tarif 051

  • Tarif 051
  • Kap. 01

01 | Leistungspositionen
2 | Ärztliches Gutachten, pro 1 Min.
2a | Expresszuschlag ärztliches Gutachen

© Zentralstelle für Medizinaltarife UVG (ZMT)
© by sumex1.net - all rights reserved


 Tarifbrowser für Tarif 051

  • Tarif 051
  • Kap. 01
  • 2

2 | Ärztliches Gutachten, pro 1 Min.
Gültigkeit | 01.01.26 - 31.12.99
CHF Leistung | 6.13 CHF
MwSt-Satz | Kein Satz
Kapitel | 01
Ein Gutachten ist eine im Auftrag vorgenommene Beurteilung durch einen für die Fragestellung(en) ausgewiesenen Facharzt hinsichtlich grundsätzlicher und/oder umstrittener Probleme von Krankheit, Unfall und von versicherungsspezifischen Fragen, auch ohne direkten Bezug zur aktuellen Behandlungssituation des Versicherten. Die Modalitäten werden vorgängig zwischen Auftraggeber und Auftragnehmehmer schriftlich vereinbart.

Die Position ist im Zusammenhang mit der Erstellung eines ärztlichen Gutachtens oder eine mit dem Gutachten in Zusammenhang stehenden Untersuchung des Patienten abzurechnen. Mit dem vereinbarten Pauschalbetrag sind sämtliche Leistungen (ärztliches Gutachten sowie alle Untersuchungen) abgegolten.

Bei Express-Aufträgen erfolgt die Abrechnung gemäss individueller Vereinbarung zwischen Auftraggeber und Auftragnehmer. Express-Aufträge werden mit der Tarifposition 2a als Zuschlagsleistung in Rechnung gestellt.

Limitation:
Keine Limitation, da Modalitäten vorgängig schriftlich vereinbart werden.

© Zentralstelle für Medizinaltarife UVG (ZMT)
© by sumex1.net - all rights reserved


 Tarifbrowser für Tarif 051

  • Tarif 051
  • Kap. 01
  • 2a

2a | Expresszuschlag ärztliches Gutachen
 |  | Gültigkeit | 01.01.26 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01
 |  | Die Höhe des Expresszuschlags wird im Hinblick auf einen festgelegten Ablieferungstermin zwischen Auftraggeber und Auftragnehmer vereinbart. Der Expresszuschlag kann vom Auftragnehmer in Rechnung gestellt werden, falls die Terminvorgabe eingehalten wird. Die Anwendung bleibt besonderen Fällen vorbehalten; die Ausrichtung eines Expresszuschlags kann, wenn eine solche bei der Auftragserteilung nicht ausdrücklich vereinbart worden ist, nicht nachträglich eingefordert werden. Limitation: Abrechnung gemäss spezieller Vereinbarung mit dem Kostenträger.

© Zentralstelle für Medizinaltarife UVG (ZMT)
© by sumex1.net - all rights reserved