Titre: | Tarif OSM - Technique Orthopédique de Chaussures
Numéro du tarif: | 326
Entrée en vigueur: | 1er mai 2016
Etat de traitement: | 30 novembre 2023
Version: | V1.11 / 1er janvier 2024
Partenaires tarifaires: | - Association Pied & Chaussure, Technique Orthopédique de Chaussures et Cordonnerie Suisse - Commission des Tarifs Médicaux LAA - Office fédéral des assurances sociales / AI
Realisé par le Service central des tarifs médicaux LAA (SCTM) / Contact: www.mtk-ctm.ch
© Le contenu et la présentation ne peuvent être modifiés qu'avec l'accord du Service central des tarifs médicaux LAA (SCTM).
nothing


 Browser pour le tarif 326

Restriction légale: | seulement LAA, LAI, LAM
Restriction de rôle: | seulement D'autre technicien incl. MBO
Restriction de lieu: | aucunes restictions
326 | OSM Technique Orthopédique de Chaussures (Association Pied & Chaussure)
00 | Généralités
11 | Chaussures orthopédiques sur mesure
12 | Chaussures orthopédiques de série
13 | Chaussons internes orthétiques
14 | Chaussures internes prothétiques
21 | Finitions orthopédiques de chaussures
22 | Réparations de chaussures dues a l'invalidité
31 | Supports orthopédiques
32 | Capitonnage de décharge et orthèses pour les orteils
41 | Chaussures orthopédiques spéciales
51 | Divers moyens auxiliaires
52 | Divers taux de facturation

© by Service central des tarifs médicaux LAA (SCTM)
© by sumex1.net - all rights reserved


  • Tarif 326
  • Chap. 00

00 Généralités


  • Chap. 11

11 | Chaussures orthopédiques sur mesure
 | Moyens auxiliaires orthopédiques pour la rééducation et les soins en présence d'une infirmité congénitale, d'un état posttraumatique ou pathologique. La chaussure orthopédique sur mesure est fabriquée spécialement pour le patient sur une forme individuelle. Tous les éléments nécessaires pour le chaussage, sur le plan des techniques orthopédiques, sont intégrés dans la chaussure. Les chaussures orthopédiques sur mesure peuvent uniquement être adaptées par un/e bottier/bottière-orthopédiste titulaire d'un diplôme fédéral OSM.
11.100 | Prix de base, pied normal
11.101 | Prix de base, formes différentes
11.102 | Prix de base, déformation des pieds / troubles fonctionnels
11.103 | Prix de base, raccourcissements de jambe
11.104 | Prix de base, chaussure pour orthèses et prothèses
11.109 | Réductions pour chaussures de type spécial
11.110 | Supplément pour confection à la pièce
11.111 | Supplément pour chaussures sur mesure
11.112 | Eléments supplémentaires incorporés
11.119 | Supplément en cas de troubles de la sensibilité
11.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
11.180 | Première ou nouvelle exécution, formes
11.190 | Chaussures d'essayage
11.290 | Lit plantaire orthopédique
11.300 | Réparations et corrections


  • Chap. 11
  • Chap. 11.100

11.100 | Prix de base, pied normal
 | Côté sain, avec lit plantaire simple, sans compensation vers le côté opposé.
11.100.01 | Prix de base, pied normal, d'un seul côté
11.100.02 | Prix de base, pied normal, des deux côtés


  • Chap. 11
  • Chap. 11.100
  • 11.100.01

11.100.01 | Prix de base, pied normal, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 1026.95 (y.c. TVA)
 |  | Prestation Pt | 950.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.100
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.100
  • 11.100.02

11.100.02 | Prix de base, pied normal, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 2054.98 (y.c. TVA)
 |  | Prestation Pt | 1901.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.100
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 11
  • Chap. 11.101

11.101 | Prix de base, formes différentes
 | Cas légèrement pathologique, appuis surchargés, mauvaise position, compensation vers le côté opposé, disproportion, divergence de forme, différence de pointure, enflure, légère déformation squelettique.
11.101.01 | Prix de base, formes différentes, d'un seul côté
11.101.02 | Prix de base, formes différentes, des deux côtés


  • Chap. 11
  • Chap. 11.101
  • 11.101.01

11.101.01 | Prix de base, formes différentes, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 1284.23 (y.c. TVA)
 |  | Prestation Pt | 1188.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.101
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.101
  • 11.101.02

11.101.02 | Prix de base, formes différentes, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 2568.46 (y.c. TVA)
Prestation Pt | 2376.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 11.101
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.101.02 non cumulable avec
  • Chiffre 11.112.62 «Éléments supplémentaires incorporés, substitut de l'avant-pied avec lit plantaire, des deux côtés»


  • Chap. 11
  • Chap. 11.102

11.102 | Prix de base, déformation des pieds / troubles fonctionnels
 | Cas pathologiques avec déformations du pied, troubles fonctionnels, insuffisance, paralysies, amputations partielles, malformations et mauvaises positions. Cette position se subdivise en cas simple, cas compliqué et cas très compliqué. Cas simple: Déformation pathologique du pied, déformation squelettique, trouble fonctionnel, restriction de mobilité, insuffisance, paralysie périphérique, légère malformation, amputation partielle de l'avant-pied. Cas compliqué: Déformation ou malformation importante, mauvaise position, inflammation articulaire, amputation partielle du médiotarse et du tarse, paralysie. Cas très compliqué: Déformation et malformation massives, mauvaise position statique compliquée, paralysie spastique.
11.102.11 | Prix de base, déformation des pieds / troubles fonctionnels, cas simple, d'un seul côté
11.102.12 | Prix de base, déformation des pieds / troubles fonctionnels, cas simple, des deux côtés
11.102.21 | Prix de base, déformation des pieds / troubles fonctionnels, cas compliqué, d'un seul côté
11.102.22 | Prix de base, déformation des pieds / troubles fonctionnels, cas compliqué, des deux côtés
11.102.31 | Prix de base, déformation des pieds / troubles fonctionnels, cas très compliqué, d'un seul côté
11.102.32 | Prix de base, déformation des pieds / troubles fonctionnels, cas très compliqué, des deux côtés


  • Chap. 11
  • Chap. 11.102
  • 11.102.11

11.102.11 | Prix de base, déformation des pieds / troubles fonctionnels, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 1489.62 (y.c. TVA)
 |  | Prestation Pt | 1378.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.102
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.102
  • 11.102.12

11.102.12 | Prix de base, déformation des pieds / troubles fonctionnels, cas simple, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 2979.24 (y.c. TVA)
Prestation Pt | 2756.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 11.102
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.102.12 non cumulable avec
  • Chiffre 11.112.62 «Éléments supplémentaires incorporés, substitut de l'avant-pied avec lit plantaire, des deux côtés»


  • Chap. 11
  • Chap. 11.102
  • 11.102.21

11.102.21 | Prix de base, déformation des pieds / troubles fonctionnels, cas compliqué, d'un seul côté
Validité | 01.01.24 - 31.12.99
Prestation Pt | 1739.33 (y.c. TVA)
Prestation Pt | 1609.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 11.102
Unité facturation | TP
Unité / Côté | 1 chaussure / d'un seul côté
Autorisation | MBO

Chiffre 11.102.21 non cumulable avec
  • Chiffre 11.112.62 «Éléments supplémentaires incorporés, substitut de l'avant-pied avec lit plantaire, des deux côtés»


  • Chap. 11
  • Chap. 11.102
  • 11.102.22

11.102.22 | Prix de base, déformation des pieds / troubles fonctionnels, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 3479.74 (y.c. TVA)
 |  | Prestation Pt | 3219.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.102
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.102
  • 11.102.31

11.102.31 | Prix de base, déformation des pieds / troubles fonctionnels, cas très compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 1991.20 (y.c. TVA)
 |  | Prestation Pt | 1842.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.102
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.102
  • 11.102.32

11.102.32 | Prix de base, déformation des pieds / troubles fonctionnels, cas très compliqué, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 3982.40 (y.c. TVA)
Prestation Pt | 3684.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 11.102
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.102.32 non cumulable avec
  • Chiffre 11.112.62 «Éléments supplémentaires incorporés, substitut de l'avant-pied avec lit plantaire, des deux côtés»


  • Chap. 11
  • Chap. 11.103

11.103 | Prix de base, raccourcissements de jambe
 | Compensation de longueur de jambe ou du pied équin, sans déformation particulière du pied.
11.103.11 | Prix de base, raccourcissements de jambe, compensation, 30 - 50 mm, d'un seul côté
11.103.21 | Prix de base, raccourcissements de jambe, compensation, 50 - 80 mm, d'un seul côté
11.103.31 | Prix de base, raccourcissements de jambe, compensation, 80 - 120 mm, d'un seul côté


  • Chap. 11
  • Chap. 11.103
  • 11.103.11

11.103.11 | Prix de base, raccourcissements de jambe, compensation, 30 - 50 mm, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 1571.77 (y.c. TVA)
 |  | Prestation Pt | 1454.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.103
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.103
  • 11.103.21

11.103.21 | Prix de base, raccourcissements de jambe, compensation, 50 - 80 mm, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 1958.77 (y.c. TVA)
 |  | Prestation Pt | 1812.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.103
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.103
  • 11.103.31

11.103.31 | Prix de base, raccourcissements de jambe, compensation, 80 - 120 mm, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 2413.87 (y.c. TVA)
 |  | Prestation Pt | 2233.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.103
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.104

11.104 | Prix de base, chaussure pour orthèses et prothèses
 | Chaussures de complément pour orthèses ou prothèses sans lit plantaire orthopédique. Cette position se subdivise en cas simple et cas compliqué. Cas simple: Complément pour orthèse ou prothèse. Cas compliqué: Complément pour orthèse avec des mesures supplémentaires et importantes en technique orthopédique de chaussure.
11.104.11 | Prix de base, chaussure pour orthèses et prothèses, cas simple, d'un seul côté
11.104.12 | Prix de base, chaussure pour orthèses et prothèses, cas simple, des deux côtés
11.104.21 | Prix de base, chaussure pour orthèses et prothèses, cas compliqué, d'un seul côté
11.104.22 | Prix de base, chaussure pour orthèses et prothèses, cas compliqué, des deux côtés


  • Chap. 11
  • Chap. 11.104
  • 11.104.11

11.104.11 | Prix de base, chaussure pour orthèses et prothèses, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 1188.02 (y.c. TVA)
 |  | Prestation Pt | 1099.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.104
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.104
  • 11.104.12

11.104.12 | Prix de base, chaussure pour orthèses et prothèses, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 2376.04 (y.c. TVA)
 |  | Prestation Pt | 2198.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.104
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.104
  • 11.104.21

11.104.21 | Prix de base, chaussure pour orthèses et prothèses, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 1557.72 (y.c. TVA)
 |  | Prestation Pt | 1441.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.104
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.104
  • 11.104.22

11.104.22 | Prix de base, chaussure pour orthèses et prothèses, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 3116.52 (y.c. TVA)
 |  | Prestation Pt | 2883.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.104
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.109

11.109 | Réductions pour chaussures de type spécial
 | Les prix de base des chapitres précédents 11.100, 11.101,11.102, 11.103 et 11.104 sont diminués du pourcentage indiqué pour les types de chaussures présentés. Info pour le calcul: pour les pourcentages, le nombre doit être réduit. Par exemple: -20% = nombre - 0.2 et ensuite le TP d'origine de la position de référence
11.109.19 | Réduction pour chaussures de type spécial, sandales, - 20 %
11.109.29 | Réduction pour chaussures de type spécial, sandales de bain, - 40 %
11.109.39 | Réductions pour chaussures de type spécial, chaussures thérapeutiques/provisoires, - 60 %


  • Chap. 11
  • Chap. 11.109
  • 11.109.19

11.109.19 | Réduction pour chaussures de type spécial, sandales, - 20 %
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation % | -20.0% du RefCode
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.109
 |  | Unité facturation | TP / - 20%
 |  | Unité |
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.109
  • 11.109.29

11.109.29 | Réduction pour chaussures de type spécial, sandales de bain, - 40 %
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation % | -40.0% du RefCode
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.109
 |  | Unité facturation | TP / - 40%
 |  | Unité |
 |  | Autorisation | MBO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 11
  • Chap. 11.109
  • 11.109.39

11.109.39 | Réductions pour chaussures de type spécial, chaussures thérapeutiques/provisoires, - 60 %
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation % | -60.0% du RefCode
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.109
 |  | Unité facturation | TP / - 60%
 |  | Unité |
 |  | Autorisation | MBO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 11
  • Chap. 11.110

11.110 | Supplément pour confection à la pièce
 | La confection d'une seule chaussure, en raison de la nécessité de la remplacer suite à une usure supplémentaire d'un côté due à une invalidité, ou comme nouvelle confection à la suite d'une modification du pied due à la maladie, ou encore à la suite d'une intervention chirurgicale, représente un supplément de 20 %. (Unité + 0.2%) Les prix de base des chapitres précédents 11.100, 11.101,11.102, 11.103 et 11.104 sont augmentés du pourcentage indiqué.
11.110.08 | Supplément de 20% pour confection à la pièce, d'un seul côté


  • Chap. 11
  • Chap. 11.110
  • 11.110.08

11.110.08 | Supplément de 20% pour confection à la pièce, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation % | 20.0% du RefCode
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.110
 |  | Unité facturation | TP / + 20%
 |  | Unité / Côté | chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.111

11.111 | Supplément pour chaussures sur mesure
 | Supplément au prix de base.
11.111.01 | Supplément pour chaussures sur mesure, compensation de raccourcissement de jambe ou compensation du pied équin, d'un seul côté, par cm
11.111.11 | Supplément pour chaussures sur mesure, chaussures de travail, de marche et militaires, d'un seul côté
11.111.12 | Supplément pour chaussures sur mesure, chaussures de travail, de marche et militaires, des deux côtés
11.111.21 | Supplément pour chaussures sur mesure, semelles bloc profilées, d'un seul côté
11.111.22 | Supplément pour chaussures sur mesure, semelles bloc profilées, des deux côtés
11.111.31 | Supplément pour chaussures sur mesure, bouts de sécurité, d'un seul côté
11.111.32 | Supplément pour chaussures sur mesure, bouts de sécurité, des deux côtés
11.111.41 | Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, d'un seul côté
11.111.42 | Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, des deux côtés
11.111.51 | Supplément pour chaussures sur mesure, chaussures d'hiver, d'un seul côté
11.111.52 | Supplément pour chaussures sur mesure, chaussures d'hiver, des deux côtés
11.111.61 | Supplément pour chaussures sur mesure, bottes demi-hautes, d'un seul côté
11.111.62 | Supplément pour chaussures sur mesure, bottes demi-hautes, des deux côtés
11.111.71 | Supplément pour chaussures sur mesure, bottes hautes, d'un seul côté
11.111.72 | Supplément pour chaussures sur mesure, bottes hautes, des deux côtés


  • Chap. 11
  • Chap. 11.111
  • 11.111.01

11.111.01 | Supplément pour chaussures sur mesure, compensation de raccourcissement de jambe ou compensation du pied équin, d'un seul côté, par cm
Validité | 01.01.24 - 31.12.99
Prestation Pt | 72.43 (y.c. TVA)
Prestation Pt | 67.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 11.111
Unité facturation | TP
Unité / Côté | 1 cm / d'un seul côté
Autorisation | MBO

Chiffre 11.111.01 non cumulable avec
  • Chapitre 11.103 «Prix de base, raccourcissements de jambe»


  • Chap. 11
  • Chap. 11.111
  • 11.111.11

11.111.11 | Supplément pour chaussures sur mesure, chaussures de travail, de marche et militaires, d'un seul côté
Validité | 01.01.24 - 31.12.99
Prestation Pt | 114.59 (y.c. TVA)
Prestation Pt | 106.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 11.111
Unité facturation | TP
Unité / Côté | 1 chaussure / d'un seul côté
Autorisation | MBO

Chiffre 11.111.11 non cumulable avec
  • Chapitre 11.103 «Prix de base, raccourcissements de jambe»


  • Chap. 11
  • Chap. 11.111
  • 11.111.12

11.111.12 | Supplément pour chaussures sur mesure, chaussures de travail, de marche et militaires, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 191.34 (y.c. TVA)
Prestation Pt | 177.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 11.111
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.111.12 non cumulable avec
  • Chiffre 11.111.41 «Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, d'un seul côté»
  • Chiffre 11.111.42 «Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, des deux côtés»
  • Chiffre 11.111.52 «Supplément pour chaussures sur mesure, chaussures d'hiver, des deux côtés»
  • Chiffre 11.111.62 «Supplément pour chaussures sur mesure, bottes demi-hautes, des deux côtés»
  • Chiffre 11.111.72 «Supplément pour chaussures sur mesure, bottes hautes, des deux côtés»


  • Chap. 11
  • Chap. 11.111
  • 11.111.21

11.111.21 | Supplément pour chaussures sur mesure, semelles bloc profilées, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.111
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.111
  • 11.111.22

11.111.22 | Supplément pour chaussures sur mesure, semelles bloc profilées, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 113.51 (y.c. TVA)
 |  | Prestation Pt | 105.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.111
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.111
  • 11.111.31

11.111.31 | Supplément pour chaussures sur mesure, bouts de sécurité, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 123.23 (y.c. TVA)
 |  | Prestation Pt | 114.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.111
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.111
  • 11.111.32

11.111.32 | Supplément pour chaussures sur mesure, bouts de sécurité, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 205.39 (y.c. TVA)
 |  | Prestation Pt | 190.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.111
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.111
  • 11.111.41

11.111.41 | Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, d'un seul côté
Validité | 01.01.24 - 31.12.99
Prestation Pt | 82.16 (y.c. TVA)
Prestation Pt | 76.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 11.111
Unité facturation | TP
Unité / Côté | 1 chaussure / d'un seul côté
Autorisation | MBO

Chiffre 11.111.41 non cumulable avec
  • Chiffre 11.111.12 «Supplément pour chaussures sur mesure, chaussures de travail, de marche et militaires, des deux côtés»
  • Chiffre 11.111.42 «Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, des deux côtés»
  • Chiffre 11.111.62 «Supplément pour chaussures sur mesure, bottes demi-hautes, des deux côtés»
  • Chiffre 11.111.72 «Supplément pour chaussures sur mesure, bottes hautes, des deux côtés»


  • Chap. 11
  • Chap. 11.111
  • 11.111.42

11.111.42 | Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 137.29 (y.c. TVA)
Prestation Pt | 127.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 11.111
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.111.42 non cumulable avec
  • Chiffre 11.111.12 «Supplément pour chaussures sur mesure, chaussures de travail, de marche et militaires, des deux côtés»
  • Chiffre 11.111.41 «Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, d'un seul côté»
  • Chiffre 11.111.52 «Supplément pour chaussures sur mesure, chaussures d'hiver, des deux côtés»
  • Chiffre 11.111.62 «Supplément pour chaussures sur mesure, bottes demi-hautes, des deux côtés»
  • Chiffre 11.111.72 «Supplément pour chaussures sur mesure, bottes hautes, des deux côtés»


  • Chap. 11
  • Chap. 11.111
  • 11.111.51

11.111.51 | Supplément pour chaussures sur mesure, chaussures d'hiver, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 166.47 (y.c. TVA)
 |  | Prestation Pt | 154.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.111
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.111
  • 11.111.52

11.111.52 | Supplément pour chaussures sur mesure, chaussures d'hiver, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 277.82 (y.c. TVA)
Prestation Pt | 257.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 11.111
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.111.52 non cumulable avec
  • Chiffre 11.111.12 «Supplément pour chaussures sur mesure, chaussures de travail, de marche et militaires, des deux côtés»
  • Chiffre 11.111.42 «Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, des deux côtés»
  • Chiffre 11.111.62 «Supplément pour chaussures sur mesure, bottes demi-hautes, des deux côtés»
  • Chiffre 11.111.72 «Supplément pour chaussures sur mesure, bottes hautes, des deux côtés»


  • Chap. 11
  • Chap. 11.111
  • 11.111.61

11.111.61 | Supplément pour chaussures sur mesure, bottes demi-hautes, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 257.28 (y.c. TVA)
 |  | Prestation Pt | 238.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.111
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.111
  • 11.111.62

11.111.62 | Supplément pour chaussures sur mesure, bottes demi-hautes, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 428.08 (y.c. TVA)
Prestation Pt | 396.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 11.111
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.111.62 non cumulable avec
  • Chiffre 11.111.12 «Supplément pour chaussures sur mesure, chaussures de travail, de marche et militaires, des deux côtés»
  • Chiffre 11.111.41 «Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, d'un seul côté»
  • Chiffre 11.111.42 «Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, des deux côtés»
  • Chiffre 11.111.52 «Supplément pour chaussures sur mesure, chaussures d'hiver, des deux côtés»
  • Chiffre 11.111.72 «Supplément pour chaussures sur mesure, bottes hautes, des deux côtés»


  • Chap. 11
  • Chap. 11.111
  • 11.111.71

11.111.71 | Supplément pour chaussures sur mesure, bottes hautes, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 427.00 (y.c. TVA)
 |  | Prestation Pt | 395.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.111
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.111
  • 11.111.72

11.111.72 | Supplément pour chaussures sur mesure, bottes hautes, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 712.38 (y.c. TVA)
Prestation Pt | 659.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 11.111
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.111.72 non cumulable avec
  • Chiffre 11.111.12 «Supplément pour chaussures sur mesure, chaussures de travail, de marche et militaires, des deux côtés»
  • Chiffre 11.111.41 «Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, d'un seul côté»
  • Chiffre 11.111.42 «Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, des deux côtés»
  • Chiffre 11.111.52 «Supplément pour chaussures sur mesure, chaussures d'hiver, des deux côtés»
  • Chiffre 11.111.62 «Supplément pour chaussures sur mesure, bottes demi-hautes, des deux côtés»


  • Chap. 11
  • Chap. 11.112

11.112 | Eléments supplémentaires incorporés
 | Supplément au prix de base.
11.112.10 | Chausson interne avec tige de malléole incorporé
11.112.20 | Releveur de pied incorporé
11.112.30 | Languette de soutien incorporée
11.112.40 | Compensation de mollet incorporée
11.112.60 | Substitut de l'avant-pied avec lit plantaire


  • Chap. 11
  • Chap. 11.112
  • Chap. 11.112.10

11.112.10 | Chausson interne avec tige de malléole incorporé
11.112.11 | Eléments supplémentaires incorporés, chausson interne avec tige de malléole incorporé, d'un seul côté
11.112.12 | Eléments supplémentaires incorporés, chausson interne avec tige de malléole incorporé, des deux côtés


  • Chap. 11
  • Chap. 11.112
  • Chap. 11.112.10
  • 11.112.11

11.112.11 | Eléments supplémentaires incorporés, chausson interne avec tige de malléole incorporé, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 554.55 (y.c. TVA)
 |  | Prestation Pt | 513.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.112.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.112
  • Chap. 11.112.10
  • 11.112.12

11.112.12 | Eléments supplémentaires incorporés, chausson interne avec tige de malléole incorporé, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 924.26 (y.c. TVA)
 |  | Prestation Pt | 855.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.112.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.112
  • Chap. 11.112.20

11.112.20 | Releveur de pied incorporé
11.112.21 | Éléments supplémentaires incorporés, releveur de pied incorporé, d'un seul côté
11.112.22 | Éléments supplémentaires incorporés, releveur de pied incorporé, des deux côtés


  • Chap. 11
  • Chap. 11.112
  • Chap. 11.112.20
  • 11.112.21

11.112.21 | Éléments supplémentaires incorporés, releveur de pied incorporé, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 314.57 (y.c. TVA)
 |  | Prestation Pt | 291.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.112.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.112
  • Chap. 11.112.20
  • 11.112.22

11.112.22 | Éléments supplémentaires incorporés, releveur de pied incorporé, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 525.37 (y.c. TVA)
 |  | Prestation Pt | 486.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.112.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.112
  • Chap. 11.112.30

11.112.30 | Languette de soutien incorporée
11.112.31 | Éléments supplémentaires incorporés, languette de soutien incorporée, d'un seul côté
11.112.32 | Éléments supplémentaires incorporés, languette de soutien incorporée, des deux côtés


  • Chap. 11
  • Chap. 11.112
  • Chap. 11.112.30
  • 11.112.31

11.112.31 | Éléments supplémentaires incorporés, languette de soutien incorporée, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 249.71 (y.c. TVA)
 |  | Prestation Pt | 231.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.112.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.112
  • Chap. 11.112.30
  • 11.112.32

11.112.32 | Éléments supplémentaires incorporés, languette de soutien incorporée, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 417.27 (y.c. TVA)
 |  | Prestation Pt | 386.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.112.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.112
  • Chap. 11.112.40

11.112.40 | Compensation de mollet incorporée
11.112.41 | Éléments supplémentaires incorporés, compensation de mollet incorporée, d'un seul côté


  • Chap. 11
  • Chap. 11.112
  • Chap. 11.112.40
  • 11.112.41

11.112.41 | Éléments supplémentaires incorporés, compensation de mollet incorporée, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 548.07 (y.c. TVA)
 |  | Prestation Pt | 507.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.112.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 11
  • Chap. 11.112
  • Chap. 11.112.60

11.112.60 | Substitut de l'avant-pied avec lit plantaire
 | Elément prothétique incorporé applicable aux positions 11.104.11 et 11.104.12.
11.112.61 | Éléments supplémentaires incorporés, substitut de l'avant-pied avec lit plantaire, d'un seul côté
11.112.62 | Éléments supplémentaires incorporés, substitut de l'avant-pied avec lit plantaire, des deux côtés


  • Chap. 11
  • Chap. 11.112
  • Chap. 11.112.60
  • 11.112.61

11.112.61 | Éléments supplémentaires incorporés, substitut de l'avant-pied avec lit plantaire, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 929.66 (y.c. TVA)
 |  | Prestation Pt | 860.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.112.60
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.112
  • Chap. 11.112.60
  • 11.112.62

11.112.62 | Éléments supplémentaires incorporés, substitut de l'avant-pied avec lit plantaire, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 1549.07 (y.c. TVA)
Prestation Pt | 1433.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 11.112.60
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.112.62 non cumulable avec
  • Chiffre 11.101.02 «Prix de base, formes différentes, des deux côtés»
  • Chiffre 11.102.12 «Prix de base, déformation des pieds / troubles fonctionnels, cas simple, des deux côtés»
  • Chiffre 11.102.21 «Prix de base, déformation des pieds / troubles fonctionnels, cas compliqué, d'un seul côté»
  • Chiffre 11.102.32 «Prix de base, déformation des pieds / troubles fonctionnels, cas très compliqué, des deux côtés»


  • Chap. 11
  • Chap. 11.119

11.119 | Supplément en cas de troubles de la sensibilité
 | Lit plantaire spécialement moelleux, capitonnage et stabilisation supplémentaires. Les contrôles ultérieurs supplémentaires ainsi que les pansements et soins des blessures sont compris. Le supplément en cas de troubles de la sensibilité s'applique aux chapitres 11.101 et 11.102. Cas compliqué: avec malum perforans pedis
11.119.11 | Supplément en cas de troubles de la sensibilité, cas simple, d'un seul côté
11.119.12 | Supplément en cas de troubles de la sensibilité, cas simple, des deux côtés
11.119.21 | Supplément en cas de troubles de la sensibilité, cas compliqué, d'un seul côté
11.119.22 | Supplément en cas de troubles de la sensibilité, cas compliqué, des deux côtés


  • Chap. 11
  • Chap. 11.119
  • 11.119.11

11.119.11 | Supplément en cas de troubles de la sensibilité, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 195.66 (y.c. TVA)
 |  | Prestation Pt | 181.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.119
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.119
  • 11.119.12

11.119.12 | Supplément en cas de troubles de la sensibilité, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 325.38 (y.c. TVA)
 |  | Prestation Pt | 301.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.119
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.119
  • 11.119.21

11.119.21 | Supplément en cas de troubles de la sensibilité, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 267.01 (y.c. TVA)
 |  | Prestation Pt | 247.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.119
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.119
  • 11.119.22

11.119.22 | Supplément en cas de troubles de la sensibilité, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 445.37 (y.c. TVA)
 |  | Prestation Pt | 412.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.119
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.170

11.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
 | Travaux supplémentaires pour une première ou nouvelle exécution comme : conseils au patient, diagnostic, prise des mesures, mesure électronique.
11.170.10 | Modèle plantaire
11.170.20 | Modèle des orteils ou de l'avant pied
11.170.30 | Modèle du talon ou de la cheville
11.170.40 | Pied et partie de la malléole
11.170.50 | Pied et jambe


  • Chap. 11
  • Chap. 11.170
  • Chap. 11.170.10

11.170.10 | Modèle plantaire
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
11.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
11.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés


  • Chap. 11
  • Chap. 11.170
  • Chap. 11.170.10
  • 11.170.11

11.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.170.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.170
  • Chap. 11.170.10
  • 11.170.12

11.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 143.77 (y.c. TVA)
Prestation Pt | 133.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 11.170.10
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.170.12 non cumulable avec
  • Chiffre 12.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 12.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 21.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 21.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 31.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 31.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»


  • Chap. 11
  • Chap. 11.170
  • Chap. 11.170.20

11.170.20 | Modèle des orteils ou de l'avant pied
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
11.170.21 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, d'un seul côté
11.170.22 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, des deux côtés


  • Chap. 11
  • Chap. 11.170
  • Chap. 11.170.20
  • 11.170.21

11.170.21 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 75.67 (y.c. TVA)
 |  | Prestation Pt | 70.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.170.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.170
  • Chap. 11.170.20
  • 11.170.22

11.170.22 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 125.40 (y.c. TVA)
 |  | Prestation Pt | 116.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.170.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.170
  • Chap. 11.170.30

11.170.30 | Modèle du talon ou de la cheville
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
11.170.31 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, d'un seul côté
11.170.32 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, des deux côtés


  • Chap. 11
  • Chap. 11.170
  • Chap. 11.170.30
  • 11.170.31

11.170.31 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 113.51 (y.c. TVA)
 |  | Prestation Pt | 105.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.170.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.170
  • Chap. 11.170.30
  • 11.170.32

11.170.32 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 188.09 (y.c. TVA)
 |  | Prestation Pt | 174.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.170.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.170
  • Chap. 11.170.40

11.170.40 | Pied et partie de la malléole
 | Le moulage négatif est la base pour la confection de formes. Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle ou le moulage négatif sont facturés uniquement lorsque la prise des mesures se fait directement sur le pied. Les moulages négatifs effectués sur les chaussons intérieurs, les orthèses et les prothèses font partie intégrante de la confection des formes et ne peuvent pas être facturés séparément.
11.170.41 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, d'un seul côté
11.170.42 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, des deux côtés


  • Chap. 11
  • Chap. 11.170
  • Chap. 11.170.40
  • 11.170.41

11.170.41 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 260.52 (y.c. TVA)
 |  | Prestation Pt | 241.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.170.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.170
  • Chap. 11.170.40
  • 11.170.42

11.170.42 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 434.56 (y.c. TVA)
Prestation Pt | 402.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 11.170.40
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.170.42 non cumulable avec
  • Chapitre 12.183 «Formes coulées»
  • Chapitre 13.183 «Formes coulées»
  • Chapitre 14.183 «Formes coulées pour moignon du pied»
  • Chapitre 21.183 «Formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses et prothèses»


  • Chap. 11
  • Chap. 11.170
  • Chap. 11.170.50

11.170.50 | Pied et jambe
 | Le moulage négatif est la base pour la confection de formes. Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle ou le moulage négatif sont facturés uniquement lorsque la prise des mesures se fait directement sur le pied. Les moulages négatifs effectués sur les chaussons intérieurs, les orthèses et les prothèses font partie intégrante de la confection des formes et ne peuvent pas être facturés séparément.
11.170.51 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et jambe, moulage négatif/modèle, d'un seul côté
11.170.52 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et jambe, moulage négatif/modèle, des deux côtés


  • Chap. 11
  • Chap. 11.170
  • Chap. 11.170.50
  • 11.170.51

11.170.51 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et jambe, moulage négatif/modèle, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 307.00 (y.c. TVA)
 |  | Prestation Pt | 284.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.170.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.170
  • Chap. 11.170.50
  • 11.170.52

11.170.52 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et jambe, moulage négatif/modèle, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 510.23 (y.c. TVA)
Prestation Pt | 472.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 11.170.50
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.170.52 non cumulable avec
  • Chapitre 11.183.10 «Formes pour chaussure basse»
  • Chapitre 12.183 «Formes coulées»
  • Chapitre 13.183 «Formes coulées»
  • Chapitre 14.183 «Formes coulées pour moignon du pied»
  • Chapitre 21.183 «Formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses et prothèses»


  • Chap. 11
  • Chap. 11.180

11.180 | Première ou nouvelle exécution, formes
 | La forme, fabriquée individuellement, sert de modèle pour la confection de la chaussure orthopédique sur mesure. Celle-ci est facturée lors de la première exécution ou lorsqu'il y a un nouveau traitement. Elle reste comme modèle et pièce de travail chez le fournisseur qui l'améliore selon le bilan tiré des précédentes exécutions.
11.182 | Formes brutes chaussées
11.183 | Formes coulées
11.189 | Corrections des formes


  • Chap. 11
  • Chap. 11.180
  • Chap. 11.182

11.182 | Formes brutes chaussées
 | Formes brutes confectionnées en série ou fabriquées d'après CAD/CMC, remodelées et achevées.
11.182.10 | Formes pour chaussures basses
11.182.30 | Formes avec malléole
11.182.40 | Formes avec jambe


  • Chap. 11
  • Chap. 11.180
  • Chap. 11.182
  • Chap. 11.182.10

11.182.10 | Formes pour chaussures basses
11.182.11 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, cas simple, d'un seul côté
11.182.12 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, cas simple, des deux côtés
11.182.21 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, cas compliqué, d'un seul côté
11.182.22 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, cas compliqué, des deux côtés


  • Chap. 11
  • Chap. 11.180
  • Chap. 11.182
  • Chap. 11.182.10
  • 11.182.11

11.182.11 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 313.49 (y.c. TVA)
 |  | Prestation Pt | 290.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.182.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.180
  • Chap. 11.182
  • Chap. 11.182.10
  • 11.182.12

11.182.12 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 522.12 (y.c. TVA)
 |  | Prestation Pt | 483.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.182.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.180
  • Chap. 11.182
  • Chap. 11.182.10
  • 11.182.21

11.182.21 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 481.05 (y.c. TVA)
 |  | Prestation Pt | 445.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.182.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.180
  • Chap. 11.182
  • Chap. 11.182.10
  • 11.182.22

11.182.22 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 801.02 (y.c. TVA)
 |  | Prestation Pt | 741.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.182.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.180
  • Chap. 11.182
  • Chap. 11.182.30

11.182.30 | Formes avec malléole
11.182.31 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, d'un seul côté
11.182.32 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, des deux côtés


  • Chap. 11
  • Chap. 11.180
  • Chap. 11.182
  • Chap. 11.182.30
  • 11.182.31

11.182.31 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 376.19 (y.c. TVA)
 |  | Prestation Pt | 348.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.182.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.180
  • Chap. 11.182
  • Chap. 11.182.30
  • 11.182.32

11.182.32 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 626.98 (y.c. TVA)
 |  | Prestation Pt | 580.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.182.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.180
  • Chap. 11.182
  • Chap. 11.182.40

11.182.40 | Formes avec jambe
11.182.41 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, d'un seul côté
11.182.42 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, des deux côtés


  • Chap. 11
  • Chap. 11.180
  • Chap. 11.182
  • Chap. 11.182.40
  • 11.182.41

11.182.41 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 489.69 (y.c. TVA)
 |  | Prestation Pt | 453.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.182.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.180
  • Chap. 11.182
  • Chap. 11.182.40
  • 11.182.42

11.182.42 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 815.07 (y.c. TVA)
 |  | Prestation Pt | 754.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.182.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183

11.183 | Formes coulées
 | Le modèle coulé travaillé à partir du moulage négatif est confectionné individuellement comme forme sur mesure et chaussé fini.
11.183.00 | Copie de forme existante ainsi que formes pour chaussures pour orthèses/prothèses
11.183.10 | Formes pour chaussure basse
11.184.00 | Formes avec malléole
11.185.00 | Formes avec jambe


  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.183.00

11.183.00 | Copie de forme existante ainsi que formes pour chaussures pour orthèses/prothèses
11.183.01 | Première ou nouvelle exécution, formes, formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses/prothèses, d'un seul côté
11.183.02 | Première ou nouvelle exécution, formes, formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses/prothèses, des deux côtés


  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.183.00
  • 11.183.01

11.183.01 | Première ou nouvelle exécution, formes, formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses/prothèses, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 340.52 (y.c. TVA)
 |  | Prestation Pt | 315.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.183.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.183.00
  • 11.183.02

11.183.02 | Première ou nouvelle exécution, formes, formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses/prothèses, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 568.61 (y.c. TVA)
 |  | Prestation Pt | 526.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.183.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.183.10

11.183.10 | Formes pour chaussure basse
Chapitre 11.183.10 non cumulable avec
  • Chiffre 11.170.52 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et jambe, moulage négatif/modèle, des deux côtés»
11.183.11 | Première ou nouvelle exécution, formes, formes coulées, formes pour chaussure basse, cas simple, d'un seul côté
11.183.12 | Première ou nouvelle exécution, formes, formes coulées, formes pour chaussure basse, cas simple, des deux côtés
11.183.21 | Première ou nouvelle exécution, formes, formes coulées, formes pour chaussure basse, cas compliqué, d'un seul côté
11.183.22 | Première ou nouvelle exécution, formes, formes coulées, formes pour chaussure basse, cas compliqué, des deux côtés


  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.183.10
  • 11.183.11

11.183.11 | Première ou nouvelle exécution, formes, formes coulées, formes pour chaussure basse, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 340.52 (y.c. TVA)
 |  | Prestation Pt | 315.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.183.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.183.10
  • 11.183.12

11.183.12 | Première ou nouvelle exécution, formes, formes coulées, formes pour chaussure basse, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 568.61 (y.c. TVA)
 |  | Prestation Pt | 526.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.183.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.183.10
  • 11.183.21

11.183.21 | Première ou nouvelle exécution, formes, formes coulées, formes pour chaussure basse, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 513.48 (y.c. TVA)
 |  | Prestation Pt | 475.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.183.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.183.10
  • 11.183.22

11.183.22 | Première ou nouvelle exécution, formes, formes coulées, formes pour chaussure basse, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 856.15 (y.c. TVA)
 |  | Prestation Pt | 792.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.183.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.184.00

11.184.00 | Formes avec malléole
11.184.11 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas simple, d'un seul côté
11.184.12 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas simple, des deux côtés
11.184.21 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas compliqué, d'un seul côté
11.184.22 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas compliqué, des deux côtés


  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.184.00
  • 11.184.11

11.184.11 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 434.56 (y.c. TVA)
 |  | Prestation Pt | 402.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.184.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.184.00
  • 11.184.12

11.184.12 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 726.43 (y.c. TVA)
 |  | Prestation Pt | 672.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.184.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.184.00
  • 11.184.21

11.184.21 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 660.49 (y.c. TVA)
 |  | Prestation Pt | 611.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.184.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.184.00
  • 11.184.22

11.184.22 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 1102.62 (y.c. TVA)
 |  | Prestation Pt | 1020.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.184.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.185.00

11.185.00 | Formes avec jambe
11.185.11 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas simple, d'un seul côté
11.185.12 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas simple, des deux côtés
11.185.21 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas compliqué, d'un seul côté
11.185.22 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas compliqué, des deux côtés


  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.185.00
  • 11.185.11

11.185.11 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 598.87 (y.c. TVA)
 |  | Prestation Pt | 554.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.185.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.185.00
  • 11.185.12

11.185.12 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 999.93 (y.c. TVA)
 |  | Prestation Pt | 925.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.185.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.185.00
  • 11.185.21

11.185.21 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 818.32 (y.c. TVA)
 |  | Prestation Pt | 757.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.185.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.185.00
  • 11.185.22

11.185.22 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 1363.14 (y.c. TVA)
 |  | Prestation Pt | 1261.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.185.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.180
  • Chap. 11.189

11.189 | Corrections des formes
 | Réadaptation des formes par rapport aux changements du pied ou de la jambe par un chaussage ultérieur.
11.189.20 | Première ou nouvelle exécution, formes, corrections des formes, temps et matériel utilisés, par 5 min.


  • Chap. 11
  • Chap. 11.180
  • Chap. 11.189
  • 11.189.20

11.189.20 | Première ou nouvelle exécution, formes, corrections des formes, temps et matériel utilisés, par 5 min.
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 11.35 (y.c. TVA)
 |  | Prestation Pt | 10.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.189
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.190

11.190 | Chaussures d'essayage
 | Les chaussures d'essayage doivent être confectionnées pour contrôler l'effet des travaux de technique orthopédique entrepris et vérifier que les chaussures sont bien ajustées. On peut utiliser conjointement des chaussures en feuille transparente et des chaussures d'essayage en cuir pour les essais de marche. Les chaussures d'essayage ne sont nécessaires que lors d'une première exécution, lors d'un nouveau traitement, ou en cas de modifications très importantes.
11.191 | Chaussures d'essayage en matière transparente
11.192 | Chaussures d'essayage avec contrôle de marche


  • Chap. 11
  • Chap. 11.190
  • Chap. 11.191

11.191 | Chaussures d'essayage en matière transparente
 | Cas simple: divergences de forme Cas compliqué: déformations
11.191.11 | Chaussures d'essayage, chaussure d'essayage en matière transparente, cas simple, d'un seul côté
11.191.12 | Chaussures d'essayage, chaussure d'essayage en matière transparente, cas simple, des deux côtés
11.191.21 | Chaussures d'essayage, chaussure d'essayage en matière transparente, cas compliqué, d'un seul côté
11.191.22 | Chaussures d'essayage, chaussure d'essayage en matière transparente, cas compliqué, des deux côtés


  • Chap. 11
  • Chap. 11.190
  • Chap. 11.191
  • 11.191.11

11.191.11 | Chaussures d'essayage, chaussure d'essayage en matière transparente, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 182.69 (y.c. TVA)
 |  | Prestation Pt | 169.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.191
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.190
  • Chap. 11.191
  • 11.191.12

11.191.12 | Chaussures d'essayage, chaussure d'essayage en matière transparente, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 304.84 (y.c. TVA)
 |  | Prestation Pt | 282.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.191
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.190
  • Chap. 11.191
  • 11.191.21

11.191.21 | Chaussures d'essayage, chaussure d'essayage en matière transparente, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 298.36 (y.c. TVA)
 |  | Prestation Pt | 276.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.191
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.190
  • Chap. 11.191
  • 11.191.22

11.191.22 | Chaussures d'essayage, chaussure d'essayage en matière transparente, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 496.18 (y.c. TVA)
 |  | Prestation Pt | 459.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.191
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.190
  • Chap. 11.192

11.192 | Chaussures d'essayage avec contrôle de marche
 | Cas simple: divergences de forme Cas compliqué: déformations
11.192.11 | Chaussures d'essayage, chaussures d'essayage avec contrôle de marche, cas simple, d'un seul côté
11.192.12 | Chaussures d'essayage, chaussures d'essayage avec contrôle de marche, cas simple, des deux côtés
11.192.21 | Chaussures d'essayage, chaussures d'essayage avec contrôle de marche, cas compliqué, d'un seul côté
11.192.22 | Chaussures d'essayage, chaussures d'essayage avec contrôle de marche, cas compliqué, des deux côtés


  • Chap. 11
  • Chap. 11.190
  • Chap. 11.192
  • 11.192.11

11.192.11 | Chaussures d'essayage, chaussures d'essayage avec contrôle de marche, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 225.93 (y.c. TVA)
 |  | Prestation Pt | 209.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.192
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.190
  • Chap. 11.192
  • 11.192.12

11.192.12 | Chaussures d'essayage, chaussures d'essayage avec contrôle de marche, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 376.19 (y.c. TVA)
 |  | Prestation Pt | 348.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.192
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.190
  • Chap. 11.192
  • 11.192.21

11.192.21 | Chaussures d'essayage, chaussures d'essayage avec contrôle de marche, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 345.92 (y.c. TVA)
 |  | Prestation Pt | 320.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.192
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.190
  • Chap. 11.192
  • 11.192.22

11.192.22 | Chaussures d'essayage, chaussures d'essayage avec contrôle de marche, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 575.09 (y.c. TVA)
 |  | Prestation Pt | 532.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11.192
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 11
  • Chap. 11.290

11.290 | Lit plantaire orthopédique
 | Voir chapitre 12 sous-chapitre 12.293.


  • Chap. 11
  • Chap. 11.300

11.300 | Réparations et corrections
 | Réparations et adaptations nécessaires non couvertes par la garantie Voir chapitre 22.


  • Chap. 12

12 | Chaussures orthopédiques de série
Les chaussures orthopédiques de série sont utilisées pour les soins de tableaux cliniques spécifiques tels que polyneuropathies, syndrome du pied diabétique, symptômes de paralysie, formes de pied pathologiques s'écartant nettement de la norme et malpositions statiques. Dans certaines indications, elles permettent d'éviter la confection plus onéreuse de chaussures orthopédiques sur mesure; leur remise et leur prescription se font dans les mêmes conditions que les chaussures orthopédiques sur mesure.

Les chaussures orthopédiques de série ne peuvent être confectionnées que par des maîtres bottiers-orthopédistes/bottières-orthopédistes diplômé-e-s MBO.

Il s'agit là d'un moyen auxiliaire autonome, confectionné de façon individuelle, qui se compose d'un modèle de chaussure ou d'une chaussure semi-fabriquée spécifique du cas, avec un lit plantaire orthopédique adapté et des ajustements et/ou modifications correspondants.
Le choix du modèle de chaussure est du ressort du MBO. Avec la finition, ceci devient le dispositif sur mesure selon l'ODim.
12.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
12.180 | Première ou nouvelle exécution, formes
12.210 | Barres de déroulement
12.220 | Amortissements
12.230 | Correction de position
12.234 | Ajustement de la cambrure
12.240 | Compensation de raccourcissement de jambe
12.260 | Stabilisations
12.270 | Capitonnage de la tige
12.280 | Adaptation dans la zone de la tige
12.284 | Adaptation dans la zone de la première
12.290 | Lit plantaire orthopédique
12.295 | Lit plantaire prothétique
12.299 | Travaux de base
12.320 | Travaux de fond
12.333 | Enveloppes
12.360 | Modifications de la tige
12.500 | Chaussures orthopédiques de série, adultes
12.501 | Chaussures orthopédiques de série, enfants et jeunes
12.610 | Facturation en fonction du temps utilisé, travaux spéciaux


  • Chap. 12
  • Chap. 12.170

12.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
 | Les modifications et adaptations orthopédiques complexes sur les chaussures orthopédiques de série peuvent exiger, en cas de sévère déformation du pied, la confection de formes. La documentation s'effectue de la même manière que pour les chaussures orthopédiques sur mesure. Travaux supplémentaires pour une première ou nouvelle exécution : conseils au patient, diagnostic, prise des mesures ainsi que mesure électronique
12.170.10 | Modèle plantaire
12.170.20 | Modèle des orteils ou de l'avant pied
12.170.30 | Modèle du talon ou de la cheville
12.170.40 | Pied et partie de la malléole
12.170.60 | Moignon du pied avec partie de la malléole


  • Chap. 12
  • Chap. 12.170
  • Chap. 12.170.10

12.170.10 | Modèle plantaire
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
12.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
12.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés


  • Chap. 12
  • Chap. 12.170
  • Chap. 12.170.10
  • 12.170.11

12.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.170.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.170
  • Chap. 12.170.10
  • 12.170.12

12.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 143.77 (y.c. TVA)
Prestation Pt | 133.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 12.170.10
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.170.12 non cumulable avec
  • Chiffre 12.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 12.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 21.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 21.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 31.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 31.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»


  • Chap. 12
  • Chap. 12.170
  • Chap. 12.170.20

12.170.20 | Modèle des orteils ou de l'avant pied
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
12.170.21 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, d'un seul côté
12.170.22 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, des deux côtés


  • Chap. 12
  • Chap. 12.170
  • Chap. 12.170.20
  • 12.170.21

12.170.21 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 75.67 (y.c. TVA)
 |  | Prestation Pt | 70.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.170.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.170
  • Chap. 12.170.20
  • 12.170.22

12.170.22 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 125.40 (y.c. TVA)
 |  | Prestation Pt | 116.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.170.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.170
  • Chap. 12.170.30

12.170.30 | Modèle du talon ou de la cheville
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
12.170.31 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, d'un seul côté
12.170.32 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, des deux côtés


  • Chap. 12
  • Chap. 12.170
  • Chap. 12.170.30
  • 12.170.31

12.170.31 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 113.51 (y.c. TVA)
 |  | Prestation Pt | 105.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.170.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.170
  • Chap. 12.170.30
  • 12.170.32

12.170.32 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 188.09 (y.c. TVA)
 |  | Prestation Pt | 174.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.170.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.170
  • Chap. 12.170.40

12.170.40 | Pied et partie de la malléole
 | Le moulage négatif est la base pour la confection de formes coulées. Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle ou le moulage négatif sont facturés uniquement lorsque la prise des mesures se fait directement sur le pied. Les moulages négatifs effectués sur les chaussons intérieurs, les orthèses et les prothèses font partie intégrante de la confection des formes et ne peuvent pas être facturés séparément.
12.170.41 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, d'un seul côté
12.170.42 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, des deux côtés


  • Chap. 12
  • Chap. 12.170
  • Chap. 12.170.40
  • 12.170.41

12.170.41 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 260.52 (y.c. TVA)
 |  | Prestation Pt | 241.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.170.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.170
  • Chap. 12.170.40
  • 12.170.42

12.170.42 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 434.56 (y.c. TVA)
Prestation Pt | 402.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 12.170.40
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.170.42 non cumulable avec
  • Chapitre 11.183 «Formes coulées»
  • Chapitre 13.183 «Formes coulées»
  • Chapitre 14.183 «Formes coulées pour moignon du pied»
  • Chapitre 21.183 «Formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses et prothèses»


  • Chap. 12
  • Chap. 12.170
  • Chap. 12.170.60

12.170.60 | Moignon du pied avec partie de la malléole
 | Moulage négatif / modèle pour amputations partielles ou enveloppement de cheville Le moulage négatif est la base pour la confection de formes coulées. Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme sur mesure ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle ou le moulage négatif sont facturés uniquement lorsque la prise des mesures se fait directement sur le pied. Les moulages négatifs effectués sur les chaussures intérieures, les orthèses et les prothèses font partie intégrante de la confection des formes et ne peuvent pas être facturés séparément.
12.170.61 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle ou enveloppement de cheville, d'un seul côté
12.170.62 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle ou enveloppement de cheville, des deux côtés


  • Chap. 12
  • Chap. 12.170
  • Chap. 12.170.60
  • 12.170.61

12.170.61 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle ou enveloppement de cheville, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 113.51 (y.c. TVA)
 |  | Prestation Pt | 105.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.170.60
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.170
  • Chap. 12.170.60
  • 12.170.62

12.170.62 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle ou enveloppement de cheville, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 188.09 (y.c. TVA)
 |  | Prestation Pt | 174.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.170.60
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.180

12.180 | Première ou nouvelle exécution, formes
 | La forme, fabriquée individuellement, sert de modèle pour la confection de la chaussure orthopédique de série. Celle-ci est facturée lors de la première exécution ou lorsqu'il y a un nouveau traitement. Elle reste comme modèle et pièce de travail chez le fournisseur qui l'améliore selon le bilan tiré des précédentes exécutions.
12.182 | Formes brutes chaussées
12.183 | Formes coulées
12.187 | Formes pour lits et supports plantaires
12.188 | Formes partielles
12.189 | Corrections des formes


  • Chap. 12
  • Chap. 12.180
  • Chap. 12.182

12.182 | Formes brutes chaussées
 | Formes brutes confectionnées en série ou fabriquées d'après CAD/CMC, remodelées et achevées.
12.182.10 | Formes pour chaussure basse
12.182.30 | Formes avec malléole
12.182.40 | Formes avec jambe


  • Chap. 12
  • Chap. 12.180
  • Chap. 12.182
  • Chap. 12.182.10

12.182.10 | Formes pour chaussure basse
12.182.11 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, d'un seul côté
12.182.12 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, des deux côtés


  • Chap. 12
  • Chap. 12.180
  • Chap. 12.182
  • Chap. 12.182.10
  • 12.182.11

12.182.11 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 313.49 (y.c. TVA)
 |  | Prestation Pt | 290.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.182.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.180
  • Chap. 12.182
  • Chap. 12.182.10
  • 12.182.12

12.182.12 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 522.12 (y.c. TVA)
 |  | Prestation Pt | 483.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.182.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.180
  • Chap. 12.182
  • Chap. 12.182.30

12.182.30 | Formes avec malléole
12.182.31 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, d'un seul côté
12.182.32 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, des deux côtés


  • Chap. 12
  • Chap. 12.180
  • Chap. 12.182
  • Chap. 12.182.30
  • 12.182.31

12.182.31 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 376.19 (y.c. TVA)
 |  | Prestation Pt | 348.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.182.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.180
  • Chap. 12.182
  • Chap. 12.182.30
  • 12.182.32

12.182.32 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 626.98 (y.c. TVA)
 |  | Prestation Pt | 580.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.182.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.180
  • Chap. 12.182
  • Chap. 12.182.40

12.182.40 | Formes avec jambe
12.182.41 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, d'un seul côté
12.182.42 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, des deux côtés


  • Chap. 12
  • Chap. 12.180
  • Chap. 12.182
  • Chap. 12.182.40
  • 12.182.41

12.182.41 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 489.69 (y.c. TVA)
 |  | Prestation Pt | 453.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.182.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.180
  • Chap. 12.182
  • Chap. 12.182.40
  • 12.182.42

12.182.42 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 815.07 (y.c. TVA)
 |  | Prestation Pt | 754.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.182.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.180
  • Chap. 12.183

12.183 | Formes coulées
 | Le modèle coulé travaillé à partir du moulage négatif est confectionné individuellement comme forme sur mesure et chaussé fini.
12.183.11 | Première ou nouvelle exécution, formes, formes coulées, cas simple, d'un seul côté
12.183.12 | Première ou nouvelle exécution, formes, formes coulées, cas simple, des deux côtés


  • Chap. 12
  • Chap. 12.180
  • Chap. 12.183
  • 12.183.11

12.183.11 | Première ou nouvelle exécution, formes, formes coulées, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 340.52 (y.c. TVA)
 |  | Prestation Pt | 315.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.183
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.180
  • Chap. 12.183
  • 12.183.12

12.183.12 | Première ou nouvelle exécution, formes, formes coulées, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 568.61 (y.c. TVA)
 |  | Prestation Pt | 526.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.183
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.180
  • Chap. 12.187

12.187 | Formes pour lits et supports plantaires
12.187.11 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, d'un seul côté
12.187.12 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés
12.187.21 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, d'un seul côté
12.187.22 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés


  • Chap. 12
  • Chap. 12.180
  • Chap. 12.187
  • 12.187.11

12.187.11 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 143.77 (y.c. TVA)
 |  | Prestation Pt | 133.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.187
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.180
  • Chap. 12.187
  • 12.187.12

12.187.12 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 239.98 (y.c. TVA)
Prestation Pt | 222.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 12.187
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.187.12 non cumulable avec
  • Chiffre 11.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 12.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 13.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 14.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 21.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 31.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»


  • Chap. 12
  • Chap. 12.180
  • Chap. 12.187
  • 12.187.21

12.187.21 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 195.66 (y.c. TVA)
 |  | Prestation Pt | 181.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.187
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.180
  • Chap. 12.187
  • 12.187.22

12.187.22 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 325.38 (y.c. TVA)
Prestation Pt | 301.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 12.187
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.187.22 non cumulable avec
  • Chiffre 11.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 12.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 13.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 14.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 21.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 31.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»


  • Chap. 12
  • Chap. 12.180
  • Chap. 12.188

12.188 | Formes partielles
12.188.10 | Forme pour les orteils / l'avant-pied
12.188.20 | Partie de talon / partie de cheville


  • Chap. 12
  • Chap. 12.180
  • Chap. 12.188
  • Chap. 12.188.10

12.188.10 | Forme pour les orteils / l'avant-pied
12.188.11 | Première ou nouvelle exécution, formes, formes partielles, formes pour les orteils/l'avant pied, d'un seul côté
12.188.12 | Première ou nouvelle exécution, formes, formes partielles, formes pour les orteils/l'avant pied, des deux côtés


  • Chap. 12
  • Chap. 12.180
  • Chap. 12.188
  • Chap. 12.188.10
  • 12.188.11

12.188.11 | Première ou nouvelle exécution, formes, formes partielles, formes pour les orteils/l'avant pied, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 134.04 (y.c. TVA)
 |  | Prestation Pt | 124.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.188.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.180
  • Chap. 12.188
  • Chap. 12.188.10
  • 12.188.12

12.188.12 | Première ou nouvelle exécution, formes, formes partielles, formes pour les orteils/l'avant pied, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 222.69 (y.c. TVA)
 |  | Prestation Pt | 206.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.188.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.180
  • Chap. 12.188
  • Chap. 12.188.20

12.188.20 | Partie de talon / partie de cheville
12.188.21 | Première ou nouvelle exécution, formes, formes partielles, partie de talon/partie de cheville, d'un seul côté
12.188.22 | Première ou nouvelle exécution, formes, formes partielles, partie de talon/partie de cheville, des deux côtés


  • Chap. 12
  • Chap. 12.180
  • Chap. 12.188
  • Chap. 12.188.20
  • 12.188.21

12.188.21 | Première ou nouvelle exécution, formes, formes partielles, partie de talon/partie de cheville, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 287.55 (y.c. TVA)
 |  | Prestation Pt | 266.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.188.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.180
  • Chap. 12.188
  • Chap. 12.188.20
  • 12.188.22

12.188.22 | Première ou nouvelle exécution, formes, formes partielles, partie de talon/partie de cheville, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 478.88 (y.c. TVA)
 |  | Prestation Pt | 443.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.188.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.180
  • Chap. 12.189

12.189 | Corrections des formes
 | Réadaptation des formes par rapport aux changements du pied ou de la jambe par un chaussage ultérieur.
12.189.20 | Première ou nouvelle exécution, formes, corrections de formes, temps et matériel utilisés, par 5 min.


  • Chap. 12
  • Chap. 12.180
  • Chap. 12.189
  • 12.189.20

12.189.20 | Première ou nouvelle exécution, formes, corrections de formes, temps et matériel utilisés, par 5 min.
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 11.35 (y.c. TVA)
 |  | Prestation Pt | 10.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.189
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.210

12.210 | Barres de déroulement
 | Supplément aux travaux de base.
12.210.10 | Barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction
12.210.20 | Barre tampon
12.210.30 | Barre papillon, barre de soulagement
12.210.40 | Barre de freinage
12.211.00 | Talon arrondi


  • Chap. 12
  • Chap. 12.210
  • Chap. 12.210.10

12.210.10 | Barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction
12.210.11 | Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, d'un seul côté
12.210.12 | Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés


  • Chap. 12
  • Chap. 12.210
  • Chap. 12.210.10
  • 12.210.11

12.210.11 | Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.210.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.210
  • Chap. 12.210.10
  • 12.210.12

12.210.12 | Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 76.75 (y.c. TVA)
Prestation Pt | 71.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 12.210.10
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.210.12 non cumulable avec
  • Chiffre 12.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 12.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»
  • Chiffre 12.210.42 «Barres de déroulement, barre de freinage, des deux côtés»
  • Chiffre 21.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 21.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»
  • Chiffre 21.210.42 «Barres de déroulement, barre de freinage, des deux côtés»


  • Chap. 12
  • Chap. 12.210
  • Chap. 12.210.20

12.210.20 | Barre tampon
12.210.21 | Barres de déroulement, barre tampon, d'un seul côté
12.210.22 | Barres de déroulement, barre tampon, des deux côtés


  • Chap. 12
  • Chap. 12.210
  • Chap. 12.210.20
  • 12.210.21

12.210.21 | Barres de déroulement, barre tampon, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 87.56 (y.c. TVA)
 |  | Prestation Pt | 81.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.210.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.210
  • Chap. 12.210.20
  • 12.210.22

12.210.22 | Barres de déroulement, barre tampon, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 145.94 (y.c. TVA)
Prestation Pt | 135.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 12.210.20
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.210.22 non cumulable avec
  • Chiffre 12.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 12.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»
  • Chiffre 12.210.42 «Barres de déroulement, barre de freinage, des deux côtés»
  • Chiffre 21.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 21.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»
  • Chiffre 21.210.42 «Barres de déroulement, barre de freinage, des deux côtés»


  • Chap. 12
  • Chap. 12.210
  • Chap. 12.210.30

12.210.30 | Barre papillon, barre de soulagement
12.210.31 | Barres de déroulement, barre papillon, barre de soulagement, d'un seul côté
12.210.32 | Barres de déroulement, barre papillon, barre de soulagement, des deux côtés


  • Chap. 12
  • Chap. 12.210
  • Chap. 12.210.30
  • 12.210.31

12.210.31 | Barres de déroulement, barre papillon, barre de soulagement, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 76.75 (y.c. TVA)
 |  | Prestation Pt | 71.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.210.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.210
  • Chap. 12.210.30
  • 12.210.32

12.210.32 | Barres de déroulement, barre papillon, barre de soulagement, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 128.64 (y.c. TVA)
Prestation Pt | 119.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 12.210.30
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.210.32 non cumulable avec
  • Chiffre 12.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 12.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 12.210.42 «Barres de déroulement, barre de freinage, des deux côtés»
  • Chiffre 21.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 21.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 21.210.42 «Barres de déroulement, barre de freinage, des deux côtés»


  • Chap. 12
  • Chap. 12.210
  • Chap. 12.210.40

12.210.40 | Barre de freinage
12.210.41 | Barres de déroulement, barre de freinage, d'un seul côté
12.210.42 | Barres de déroulement, barre de freinage, des deux côtés


  • Chap. 12
  • Chap. 12.210
  • Chap. 12.210.40
  • 12.210.41

12.210.41 | Barres de déroulement, barre de freinage, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 52.97 (y.c. TVA)
 |  | Prestation Pt | 49.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.210.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.210
  • Chap. 12.210.40
  • 12.210.42

12.210.42 | Barres de déroulement, barre de freinage, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 88.64 (y.c. TVA)
Prestation Pt | 82.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 12.210.40
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.210.42 non cumulable avec
  • Chiffre 12.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 12.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 12.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»
  • Chiffre 21.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 21.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 21.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»


  • Chap. 12
  • Chap. 12.210
  • Chap. 12.211.00

12.211.00 | Talon arrondi
12.211.10 | Talon-bloc
12.211.20 | Talon en plastique ou en bois


  • Chap. 12
  • Chap. 12.210
  • Chap. 12.211.00
  • Chap. 12.211.10

12.211.10 | Talon-bloc
12.211.11 | Barres de déroulement, talon arrondi, talon-bloc, d'un seul côté
12.211.12 | Barres de déroulement, talon arrondi, talon-bloc, des deux côtés


  • Chap. 12
  • Chap. 12.210
  • Chap. 12.211.00
  • Chap. 12.211.10
  • 12.211.11

12.211.11 | Barres de déroulement, talon arrondi, talon-bloc, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 11.89 (y.c. TVA)
 |  | Prestation Pt | 11.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.211.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.210
  • Chap. 12.211.00
  • Chap. 12.211.10
  • 12.211.12

12.211.12 | Barres de déroulement, talon arrondi, talon-bloc, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 18.38 (y.c. TVA)
 |  | Prestation Pt | 17.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.211.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.210
  • Chap. 12.211.00
  • Chap. 12.211.20

12.211.20 | Talon en plastique ou en bois
12.211.21 | Barres de déroulement, talon arrondi, talon en plastique ou en bois, d'un seul côté
12.211.22 | Barres de déroulement, talon arrondi, talon en plastique ou en bois, des deux côtés


  • Chap. 12
  • Chap. 12.210
  • Chap. 12.211.00
  • Chap. 12.211.20
  • 12.211.21

12.211.21 | Barres de déroulement, talon arrondi, talon en plastique ou en bois, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 25.94 (y.c. TVA)
 |  | Prestation Pt | 24.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.211.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.210
  • Chap. 12.211.00
  • Chap. 12.211.20
  • 12.211.22

12.211.22 | Barres de déroulement, talon arrondi, talon en plastique ou en bois, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 43.24 (y.c. TVA)
 |  | Prestation Pt | 40.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.211.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.220

12.220 | Amortissements
12.220.10 | Amortissement du talon
12.221.00 | Talon amortisseur


  • Chap. 12
  • Chap. 12.220
  • Chap. 12.220.10

12.220.10 | Amortissement du talon
 | Clavette d'amortissement incorporée.
12.220.11 | Amortissements, amortissement du talon, d'un seul côté
12.220.12 | Amortissements, amortissement du talon, des deux côtés


  • Chap. 12
  • Chap. 12.220
  • Chap. 12.220.10
  • 12.220.11

12.220.11 | Amortissements, amortissement du talon, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 27.03 (y.c. TVA)
 |  | Prestation Pt | 25.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.220.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.220
  • Chap. 12.220.10
  • 12.220.12

12.220.12 | Amortissements, amortissement du talon, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 44.32 (y.c. TVA)
 |  | Prestation Pt | 41.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.220.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.220
  • Chap. 12.221.00

12.221.00 | Talon amortisseur
 | Supplément aux travaux de base.
12.221.10 | Talon-bloc
12.221.20 | Talon profilé
12.221.30 | Talon en plastique ou en bois


  • Chap. 12
  • Chap. 12.220
  • Chap. 12.221.00
  • Chap. 12.221.10

12.221.10 | Talon-bloc
12.221.11 | Amortissements, talon amortisseur, talon-bloc, d'un seul côté
12.221.12 | Amortissements, talon amortisseur, talon-bloc, des deux côtés


  • Chap. 12
  • Chap. 12.220
  • Chap. 12.221.00
  • Chap. 12.221.10
  • 12.221.11

12.221.11 | Amortissements, talon amortisseur, talon-bloc, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 22.70 (y.c. TVA)
 |  | Prestation Pt | 21.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.221.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.220
  • Chap. 12.221.00
  • Chap. 12.221.10
  • 12.221.12

12.221.12 | Amortissements, talon amortisseur, talon-bloc, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 37.84 (y.c. TVA)
 |  | Prestation Pt | 35.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.221.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.220
  • Chap. 12.221.00
  • Chap. 12.221.20

12.221.20 | Talon profilé
 | Pour les chaussures lourdes comme les chaussures de randonnée ou de travail
12.221.21 | Amortissements, talon amortisseur, talon profilé, d'un seul côté
12.221.22 | Amortissements, talon amortisseur, talon profilé, des deux côtés


  • Chap. 12
  • Chap. 12.220
  • Chap. 12.221.00
  • Chap. 12.221.20
  • 12.221.21

12.221.21 | Amortissements, talon amortisseur, talon profilé, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 31.35 (y.c. TVA)
 |  | Prestation Pt | 29.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.221.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.220
  • Chap. 12.221.00
  • Chap. 12.221.20
  • 12.221.22

12.221.22 | Amortissements, talon amortisseur, talon profilé, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.221.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.220
  • Chap. 12.221.00
  • Chap. 12.221.30

12.221.30 | Talon en plastique ou en bois
12.221.31 | Amortissements, talon amortisseur, talon en plastique ou en bois, d'un seul côté
12.221.32 | Amortissements, talon amortisseur, talon en plastique ou en bois, des deux côtés


  • Chap. 12
  • Chap. 12.220
  • Chap. 12.221.00
  • Chap. 12.221.30
  • 12.221.31

12.221.31 | Amortissements, talon amortisseur, talon en plastique ou en bois, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 37.84 (y.c. TVA)
 |  | Prestation Pt | 35.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.221.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.220
  • Chap. 12.221.00
  • Chap. 12.221.30
  • 12.221.32

12.221.32 | Amortissements, talon amortisseur, talon en plastique ou en bois, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.221.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.230

12.230 | Correction de position
 | Supplément aux travaux de base.
12.231.10 | Rehaussement médial ou latéral
12.231.20 | Elargir ou virer le talon
12.232.10 | Montage d'un talon élargi, recouvert
12.233.10 | Montage d'un talon-bloc élargi
12.233.30 | Montage d'un talon lifty élargi


  • Chap. 12
  • Chap. 12.230
  • Chap. 12.231.10

12.231.10 | Rehaussement médial ou latéral
12.231.11 | Correction de position, rehaussement médial ou latéral, d'un seul côté
12.231.12 | Correction de position, rehaussement médial ou latéral, des deux côtés


  • Chap. 12
  • Chap. 12.230
  • Chap. 12.231.10
  • 12.231.11

12.231.11 | Correction de position, rehaussement médial ou latéral, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 34.59 (y.c. TVA)
 |  | Prestation Pt | 32.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.231.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.230
  • Chap. 12.231.10
  • 12.231.12

12.231.12 | Correction de position, rehaussement médial ou latéral, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 58.37 (y.c. TVA)
 |  | Prestation Pt | 54.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.231.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.230
  • Chap. 12.231.20

12.231.20 | Elargir ou virer le talon
12.231.21 | Correction de position, élargir ou virer le talon, d'un seul côté
12.231.22 | Correction de position, élargir ou virer le talon, des deux côtés


  • Chap. 12
  • Chap. 12.230
  • Chap. 12.231.20
  • 12.231.21

12.231.21 | Correction de position, élargir ou virer le talon, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 44.32 (y.c. TVA)
 |  | Prestation Pt | 41.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.231.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.230
  • Chap. 12.231.20
  • 12.231.22

12.231.22 | Correction de position, élargir ou virer le talon, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 75.67 (y.c. TVA)
 |  | Prestation Pt | 70.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.231.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.230
  • Chap. 12.232.10

12.232.10 | Montage d'un talon élargi, recouvert
12.232.11 | Correction de position, montage d'un talon élargi, recouvert, d'un seul côté
12.232.12 | Correction de position, montage d'un talon élargi, recouvert, des deux côtés


  • Chap. 12
  • Chap. 12.230
  • Chap. 12.232.10
  • 12.232.11

12.232.11 | Correction de position, montage d'un talon élargi, recouvert, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.232.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.230
  • Chap. 12.232.10
  • 12.232.12

12.232.12 | Correction de position, montage d'un talon élargi, recouvert, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.232.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.230
  • Chap. 12.233.10

12.233.10 | Montage d'un talon-bloc élargi
12.233.11 | Correction de position, montage d'un talon-bloc élargi, d'un seul côté, par cm
12.233.12 | Correction de position, montage d'un talon-bloc élargi, des deux côtés, par cm


  • Chap. 12
  • Chap. 12.230
  • Chap. 12.233.10
  • 12.233.11

12.233.11 | Correction de position, montage d'un talon-bloc élargi, d'un seul côté, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.233.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.230
  • Chap. 12.233.10
  • 12.233.12

12.233.12 | Correction de position, montage d'un talon-bloc élargi, des deux côtés, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 34.27 (y.c. TVA)
 |  | Prestation Pt | 31.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.233.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.230
  • Chap. 12.233.30

12.233.30 | Montage d'un talon lifty élargi
12.233.31 | Correction de position, montage d'un talon lifty élargi, d'un seul côté, par cm
12.233.32 | Correction de position, montage d'un talon lifty élargi, des deux côtés, par cm


  • Chap. 12
  • Chap. 12.230
  • Chap. 12.233.30
  • 12.233.31

12.233.31 | Correction de position, montage d'un talon lifty élargi, d'un seul côté, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 36.00 (y.c. TVA)
 |  | Prestation Pt | 33.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.233.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.230
  • Chap. 12.233.30
  • 12.233.32

12.233.32 | Correction de position, montage d'un talon lifty élargi, des deux côtés, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 59.89 (y.c. TVA)
 |  | Prestation Pt | 55.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.233.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.234

12.234 | Ajustement de la cambrure
 | Rehaussement ou réduction de la cambrure des deux côtés, supplément aux travaux de base
12.234.10 | Correction du talon
12.234.80 | Talonnette


  • Chap. 12
  • Chap. 12.234
  • Chap. 12.234.10

12.234.10 | Correction du talon
12.234.12 | Ajustement de la cambrure, correction du talon, talon-bloc, des deux côtés, par mm
12.234.22 | Ajustement de la cambrure, correction du talon, talon recouvert, des deux côtés, par mm
12.234.32 | Ajustement de la cambrure, correction du talon, talon lifty, des deux côtés, par mm


  • Chap. 12
  • Chap. 12.234
  • Chap. 12.234.10
  • 12.234.12

12.234.12 | Ajustement de la cambrure, correction du talon, talon-bloc, des deux côtés, par mm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 3.46 (y.c. TVA)
 |  | Prestation Pt | 3.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.234.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.234
  • Chap. 12.234.10
  • 12.234.22

12.234.22 | Ajustement de la cambrure, correction du talon, talon recouvert, des deux côtés, par mm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 5.19 (y.c. TVA)
 |  | Prestation Pt | 4.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.234.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.234
  • Chap. 12.234.10
  • 12.234.32

12.234.32 | Ajustement de la cambrure, correction du talon, talon lifty, des deux côtés, par mm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 5.95 (y.c. TVA)
 |  | Prestation Pt | 5.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.234.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.234
  • Chap. 12.234.80

12.234.80 | Talonnette
12.234.82 | Ajustement de la cambrure, talonnette, mise en place des talonnettes, des deux côtés, par mm


  • Chap. 12
  • Chap. 12.234
  • Chap. 12.234.80
  • 12.234.82

12.234.82 | Ajustement de la cambrure, talonnette, mise en place des talonnettes, des deux côtés, par mm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 3.46 (y.c. TVA)
 |  | Prestation Pt | 3.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.234.80
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.240

12.240 | Compensation de raccourcissement de jambe
 | Rehaussement et réduction du côté opposé, supplément aux travaux de base
12.240.10 | Talonnette
12.241.10 | Rehaussement du talon
12.242.10 | Rehaussement du talon et de la semelle


  • Chap. 12
  • Chap. 12.240
  • Chap. 12.240.10

12.240.10 | Talonnette
12.240.11 | Compensation de raccourcissement de jambe, talonnette, courte, d'un seul côté, par mm
12.240.31 | Compensation de raccourcissement de jambe, talonnette, longue, d'un seul côté, par mm


  • Chap. 12
  • Chap. 12.240
  • Chap. 12.240.10
  • 12.240.11

12.240.11 | Compensation de raccourcissement de jambe, talonnette, courte, d'un seul côté, par mm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 2.59 (y.c. TVA)
 |  | Prestation Pt | 2.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.240.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.240
  • Chap. 12.240.10
  • 12.240.31

12.240.31 | Compensation de raccourcissement de jambe, talonnette, longue, d'un seul côté, par mm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 4.32 (y.c. TVA)
 |  | Prestation Pt | 4.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.240.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.240
  • Chap. 12.241.10

12.241.10 | Rehaussement du talon
12.241.11 | Compensation de raccourcissement de jambe, rehaussement du talon, talon-bloc, d'un seul côté, par mm
12.241.21 | Compensation de raccourcissement de jambe, rehaussement du talon, talon recouvert, d'un seul côté, par mm
12.241.31 | Compensation de raccourcissement de jambe, rehaussement du talon, talon lifty, d'un seul côté, par mm


  • Chap. 12
  • Chap. 12.240
  • Chap. 12.241.10
  • 12.241.11

12.241.11 | Compensation de raccourcissement de jambe, rehaussement du talon, talon-bloc, d'un seul côté, par mm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 2.59 (y.c. TVA)
 |  | Prestation Pt | 2.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.241.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.240
  • Chap. 12.241.10
  • 12.241.21

12.241.21 | Compensation de raccourcissement de jambe, rehaussement du talon, talon recouvert, d'un seul côté, par mm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 3.46 (y.c. TVA)
 |  | Prestation Pt | 3.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.241.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.240
  • Chap. 12.241.10
  • 12.241.31

12.241.31 | Compensation de raccourcissement de jambe, rehaussement du talon, talon lifty, d'un seul côté, par mm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 4.32 (y.c. TVA)
 |  | Prestation Pt | 4.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.241.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.240
  • Chap. 12.242.10

12.242.10 | Rehaussement du talon et de la semelle
12.242.11 | Compensation de raccourcissement de jambe, rehaussement du talon et de la semelle, semelle et talon séparés, d'un seul côté, par mm
12.242.21 | Compensation de raccourcissement de jambe, rehaussement du talon et de la semelle, semelle et talon entiers, d'un seul côté, par mm


  • Chap. 12
  • Chap. 12.240
  • Chap. 12.242.10
  • 12.242.11

12.242.11 | Compensation de raccourcissement de jambe, rehaussement du talon et de la semelle, semelle et talon séparés, d'un seul côté, par mm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 5.95 (y.c. TVA)
 |  | Prestation Pt | 5.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.242.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.240
  • Chap. 12.242.10
  • 12.242.21

12.242.21 | Compensation de raccourcissement de jambe, rehaussement du talon et de la semelle, semelle et talon entiers, d'un seul côté, par mm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 6.81 (y.c. TVA)
 |  | Prestation Pt | 6.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.242.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.260

12.260 | Stabilisations
12.261 | Stabilisation du fond
12.262 | Renforcement des contreforts
12.266 | Releveur de pied incorporé


  • Chap. 12
  • Chap. 12.260
  • Chap. 12.261

12.261 | Stabilisation du fond
 | Thermoplastique ou laminé
12.261.10 | Renforcement de la cambrure
12.261.20 | Renforcement du fond total


  • Chap. 12
  • Chap. 12.260
  • Chap. 12.261
  • Chap. 12.261.10

12.261.10 | Renforcement de la cambrure
12.261.11 | Stabilisations, stabilisation du fond, renforcement de la cambrure, d'un seul côté
12.261.12 | Stabilisations, stabilisation du fond, renforcement de la cambrure, des deux côtés


  • Chap. 12
  • Chap. 12.260
  • Chap. 12.261
  • Chap. 12.261.10
  • 12.261.11

12.261.11 | Stabilisations, stabilisation du fond, renforcement de la cambrure, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.261.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.260
  • Chap. 12.261
  • Chap. 12.261.10
  • 12.261.12

12.261.12 | Stabilisations, stabilisation du fond, renforcement de la cambrure, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.261.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.260
  • Chap. 12.261
  • Chap. 12.261.20

12.261.20 | Renforcement du fond total
12.261.21 | Stabilisations, stabilisation du fond, renforcement du fond total, d'un seul côté
12.261.22 | Stabilisations, stabilisation du fond, renforcement du fond total, des deux côtés


  • Chap. 12
  • Chap. 12.260
  • Chap. 12.261
  • Chap. 12.261.20
  • 12.261.21

12.261.21 | Stabilisations, stabilisation du fond, renforcement du fond total, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 79.99 (y.c. TVA)
 |  | Prestation Pt | 74.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.261.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.260
  • Chap. 12.261
  • Chap. 12.261.20
  • 12.261.22

12.261.22 | Stabilisations, stabilisation du fond, renforcement du fond total, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 134.04 (y.c. TVA)
 |  | Prestation Pt | 124.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.261.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.260
  • Chap. 12.262

12.262 | Renforcement des contreforts
12.263 | Passant sous les malléoles
12.264 | Dépassant les malléoles


  • Chap. 12
  • Chap. 12.260
  • Chap. 12.262
  • Chap. 12.263

12.263 | Passant sous les malléoles
12.263.11 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial ou latéral, d'un seul côté
12.263.12 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial ou latéral, des deux côtés
12.263.21 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial et latéral, d'un seul côté
12.263.22 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial et latéral, des deux côtés


  • Chap. 12
  • Chap. 12.260
  • Chap. 12.262
  • Chap. 12.263
  • 12.263.11

12.263.11 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial ou latéral, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 63.78 (y.c. TVA)
 |  | Prestation Pt | 59.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.263
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.260
  • Chap. 12.262
  • Chap. 12.263
  • 12.263.12

12.263.12 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial ou latéral, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 105.94 (y.c. TVA)
 |  | Prestation Pt | 98.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.263
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.260
  • Chap. 12.262
  • Chap. 12.263
  • 12.263.21

12.263.21 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial et latéral, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 94.05 (y.c. TVA)
 |  | Prestation Pt | 87.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.263
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.260
  • Chap. 12.262
  • Chap. 12.263
  • 12.263.22

12.263.22 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial et latéral, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 157.83 (y.c. TVA)
 |  | Prestation Pt | 146.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.263
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.260
  • Chap. 12.262
  • Chap. 12.264

12.264 | Dépassant les malléoles
12.264.11 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial ou latéral, d'un seul côté
12.264.12 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial ou latéral, des deux côtés
12.264.21 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial et latéral, d'un seul côté
12.264.22 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial et latéral, des deux côtés


  • Chap. 12
  • Chap. 12.260
  • Chap. 12.262
  • Chap. 12.264
  • 12.264.11

12.264.11 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial ou latéral, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 155.66 (y.c. TVA)
 |  | Prestation Pt | 144.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.264
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.260
  • Chap. 12.262
  • Chap. 12.264
  • 12.264.12

12.264.12 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial ou latéral, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 260.52 (y.c. TVA)
 |  | Prestation Pt | 241.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.264
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.260
  • Chap. 12.262
  • Chap. 12.264
  • 12.264.21

12.264.21 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial et latéral, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 229.17 (y.c. TVA)
 |  | Prestation Pt | 212.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.264
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.260
  • Chap. 12.262
  • Chap. 12.264
  • 12.264.22

12.264.22 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial et latéral, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 383.76 (y.c. TVA)
 |  | Prestation Pt | 355.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.264
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.260
  • Chap. 12.266

12.266 | Releveur de pied incorporé
12.266.10 | Releveur de pied court
12.266.20 | Releveur de pied montant


  • Chap. 12
  • Chap. 12.260
  • Chap. 12.266
  • Chap. 12.266.10

12.266.10 | Releveur de pied court
12.266.11 | Stabilisations, releveur de pied incorporé, releveur de pied court, d'un seul côté
12.266.12 | Stabilisations, releveur de pied incorporé, releveur de pied court, des deux côtés


  • Chap. 12
  • Chap. 12.260
  • Chap. 12.266
  • Chap. 12.266.10
  • 12.266.11

12.266.11 | Stabilisations, releveur de pied incorporé, releveur de pied court, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 314.57 (y.c. TVA)
 |  | Prestation Pt | 291.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.266.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.260
  • Chap. 12.266
  • Chap. 12.266.10
  • 12.266.12

12.266.12 | Stabilisations, releveur de pied incorporé, releveur de pied court, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 525.37 (y.c. TVA)
 |  | Prestation Pt | 486.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.266.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.260
  • Chap. 12.266
  • Chap. 12.266.20

12.266.20 | Releveur de pied montant
12.266.21 | Stabilisations, releveur de pied incorporé, releveur de pied montant, d'un seul côté
12.266.22 | Stabilisations, releveur de pied incorporé, releveur de pied montant, des deux côtés


  • Chap. 12
  • Chap. 12.260
  • Chap. 12.266
  • Chap. 12.266.20
  • 12.266.21

12.266.21 | Stabilisations, releveur de pied incorporé, releveur de pied montant, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 393.48 (y.c. TVA)
 |  | Prestation Pt | 364.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.266.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.260
  • Chap. 12.266
  • Chap. 12.266.20
  • 12.266.22

12.266.22 | Stabilisations, releveur de pied incorporé, releveur de pied montant, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 656.17 (y.c. TVA)
 |  | Prestation Pt | 607.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.266.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.270

12.270 | Capitonnage de la tige
12.271 | Capitonnage de la malléole
12.272 | Capitonnage du talon
12.273 | Languette capitonnée
12.274 | Capitonnage de décharge


  • Chap. 12
  • Chap. 12.270
  • Chap. 12.271

12.271 | Capitonnage de la malléole
12.271.11 | Capitonnage de la tige, capitonnage de la malléole, médial ou latéral, d'un seul côté
12.271.12 | Capitonnage de la tige, capitonnage de la malléole, médial ou latéral, des deux côtés
12.271.21 | Capitonnage de la tige, capitonnage de la malléole, médial et latéral, d'un seul côté
12.271.22 | Capitonnage de la tige, capitonnage de la malléole, médial et latéral, des deux côtés


  • Chap. 12
  • Chap. 12.270
  • Chap. 12.271
  • 12.271.11

12.271.11 | Capitonnage de la tige, capitonnage de la malléole, médial ou latéral, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.271
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.270
  • Chap. 12.271
  • 12.271.12

12.271.12 | Capitonnage de la tige, capitonnage de la malléole, médial ou latéral, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.271
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.270
  • Chap. 12.271
  • 12.271.21

12.271.21 | Capitonnage de la tige, capitonnage de la malléole, médial et latéral, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 70.27 (y.c. TVA)
 |  | Prestation Pt | 65.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.271
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.270
  • Chap. 12.271
  • 12.271.22

12.271.22 | Capitonnage de la tige, capitonnage de la malléole, médial et latéral, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 116.75 (y.c. TVA)
 |  | Prestation Pt | 108.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.271
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.270
  • Chap. 12.272

12.272 | Capitonnage du talon
12.272.10 | Chaussures basses
12.272.20 | Chaussures montantes


  • Chap. 12
  • Chap. 12.270
  • Chap. 12.272
  • Chap. 12.272.10

12.272.10 | Chaussures basses
12.272.11 | Capitonnage de la tige, capitonnage du talon, chaussures basses, d'un seul côté
12.272.12 | Capitonnage de la tige, capitonnage du talon, chaussures basses, des deux côtés


  • Chap. 12
  • Chap. 12.270
  • Chap. 12.272
  • Chap. 12.272.10
  • 12.272.11

12.272.11 | Capitonnage de la tige, capitonnage du talon, chaussures basses, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 90.80 (y.c. TVA)
 |  | Prestation Pt | 84.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.272.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.270
  • Chap. 12.272
  • Chap. 12.272.10
  • 12.272.12

12.272.12 | Capitonnage de la tige, capitonnage du talon, chaussures basses, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 150.26 (y.c. TVA)
 |  | Prestation Pt | 139.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.272.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.270
  • Chap. 12.272
  • Chap. 12.272.20

12.272.20 | Chaussures montantes
12.272.21 | Capitonnage de la tige, capitonnage du talon, chaussures montantes, d'un seul côté
12.272.22 | Capitonnage de la tige, capitonnage du talon, chaussures montantes, des deux côtés


  • Chap. 12
  • Chap. 12.270
  • Chap. 12.272
  • Chap. 12.272.20
  • 12.272.21

12.272.21 | Capitonnage de la tige, capitonnage du talon, chaussures montantes, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 123.23 (y.c. TVA)
 |  | Prestation Pt | 114.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.272.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.270
  • Chap. 12.272
  • Chap. 12.272.20
  • 12.272.22

12.272.22 | Capitonnage de la tige, capitonnage du talon, chaussures montantes, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 205.39 (y.c. TVA)
 |  | Prestation Pt | 190.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.272.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.270
  • Chap. 12.273

12.273 | Languette capitonnée
 | Nouvelle partie de la tige, languette élargie avec doublure nappa et capitonnage individuel.
12.273.10 | Chaussures basses
12.273.20 | Chaussures montantes


  • Chap. 12
  • Chap. 12.270
  • Chap. 12.273
  • Chap. 12.273.10

12.273.10 | Chaussures basses
12.273.11 | Capitonnage de la tige, languette capitonnée, chaussures basses, d'un seul côté
12.273.12 | Capitonnage de la tige, languette capitonnée, chaussures basses, des deux côtés


  • Chap. 12
  • Chap. 12.270
  • Chap. 12.273
  • Chap. 12.273.10
  • 12.273.11

12.273.11 | Capitonnage de la tige, languette capitonnée, chaussures basses, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 56.21 (y.c. TVA)
 |  | Prestation Pt | 52.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.273.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.270
  • Chap. 12.273
  • Chap. 12.273.10
  • 12.273.12

12.273.12 | Capitonnage de la tige, languette capitonnée, chaussures basses, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 94.05 (y.c. TVA)
 |  | Prestation Pt | 87.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.273.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.270
  • Chap. 12.273
  • Chap. 12.273.20

12.273.20 | Chaussures montantes
12.273.21 | Capitonnage de la tige, languette capitonnée, chaussures montantes, d'un seul côté
12.273.22 | Capitonnage de la tige, languette capitonnée, chaussures montantes, des deux côtés


  • Chap. 12
  • Chap. 12.270
  • Chap. 12.273
  • Chap. 12.273.20
  • 12.273.21

12.273.21 | Capitonnage de la tige, languette capitonnée, chaussures montantes, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 82.16 (y.c. TVA)
 |  | Prestation Pt | 76.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.273.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.270
  • Chap. 12.273
  • Chap. 12.273.20
  • 12.273.22

12.273.22 | Capitonnage de la tige, languette capitonnée, chaussures montantes, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 137.29 (y.c. TVA)
 |  | Prestation Pt | 127.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.273.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.270
  • Chap. 12.274

12.274 | Capitonnage de décharge
 | Nouvelle partie de la tige avec capitonnage important, décharge et renforcement.
12.274.10 | Chaussures basses
12.274.20 | Chaussures montantes


  • Chap. 12
  • Chap. 12.270
  • Chap. 12.274
  • Chap. 12.274.10

12.274.10 | Chaussures basses
12.274.11 | Capitonnage de la tige, capitonnage de décharge, chaussures basses, d'un seul côté
12.274.12 | Capitonnage de la tige, capitonnage de décharge, chaussures basses, des deux côtés


  • Chap. 12
  • Chap. 12.270
  • Chap. 12.274
  • Chap. 12.274.10
  • 12.274.11

12.274.11 | Capitonnage de la tige, capitonnage de décharge, chaussures basses, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 96.21 (y.c. TVA)
 |  | Prestation Pt | 89.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.274.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.270
  • Chap. 12.274
  • Chap. 12.274.10
  • 12.274.12

12.274.12 | Capitonnage de la tige, capitonnage de décharge, chaussures basses, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 158.91 (y.c. TVA)
 |  | Prestation Pt | 147.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.274.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.270
  • Chap. 12.274
  • Chap. 12.274.20

12.274.20 | Chaussures montantes
12.274.21 | Capitonnage de la tige, capitonnage de décharge, chaussures montantes, d'un seul côté
12.274.22 | Capitonnage de la tige, capitonnage de décharge, chaussures montantes, des deux côtés


  • Chap. 12
  • Chap. 12.270
  • Chap. 12.274
  • Chap. 12.274.20
  • 12.274.21

12.274.21 | Capitonnage de la tige, capitonnage de décharge, chaussures montantes, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 184.85 (y.c. TVA)
 |  | Prestation Pt | 171.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.274.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.270
  • Chap. 12.274
  • Chap. 12.274.20
  • 12.274.22

12.274.22 | Capitonnage de la tige, capitonnage de décharge, chaussures montantes, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 308.09 (y.c. TVA)
 |  | Prestation Pt | 285.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.274.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.280

12.280 | Adaptation dans la zone de la tige
 | Modification et adaptation au niveau de la tige. Adaptations spéciales de la tige voir chapitre 12.360.
12.281 | Adaptation avec essayage
12.282 | Adaptation avec contrôle de marche et essayage intermédiaire


  • Chap. 12
  • Chap. 12.280
  • Chap. 12.281

12.281 | Adaptation avec essayage
12.281.11 | Adaptation dans la zone de la tige, adaptation avec essayage, cas simple, d'un seul côté
12.281.12 | Adaptation dans la zone de la tige, adaptation avec essayage, cas simple, des deux côtés
12.281.21 | Adaptation dans la zone de la tige, adaptation avec essayage, cas compliqué, d'un seul côté
12.281.22 | Adaptation dans la zone de la tige, adaptation avec essayage, cas compliqué, des deux côtés


  • Chap. 12
  • Chap. 12.280
  • Chap. 12.281
  • 12.281.11

12.281.11 | Adaptation dans la zone de la tige, adaptation avec essayage, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.281
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.280
  • Chap. 12.281
  • 12.281.12

12.281.12 | Adaptation dans la zone de la tige, adaptation avec essayage, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.281
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.280
  • Chap. 12.281
  • 12.281.21

12.281.21 | Adaptation dans la zone de la tige, adaptation avec essayage, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 82.16 (y.c. TVA)
 |  | Prestation Pt | 76.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.281
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.280
  • Chap. 12.281
  • 12.281.22

12.281.22 | Adaptation dans la zone de la tige, adaptation avec essayage, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 137.29 (y.c. TVA)
 |  | Prestation Pt | 127.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.281
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.280
  • Chap. 12.282

12.282 | Adaptation avec contrôle de marche et essayage intermédiaire
12.282.11 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas simple, d'un seul côté
12.282.12 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas simple, des deux côtés
12.282.21 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas compliqué, d'un seul côté
12.282.22 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas compliqué, des deux côtés


  • Chap. 12
  • Chap. 12.280
  • Chap. 12.282
  • 12.282.11

12.282.11 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 64.86 (y.c. TVA)
 |  | Prestation Pt | 60.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.282
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.280
  • Chap. 12.282
  • 12.282.12

12.282.12 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 109.18 (y.c. TVA)
 |  | Prestation Pt | 101.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.282
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.280
  • Chap. 12.282
  • 12.282.21

12.282.21 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 145.94 (y.c. TVA)
 |  | Prestation Pt | 135.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.282
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.280
  • Chap. 12.282
  • 12.282.22

12.282.22 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 243.23 (y.c. TVA)
 |  | Prestation Pt | 225.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.282
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.284

12.284 | Adaptation dans la zone de la première
 | Modification de la forme de la première, adaptation aux différences de longueur et de largeur ainsi qu'aux divergences de forme, montage en système de construction par éléments.
12.285 | Modification avec essayage
12.286 | Modification avec contrôle de marche et essayage intermédiaire


  • Chap. 12
  • Chap. 12.284
  • Chap. 12.285

12.285 | Modification avec essayage
12.285.11 | Adaptation dans la zone de la première, modification avec essayage, cas simple, d'un seul côté
12.285.12 | Adaptation dans la zone de la première, modification avec essayage, cas simple, des deux côtés
12.285.21 | Adaptation dans la zone de la première, modification avec essayage, cas compliqué, d'un seul côté
12.285.22 | Adaptation dans la zone de la première, modification avec essayage, cas compliqué, des deux côtés


  • Chap. 12
  • Chap. 12.284
  • Chap. 12.285
  • 12.285.11

12.285.11 | Adaptation dans la zone de la première, modification avec essayage, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 138.37 (y.c. TVA)
 |  | Prestation Pt | 128.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.285
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.284
  • Chap. 12.285
  • 12.285.12

12.285.12 | Adaptation dans la zone de la première, modification avec essayage, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 231.33 (y.c. TVA)
 |  | Prestation Pt | 214.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.285
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.284
  • Chap. 12.285
  • 12.285.21

12.285.21 | Adaptation dans la zone de la première, modification avec essayage, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 190.26 (y.c. TVA)
 |  | Prestation Pt | 176.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.285
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.284
  • Chap. 12.285
  • 12.285.22

12.285.22 | Adaptation dans la zone de la première, modification avec essayage, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 316.73 (y.c. TVA)
 |  | Prestation Pt | 293.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.285
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.284
  • Chap. 12.286

12.286 | Modification avec contrôle de marche et essayage intermédiaire
12.286.11 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas simple, d'un seul côté
12.286.12 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas simple, des deux côtés
12.286.21 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas compliqué, d'un seul côté
12.286.22 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas compliqué, des deux côtés


  • Chap. 12
  • Chap. 12.284
  • Chap. 12.286
  • 12.286.11

12.286.11 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 257.28 (y.c. TVA)
 |  | Prestation Pt | 238.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.286
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.284
  • Chap. 12.286
  • 12.286.12

12.286.12 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 428.08 (y.c. TVA)
 |  | Prestation Pt | 396.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.286
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.284
  • Chap. 12.286
  • 12.286.21

12.286.21 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 359.97 (y.c. TVA)
 |  | Prestation Pt | 333.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.286
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.284
  • Chap. 12.286
  • 12.286.22

12.286.22 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 598.87 (y.c. TVA)
 |  | Prestation Pt | 554.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.286
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.290

12.290 | Lit plantaire orthopédique
 | Lit plantaire individuel entier confectionné selon un podogramme, un modèle plantaire ou sur des formes.
12.293 | Lit plantaire entier
12.293.30 | Lit moelleux, renforcement en carbone
12.293.40 | Coque montante avec enveloppement de cheville


  • Chap. 12
  • Chap. 12.290
  • Chap. 12.293

12.293 | Lit plantaire entier
12.293.11 | Lit plantaire orthopédique, lit plantaire entier, cas simple, d'un seul côté
12.293.12 | Lit plantaire orthopédique, lit plantaire entier, cas simple, des deux côtés
12.293.21 | Lit plantaire orthopédique, lit plantaire entier, cas compliqué, d'un seul côté
12.293.22 | Lit plantaire orthopédique, lit plantaire entier, cas compliqué, des deux côtés


  • Chap. 12
  • Chap. 12.290
  • Chap. 12.293
  • 12.293.11

12.293.11 | Lit plantaire orthopédique, lit plantaire entier, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 175.12 (y.c. TVA)
 |  | Prestation Pt | 162.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.293
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.290
  • Chap. 12.293
  • 12.293.12

12.293.12 | Lit plantaire orthopédique, lit plantaire entier, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 290.79 (y.c. TVA)
 |  | Prestation Pt | 269.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.293
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.290
  • Chap. 12.293
  • 12.293.21

12.293.21 | Lit plantaire orthopédique, lit plantaire entier, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 260.52 (y.c. TVA)
 |  | Prestation Pt | 241.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.293
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.290
  • Chap. 12.293
  • 12.293.22

12.293.22 | Lit plantaire orthopédique, lit plantaire entier, cas compliqué, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 434.56 (y.c. TVA)
Prestation Pt | 402.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 12.293
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.293.22 non cumulable avec
  • Chapitre 41.530.00 «Adultes»
  • Chapitre 41.531.00 «Enfants et jeunes»


  • Chap. 12
  • Chap. 12.290
  • Chap. 12.293.30

12.293.30 | Lit moelleux, renforcement en carbone
12.293.31 | Lit plantaire orthopédique, lit moelleux, renforcement en carbone, d'un seul côté
12.293.32 | Lit plantaire orthopédique, lit moelleux, renforcement en carbone, des deux côtés


  • Chap. 12
  • Chap. 12.290
  • Chap. 12.293.30
  • 12.293.31

12.293.31 | Lit plantaire orthopédique, lit moelleux, renforcement en carbone, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 287.55 (y.c. TVA)
 |  | Prestation Pt | 266.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.293.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.290
  • Chap. 12.293.30
  • 12.293.32

12.293.32 | Lit plantaire orthopédique, lit moelleux, renforcement en carbone, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 478.88 (y.c. TVA)
Prestation Pt | 443.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 12.293.30
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.293.32 non cumulable avec
  • Chapitre 41.530.00 «Adultes»
  • Chapitre 41.531.00 «Enfants et jeunes»


  • Chap. 12
  • Chap. 12.290
  • Chap. 12.293.40

12.293.40 | Coque montante avec enveloppement de cheville
12.293.41 | Lit plantaire orthopédique, coque montante avec enveloppement de cheville, d'un seul côté
12.293.42 | Lit plantaire orthopédique, coque montante avec enveloppement de cheville, des deux côtés


  • Chap. 12
  • Chap. 12.290
  • Chap. 12.293.40
  • 12.293.41

12.293.41 | Lit plantaire orthopédique, coque montante avec enveloppement de cheville, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 339.43 (y.c. TVA)
 |  | Prestation Pt | 314.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.293.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.290
  • Chap. 12.293.40
  • 12.293.42

12.293.42 | Lit plantaire orthopédique, coque montante avec enveloppement de cheville, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 565.36 (y.c. TVA)
 |  | Prestation Pt | 523.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.293.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.295

12.295 | Lit plantaire prothétique
 | Lit plantaire avec substitut de l'avant-pied ou d'une partie du pied en présence d'amputations partielles.
12.295.11 | Lit plantaire prothétique, cas simple, d'un seul côté
12.295.12 | Lit plantaire prothétique, cas simple, des deux côtés
12.295.21 | Lit plantaire prothétique, cas compliqué, d'un seul côté
12.295.22 | Lit plantaire prothétique, cas compliqué, des deux côtés


  • Chap. 12
  • Chap. 12.295
  • 12.295.11

12.295.11 | Lit plantaire prothétique, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 451.86 (y.c. TVA)
 |  | Prestation Pt | 418.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.295
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.295
  • 12.295.12

12.295.12 | Lit plantaire prothétique, cas simple, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 753.46 (y.c. TVA)
Prestation Pt | 697.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 12.295
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.295.12 non cumulable avec
  • Chapitre 41.530.00 «Adultes»
  • Chapitre 41.531.00 «Enfants et jeunes»


  • Chap. 12
  • Chap. 12.295
  • 12.295.21

12.295.21 | Lit plantaire prothétique, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 929.66 (y.c. TVA)
 |  | Prestation Pt | 860.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.295
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.295
  • 12.295.22

12.295.22 | Lit plantaire prothétique, cas compliqué, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 1549.07 (y.c. TVA)
Prestation Pt | 1433.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 12.295
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.295.22 non cumulable avec
  • Chapitre 41.530.00 «Adultes»
  • Chapitre 41.531.00 «Enfants et jeunes»


  • Chap. 12
  • Chap. 12.299

12.299 | Travaux de base
12.301 | Pose d'une nouvelle semelle
12.302 | Talons
12.303 | Pointes de semelles
12.311 | Correction sous une semelle existante


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.301

12.301 | Pose d'une nouvelle semelle
 | Semelles avec talons.
12.301.10 | Semelle cuir
12.301.20 | Demie semelle caoutchouc
12.301.30 | Semelle caoutchouc entière
12.301.40 | Semelle bloc profilée


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.301
  • Chap. 12.301.10

12.301.10 | Semelle cuir
12.301.11 | Travaux de base, pose d'une nouvelle semelle, semelle cuir, d'un seul côté
12.301.12 | Travaux de base, pose d'une nouvelle semelle, semelle cuir, des deux côtés


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.301
  • Chap. 12.301.10
  • 12.301.11

12.301.11 | Travaux de base, pose d'une nouvelle semelle, semelle cuir, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.301.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.301
  • Chap. 12.301.10
  • 12.301.12

12.301.12 | Travaux de base, pose d'une nouvelle semelle, semelle cuir, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.301.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.301
  • Chap. 12.301.20

12.301.20 | Demie semelle caoutchouc
12.301.21 | Travaux de base, pose d'une nouvelle semelle, demie semelle caoutchouc, d'un seul côté
12.301.22 | Travaux de base, pose d'une nouvelle semelle, demie semelle caoutchouc, des deux côtés


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.301
  • Chap. 12.301.20
  • 12.301.21

12.301.21 | Travaux de base, pose d'une nouvelle semelle, demie semelle caoutchouc, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.301.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.301
  • Chap. 12.301.20
  • 12.301.22

12.301.22 | Travaux de base, pose d'une nouvelle semelle, demie semelle caoutchouc, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.301.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.301
  • Chap. 12.301.30

12.301.30 | Semelle caoutchouc entière
12.301.31 | Travaux de base, pose d'une nouvelle semelle, semelle caoutchouc entière, d'un seul côté
12.301.32 | Travaux de base, pose d'une nouvelle semelle, semelle caoutchouc entière, des deux côtés


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.301
  • Chap. 12.301.30
  • 12.301.31

12.301.31 | Travaux de base, pose d'une nouvelle semelle, semelle caoutchouc entière, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.301.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.301
  • Chap. 12.301.30
  • 12.301.32

12.301.32 | Travaux de base, pose d'une nouvelle semelle, semelle caoutchouc entière, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.301.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.301
  • Chap. 12.301.40

12.301.40 | Semelle bloc profilée
12.301.41 | Travaux de base, pose d'une nouvelle semelle, semelle bloc profilée, d'un seul côté
12.301.42 | Travaux de base, pose d'une nouvelle semelle, semelle bloc profilée, des deux côtés


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.301
  • Chap. 12.301.40
  • 12.301.41

12.301.41 | Travaux de base, pose d'une nouvelle semelle, semelle bloc profilée, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 82.16 (y.c. TVA)
 |  | Prestation Pt | 76.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.301.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.301
  • Chap. 12.301.40
  • 12.301.42

12.301.42 | Travaux de base, pose d'une nouvelle semelle, semelle bloc profilée, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 137.29 (y.c. TVA)
 |  | Prestation Pt | 127.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.301.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.302

12.302 | Talons
12.302.10 | Talon caoutchouc
12.302.20 | Talon caoutchouc amortissant
12.302.40 | Talon profilé


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.302
  • Chap. 12.302.10

12.302.10 | Talon caoutchouc
12.302.11 | Travaux de base, talons, talon en caoutchouc, d'un seul côté
12.302.12 | Travaux de base, talons, talon en caoutchouc, des deux côtés


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.302
  • Chap. 12.302.10
  • 12.302.11

12.302.11 | Travaux de base, talons, talon en caoutchouc, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.302.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.302
  • Chap. 12.302.10
  • 12.302.12

12.302.12 | Travaux de base, talons, talon en caoutchouc, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 34.59 (y.c. TVA)
 |  | Prestation Pt | 32.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.302.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.302
  • Chap. 12.302.20

12.302.20 | Talon caoutchouc amortissant
 | Remplissage du talon et sous-bout compris pour les talons en plastique
12.302.21 | Travaux de base, talons, talon en caoutchouc amortissant, d'un seul côté
12.302.22 | Travaux de base, talons, talon en caoutchouc amortissant, des deux côtés


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.302
  • Chap. 12.302.20
  • 12.302.21

12.302.21 | Travaux de base, talons, talon en caoutchouc amortissant, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.302.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.302
  • Chap. 12.302.20
  • 12.302.22

12.302.22 | Travaux de base, talons, talon en caoutchouc amortissant, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.302.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.302
  • Chap. 12.302.40

12.302.40 | Talon profilé
 | Pour les chaussures lourdes comme les chaussures de randonnée ou de travail
12.302.41 | Travaux de base, talons, talon profilé, d'un seul côté
12.302.42 | Travaux de base, talons, talon profilé, des deux côtés


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.302
  • Chap. 12.302.40
  • 12.302.41

12.302.41 | Travaux de base, talons, talon profilé, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 25.94 (y.c. TVA)
 |  | Prestation Pt | 24.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.302.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.302
  • Chap. 12.302.40
  • 12.302.42

12.302.42 | Travaux de base, talons, talon profilé, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 43.24 (y.c. TVA)
 |  | Prestation Pt | 40.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.302.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.303

12.303 | Pointes de semelles
12.303.20 | Pointe anti-trébuchante montante
12.303.30 | Pointe de guidage nylon / cuir
12.303.40 | Pointe de guidage polypropylène


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.303
  • Chap. 12.303.20

12.303.20 | Pointe anti-trébuchante montante
12.303.21 | Travaux de base, pointes de semelles, pointe anti-trébuchante montante, d'un seul côté
12.303.22 | Travaux de base, pointes de semelles, pointe anti-trébuchante montante, des deux côtés


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.303
  • Chap. 12.303.20
  • 12.303.21

12.303.21 | Travaux de base, pointes de semelles, pointe anti-trébuchante montante, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.303.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.303
  • Chap. 12.303.20
  • 12.303.22

12.303.22 | Travaux de base, pointes de semelles, pointe anti-trébuchante montante, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.303.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.303
  • Chap. 12.303.30

12.303.30 | Pointe de guidage nylon / cuir
12.303.31 | Travaux de base, pointes de semelles, pointe de guidage nylon/cuir, d'un seul côté
12.303.32 | Travaux de base, pointes de semelles, pointe de guidage nylon/cuir, des deux côtés


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.303
  • Chap. 12.303.30
  • 12.303.31

12.303.31 | Travaux de base, pointes de semelles, pointe de guidage nylon/cuir, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 31.35 (y.c. TVA)
 |  | Prestation Pt | 29.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.303.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.303
  • Chap. 12.303.30
  • 12.303.32

12.303.32 | Travaux de base, pointes de semelles, pointe de guidage nylon/cuir, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.303.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.303
  • Chap. 12.303.40

12.303.40 | Pointe de guidage polypropylène
12.303.41 | Travaux de base, pointes de semelles, pointe de guidage polypropylène, d'un seul côté
12.303.42 | Travaux de base, pointes de semelles, pointe de guidage polypropylène, des deux côtés


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.303
  • Chap. 12.303.40
  • 12.303.41

12.303.41 | Travaux de base, pointes de semelles, pointe de guidage polypropylène, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.303.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.303
  • Chap. 12.303.40
  • 12.303.42

12.303.42 | Travaux de base, pointes de semelles, pointe de guidage polypropylène, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.303.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.311

12.311 | Correction sous une semelle existante
 | Démontage et remontage.
12.311.10 | Semelle cuir
12.311.30 | Semelle caoutchouc
12.311.40 | Semelle bloc profilée
12.311.50 | Talon


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.311
  • Chap. 12.311.10

12.311.10 | Semelle cuir
12.311.11 | Travaux de base, correction sous une semelle existante, semelle cuir, d'un seul côté
12.311.12 | Travaux de base, correction sous une semelle existante, semelle cuir, des deux côtés


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.311
  • Chap. 12.311.10
  • 12.311.11

12.311.11 | Travaux de base, correction sous une semelle existante, semelle cuir, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 35.67 (y.c. TVA)
 |  | Prestation Pt | 33.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.311.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.311
  • Chap. 12.311.10
  • 12.311.12

12.311.12 | Travaux de base, correction sous une semelle existante, semelle cuir, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 59.46 (y.c. TVA)
 |  | Prestation Pt | 55.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.311.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.311
  • Chap. 12.311.30

12.311.30 | Semelle caoutchouc
12.311.31 | Travaux de base, correction sous une semelle existante, semelle caoutchouc, d'un seul côté
12.311.32 | Travaux de base, correction sous une semelle existante, semelle caoutchouc, des deux côtés


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.311
  • Chap. 12.311.30
  • 12.311.31

12.311.31 | Travaux de base, correction sous une semelle existante, semelle caoutchouc, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.311.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.311
  • Chap. 12.311.30
  • 12.311.32

12.311.32 | Travaux de base, correction sous une semelle existante, semelle caoutchouc, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 76.75 (y.c. TVA)
 |  | Prestation Pt | 71.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.311.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.311
  • Chap. 12.311.40

12.311.40 | Semelle bloc profilée
12.311.41 | Travaux de base, correction sous une semelle existante, semelle bloc profilée, d'un seul côté
12.311.42 | Travaux de base, correction sous une semelle existante, semelle bloc profilée, des deux côtés


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.311
  • Chap. 12.311.40
  • 12.311.41

12.311.41 | Travaux de base, correction sous une semelle existante, semelle bloc profilée, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 56.21 (y.c. TVA)
 |  | Prestation Pt | 52.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.311.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.311
  • Chap. 12.311.40
  • 12.311.42

12.311.42 | Travaux de base, correction sous une semelle existante, semelle bloc profilée, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 94.05 (y.c. TVA)
 |  | Prestation Pt | 87.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.311.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.311
  • Chap. 12.311.50

12.311.50 | Talon
12.311.51 | Travaux de base, correction sous une semelle existante, talon, d'un seul côté
12.311.52 | Travaux de base, correction sous une semelle existante, talon, des deux côtés


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.311
  • Chap. 12.311.50
  • 12.311.51

12.311.51 | Travaux de base, correction sous une semelle existante, talon, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.311.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.299
  • Chap. 12.311
  • Chap. 12.311.50
  • 12.311.52

12.311.52 | Travaux de base, correction sous une semelle existante, talon, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 34.59 (y.c. TVA)
 |  | Prestation Pt | 32.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.311.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.320

12.320 | Travaux de fond
12.321 | Partie semelles
12.330 | Montage de talon, talon neuf


  • Chap. 12
  • Chap. 12.320
  • Chap. 12.321

12.321 | Partie semelles
12.321.10 | Semelle entière en cuir
12.321.20 | Semelle entière en caoutchouc
12.322.20 | Semelle intermédiaire entière
12.323.20 | Trépointe collée tout le tour
12.324.10 | Bande de protection tout le tour


  • Chap. 12
  • Chap. 12.320
  • Chap. 12.321
  • Chap. 12.321.10

12.321.10 | Semelle entière en cuir
 | Supplément pour une demie semelle pour la partie de la cambrure jusque sous le talon ou avec gorge de talon.
12.321.11 | Travaux de fond, partie semelles, semelle entière en cuir, d'un seul côté
12.321.12 | Travaux de fond, partie semelles, semelle entière en cuir, des deux côtés


  • Chap. 12
  • Chap. 12.320
  • Chap. 12.321
  • Chap. 12.321.10
  • 12.321.11

12.321.11 | Travaux de fond, partie semelles, semelle entière en cuir, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.321.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.320
  • Chap. 12.321
  • Chap. 12.321.10
  • 12.321.12

12.321.12 | Travaux de fond, partie semelles, semelle entière en cuir, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.321.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.320
  • Chap. 12.321
  • Chap. 12.321.20

12.321.20 | Semelle entière en caoutchouc
 | Supplément pour une demie semelle pour la partie de la cambrure jusque sous le talon ou avec gorge de talon.
12.321.21 | Travaux de fond, partie semelles, semelle entière en caoutchouc, d'un seul côté
12.321.22 | Travaux de fond, partie semelles, semelle entière en caoutchouc, des deux côtés


  • Chap. 12
  • Chap. 12.320
  • Chap. 12.321
  • Chap. 12.321.20
  • 12.321.21

12.321.21 | Travaux de fond, partie semelles, semelle entière en caoutchouc, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.321.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.320
  • Chap. 12.321
  • Chap. 12.321.20
  • 12.321.22

12.321.22 | Travaux de fond, partie semelles, semelle entière en caoutchouc, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.321.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.320
  • Chap. 12.321
  • Chap. 12.322.20

12.322.20 | Semelle intermédiaire entière
12.322.21 | Travaux de fond, partie semelles, semelle intermédiaire entière, d'un seul côté
12.322.22 | Travaux de fond, partie semelles, semelle intermédiaire entière, des deux côtés


  • Chap. 12
  • Chap. 12.320
  • Chap. 12.321
  • Chap. 12.322.20
  • 12.322.21

12.322.21 | Travaux de fond, partie semelles, semelle intermédiaire entière, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.322.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.320
  • Chap. 12.321
  • Chap. 12.322.20
  • 12.322.22

12.322.22 | Travaux de fond, partie semelles, semelle intermédiaire entière, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.322.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.320
  • Chap. 12.321
  • Chap. 12.323.20

12.323.20 | Trépointe collée tout le tour
12.323.21 | Travaux de fond, partie semelles, trépointe collée tout le tour, d'un seul côté
12.323.22 | Travaux de fond, partie semelles, trépointe collée tout le tour, des deux côtés


  • Chap. 12
  • Chap. 12.320
  • Chap. 12.321
  • Chap. 12.323.20
  • 12.323.21

12.323.21 | Travaux de fond, partie semelles, trépointe collée tout le tour, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.323.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.320
  • Chap. 12.321
  • Chap. 12.323.20
  • 12.323.22

12.323.22 | Travaux de fond, partie semelles, trépointe collée tout le tour, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.323.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.320
  • Chap. 12.321
  • Chap. 12.324.10

12.324.10 | Bande de protection tout le tour
12.324.11 | Travaux de fond, partie semelles, bande de protection tout le tour, d'un seul côté
12.324.12 | Travaux de fond, partie semelles, bande de protection tout le tour, des deux côtés


  • Chap. 12
  • Chap. 12.320
  • Chap. 12.321
  • Chap. 12.324.10
  • 12.324.11

12.324.11 | Travaux de fond, partie semelles, bande de protection tout le tour, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.324.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.320
  • Chap. 12.321
  • Chap. 12.324.10
  • 12.324.12

12.324.12 | Travaux de fond, partie semelles, bande de protection tout le tour, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.324.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.320
  • Chap. 12.330

12.330 | Montage de talon, talon neuf
12.331.10 | Montage d'un talon-bloc
12.331.30 | Montage d'un talon lifty
12.332.10 | Talon-bloc recouvert
12.332.30 | Talon lifty recouvert


  • Chap. 12
  • Chap. 12.320
  • Chap. 12.330
  • Chap. 12.331.10

12.331.10 | Montage d'un talon-bloc
12.331.11 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, d'un seul côté, par cm
12.331.12 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, des deux côtés, par cm


  • Chap. 12
  • Chap. 12.320
  • Chap. 12.330
  • Chap. 12.331.10
  • 12.331.11

12.331.11 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, d'un seul côté, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.331.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.320
  • Chap. 12.330
  • Chap. 12.331.10
  • 12.331.12

12.331.12 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, des deux côtés, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 34.27 (y.c. TVA)
 |  | Prestation Pt | 31.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.331.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.320
  • Chap. 12.330
  • Chap. 12.331.30

12.331.30 | Montage d'un talon lifty
12.331.31 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, d'un seul côté, par cm
12.331.32 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, des deux côtés, par cm


  • Chap. 12
  • Chap. 12.320
  • Chap. 12.330
  • Chap. 12.331.30
  • 12.331.31

12.331.31 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, d'un seul côté, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 36.00 (y.c. TVA)
 |  | Prestation Pt | 33.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.331.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.320
  • Chap. 12.330
  • Chap. 12.331.30
  • 12.331.32

12.331.32 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, des deux côtés, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 59.89 (y.c. TVA)
 |  | Prestation Pt | 55.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.331.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.320
  • Chap. 12.330
  • Chap. 12.332.10

12.332.10 | Talon-bloc recouvert
12.332.11 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, d'un seul côté
12.332.12 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, des deux côtés


  • Chap. 12
  • Chap. 12.320
  • Chap. 12.330
  • Chap. 12.332.10
  • 12.332.11

12.332.11 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.332.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.320
  • Chap. 12.330
  • Chap. 12.332.10
  • 12.332.12

12.332.12 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.332.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.320
  • Chap. 12.330
  • Chap. 12.332.30

12.332.30 | Talon lifty recouvert
12.332.31 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, d'un seul côté
12.332.32 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, des deux côtés


  • Chap. 12
  • Chap. 12.320
  • Chap. 12.330
  • Chap. 12.332.30
  • 12.332.31

12.332.31 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 87.56 (y.c. TVA)
 |  | Prestation Pt | 81.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.332.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.320
  • Chap. 12.330
  • Chap. 12.332.30
  • 12.332.32

12.332.32 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 145.94 (y.c. TVA)
 |  | Prestation Pt | 135.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.332.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.333

12.333 | Enveloppes
12.333.10 | Enveloppe en cuir pour talon-bloc
12.333.30 | Enveloppe en cuir pour talon lifty
12.334.10 | Enveloppe en cuir pour partie semelles
12.334.20 | Enveloppe en cuir tout le tour
12.336.10 | Enveloppe en caoutchouc / cuir refendu partie semelles
12.336.20 | Enveloppe en caoutchouc / cuir refendu tout le tour


  • Chap. 12
  • Chap. 12.333
  • Chap. 12.333.10

12.333.10 | Enveloppe en cuir pour talon-bloc
12.333.11 | Enveloppes, enveloppe en cuir pour talon-bloc, d'un seul côté
12.333.12 | Enveloppes, enveloppe en cuir pour talon-bloc, des deux côtés


  • Chap. 12
  • Chap. 12.333
  • Chap. 12.333.10
  • 12.333.11

12.333.11 | Enveloppes, enveloppe en cuir pour talon-bloc, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.333.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.333
  • Chap. 12.333.10
  • 12.333.12

12.333.12 | Enveloppes, enveloppe en cuir pour talon-bloc, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 76.75 (y.c. TVA)
 |  | Prestation Pt | 71.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.333.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.333
  • Chap. 12.333.30

12.333.30 | Enveloppe en cuir pour talon lifty
12.333.31 | Enveloppes, enveloppe en cuir pour talon lifty, d'un seul côté
12.333.32 | Enveloppes, enveloppe en cuir pour talon lifty, des deux côtés


  • Chap. 12
  • Chap. 12.333
  • Chap. 12.333.30
  • 12.333.31

12.333.31 | Enveloppes, enveloppe en cuir pour talon lifty, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 72.43 (y.c. TVA)
 |  | Prestation Pt | 67.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.333.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.333
  • Chap. 12.333.30
  • 12.333.32

12.333.32 | Enveloppes, enveloppe en cuir pour talon lifty, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 119.99 (y.c. TVA)
 |  | Prestation Pt | 111.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.333.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.333
  • Chap. 12.334.10

12.334.10 | Enveloppe en cuir pour partie semelles
12.334.11 | Enveloppes, enveloppe en cuir pour partie semelles, d'un seul côté, par cm
12.334.12 | Enveloppes, enveloppe en cuir pour partie semelles, des deux côtés, par cm


  • Chap. 12
  • Chap. 12.333
  • Chap. 12.334.10
  • 12.334.11

12.334.11 | Enveloppes, enveloppe en cuir pour partie semelles, d'un seul côté, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 25.73 (y.c. TVA)
 |  | Prestation Pt | 23.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.334.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.333
  • Chap. 12.334.10
  • 12.334.12

12.334.12 | Enveloppes, enveloppe en cuir pour partie semelles, des deux côtés, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 42.81 (y.c. TVA)
 |  | Prestation Pt | 39.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.334.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.333
  • Chap. 12.334.20

12.334.20 | Enveloppe en cuir tout le tour
12.334.21 | Enveloppes, enveloppe en cuir tout le tour, d'un seul côté, par cm
12.334.22 | Enveloppes, enveloppe en cuir tout le tour, des deux côtés, par cm


  • Chap. 12
  • Chap. 12.333
  • Chap. 12.334.20
  • 12.334.21

12.334.21 | Enveloppes, enveloppe en cuir tout le tour, d'un seul côté, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 36.00 (y.c. TVA)
 |  | Prestation Pt | 33.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.334.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.333
  • Chap. 12.334.20
  • 12.334.22

12.334.22 | Enveloppes, enveloppe en cuir tout le tour, des deux côtés, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 59.89 (y.c. TVA)
 |  | Prestation Pt | 55.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.334.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.333
  • Chap. 12.336.10

12.336.10 | Enveloppe en caoutchouc / cuir refendu partie semelles
12.336.11 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, d'un seul côté, par cm
12.336.12 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, des deux côtés, par cm


  • Chap. 12
  • Chap. 12.333
  • Chap. 12.336.10
  • 12.336.11

12.336.11 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, d'un seul côté, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 12.00 (y.c. TVA)
 |  | Prestation Pt | 11.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.336.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.333
  • Chap. 12.336.10
  • 12.336.12

12.336.12 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, des deux côtés, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.336.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.333
  • Chap. 12.336.20

12.336.20 | Enveloppe en caoutchouc / cuir refendu tout le tour
12.336.21 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, d'un seul côté, par cm
12.336.22 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, des deux côtés, par cm


  • Chap. 12
  • Chap. 12.333
  • Chap. 12.336.20
  • 12.336.21

12.336.21 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, d'un seul côté, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.336.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.333
  • Chap. 12.336.20
  • 12.336.22

12.336.22 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, des deux côtés, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 34.27 (y.c. TVA)
 |  | Prestation Pt | 31.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.336.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.360

12.360 | Modifications de la tige
12.362 | Pose d'une fermeture-éclair
12.363 | Bride en cuir
12.364 | Fermetures velcro avec bride en cuir


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.362

12.362 | Pose d'une fermeture-éclair
12.362.11 | Modifications de la tige, pose d'une fermeture-éclair, jusque 12 cm, d'un seul côté
12.362.12 | Modifications de la tige, pose d'une fermeture-éclair, jusque 12 cm, des deux côtés
12.362.21 | Modifications de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, d'un seul côté
12.362.22 | Modifications de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, des deux côtés
12.362.31 | Modifications de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, d'un seul côté
12.362.32 | Modifications de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, des deux côtés
12.362.41 | Modifications de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, d'un seul côté
12.362.42 | Modifications de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, des deux côtés


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.362
  • 12.362.11

12.362.11 | Modifications de la tige, pose d'une fermeture-éclair, jusque 12 cm, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 35.67 (y.c. TVA)
 |  | Prestation Pt | 33.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.362
  • 12.362.12

12.362.12 | Modifications de la tige, pose d'une fermeture-éclair, jusque 12 cm, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 59.46 (y.c. TVA)
 |  | Prestation Pt | 55.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.362
  • 12.362.21

12.362.21 | Modifications de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.362
  • 12.362.22

12.362.22 | Modifications de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.362
  • 12.362.31

12.362.31 | Modifications de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.362
  • 12.362.32

12.362.32 | Modifications de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.362
  • 12.362.41

12.362.41 | Modifications de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.362
  • 12.362.42

12.362.42 | Modifications de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.363

12.363 | Bride en cuir
12.363.00 | Boucle
12.363.10 | Longueur standard jusque 15 cm
12.363.30 | Surlongueur à partir de 15 cm


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.363
  • Chap. 12.363.00

12.363.00 | Boucle
12.363.01 | Modifications de la tige, bride en cuir, boucle, 1 pièce
12.363.02 | Modifications de la tige, bride en cuir, boucle, par paire


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.363
  • Chap. 12.363.00
  • 12.363.01

12.363.01 | Modifications de la tige, bride en cuir, boucle, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 18.38 (y.c. TVA)
 |  | Prestation Pt | 17.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.363.00
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.363
  • Chap. 12.363.00
  • 12.363.02

12.363.02 | Modifications de la tige, bride en cuir, boucle, par paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 31.35 (y.c. TVA)
 |  | Prestation Pt | 29.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.363.00
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.363
  • Chap. 12.363.10

12.363.10 | Longueur standard jusque 15 cm
12.363.11 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, 1 pièce
12.363.12 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, par paire de brides
12.363.21 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
12.363.22 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.363
  • Chap. 12.363.10
  • 12.363.11

12.363.11 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 31.35 (y.c. TVA)
 |  | Prestation Pt | 29.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.363
  • Chap. 12.363.10
  • 12.363.12

12.363.12 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, par paire de brides
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.363
  • Chap. 12.363.10
  • 12.363.21

12.363.21 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.363
  • Chap. 12.363.10
  • 12.363.22

12.363.22 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.363
  • Chap. 12.363.30

12.363.30 | Surlongueur à partir de 15 cm
12.363.31 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, 1 pièce
12.363.32 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, par paire de brides
12.363.41 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
12.363.42 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.363
  • Chap. 12.363.30
  • 12.363.31

12.363.31 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.363
  • Chap. 12.363.30
  • 12.363.32

12.363.32 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, par paire de brides
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.363
  • Chap. 12.363.30
  • 12.363.41

12.363.41 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.363
  • Chap. 12.363.30
  • 12.363.42

12.363.42 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364

12.364 | Fermetures velcro avec bride en cuir
12.364.00 | Oeillet de déviation
12.364.10 | Longueur standard jusque 15 cm
12.364.40 | Surlongueur à partir de 15 cm


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.00

12.364.00 | Oeillet de déviation
12.364.01 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, 1 pièce
12.364.02 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, par paire de brides


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.00
  • 12.364.01

12.364.01 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 23.78 (y.c. TVA)
 |  | Prestation Pt | 22.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.364.00
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.00
  • 12.364.02

12.364.02 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, par paire de brides
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.364.00
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.10

12.364.10 | Longueur standard jusque 15 cm
12.364.11 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, 1 pièce
12.364.12 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, par paire de brides
12.364.21 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, 1 pièce
12.364.22 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, par paire de brides
12.364.31 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
12.364.32 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.10
  • 12.364.11

12.364.11 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 25.94 (y.c. TVA)
 |  | Prestation Pt | 24.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.10
  • 12.364.12

12.364.12 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, par paire de brides
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 43.24 (y.c. TVA)
 |  | Prestation Pt | 40.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.10
  • 12.364.21

12.364.21 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 31.35 (y.c. TVA)
 |  | Prestation Pt | 29.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.10
  • 12.364.22

12.364.22 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, par paire de brides
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.10
  • 12.364.31

12.364.31 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 35.67 (y.c. TVA)
 |  | Prestation Pt | 33.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.10
  • 12.364.32

12.364.32 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 59.46 (y.c. TVA)
 |  | Prestation Pt | 55.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.40

12.364.40 | Surlongueur à partir de 15 cm
12.364.41 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, 1 pièce
12.364.42 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, par paire de brides
12.364.51 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, 1 pièce
12.364.52 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, par paire de brides
12.364.61 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
12.364.62 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.40
  • 12.364.41

12.364.41 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 35.67 (y.c. TVA)
 |  | Prestation Pt | 33.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.40
  • 12.364.42

12.364.42 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, par paire de brides
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 59.46 (y.c. TVA)
 |  | Prestation Pt | 55.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.40
  • 12.364.51

12.364.51 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.40
  • 12.364.52

12.364.52 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, par paire de brides
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 76.75 (y.c. TVA)
 |  | Prestation Pt | 71.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.40
  • 12.364.61

12.364.61 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 56.21 (y.c. TVA)
 |  | Prestation Pt | 52.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.40
  • 12.364.62

12.364.62 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 94.05 (y.c. TVA)
 |  | Prestation Pt | 87.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.500

12.500 | Chaussures orthopédiques de série, adultes
 | Moyens auxiliaires orthopédiques pour la rééducation et les soins en présence d'une infirmité congénitale, d'un état posttraumatique ou pathologique. Les chaussures orthopédiques de série sont indiquées lorsque des mesures simples telles que des corrections orthopédiques ou des supports plantaires orthopédiques ne permettent pas d'apporter le résultat satisfaisant escompté.
12.500.00 | Chaussures
12.650.00 | Livraison des chaussures et conseil


  • Chap. 12
  • Chap. 12.500
  • Chap. 12.500.00

12.500.00 | Chaussures
 | Coûts des chaussures pour adultes = PA + 50%
12.500.10 | Adultes, chaussures basses, des deux côtés
12.500.20 | Adultes, chaussures d'été, des deux côtés
12.500.30 | Adultes, chaussures d'hiver, des deux côtés
12.500.40 | Adultes, chaussures montantes, des deux côtés
12.500.50 | Adultes, chaussures d'intérieur, des deux côtés
12.500.80 | Adultes, chaussures de travail, des deux côtés


  • Chap. 12
  • Chap. 12.500
  • Chap. 12.500.00
  • 12.500.10

12.500.10 | Adultes, chaussures basses, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.500.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.500
  • Chap. 12.500.00
  • 12.500.20

12.500.20 | Adultes, chaussures d'été, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.500.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.500
  • Chap. 12.500.00
  • 12.500.30

12.500.30 | Adultes, chaussures d'hiver, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.500.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.500
  • Chap. 12.500.00
  • 12.500.40

12.500.40 | Adultes, chaussures montantes, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.500.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.500
  • Chap. 12.500.00
  • 12.500.50

12.500.50 | Adultes, chaussures d'intérieur, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.500.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.500
  • Chap. 12.500.00
  • 12.500.80

12.500.80 | Adultes, chaussures de travail, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.500.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.500
  • Chap. 12.650.00

12.650.00 | Livraison des chaussures et conseil
12.650.10 | Adultes, livraison des chaussures et conseil, cas simple
12.650.20 | Adultes, livraison des chaussures et conseil, cas compliqué
12.650.30 | Adultes, livraison des chaussures et conseil, cas très compliqué


  • Chap. 12
  • Chap. 12.500
  • Chap. 12.650.00
  • 12.650.10

12.650.10 | Adultes, livraison des chaussures et conseil, cas simple
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.650.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.500
  • Chap. 12.650.00
  • 12.650.20

12.650.20 | Adultes, livraison des chaussures et conseil, cas compliqué
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.650.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.500
  • Chap. 12.650.00
  • 12.650.30

12.650.30 | Adultes, livraison des chaussures et conseil, cas très compliqué
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 76.75 (y.c. TVA)
 |  | Prestation Pt | 71.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.650.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.501

12.501 | Chaussures orthopédiques de série, enfants et jeunes
12.502 | Chaussures d'été
12.503 | Chaussures d'hiver
12.504 | Chaussures montantes
12.505 | Chaussures d'intérieur
12.506 | Chaussures basses
12.651.00 | Livraison des chaussures et conseil


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.502

12.502 | Chaussures d'été
 | Coûts des chaussures pour enfants = PA + 45%
12.502.10 | Enfants et jeunes, chaussures d'été, pointure 17 à 23
12.502.20 | Enfants et jeunes, chaussures d'été, pointure 24 à 27
12.502.30 | Enfants et jeunes, chaussures d'été, pointure 28 à 30
12.502.50 | Enfants et jeunes, chaussures d'été, pointure 31 à 35
12.502.70 | Enfants et jeunes, chaussures d'été, pointure 36 à 40
12.502.90 | Enfants et jeunes, chaussures d'été, pointure 41 à 46


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.502
  • 12.502.10

12.502.10 | Enfants et jeunes, chaussures d'été, pointure 17 à 23
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.502
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.502
  • 12.502.20

12.502.20 | Enfants et jeunes, chaussures d'été, pointure 24 à 27
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.502
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.502
  • 12.502.30

12.502.30 | Enfants et jeunes, chaussures d'été, pointure 28 à 30
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.502
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.502
  • 12.502.50

12.502.50 | Enfants et jeunes, chaussures d'été, pointure 31 à 35
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.502
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.502
  • 12.502.70

12.502.70 | Enfants et jeunes, chaussures d'été, pointure 36 à 40
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.502
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.502
  • 12.502.90

12.502.90 | Enfants et jeunes, chaussures d'été, pointure 41 à 46
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.502
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.503

12.503 | Chaussures d'hiver
 | Coûts des chaussures pour enfants = PA + 45%
12.503.10 | Enfants et jeunes, chaussures d'hiver, pointure 17 à 23
12.503.20 | Enfants et jeunes, chaussures d'hiver, pointure 24 à 27
12.503.30 | Enfants et jeunes, chaussures d'hiver, pointure 28 à 30
12.503.50 | Enfants et jeunes, chaussures d'hiver, pointure 31 à 35
12.503.70 | Enfants et jeunes, chaussures d'hiver, pointure 36 à 40
12.503.90 | Enfants et jeunes, chaussures d'hiver, pointure 41 à 46


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.503
  • 12.503.10

12.503.10 | Enfants et jeunes, chaussures d'hiver, pointure 17 à 23
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.503
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.503
  • 12.503.20

12.503.20 | Enfants et jeunes, chaussures d'hiver, pointure 24 à 27
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.503
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.503
  • 12.503.30

12.503.30 | Enfants et jeunes, chaussures d'hiver, pointure 28 à 30
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.503
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.503
  • 12.503.50

12.503.50 | Enfants et jeunes, chaussures d'hiver, pointure 31 à 35
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.503
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.503
  • 12.503.70

12.503.70 | Enfants et jeunes, chaussures d'hiver, pointure 36 à 40
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.503
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.503
  • 12.503.90

12.503.90 | Enfants et jeunes, chaussures d'hiver, pointure 41 à 46
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.503
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.504

12.504 | Chaussures montantes
 | Coûts des chaussures pour enfants = PA + 45%
12.504.10 | Enfants et jeunes, chaussures montantes, pointure 17 à 23
12.504.20 | Enfants et jeunes, chaussures montantes, pointure 24 à 27
12.504.30 | Enfants et jeunes, chaussures montantes, pointure 28 à 30
12.504.50 | Enfants et jeunes, chaussures montantes, pointure 31 à 35
12.504.70 | Enfants et jeunes, chaussures montantes, pointure 36 à 40
12.504.90 | Enfants et jeunes, chaussures montantes, pointure 41 à 46


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.504
  • 12.504.10

12.504.10 | Enfants et jeunes, chaussures montantes, pointure 17 à 23
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.504
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.504
  • 12.504.20

12.504.20 | Enfants et jeunes, chaussures montantes, pointure 24 à 27
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.504
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.504
  • 12.504.30

12.504.30 | Enfants et jeunes, chaussures montantes, pointure 28 à 30
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.504
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.504
  • 12.504.50

12.504.50 | Enfants et jeunes, chaussures montantes, pointure 31 à 35
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.504
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.504
  • 12.504.70

12.504.70 | Enfants et jeunes, chaussures montantes, pointure 36 à 40
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.504
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.504
  • 12.504.90

12.504.90 | Enfants et jeunes, chaussures montantes, pointure 41 à 46
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.504
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.505

12.505 | Chaussures d'intérieur
 | Coûts des chaussures pour enfants = PA + 45%
12.505.10 | Enfants et jeunes, chaussures d'intérieur, pointure 17 à 23
12.505.20 | Enfants et jeunes, chaussures d'intérieur, pointure 24 à 27
12.505.30 | Enfants et jeunes, chaussures d'intérieur, pointure 28 à 30
12.505.50 | Enfants et jeunes, chaussures d'intérieur, pointure 31 à 35
12.505.70 | Enfants et jeunes, chaussures d'intérieur, pointure 36 à 40
12.505.90 | Enfants et jeunes, chaussures d'intérieur, pointure 41 à 46


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.505
  • 12.505.10

12.505.10 | Enfants et jeunes, chaussures d'intérieur, pointure 17 à 23
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.505
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.505
  • 12.505.20

12.505.20 | Enfants et jeunes, chaussures d'intérieur, pointure 24 à 27
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.505
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.505
  • 12.505.30

12.505.30 | Enfants et jeunes, chaussures d'intérieur, pointure 28 à 30
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.505
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.505
  • 12.505.50

12.505.50 | Enfants et jeunes, chaussures d'intérieur, pointure 31 à 35
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.505
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.505
  • 12.505.70

12.505.70 | Enfants et jeunes, chaussures d'intérieur, pointure 36 à 40
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.505
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.505
  • 12.505.90

12.505.90 | Enfants et jeunes, chaussures d'intérieur, pointure 41 à 46
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.505
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.506

12.506 | Chaussures basses
 | Coûts des chaussures pour enfants = PA + 45%
12.506.30 | Enfants et jeunes, chaussures basses, pointure 28 à 30
12.506.50 | Enfants et jeunes, chaussures basses, pointure 31 à 35
12.506.70 | Enfants et jeunes, chaussures basses, pointure 36 à 40
12.506.90 | Enfants et jeunes, chaussures basses, pointure 41 à 46


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.506
  • 12.506.30

12.506.30 | Enfants et jeunes, chaussures basses, pointure 28 à 30
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.506
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.506
  • 12.506.50

12.506.50 | Enfants et jeunes, chaussures basses, pointure 31 à 35
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.506
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.506
  • 12.506.70

12.506.70 | Enfants et jeunes, chaussures basses, pointure 36 à 40
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.506
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.506
  • 12.506.90

12.506.90 | Enfants et jeunes, chaussures basses, pointure 41 à 46
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.506
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.651.00

12.651.00 | Livraison des chaussures et conseil
12.651.10 | Enfants et jeunes, livraison des chaussures et conseil, cas simple
12.651.20 | Enfants et jeunes, livraison des chaussures et conseil, cas compliqué
12.651.30 | Enfants et jeunes, livraison des chaussures et conseil, cas très compliqué


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.651.00
  • 12.651.10

12.651.10 | Enfants et jeunes, livraison des chaussures et conseil, cas simple
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 38.92 (y.c. TVA)
 |  | Prestation Pt | 36.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.651.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.651.00
  • 12.651.20

12.651.20 | Enfants et jeunes, livraison des chaussures et conseil, cas compliqué
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.651.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.501
  • Chap. 12.651.00
  • 12.651.30

12.651.30 | Enfants et jeunes, livraison des chaussures et conseil, cas très compliqué
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.651.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 12
  • Chap. 12.610

12.610 | Facturation en fonction du temps utilisé, travaux spéciaux
 | Les travaux spéciaux qui ne correspondent à aucun des postes du tarif sont facturés selon le matériel et le temps utilisés.
12.610.20 | Facturation en fonction du matériel et du temps utilisés, par tranches de 5 minutes


  • Chap. 12
  • Chap. 12.610
  • 12.610.20

12.610.20 | Facturation en fonction du matériel et du temps utilisés, par tranches de 5 minutes
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 11.35 (y.c. TVA)
 |  | Prestation Pt | 10.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 12.610
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO


  • Chap. 13

13 | Chaussons internes orthétiques
 | Les chaussons internes mentionnés infra et avec fonction d'orthèse sont des auxiliaires indépendants développés par la technique orthopédique. Ils servent, sur ordonnance médicale, à la rééducation et au traitement des cas post-traumatiques et pathologiques. Les chaussons internes sont normalement portés sous le bas, soit dans des chaussures spéciales pour orthèses, soit dans des chaussures normales de série, qui doivent éventuellement être adaptées. Les chaussons internes orthétiques sont confectionnés à partir de formes réalisées individuellement pour le patient. Toutes les mesures de technique orthopédique nécessaires sont insérées individuellement. Les chaussons internes orthétiques peuvent uniquement être adaptés par un/e bottier/bottière-orthopédiste titulaire d'un diplôme fédéral OSM.
13.140 | Releveur de pied
13.142 | Orthèses du pied
13.142.50 | Orthèse du pied avec tige de malléole
13.143 | Orthèse du pied avec tige de jambe
13.144 | Orthèse du pied avec mobilité dosée
13.145 | Chausson interne orthétique
13.146 | Orthèse pour raccourcissement de jambe
13.148 | Orthèses de nuit thérapeutiques
13.150 | Supplément pour chaussons internes orthétiques
13.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
13.180 | Première ou nouvelle exécution, formes
13.300 | Réparations et corrections


  • Chap. 13
  • Chap. 13.140

13.140 | Releveur de pied
 | L'orthèse pour paralysie, utilisée spécialement lors de paralysie du péroné, est confectionnée en matériaux thermoplastiques ou laminés qui seront soit adaptés ou exécutés sur moulage individuel.
13.141.00 | Produit semi-fini
13.141.50 | Confection sur mesure
13.611 | Finition des orthèses semi-confectionnées


  • Chap. 13
  • Chap. 13.140
  • Chap. 13.141.00

13.141.00 | Produit semi-fini
Produit semi-confectionné exécuté en série adapté et fini en présence d'une faiblesse du releveur de pied.

Cout de la semi-confection = PA + 30 %

En plus de la semi-confection s'ajoute toujours la finition selon le chapitre 13.611.

Chapitre 13.141.00 non cumulable avec
  • Chapitre 11.183 «Formes coulées»
  • Chapitre 12.183 «Formes coulées»
  • Chapitre 13.183 «Formes coulées»
  • Chapitre 14.183 «Formes coulées pour moignon du pied»
  • Chapitre 21.183 «Formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses et prothèses»
13.141.01 | Releveur de pied, produit semi-fini, d'un seul côté
13.141.02 | Releveur de pied, produit semi-fini, des deux côtés


  • Chap. 13
  • Chap. 13.140
  • Chap. 13.141.00
  • 13.141.01

13.141.01 | Releveur de pied, produit semi-fini, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.141.00
 |  | Unité facturation | CHF / Prix achat + 30%
 |  | Unité / Côté | pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.140
  • Chap. 13.141.00
  • 13.141.02

13.141.02 | Releveur de pied, produit semi-fini, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.141.00
 |  | Unité facturation | CHF / Prix achat + 30%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.140
  • Chap. 13.141.50

13.141.50 | Confection sur mesure
 | Pièce façonnée individuellement, sur la base d'un modèle individuel par moulage avec un revêtement en cuir et bande velcro. Le releveur de pied est porté en tant qu'orthèse pour paralysie, sous les bas.
13.141.51 | Releveur de pied, confection sur mesure, releveur de pied court, d'un seul côté
13.141.52 | Releveur de pied, confection sur mesure, releveur de pied court, des deux côtés
13.141.61 | Releveur de pied, confection sur mesure, releveur de pied montant, d'un seul côté
13.141.62 | Releveur de pied, confection sur mesure, releveur de pied montant, des deux côtés
13.141.71 | Releveur de pied, confection sur mesure, releveur de pied montant avec mesures orthopédiques supplémentaires, d'un seul côté
13.141.72 | Releveur de pied, confection sur mesure, releveur de pied montant avec mesures orthopédiques supplémentaires, des deux côtés


  • Chap. 13
  • Chap. 13.140
  • Chap. 13.141.50
  • 13.141.51

13.141.51 | Releveur de pied, confection sur mesure, releveur de pied court, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 1239.91 (y.c. TVA)
 |  | Prestation Pt | 1147.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.141.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.140
  • Chap. 13.141.50
  • 13.141.52

13.141.52 | Releveur de pied, confection sur mesure, releveur de pied court, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 2066.87 (y.c. TVA)
 |  | Prestation Pt | 1912.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.141.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.140
  • Chap. 13.141.50
  • 13.141.61

13.141.61 | Releveur de pied, confection sur mesure, releveur de pied montant, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 1578.26 (y.c. TVA)
 |  | Prestation Pt | 1460.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.141.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.140
  • Chap. 13.141.50
  • 13.141.62

13.141.62 | Releveur de pied, confection sur mesure, releveur de pied montant, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 2631.15 (y.c. TVA)
 |  | Prestation Pt | 2434.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.141.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.140
  • Chap. 13.141.50
  • 13.141.71

13.141.71 | Releveur de pied, confection sur mesure, releveur de pied montant avec mesures orthopédiques supplémentaires, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 2003.09 (y.c. TVA)
 |  | Prestation Pt | 1853.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.141.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.140
  • Chap. 13.141.50
  • 13.141.72

13.141.72 | Releveur de pied, confection sur mesure, releveur de pied montant avec mesures orthopédiques supplémentaires, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 3339.21 (y.c. TVA)
 |  | Prestation Pt | 3089.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.141.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.140
  • Chap. 13.611

13.611 | Finition des orthèses semi-confectionnées
 | Supplément pour releveur de pied semi-confectionné. Cas simple: Pieds paralysés sans déformation du pied. Cas compliqué: Pieds paralysés avec, en plus, déformation pathologique de pied et/ou légère spasticité. Cas très compliqué: Pieds paralysé avec, en plus, forte déformation du pied et/ou spasticité importante.
13.611.11 | Releveur de pied, finition du releveur de pied semi-confectionné, cas simple, d'un seul côté
13.611.12 | Releveur de pied, finition du releveur de pied semi-confectionné, cas simple, des deux côtés
13.611.21 | Releveur de pied, finition du releveur de pied semi-confectionné, cas compliqué, d'un seul côté
13.611.22 | Releveur de pied, finition du releveur de pied semi-confectionné, cas compliqué, des deux côtés
13.611.31 | Releveur de pied, finition du releveur de pied semi-confectionné, cas très compliqué, d'un seul côté
13.611.32 | Releveur de pied, finition du releveur de pied semi-confectionné, cas très compliqué, des deux côtés


  • Chap. 13
  • Chap. 13.140
  • Chap. 13.611
  • 13.611.11

13.611.11 | Releveur de pied, finition du releveur de pied semi-confectionné, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 348.08 (y.c. TVA)
 |  | Prestation Pt | 322.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.611
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.140
  • Chap. 13.611
  • 13.611.12

13.611.12 | Releveur de pied, finition du releveur de pied semi-confectionné, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 580.50 (y.c. TVA)
 |  | Prestation Pt | 537.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.611
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.140
  • Chap. 13.611
  • 13.611.21

13.611.21 | Releveur de pied, finition du releveur de pied semi-confectionné, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 492.94 (y.c. TVA)
 |  | Prestation Pt | 456.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.611
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.140
  • Chap. 13.611
  • 13.611.22

13.611.22 | Releveur de pied, finition du releveur de pied semi-confectionné, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 821.56 (y.c. TVA)
 |  | Prestation Pt | 760.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.611
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.140
  • Chap. 13.611
  • 13.611.31

13.611.31 | Releveur de pied, finition du releveur de pied semi-confectionné, cas très compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 601.04 (y.c. TVA)
 |  | Prestation Pt | 556.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.611
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.140
  • Chap. 13.611
  • 13.611.32

13.611.32 | Releveur de pied, finition du releveur de pied semi-confectionné, cas très compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 1002.09 (y.c. TVA)
 |  | Prestation Pt | 927.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.611
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.142

13.142 | Orthèses du pied
 | Chausson interne pour guider, stabiliser ou tenir en repos l'articulation du pied.
13.142.00 | Orthèses semi-confectionnées
13.612 | Finition des orthèses semi-confectionnées


  • Chap. 13
  • Chap. 13.142
  • Chap. 13.142.00

13.142.00 | Orthèses semi-confectionnées
 | Produit semi-confectionné exécuté en série utilisé pour le guidage et la stabilisation de l'articulation du pied, adapté et fini individuellement. Coût de la semi-confection = PA + 30 % En plus de la semi-confection s'ajoute toujours la finition selon le chapitre 13.612.
13.142.01 | Orthèses du pied, orthèses semi-confectionnées, d'un seul côté
13.142.02 | Orthèses du pied, orthèses semi-confectionnées, des deux côtés


  • Chap. 13
  • Chap. 13.142
  • Chap. 13.142.00
  • 13.142.01

13.142.01 | Orthèses du pied, orthèses semi-confectionnées, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.142.00
 |  | Unité facturation | CHF / Prix achat + 30%
 |  | Unité / Côté | pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.142
  • Chap. 13.142.00
  • 13.142.02

13.142.02 | Orthèses du pied, orthèses semi-confectionnées, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.142.00
 |  | Unité facturation | CHF / Prix achat + 30%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.142
  • Chap. 13.612

13.612 | Finition des orthèses semi-confectionnées
 | Supplément pour la semi-confection Cas simple: Légère instabilité et/ou légère mauvaise position Cas compliqué: Instabilité et légère mauvaise position et/ou arthrose. Cas très compliqué: Forte instabilité et mauvaise position avec arthrose massive
13.612.11 | Orthèses du pied, finition des orthèses semi-confectionnées, cas simple, d'un seul côté
13.612.12 | Orthèses du pied, finition des orthèses semi-confectionnées, cas simple, des deux côtés
13.612.21 | Orthèses du pied, finition des orthèses semi-confectionnées, cas compliqué, d'un seul côté
13.612.22 | Orthèses du pied, finition des orthèses semi-confectionnées, cas compliqué, des deux côtés
13.612.31 | Orthèses du pied, finition des orthèses semi-confectionnées, cas très compliqué, d'un seul côté
13.612.32 | Orthèses du pied, finition des orthèses semi-confectionnées, cas très compliqué, des deux côtés


  • Chap. 13
  • Chap. 13.142
  • Chap. 13.612
  • 13.612.11

13.612.11 | Orthèses du pied, finition des orthèses semi-confectionnées, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 348.08 (y.c. TVA)
 |  | Prestation Pt | 322.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.612
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.142
  • Chap. 13.612
  • 13.612.12

13.612.12 | Orthèses du pied, finition des orthèses semi-confectionnées, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 580.50 (y.c. TVA)
 |  | Prestation Pt | 537.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.612
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.142
  • Chap. 13.612
  • 13.612.21

13.612.21 | Orthèses du pied, finition des orthèses semi-confectionnées, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 492.94 (y.c. TVA)
 |  | Prestation Pt | 456.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.612
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.142
  • Chap. 13.612
  • 13.612.22

13.612.22 | Orthèses du pied, finition des orthèses semi-confectionnées, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 821.56 (y.c. TVA)
 |  | Prestation Pt | 760.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.612
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.142
  • Chap. 13.612
  • 13.612.31

13.612.31 | Orthèses du pied, finition des orthèses semi-confectionnées, cas très compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 601.04 (y.c. TVA)
 |  | Prestation Pt | 556.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.612
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.142
  • Chap. 13.612
  • 13.612.32

13.612.32 | Orthèses du pied, finition des orthèses semi-confectionnées, cas très compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 1002.09 (y.c. TVA)
 |  | Prestation Pt | 927.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.612
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.142.50

13.142.50 | Orthèse du pied avec tige de malléole
 | Chausson interne pour guider, stabiliser ou tenir en repos l'articulation du pied.
13.142.51 | Orthèse du pied avec tige de malléole, cas simple, d'un seul côté
13.142.52 | Orthèse du pied avec tige de malléole, cas simple, des deux côtés
13.142.61 | Orthèse du pied avec tige de malléole, cas compliqué, d'un seul côté
13.142.62 | Orthèse du pied avec tige de malléole, cas compliqué, des deux côtés
13.142.71 | Orthèse du pied avec tige de malléole, mauvaise position et déformation, d'un seul côté
13.142.72 | Orthèse du pied avec tige de malléole, mauvaise position et déformation, des deux côtés


  • Chap. 13
  • Chap. 13.142.50
  • 13.142.51

13.142.51 | Orthèse du pied avec tige de malléole, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 1993.36 (y.c. TVA)
 |  | Prestation Pt | 1844.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.142.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.142.50
  • 13.142.52

13.142.52 | Orthèse du pied avec tige de malléole, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 3321.91 (y.c. TVA)
 |  | Prestation Pt | 3073.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.142.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.142.50
  • 13.142.61

13.142.61 | Orthèse du pied avec tige de malléole, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 2489.54 (y.c. TVA)
 |  | Prestation Pt | 2303.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.142.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.142.50
  • 13.142.62

13.142.62 | Orthèse du pied avec tige de malléole, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 4201.85 (y.c. TVA)
 |  | Prestation Pt | 3887.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.142.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.142.50
  • 13.142.71

13.142.71 | Orthèse du pied avec tige de malléole, mauvaise position et déformation, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 2985.72 (y.c. TVA)
 |  | Prestation Pt | 2762.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.142.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.142.50
  • 13.142.72

13.142.72 | Orthèse du pied avec tige de malléole, mauvaise position et déformation, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 4976.92 (y.c. TVA)
 |  | Prestation Pt | 4604.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.142.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.143

13.143 | Orthèse du pied avec tige de jambe
 | Chausson interne pour guider, stabiliser ou fixer l'articulation du pied et de la cheville.
13.143.11 | Orthèse du pied avec tige de jambe, cas simple, d'un seul côté
13.143.12 | Orthèse du pied avec tige de jambe, cas simple, des deux côtés
13.143.21 | Orthèse du pied avec tige de jambe, cas compliqué, d'un seul côté
13.143.22 | Orthèse du pied avec tige de jambe, cas compliqué, des deux côtés
13.143.31 | Orthèse du pied avec tige de jambe, mauvaise position et déformation, d'un seul côté
13.143.32 | Orthèse du pied avec tige de jambe, mauvaise position et déformation, des deux côtés


  • Chap. 13
  • Chap. 13.143
  • 13.143.11

13.143.11 | Orthèse du pied avec tige de jambe, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 3445.15 (y.c. TVA)
 |  | Prestation Pt | 3187.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.143
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.143
  • 13.143.12

13.143.12 | Orthèse du pied avec tige de jambe, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 5741.19 (y.c. TVA)
 |  | Prestation Pt | 5311.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.143
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.143
  • 13.143.21

13.143.21 | Orthèse du pied avec tige de jambe, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 4013.75 (y.c. TVA)
 |  | Prestation Pt | 3713.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.143
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.143
  • 13.143.22

13.143.22 | Orthèse du pied avec tige de jambe, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 6689.23 (y.c. TVA)
 |  | Prestation Pt | 6188.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.143
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.143
  • 13.143.31

13.143.31 | Orthèse du pied avec tige de jambe, mauvaise position et déformation, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 4814.77 (y.c. TVA)
 |  | Prestation Pt | 4454.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.143
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.143
  • 13.143.32

13.143.32 | Orthèse du pied avec tige de jambe, mauvaise position et déformation, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 8023.18 (y.c. TVA)
 |  | Prestation Pt | 7422.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.143
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.144

13.144 | Orthèse du pied avec mobilité dosée
 | Chausson interne avec tige de jambe et mobilité dosée au niveau de l'articulation tibio-astragalienne en présence d'une paralysie molle ou spastique.
13.144.11 | Orthèse du pied avec mobilité dosée, cas simple, d'un seul côté
13.144.12 | Orthèse du pied avec mobilité dosée, cas simple, des deux côtés
13.144.21 | Orthèse du pied avec mobilité dosée, cas compliqué, d'un seul côté
13.144.22 | Orthèse du pied avec mobilité dosée, cas compliqué, des deux côtés
13.144.31 | Orthèse du pied avec mobilité dosée, mauvaise position et déformation, d'un seul côté
13.144.32 | Orthèse du pied avec mobilité dosée, mauvaise position et déformation, des deux côtés


  • Chap. 13
  • Chap. 13.144
  • 13.144.11

13.144.11 | Orthèse du pied avec mobilité dosée, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 3955.38 (y.c. TVA)
 |  | Prestation Pt | 3659.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.144
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.144
  • 13.144.12

13.144.12 | Orthèse du pied avec mobilité dosée, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 6591.94 (y.c. TVA)
 |  | Prestation Pt | 6098.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.144
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.144
  • 13.144.21

13.144.21 | Orthèse du pied avec mobilité dosée, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 4715.32 (y.c. TVA)
 |  | Prestation Pt | 4362.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.144
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.144
  • 13.144.22

13.144.22 | Orthèse du pied avec mobilité dosée, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 7858.87 (y.c. TVA)
 |  | Prestation Pt | 7270.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.144
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.144
  • 13.144.31

13.144.31 | Orthèse du pied avec mobilité dosée, mauvaise position et déformation, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 5656.87 (y.c. TVA)
 |  | Prestation Pt | 5233.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.144
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.144
  • 13.144.32

13.144.32 | Orthèse du pied avec mobilité dosée, mauvaise position et déformation, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 9429.56 (y.c. TVA)
 |  | Prestation Pt | 8723.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.144
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.145

13.145 | Chausson interne orthétique
 | Les chaussons internes comme orthèse remplacent les chaussures orthopédiques sur mesure onéreuses pour les cas compliqués et très compliqués. Ils permettent une amélioration fonctionnelle, une stabilisation plus durable, ainsi qu'une présentation esthétiquement plus satisfaisante autorisant le port de chaussures basses.
13.145.11 | Chausson interne orthétique, chausson interne simple, d'un seul côté
13.145.12 | Chausson interne orthétique, chausson interne simple, des deux côtés
13.145.21 | Chausson interne orthétique, chausson interne compliqué, d'un seul côté
13.145.22 | Chausson interne orthétique, chausson interne compliqué, des deux côtés
13.145.31 | Chausson interne orthétique, chausson interne ortho-prothétique, d'un seul côté
13.145.32 | Chausson interne orthétique, chausson interne ortho-prothétique, des deux côtés


  • Chap. 13
  • Chap. 13.145
  • 13.145.11

13.145.11 | Chausson interne orthétique, chausson interne simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 1969.58 (y.c. TVA)
 |  | Prestation Pt | 1822.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.145
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.145
  • 13.145.12

13.145.12 | Chausson interne orthétique, chausson interne simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 3281.92 (y.c. TVA)
 |  | Prestation Pt | 3036.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.145
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.145
  • 13.145.21

13.145.21 | Chausson interne orthétique, chausson interne compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 2708.99 (y.c. TVA)
 |  | Prestation Pt | 2506.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.145
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.145
  • 13.145.22

13.145.22 | Chausson interne orthétique, chausson interne compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 4515.34 (y.c. TVA)
 |  | Prestation Pt | 4177.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.145
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.145
  • 13.145.31

13.145.31 | Chausson interne orthétique, chausson interne ortho-prothétique, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 3441.90 (y.c. TVA)
 |  | Prestation Pt | 3184.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.145
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.145
  • 13.145.32

13.145.32 | Chausson interne orthétique, chausson interne ortho-prothétique, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 5735.79 (y.c. TVA)
 |  | Prestation Pt | 5306.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.145
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.146

13.146 | Orthèse pour raccourcissement de jambe
 | Chausson interne pour compensation de raccourcissement de jambe
13.146.01 | Orthèse pour raccourcissement de jambe, jusque 10 cm, exécution simple, d'un seul côté
13.146.11 | Orthèse pour raccourcissement de jambe, jusque 10 cm, avec avant-pied artificiel, d'un seul côté
13.146.21 | Orthèse pour raccourcissement de jambe, au-delà de 10 cm, avec avant-pied artificiel, d'un seul côté
13.146.31 | Orthèse pour raccourcissement de jambe, jusque 15 cm, avec pied artificiel, d'un seul côté
13.146.41 | Orthèse pour raccourcissement de jambe, au-delà de 15 cm, avec pied artificiel, d'un seul côté
13.146.51 | Orthèse pour raccourcissement de jambe, cas compliqué complexe, d'un seul côté


  • Chap. 13
  • Chap. 13.146
  • 13.146.01

13.146.01 | Orthèse pour raccourcissement de jambe, jusque 10 cm, exécution simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 2434.41 (y.c. TVA)
 |  | Prestation Pt | 2252.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.146
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.146
  • 13.146.11

13.146.11 | Orthèse pour raccourcissement de jambe, jusque 10 cm, avec avant-pied artificiel, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 3424.61 (y.c. TVA)
 |  | Prestation Pt | 3168.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.146
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.146
  • 13.146.21

13.146.21 | Orthèse pour raccourcissement de jambe, au-delà de 10 cm, avec avant-pied artificiel, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 4143.47 (y.c. TVA)
 |  | Prestation Pt | 3833.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.146
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.146
  • 13.146.31

13.146.31 | Orthèse pour raccourcissement de jambe, jusque 15 cm, avec pied artificiel, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 4907.74 (y.c. TVA)
 |  | Prestation Pt | 4540.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.146
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.146
  • 13.146.41

13.146.41 | Orthèse pour raccourcissement de jambe, au-delà de 15 cm, avec pied artificiel, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 5660.12 (y.c. TVA)
 |  | Prestation Pt | 5236.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.146
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.146
  • 13.146.51

13.146.51 | Orthèse pour raccourcissement de jambe, cas compliqué complexe, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 6790.84 (y.c. TVA)
 |  | Prestation Pt | 6282.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.146
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO
 |  | Orthèse pour raccourcissement de jambe et de construction particulière nécessitant une partie de pied artificielle. Pour les cas compliqués avec mauvaise position et déformation.


  • Chap. 13
  • Chap. 13.148

13.148 | Orthèses de nuit thérapeutiques
 | Orthèse de maintien en repos, de maintien du pied dans une position corrigée ou de correction de position.
13.148.11 | Orthèses de nuit thérapeutiques, cas simple, d'un seul côté
13.148.12 | Orthèses de nuit thérapeutiques, cas simple, des deux côtés
13.148.21 | Orthèses de nuit thérapeutiques, cas compliqué, d'un seul côté
13.148.22 | Orthèses de nuit thérapeutiques, cas compliqué, des deux côtés


  • Chap. 13
  • Chap. 13.148
  • 13.148.11

13.148.11 | Orthèses de nuit thérapeutiques, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 890.74 (y.c. TVA)
 |  | Prestation Pt | 824.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.148
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 13
  • Chap. 13.148
  • 13.148.12

13.148.12 | Orthèses de nuit thérapeutiques, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 1484.21 (y.c. TVA)
 |  | Prestation Pt | 1373.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.148
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 13
  • Chap. 13.148
  • 13.148.21

13.148.21 | Orthèses de nuit thérapeutiques, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 1229.10 (y.c. TVA)
 |  | Prestation Pt | 1137.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.148
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 13
  • Chap. 13.148
  • 13.148.22

13.148.22 | Orthèses de nuit thérapeutiques, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 2049.58 (y.c. TVA)
 |  | Prestation Pt | 1896.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.148
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 13
  • Chap. 13.150

13.150 | Supplément pour chaussons internes orthétiques
13.151 | Compensation de mollet
13.158 | Soutien du condyle
13.159 | Troubles de la sensibilité


  • Chap. 13
  • Chap. 13.150
  • Chap. 13.151

13.151 | Compensation de mollet
13.150.11 | Supplément pour chaussons internes orthétiques, compensation de mollet incorporée, d'un seul côté


  • Chap. 13
  • Chap. 13.150
  • Chap. 13.151
  • 13.150.11

13.150.11 | Supplément pour chaussons internes orthétiques, compensation de mollet incorporée, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 548.07 (y.c. TVA)
 |  | Prestation Pt | 507.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.151
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 13
  • Chap. 13.150
  • Chap. 13.158

13.158 | Soutien du condyle
 | Le surcroît de travail pour le soutien individuel du condyle est facturé lors de la confection de chaussons internes, d'orthèses et prothèses avec tiges de la jambe pour obtenir une meilleure décharge du pied dans le cas où cette mesure est inévitable et prescrite par le médecin.
13.158.11 | Supplément pour chaussons internes orthétiques, soutien du condyle, d'un seul côté
13.158.12 | Supplément pour chaussons internes orthétiques, soutien du condyle, des deux côtés


  • Chap. 13
  • Chap. 13.150
  • Chap. 13.158
  • 13.158.11

13.158.11 | Supplément pour chaussons internes orthétiques, soutien du condyle, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 633.47 (y.c. TVA)
 |  | Prestation Pt | 586.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.158
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.150
  • Chap. 13.158
  • 13.158.12

13.158.12 | Supplément pour chaussons internes orthétiques, soutien du condyle, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 1058.30 (y.c. TVA)
 |  | Prestation Pt | 979.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.158
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.150
  • Chap. 13.159

13.159 | Troubles de la sensibilité
 | Lit plantaire spécialement moelleux, capitonnage et stabilisation supplémentaires. Les contrôles ultérieurs supplémentaires ainsi que les pansements et soins des blessures sont compris. Le supplément en cas de troubles de la sensibilité s'applique aux chapitres 13.140, 13.142, 13.142.50, 13.143, 13.144, 13.145, 13.146 et 13.148. Cas compliqué: avec malum perforans pedis ou ulcus.
13.159.11 | Supplément pour chaussons internes orthétiques, troubles de la sensibilité, cas simple, d'un seul côté
13.159.12 | Supplément pour chaussons internes orthétiques, troubles de la sensibilité, cas simple, des deux côtés
13.159.21 | Supplément pour chaussons internes orthétiques, troubles de la sensibilité, cas compliqué, d'un seul côté
13.159.22 | Supplément pour chaussons internes orthétiques, troubles de la sensibilité, cas compliqué, des deux côtés


  • Chap. 13
  • Chap. 13.150
  • Chap. 13.159
  • 13.159.11

13.159.11 | Supplément pour chaussons internes orthétiques, troubles de la sensibilité, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 195.66 (y.c. TVA)
 |  | Prestation Pt | 181.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.159
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.150
  • Chap. 13.159
  • 13.159.12

13.159.12 | Supplément pour chaussons internes orthétiques, troubles de la sensibilité, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 325.38 (y.c. TVA)
 |  | Prestation Pt | 301.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.159
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.150
  • Chap. 13.159
  • 13.159.21

13.159.21 | Supplément pour chaussons internes orthétiques, troubles de la sensibilité, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 267.01 (y.c. TVA)
 |  | Prestation Pt | 247.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.159
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.150
  • Chap. 13.159
  • 13.159.22

13.159.22 | Supplément pour chaussons internes orthétiques, troubles de la sensibilité, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 445.37 (y.c. TVA)
 |  | Prestation Pt | 412.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.159
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.170

13.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
 | Travaux supplémentaires pour une première ou nouvelle exécution comme : conseils au patient, diagnostic, prise des mesures, mesure électronique.
13.170.10 | Modèle plantaire
13.170.30 | Modèle du talon ou de la cheville
13.170.40 | Pied et partie de la malléole
13.170.50 | Pied et jambe


  • Chap. 13
  • Chap. 13.170
  • Chap. 13.170.10

13.170.10 | Modèle plantaire
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
13.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
13.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés


  • Chap. 13
  • Chap. 13.170
  • Chap. 13.170.10
  • 13.170.11

13.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.170.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.170
  • Chap. 13.170.10
  • 13.170.12

13.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 143.77 (y.c. TVA)
Prestation Pt | 133.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 13.170.10
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 13.170.12 non cumulable avec
  • Chiffre 12.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 12.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 21.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 21.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 31.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 31.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»


  • Chap. 13
  • Chap. 13.170
  • Chap. 13.170.30

13.170.30 | Modèle du talon ou de la cheville
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
13.170.31 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, d'un seul côté
13.170.32 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, des deux côtés


  • Chap. 13
  • Chap. 13.170
  • Chap. 13.170.30
  • 13.170.31

13.170.31 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 113.51 (y.c. TVA)
 |  | Prestation Pt | 105.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.170.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 13
  • Chap. 13.170
  • Chap. 13.170.30
  • 13.170.32

13.170.32 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 188.09 (y.c. TVA)
 |  | Prestation Pt | 174.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.170.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 13
  • Chap. 13.170
  • Chap. 13.170.40

13.170.40 | Pied et partie de la malléole
 | Le moulage négatif est la base pour la confection de formes coulées. Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle ou le moulage négatif sont facturés uniquement lorsque la prise des mesures se fait directement sur le pied. Les moulages négatifs effectués sur les chaussons intérieurs, les orthèses et les prothèses font partie intégrante de la confection des formes et ne peuvent pas être facturés séparément.
13.170.41 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, d'un seul côté
13.170.42 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, des deux côtés


  • Chap. 13
  • Chap. 13.170
  • Chap. 13.170.40
  • 13.170.41

13.170.41 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 260.52 (y.c. TVA)
 |  | Prestation Pt | 241.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.170.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.170
  • Chap. 13.170.40
  • 13.170.42

13.170.42 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 434.56 (y.c. TVA)
Prestation Pt | 402.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 13.170.40
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 13.170.42 non cumulable avec
  • Chapitre 11.183 «Formes coulées»
  • Chapitre 12.183 «Formes coulées»
  • Chapitre 14.183 «Formes coulées pour moignon du pied»
  • Chapitre 21.183 «Formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses et prothèses»


  • Chap. 13
  • Chap. 13.170
  • Chap. 13.170.50

13.170.50 | Pied et jambe
 | Le moulage négatif est la base pour la confection de formes coulées. Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle ou le moulage négatif sont facturés uniquement lorsque la prise des mesures se fait directement sur le pied. Les moulages négatifs effectués sur les chaussons intérieurs, les orthèses et les prothèses font partie intégrante de la confection des formes et ne peuvent pas être facturés séparément.
13.170.51 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et jambe, moulage négatif/modèle, d'un seul côté
13.170.52 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et jambe, moulage négatif/modèle, des deux côtés


  • Chap. 13
  • Chap. 13.170
  • Chap. 13.170.50
  • 13.170.51

13.170.51 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et jambe, moulage négatif/modèle, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 307.00 (y.c. TVA)
 |  | Prestation Pt | 284.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.170.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.170
  • Chap. 13.170.50
  • 13.170.52

13.170.52 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et jambe, moulage négatif/modèle, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 510.23 (y.c. TVA)
Prestation Pt | 472.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 13.170.50
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 13.170.52 non cumulable avec
  • Chapitre 11.183 «Formes coulées»
  • Chapitre 12.183 «Formes coulées»
  • Chapitre 14.183 «Formes coulées pour moignon du pied»
  • Chapitre 21.183 «Formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses et prothèses»


  • Chap. 13
  • Chap. 13.180

13.180 | Première ou nouvelle exécution, formes
 | La forme, fabriquée individuellement, sert de modèle pour la confection du chausson orthétique. Celle-ci est facturée lors de la première exécution ou lorsqu'il y a un nouveau traitement. Elle reste comme modèle et pièce de travail chez le fournisseur qui l'améliore selon le bilan tiré des précédentes exécutions.
13.182 | Formes brutes chaussées
13.183 | Formes coulées
13.189 | Corrections des formes


  • Chap. 13
  • Chap. 13.180
  • Chap. 13.182

13.182 | Formes brutes chaussées
 | Formes brutes confectionnées en série ou fabriquées d'après CAD/CMC, remodelées et achevées.
13.182.30 | Formes de malléole
13.182.40 | Formes avec jambe


  • Chap. 13
  • Chap. 13.180
  • Chap. 13.182
  • Chap. 13.182.30

13.182.30 | Formes de malléole
13.182.31 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, d'un seul côté
13.182.32 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, des deux côtés


  • Chap. 13
  • Chap. 13.180
  • Chap. 13.182
  • Chap. 13.182.30
  • 13.182.31

13.182.31 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 376.19 (y.c. TVA)
 |  | Prestation Pt | 348.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.182.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.180
  • Chap. 13.182
  • Chap. 13.182.30
  • 13.182.32

13.182.32 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 626.98 (y.c. TVA)
 |  | Prestation Pt | 580.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.182.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.180
  • Chap. 13.182
  • Chap. 13.182.40

13.182.40 | Formes avec jambe
13.182.41 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, d'un seul côté
13.182.42 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, des deux côtés


  • Chap. 13
  • Chap. 13.180
  • Chap. 13.182
  • Chap. 13.182.40
  • 13.182.41

13.182.41 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 489.69 (y.c. TVA)
 |  | Prestation Pt | 453.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.182.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.180
  • Chap. 13.182
  • Chap. 13.182.40
  • 13.182.42

13.182.42 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 815.07 (y.c. TVA)
 |  | Prestation Pt | 754.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.182.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.180
  • Chap. 13.183

13.183 | Formes coulées
 | Le modèle coulé travaillé à partir du moulage négatif est confectionné individuellement comme forme sur mesure et chaussé fini.
13.184.00 | Formes de malléole
13.185.00 | Formes avec jambe


  • Chap. 13
  • Chap. 13.180
  • Chap. 13.183
  • Chap. 13.184.00

13.184.00 | Formes de malléole
13.184.11 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas simple, d'un seul côté
13.184.12 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas simple, des deux côtés
13.184.21 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas compliqué, d'un seul côté
13.184.22 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas compliqué, des deux côtés


  • Chap. 13
  • Chap. 13.180
  • Chap. 13.183
  • Chap. 13.184.00
  • 13.184.11

13.184.11 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 434.56 (y.c. TVA)
 |  | Prestation Pt | 402.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.184.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.180
  • Chap. 13.183
  • Chap. 13.184.00
  • 13.184.12

13.184.12 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 726.43 (y.c. TVA)
 |  | Prestation Pt | 672.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.184.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.180
  • Chap. 13.183
  • Chap. 13.184.00
  • 13.184.21

13.184.21 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 660.49 (y.c. TVA)
 |  | Prestation Pt | 611.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.184.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.180
  • Chap. 13.183
  • Chap. 13.184.00
  • 13.184.22

13.184.22 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 1102.62 (y.c. TVA)
 |  | Prestation Pt | 1020.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.184.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.180
  • Chap. 13.183
  • Chap. 13.185.00

13.185.00 | Formes avec jambe
13.185.11 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas simple, d'un seul côté
13.185.12 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas simple, des deux côtés
13.185.21 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas compliqué, d'un seul côté
13.185.22 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas compliqué, des deux côtés


  • Chap. 13
  • Chap. 13.180
  • Chap. 13.183
  • Chap. 13.185.00
  • 13.185.11

13.185.11 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 598.87 (y.c. TVA)
 |  | Prestation Pt | 554.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.185.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.180
  • Chap. 13.183
  • Chap. 13.185.00
  • 13.185.12

13.185.12 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 999.93 (y.c. TVA)
 |  | Prestation Pt | 925.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.185.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.180
  • Chap. 13.183
  • Chap. 13.185.00
  • 13.185.21

13.185.21 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 818.32 (y.c. TVA)
 |  | Prestation Pt | 757.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.185.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.180
  • Chap. 13.183
  • Chap. 13.185.00
  • 13.185.22

13.185.22 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 1363.14 (y.c. TVA)
 |  | Prestation Pt | 1261.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.185.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.180
  • Chap. 13.189

13.189 | Corrections des formes
 | Réadaptation des formes par rapport aux changements du pied ou de la jambe par un chaussage ultérieur.
13.189.20 | Première ou nouvelle exécution, formes, corrections des formes, temps et matériel utilisés, par 5 min.


  • Chap. 13
  • Chap. 13.180
  • Chap. 13.189
  • 13.189.20

13.189.20 | Première ou nouvelle exécution, formes, corrections des formes, temps et matériel utilisés, par 5 min.
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 11.35 (y.c. TVA)
 |  | Prestation Pt | 10.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.189
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO


  • Chap. 13
  • Chap. 13.300

13.300 | Réparations et corrections
 | Les travaux spéciaux, les réparations et corrections des chaussons internes orthétiques sont facturés comme travaux en régie, selon le matériel et le temps utilisés.
13.300.20 | Réparations et corrections, temps et matériel utilisés, par tranches de 5 minutes


  • Chap. 13
  • Chap. 13.300
  • 13.300.20

13.300.20 | Réparations et corrections, temps et matériel utilisés, par tranches de 5 minutes
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 11.35 (y.c. TVA)
 |  | Prestation Pt | 10.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 13.300
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO


  • Chap. 14

14 | Chaussures internes prothétiques
 | Les chaussons internes avec fonction de prothèse décrites ci-dessous sont prescrites et confectionnées en cas d'amputation partielle du pied. Ce sont des auxiliaires indépendants développés par la technique orthopédique. Les chaussons internes servant de prothèses du pied sont confectionnées à partir de formes réalisées individuellement pour le patient. Toutes les mesures de technique orthopédique nécessaires sont insérées individuellement. Les chaussons internes prothétiques sur mesure peuvent uniquement être adaptées par un/e bottier/bottière-orthopédiste titulaire d'un diplôme fédéral OSM.
14.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
14.180 | Première ou nouvelle exécution, formes
14.300 | Réparations et corrections
14.441 | Prothèses d'orteils
14.442 | Prothèses d'avant-pied
14.443 | Prothèses de Chopart
14.444 | Prothèses de Pirogow
14.445 | Ortho-prothèses
14.448 | Supplément pour chaussons intérieurs prothétiques


  • Chap. 14
  • Chap. 14.170

14.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
 | Travaux supplémentaires pour une première ou nouvelle exécution comme : conseils au patient, diagnostic, prise des mesures, mesure électronique.
14.170.10 | Modèle plantaire
14.170.60 | Moignon du pied avec partie de la malléole
14.170.70 | Moignon du pied avec jambe


  • Chap. 14
  • Chap. 14.170
  • Chap. 14.170.10

14.170.10 | Modèle plantaire
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
14.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
14.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés


  • Chap. 14
  • Chap. 14.170
  • Chap. 14.170.10
  • 14.170.11

14.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.170.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.170
  • Chap. 14.170.10
  • 14.170.12

14.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 143.77 (y.c. TVA)
Prestation Pt | 133.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 14.170.10
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 14.170.12 non cumulable avec
  • Chiffre 12.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 12.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 21.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 21.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 31.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 31.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»


  • Chap. 14
  • Chap. 14.170
  • Chap. 14.170.60

14.170.60 | Moignon du pied avec partie de la malléole
 | Le moulage négatif est la base pour la confection de formes coulées. Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme sur mesure ou d'un modèle de travail fini sur lequel on peut directement travailler. Le modèle ou le moulage négatif sont facturés uniquement lorsque la prise des mesures se fait directement sur le pied avec du plâtre ou une matière synthétique malléable. Les moulages négatifs effectués sur les chaussures intérieures, les orthèses et les prothèses font partie intégrante de la confection des formes et ne peuvent pas être facturés séparément.
14.170.61 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle, d'un seul côté
14.170.62 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle, des deux côtés


  • Chap. 14
  • Chap. 14.170
  • Chap. 14.170.60
  • 14.170.61

14.170.61 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 113.51 (y.c. TVA)
 |  | Prestation Pt | 105.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.170.60
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.170
  • Chap. 14.170.60
  • 14.170.62

14.170.62 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 188.09 (y.c. TVA)
 |  | Prestation Pt | 174.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.170.60
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.170
  • Chap. 14.170.70

14.170.70 | Moignon du pied avec jambe
 | Le moulage négatif est la base pour la confection de formes coulées. Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle ou le moulage négatif sont facturés uniquement lorsque la prise des mesures se fait directement sur le pied. Les moulages négatifs effectués sur les chaussons intérieurs, les orthèses et les prothèses font partie intégrante de la confection des formes et ne peuvent pas être facturés séparément.
14.170.71 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon de pied avec jambe, moulage négatif/modèle, d'un seul côté
14.170.72 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon de pied avec jambe, moulage négatif/modèle, des deux côtés


  • Chap. 14
  • Chap. 14.170
  • Chap. 14.170.70
  • 14.170.71

14.170.71 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon de pied avec jambe, moulage négatif/modèle, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 260.52 (y.c. TVA)
 |  | Prestation Pt | 241.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.170.70
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.170
  • Chap. 14.170.70
  • 14.170.72

14.170.72 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon de pied avec jambe, moulage négatif/modèle, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 434.56 (y.c. TVA)
 |  | Prestation Pt | 402.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.170.70
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.180

14.180 | Première ou nouvelle exécution, formes
 | La forme, fabriquée individuellement, sert de modèle pour la confection du chausson orthétique. Celle-ci est facturée lors de la première exécution ou lorsqu'il y a un nouveau traitement. Elle reste comme modèle et pièce de travail chez le fournisseur qui l'améliore selon le bilan tiré des précédentes exécutions.
14.182 | Formes brutes chaussées, formes pour prothèses
14.183 | Formes coulées pour moignon du pied
14.189 | Corrections de formes


  • Chap. 14
  • Chap. 14.180
  • Chap. 14.182

14.182 | Formes brutes chaussées, formes pour prothèses
 | Formes brutes confectionnées en série ou fabriquées d'après CAD/CMC, remodelées et achevées.
14.182.51 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour prothèses, d'un seul côté
14.182.52 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour prothèses, des deux côtés


  • Chap. 14
  • Chap. 14.180
  • Chap. 14.182
  • 14.182.51

14.182.51 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour prothèses, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 376.19 (y.c. TVA)
 |  | Prestation Pt | 348.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.182
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.180
  • Chap. 14.182
  • 14.182.52

14.182.52 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour prothèses, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 626.98 (y.c. TVA)
 |  | Prestation Pt | 580.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.182
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.180
  • Chap. 14.183

14.183 | Formes coulées pour moignon du pied
 | Le modèle coulé travaillé à partir du moulage négatif est confectionné individuellement comme forme sur mesure et chaussé fini.
14.186.11 | Première ou nouvelle exécution, formes, formes coulées pour moignon du pied, d'un seul côté
14.186.12 | Première ou nouvelle exécution, formes, formes coulées pour moignon du pied, des deux côtés


  • Chap. 14
  • Chap. 14.180
  • Chap. 14.183
  • 14.186.11

14.186.11 | Première ou nouvelle exécution, formes, formes coulées pour moignon du pied, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 434.56 (y.c. TVA)
 |  | Prestation Pt | 402.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.183
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.180
  • Chap. 14.183
  • 14.186.12

14.186.12 | Première ou nouvelle exécution, formes, formes coulées pour moignon du pied, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 726.43 (y.c. TVA)
 |  | Prestation Pt | 672.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.183
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.180
  • Chap. 14.189

14.189 | Corrections de formes
 | Réadaptation des formes par rapport aux changements du pied ou de la jambe par un chaussage ultérieur.
14.189.20 | Première ou nouvelle exécution, formes, corrections de formes, temps et matériel utilisés, par 5 min.


  • Chap. 14
  • Chap. 14.180
  • Chap. 14.189
  • 14.189.20

14.189.20 | Première ou nouvelle exécution, formes, corrections de formes, temps et matériel utilisés, par 5 min.
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 11.35 (y.c. TVA)
 |  | Prestation Pt | 10.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.189
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.300

14.300 | Réparations et corrections
 | Les travaux spéciaux, les réparations et corrections des chaussons internes sont facturés comme travaux en régie, selon le matériel et le temps utilisés.
14.300.20 | Réparations et corrections, temps et matériel utilisés, par 5 min.


  • Chap. 14
  • Chap. 14.300
  • 14.300.20

14.300.20 | Réparations et corrections, temps et matériel utilisés, par 5 min.
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 11.35 (y.c. TVA)
 |  | Prestation Pt | 10.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.300
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.441

14.441 | Prothèses d'orteils
 | Remplacement cosmétique d'un ou plusieurs orteils unis.
14.441.11 | Prothèses d'orteils, orteils individuels, d'un seul côté
14.441.21 | Prothèses d'orteils, orteils doubles ou triples, d'un seul côté


  • Chap. 14
  • Chap. 14.441
  • 14.441.11

14.441.11 | Prothèses d'orteils, orteils individuels, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 205.39 (y.c. TVA)
 |  | Prestation Pt | 190.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.441
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 14
  • Chap. 14.441
  • 14.441.21

14.441.21 | Prothèses d'orteils, orteils doubles ou triples, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 342.68 (y.c. TVA)
 |  | Prestation Pt | 317.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.441
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 14
  • Chap. 14.442

14.442 | Prothèses d'avant-pied
 | Amputation du médio-tarse, transmétatarsale, Lisfranc.
14.442.10 | Tige basse
14.442.20 | Tige de malléole
14.442.30 | Tige de jambe


  • Chap. 14
  • Chap. 14.442
  • Chap. 14.442.10

14.442.10 | Tige basse
14.442.11 | Prothèses d'avant-pied, tige basse, d'un seul côté
14.442.12 | Prothèses d'avant-pied, tige basse, des deux côtés


  • Chap. 14
  • Chap. 14.442
  • Chap. 14.442.10
  • 14.442.11

14.442.11 | Prothèses d'avant-pied, tige basse, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 2323.07 (y.c. TVA)
 |  | Prestation Pt | 2149.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.442.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.442
  • Chap. 14.442.10
  • 14.442.12

14.442.12 | Prothèses d'avant-pied, tige basse, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 3873.22 (y.c. TVA)
 |  | Prestation Pt | 3583.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.442.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.442
  • Chap. 14.442.20

14.442.20 | Tige de malléole
14.442.21 | Prothèses d'avant-pied, tige de malléole, d'un seul côté
14.442.22 | Prothèses d'avant-pied, tige de malléole, des deux côtés


  • Chap. 14
  • Chap. 14.442
  • Chap. 14.442.20
  • 14.442.21

14.442.21 | Prothèses d'avant-pied, tige de malléole, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 2491.71 (y.c. TVA)
 |  | Prestation Pt | 2305.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.442.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.442
  • Chap. 14.442.20
  • 14.442.22

14.442.22 | Prothèses d'avant-pied, tige de malléole, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 4152.12 (y.c. TVA)
 |  | Prestation Pt | 3841.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.442.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.442
  • Chap. 14.442.30

14.442.30 | Tige de jambe
14.442.31 | Prothèses d'avant-pied, tige de jambe, d'un seul côté
14.442.32 | Prothèses d'avant-pied, tige de jambe, des deux côtés


  • Chap. 14
  • Chap. 14.442
  • Chap. 14.442.30
  • 14.442.31

14.442.31 | Prothèses d'avant-pied, tige de jambe, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 2818.17 (y.c. TVA)
 |  | Prestation Pt | 2607.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.442.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.442
  • Chap. 14.442.30
  • 14.442.32

14.442.32 | Prothèses d'avant-pied, tige de jambe, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 4696.95 (y.c. TVA)
 |  | Prestation Pt | 4345.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.442.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.443

14.443 | Prothèses de Chopart
14.443.10 | Tige basse
14.443.20 | Tige de malléole
14.443.30 | Tige de jambe


  • Chap. 14
  • Chap. 14.443
  • Chap. 14.443.10

14.443.10 | Tige basse
14.443.11 | Prothèses de Chopart, tige basse, d'un seul côté
14.443.12 | Prothèses de Chopart, tige basse, des deux côtés


  • Chap. 14
  • Chap. 14.443
  • Chap. 14.443.10
  • 14.443.11

14.443.11 | Prothèses de Chopart, tige basse, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 2610.62 (y.c. TVA)
 |  | Prestation Pt | 2415.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.443.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.443
  • Chap. 14.443.10
  • 14.443.12

14.443.12 | Prothèses de Chopart, tige basse, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 4352.11 (y.c. TVA)
 |  | Prestation Pt | 4026.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.443.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.443
  • Chap. 14.443.20

14.443.20 | Tige de malléole
14.443.21 | Prothèses de Chopart, tige de malléole, d'un seul côté
14.443.22 | Prothèses de Chopart, tige de malléole, des deux côtés


  • Chap. 14
  • Chap. 14.443
  • Chap. 14.443.20
  • 14.443.21

14.443.21 | Prothèses de Chopart, tige de malléole, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 3824.58 (y.c. TVA)
 |  | Prestation Pt | 3538.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.443.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.443
  • Chap. 14.443.20
  • 14.443.22

14.443.22 | Prothèses de Chopart, tige de malléole, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 6374.66 (y.c. TVA)
 |  | Prestation Pt | 5897.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.443.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.443
  • Chap. 14.443.30

14.443.30 | Tige de jambe
14.443.31 | Prothèses de Chopart, tige de jambe, d'un seul côté
14.443.32 | Prothèses de Chopart, tige de jambe, des deux côtés


  • Chap. 14
  • Chap. 14.443
  • Chap. 14.443.30
  • 14.443.31

14.443.31 | Prothèses de Chopart, tige de jambe, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 4328.32 (y.c. TVA)
 |  | Prestation Pt | 4004.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.443.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.443
  • Chap. 14.443.30
  • 14.443.32

14.443.32 | Prothèses de Chopart, tige de jambe, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 7213.51 (y.c. TVA)
 |  | Prestation Pt | 6673.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.443.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.444

14.444 | Prothèses de Pirogow
14.444.31 | Prothèses de Pirogow, tige de jambe, d'un seul côté
14.444.32 | Prothèses de Pirogow, tige de jambe, des deux côtés


  • Chap. 14
  • Chap. 14.444
  • 14.444.31

14.444.31 | Prothèses de Pirogow, tige de jambe, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 5093.67 (y.c. TVA)
 |  | Prestation Pt | 4712.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.444
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.444
  • 14.444.32

14.444.32 | Prothèses de Pirogow, tige de jambe, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 8489.09 (y.c. TVA)
 |  | Prestation Pt | 7853.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.444
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.445

14.445 | Ortho-prothèses
 | Moignon difficile avec déformations ou mauvaise position importante.
14.445.20 | Tige de malléole
14.445.30 | Tige de jambe


  • Chap. 14
  • Chap. 14.445
  • Chap. 14.445.20

14.445.20 | Tige de malléole
14.445.21 | Ortho-prothèses, tige de malléole, d'un seul côté
14.445.22 | Ortho-prothèses, tige de malléole, des deux côtés


  • Chap. 14
  • Chap. 14.445
  • Chap. 14.445.20
  • 14.445.21

14.445.21 | Ortho-prothèses, tige de malléole, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 4588.85 (y.c. TVA)
 |  | Prestation Pt | 4245.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.445.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.445
  • Chap. 14.445.20
  • 14.445.22

14.445.22 | Ortho-prothèses, tige de malléole, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 7648.08 (y.c. TVA)
 |  | Prestation Pt | 7075.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.445.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.445
  • Chap. 14.445.30

14.445.30 | Tige de jambe
14.445.31 | Ortho-prothèses, tige de jambe, d'un seul côté
14.445.32 | Ortho-prothèses, tige de jambe, des deux côtés


  • Chap. 14
  • Chap. 14.445
  • Chap. 14.445.30
  • 14.445.31

14.445.31 | Ortho-prothèses, tige de jambe, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 5195.29 (y.c. TVA)
 |  | Prestation Pt | 4806.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.445.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.445
  • Chap. 14.445.30
  • 14.445.32

14.445.32 | Ortho-prothèses, tige de jambe, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 8658.81 (y.c. TVA)
 |  | Prestation Pt | 8010.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.445.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.448

14.448 | Supplément pour chaussons intérieurs prothétiques
14.448.10 | Soutien du condyle
14.449 | Troubles de la sensibilité


  • Chap. 14
  • Chap. 14.448
  • Chap. 14.448.10

14.448.10 | Soutien du condyle
 | Le surcroît de travail pour le soutien individuel du condyle est facturé lors de la confection de chaussons internes, d'orthèses et prothèses avec tiges de la jambe pour obtenir une meilleure décharge du pied dans le cas où cette mesure est inévitable et prescrite par le médecin.
14.448.11 | Supplément pour chaussons internes prothétiques, soutien du condyle, d'un seul côté
14.448.12 | Supplément pour chaussons internes prothétiques, soutien du condyle, des deux côtés


  • Chap. 14
  • Chap. 14.448
  • Chap. 14.448.10
  • 14.448.11

14.448.11 | Supplément pour chaussons internes prothétiques, soutien du condyle, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 633.47 (y.c. TVA)
 |  | Prestation Pt | 586.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.448.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.448
  • Chap. 14.448.10
  • 14.448.12

14.448.12 | Supplément pour chaussons internes prothétiques, soutien du condyle, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 1058.30 (y.c. TVA)
 |  | Prestation Pt | 979.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.448.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.448
  • Chap. 14.449

14.449 | Troubles de la sensibilité
 | Lit plantaire spécialement moelleux, capitonnage et stabilisation supplémentaires. Les contrôles ultérieurs supplémentaires ainsi que les pansements et soins des blessures sont compris. Le supplément en cas de troubles de la sensibilité s'applique aux chapitres 14.442, 14.443, 14.444 et 14.445. Cas compliqué: avec malum perforans pedis ou ulcus.
14.449.11 | Supplément pour chaussons internes prothétiques, troubles de la sensibilité, cas simple, d'un seul côté
14.449.12 | Supplément pour chaussons internes prothétiques, troubles de la sensibilité, cas simple, des deux côtés
14.449.21 | Supplément pour chaussons internes prothétiques, troubles de la sensibilité, cas compliqué, d'un seul côté
14.449.22 | Supplément pour chaussons internes prothétiques, troubles de la sensibilité, cas compliqué, des deux côtés


  • Chap. 14
  • Chap. 14.448
  • Chap. 14.449
  • 14.449.11

14.449.11 | Supplément pour chaussons internes prothétiques, troubles de la sensibilité, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 195.66 (y.c. TVA)
 |  | Prestation Pt | 181.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.449
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.448
  • Chap. 14.449
  • 14.449.12

14.449.12 | Supplément pour chaussons internes prothétiques, troubles de la sensibilité, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 325.38 (y.c. TVA)
 |  | Prestation Pt | 301.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.449
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.448
  • Chap. 14.449
  • 14.449.21

14.449.21 | Supplément pour chaussons internes prothétiques, troubles de la sensibilité, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 267.01 (y.c. TVA)
 |  | Prestation Pt | 247.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.449
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


  • Chap. 14
  • Chap. 14.448
  • Chap. 14.449
  • 14.449.22

14.449.22 | Supplément pour chaussons internes prothétiques, troubles de la sensibilité, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 445.37 (y.c. TVA)
 |  | Prestation Pt | 412.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 14.449
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


  • Chap. 21

21 | Finitions orthopédiques de chaussures
 | Les modifications orthopédiques ont pour but d'apaiser les troubles fonctionnels, de permettre des mesures thérapeutiques ou l'adaptation à des pieds pathologiques. Dans certains cas elles complètent aussi le traitement avec des supports orthopédiques, des chaussons internes, des orthèses et des prothèses. Les modifications orthopédiques peuvent uniquement être réalisées sur des chaussures de confection de bonne qualité qui garantissent une durée de vie raisonnable (pas sur des chaussures bon marché).
21.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
21.180 | Première ou nouvelle exécution, formes
21.210 | Barres de déroulement
21.220 | Amortissements
21.230 | Correction de position
21.234 | Ajustement de la cambrure
21.240 | Compensation de raccourcissement de jambe
21.250 | Montage d'attelle
21.260 | Stabilisations
21.270 | Capitonnage de la tige
21.280 | Adaptation dans la zone de la tige
21.284 | Adaptation dans la zone de la première
21.290 | Lits plantaires orthopédiques
21.295 | Lit plantaire prothétique
21.299 | Travaux de base
21.320 | Travaux de fond
21.333 | Enveloppes
21.360 | Modification de la tige
21.610 | Facturation en fonction du temps utilisé, travaux spéciaux


  • Chap. 21
  • Chap. 21.170

21.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
 | Les cas compliqués avec de sévères déformations du pied peuvent exiger la confection de modèles moulés, de formes de support/formes de lit plantaire pour adapter les chaussures pour orthèses.
21.170.10 | Modèle plantaire
21.170.20 | Modèle des orteils ou de l'avant pied
21.170.30 | Modèle du talon ou de la cheville


  • Chap. 21
  • Chap. 21.170
  • Chap. 21.170.10

21.170.10 | Modèle plantaire
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
21.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
21.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés


  • Chap. 21
  • Chap. 21.170
  • Chap. 21.170.10
  • 21.170.11

21.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.170.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.170
  • Chap. 21.170.10
  • 21.170.12

21.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 143.77 (y.c. TVA)
Prestation Pt | 133.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 21.170.10
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC, ASTO

Chiffre 21.170.12 non cumulable avec
  • Chiffre 12.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 12.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 21.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 21.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 31.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 31.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»


  • Chap. 21
  • Chap. 21.170
  • Chap. 21.170.20

21.170.20 | Modèle des orteils ou de l'avant pied
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
21.170.21 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, d'un seul côté
21.170.22 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, des deux côtés


  • Chap. 21
  • Chap. 21.170
  • Chap. 21.170.20
  • 21.170.21

21.170.21 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 75.67 (y.c. TVA)
 |  | Prestation Pt | 70.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.170.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.170
  • Chap. 21.170.20
  • 21.170.22

21.170.22 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 125.40 (y.c. TVA)
 |  | Prestation Pt | 116.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.170.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.170
  • Chap. 21.170.30

21.170.30 | Modèle du talon ou de la cheville
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
21.170.31 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, d'un seul côté
21.170.32 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, des deux côtés


  • Chap. 21
  • Chap. 21.170
  • Chap. 21.170.30
  • 21.170.31

21.170.31 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 113.51 (y.c. TVA)
 |  | Prestation Pt | 105.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.170.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.170
  • Chap. 21.170.30
  • 21.170.32

21.170.32 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 188.09 (y.c. TVA)
 |  | Prestation Pt | 174.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.170.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.180

21.180 | Première ou nouvelle exécution, formes
 | Les cas compliqués avec de sévères déformations du pied peuvent exiger la confection de modèles moulés, de formes de support/formes de lit plantaire pour adapter les chaussures pour orthèses.
21.183 | Formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses et prothèses
21.187 | Formes pour lits et supports plantaires


  • Chap. 21
  • Chap. 21.180
  • Chap. 21.183

21.183 | Formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses et prothèses
 | Le modèle coulé travaillé à partir du moulage négatif est confectionné individuellement comme forme sur mesure et chaussé fini.
21.183.01 | Première ou nouvelle exécution, formes, formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses/prothèses, d'un seul côté
21.183.02 | Première ou nouvelle exécution, formes, formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses/prothèses, des deux côtés


  • Chap. 21
  • Chap. 21.180
  • Chap. 21.183
  • 21.183.01

21.183.01 | Première ou nouvelle exécution, formes, formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses/prothèses, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 340.52 (y.c. TVA)
 |  | Prestation Pt | 315.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.183
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.180
  • Chap. 21.183
  • 21.183.02

21.183.02 | Première ou nouvelle exécution, formes, formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses/prothèses, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 568.61 (y.c. TVA)
 |  | Prestation Pt | 526.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.183
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.180
  • Chap. 21.187

21.187 | Formes pour lits et supports plantaires
 | Les cas compliqués avec de sévères déformations du pied peivent exiger la confection de modèles moulés, de formes de support/formes de lit plantaire pour adapter les chaussures pour orthèses.
21.187.11 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, d'un seul côté
21.187.12 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés
21.187.21 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, d'un seul côté
21.187.22 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés


  • Chap. 21
  • Chap. 21.180
  • Chap. 21.187
  • 21.187.11

21.187.11 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 143.77 (y.c. TVA)
 |  | Prestation Pt | 133.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.187
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.180
  • Chap. 21.187
  • 21.187.12

21.187.12 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 239.98 (y.c. TVA)
Prestation Pt | 222.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 21.187
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC

Chiffre 21.187.12 non cumulable avec
  • Chiffre 11.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 12.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 13.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 14.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 21.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 31.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»


  • Chap. 21
  • Chap. 21.180
  • Chap. 21.187
  • 21.187.21

21.187.21 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 195.66 (y.c. TVA)
 |  | Prestation Pt | 181.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.187
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.180
  • Chap. 21.187
  • 21.187.22

21.187.22 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 325.38 (y.c. TVA)
Prestation Pt | 301.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 21.187
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC

Chiffre 21.187.22 non cumulable avec
  • Chiffre 11.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 12.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 13.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 14.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 21.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 31.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»


  • Chap. 21
  • Chap. 21.210

21.210 | Barres de déroulement
 | Supplément aux travaux de base
21.210.10 | Barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction
21.210.20 | Barre tampon
21.210.30 | Barre papillon, barre de soulagement
21.210.40 | Barre de freinage
21.211.00 | Talon arrondi


  • Chap. 21
  • Chap. 21.210
  • Chap. 21.210.10

21.210.10 | Barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction
21.210.11 | Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, d'un seul côté
21.210.12 | Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés


  • Chap. 21
  • Chap. 21.210
  • Chap. 21.210.10
  • 21.210.11

21.210.11 | Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.210.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.210
  • Chap. 21.210.10
  • 21.210.12

21.210.12 | Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 76.75 (y.c. TVA)
Prestation Pt | 71.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 21.210.10
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC, ASTO

Chiffre 21.210.12 non cumulable avec
  • Chiffre 12.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 12.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»
  • Chiffre 12.210.42 «Barres de déroulement, barre de freinage, des deux côtés»
  • Chiffre 21.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 21.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»
  • Chiffre 21.210.42 «Barres de déroulement, barre de freinage, des deux côtés»


  • Chap. 21
  • Chap. 21.210
  • Chap. 21.210.20

21.210.20 | Barre tampon
21.210.21 | Barres de déroulement, barre tampon, d'un seul côté
21.210.22 | Barres de déroulement, barre tampon, des deux côtés


  • Chap. 21
  • Chap. 21.210
  • Chap. 21.210.20
  • 21.210.21

21.210.21 | Barres de déroulement, barre tampon, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 87.56 (y.c. TVA)
 |  | Prestation Pt | 81.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.210.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.210
  • Chap. 21.210.20
  • 21.210.22

21.210.22 | Barres de déroulement, barre tampon, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 145.94 (y.c. TVA)
Prestation Pt | 135.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 21.210.20
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC, ASTO

Chiffre 21.210.22 non cumulable avec
  • Chiffre 12.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 12.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»
  • Chiffre 12.210.42 «Barres de déroulement, barre de freinage, des deux côtés»
  • Chiffre 21.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 21.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»
  • Chiffre 21.210.42 «Barres de déroulement, barre de freinage, des deux côtés»


  • Chap. 21
  • Chap. 21.210
  • Chap. 21.210.30

21.210.30 | Barre papillon, barre de soulagement
21.210.31 | Barres de déroulement, barre papillon, barre de soulagement, d'un seul côté
21.210.32 | Barres de déroulement, barre papillon, barre de soulagement, des deux côtés


  • Chap. 21
  • Chap. 21.210
  • Chap. 21.210.30
  • 21.210.31

21.210.31 | Barres de déroulement, barre papillon, barre de soulagement, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 76.75 (y.c. TVA)
 |  | Prestation Pt | 71.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.210.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.210
  • Chap. 21.210.30
  • 21.210.32

21.210.32 | Barres de déroulement, barre papillon, barre de soulagement, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 128.64 (y.c. TVA)
Prestation Pt | 119.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 21.210.30
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC

Chiffre 21.210.32 non cumulable avec
  • Chiffre 12.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 12.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 12.210.42 «Barres de déroulement, barre de freinage, des deux côtés»
  • Chiffre 21.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 21.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 21.210.42 «Barres de déroulement, barre de freinage, des deux côtés»


  • Chap. 21
  • Chap. 21.210
  • Chap. 21.210.40

21.210.40 | Barre de freinage
21.210.41 | Barres de déroulement, barre de freinage, d'un seul côté
21.210.42 | Barres de déroulement, barre de freinage, des deux côtés


  • Chap. 21
  • Chap. 21.210
  • Chap. 21.210.40
  • 21.210.41

21.210.41 | Barres de déroulement, barre de freinage, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 52.97 (y.c. TVA)
 |  | Prestation Pt | 49.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.210.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.210
  • Chap. 21.210.40
  • 21.210.42

21.210.42 | Barres de déroulement, barre de freinage, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 88.64 (y.c. TVA)
Prestation Pt | 82.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 21.210.40
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC, ASTO

Chiffre 21.210.42 non cumulable avec
  • Chiffre 12.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 12.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 12.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»
  • Chiffre 21.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 21.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 21.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»


  • Chap. 21
  • Chap. 21.210
  • Chap. 21.211.00

21.211.00 | Talon arrondi
21.211.10 | Talon-bloc
21.211.20 | Talon en plastique ou en bois


  • Chap. 21
  • Chap. 21.210
  • Chap. 21.211.00
  • Chap. 21.211.10

21.211.10 | Talon-bloc
21.211.11 | Barres de déroulement, talon arrondi, talon-bloc, d'un seul côté
21.211.12 | Barres de déroulement, talon arrondi, talon-bloc, des deux côtés


  • Chap. 21
  • Chap. 21.210
  • Chap. 21.211.00
  • Chap. 21.211.10
  • 21.211.11

21.211.11 | Barres de déroulement, talon arrondi, talon-bloc, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 11.89 (y.c. TVA)
 |  | Prestation Pt | 11.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.211.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.210
  • Chap. 21.211.00
  • Chap. 21.211.10
  • 21.211.12

21.211.12 | Barres de déroulement, talon arrondi, talon-bloc, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 18.38 (y.c. TVA)
 |  | Prestation Pt | 17.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.211.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.210
  • Chap. 21.211.00
  • Chap. 21.211.20

21.211.20 | Talon en plastique ou en bois
21.211.21 | Barres de déroulement, talon arrondi, talon en plastique ou en bois, d'un seul côté
21.211.22 | Barres de déroulement, talon arrondi, talon en plastique ou en bois, des deux côtés


  • Chap. 21
  • Chap. 21.210
  • Chap. 21.211.00
  • Chap. 21.211.20
  • 21.211.21

21.211.21 | Barres de déroulement, talon arrondi, talon en plastique ou en bois, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 25.94 (y.c. TVA)
 |  | Prestation Pt | 24.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.211.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.210
  • Chap. 21.211.00
  • Chap. 21.211.20
  • 21.211.22

21.211.22 | Barres de déroulement, talon arrondi, talon en plastique ou en bois, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 43.24 (y.c. TVA)
 |  | Prestation Pt | 40.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.211.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.220

21.220 | Amortissements
 | Supplément aux travaux de base.
21.220.10 | Amortissement du talon
21.221.00 | Talon amortisseur


  • Chap. 21
  • Chap. 21.220
  • Chap. 21.220.10

21.220.10 | Amortissement du talon
 | Clavette d'amortissement incorporée.
21.220.11 | Amortissements, amortissement du talon, d'un seul côté
21.220.12 | Amortissements, amortissement du talon, des deux côtés


  • Chap. 21
  • Chap. 21.220
  • Chap. 21.220.10
  • 21.220.11

21.220.11 | Amortissements, amortissement du talon, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 27.03 (y.c. TVA)
 |  | Prestation Pt | 25.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.220.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.220
  • Chap. 21.220.10
  • 21.220.12

21.220.12 | Amortissements, amortissement du talon, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 44.32 (y.c. TVA)
 |  | Prestation Pt | 41.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.220.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.220
  • Chap. 21.221.00

21.221.00 | Talon amortisseur
 | Supplément aux travaux de base.
21.221.10 | Talon-bloc
21.221.20 | Talon profilé
21.221.30 | Talon en plastique ou en bois


  • Chap. 21
  • Chap. 21.220
  • Chap. 21.221.00
  • Chap. 21.221.10

21.221.10 | Talon-bloc
21.221.11 | Amortissements, talon amortisseur, talon-bloc, d'un seul côté
21.221.12 | Amortissements, talon amortisseur, talon-bloc, des deux côtés


  • Chap. 21
  • Chap. 21.220
  • Chap. 21.221.00
  • Chap. 21.221.10
  • 21.221.11

21.221.11 | Amortissements, talon amortisseur, talon-bloc, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 22.70 (y.c. TVA)
 |  | Prestation Pt | 21.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.221.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.220
  • Chap. 21.221.00
  • Chap. 21.221.10
  • 21.221.12

21.221.12 | Amortissements, talon amortisseur, talon-bloc, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 37.84 (y.c. TVA)
 |  | Prestation Pt | 35.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.221.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.220
  • Chap. 21.221.00
  • Chap. 21.221.20

21.221.20 | Talon profilé
 | Pour les chaussures lourdes comme les chaussures de randonnée ou de travail
21.221.21 | Amortissements, talon amortisseur, talon profilé, d'un seul côté
21.221.22 | Amortissements, talon amortisseur, talon profilé, des deux côtés


  • Chap. 21
  • Chap. 21.220
  • Chap. 21.221.00
  • Chap. 21.221.20
  • 21.221.21

21.221.21 | Amortissements, talon amortisseur, talon profilé, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 31.35 (y.c. TVA)
 |  | Prestation Pt | 29.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.221.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.220
  • Chap. 21.221.00
  • Chap. 21.221.20
  • 21.221.22

21.221.22 | Amortissements, talon amortisseur, talon profilé, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.221.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.220
  • Chap. 21.221.00
  • Chap. 21.221.30

21.221.30 | Talon en plastique ou en bois
21.221.31 | Amortissements, talon amortisseur, talon en plastique ou en bois, d'un seul côté
21.221.32 | Amortissements, talon amortisseur, talon en plastique ou en bois, des deux côtés


  • Chap. 21
  • Chap. 21.220
  • Chap. 21.221.00
  • Chap. 21.221.30
  • 21.221.31

21.221.31 | Amortissements, talon amortisseur, talon en plastique ou en bois, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 37.84 (y.c. TVA)
 |  | Prestation Pt | 35.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.221.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.220
  • Chap. 21.221.00
  • Chap. 21.221.30
  • 21.221.32

21.221.32 | Amortissements, talon amortisseur, talon en plastique ou en bois, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.221.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.230

21.230 | Correction de position
 | Supplément aux travaux de base.
21.231.10 | Rehaussement médial ou latéral
21.231.20 | Elargir ou virer le talon
21.232.10 | Montage d'un talon élargi, recouvert
21.233.10 | Montage d'un talon-bloc élargi
21.233.20 | Montage d'un talon à aile
21.233.30 | Montage d'un talon lifty élargi


  • Chap. 21
  • Chap. 21.230
  • Chap. 21.231.10

21.231.10 | Rehaussement médial ou latéral
21.231.11 | Correction de position, rehaussement médial ou latéral, d'un seul côté
21.231.12 | Correction de position, rehaussement médial ou latéral, des deux côtés


  • Chap. 21
  • Chap. 21.230
  • Chap. 21.231.10
  • 21.231.11

21.231.11 | Correction de position, rehaussement médial ou latéral, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 34.59 (y.c. TVA)
 |  | Prestation Pt | 32.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.231.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.230
  • Chap. 21.231.10
  • 21.231.12

21.231.12 | Correction de position, rehaussement médial ou latéral, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 58.37 (y.c. TVA)
 |  | Prestation Pt | 54.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.231.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.230
  • Chap. 21.231.20

21.231.20 | Elargir ou virer le talon
21.231.21 | Correction de position, élargir ou virer le talon, d'un seul côté
21.231.22 | Correction de position, élargir ou virer le talon, des deux côtés


  • Chap. 21
  • Chap. 21.230
  • Chap. 21.231.20
  • 21.231.21

21.231.21 | Correction de position, élargir ou virer le talon, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 44.32 (y.c. TVA)
 |  | Prestation Pt | 41.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.231.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.230
  • Chap. 21.231.20
  • 21.231.22

21.231.22 | Correction de position, élargir ou virer le talon, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 75.67 (y.c. TVA)
 |  | Prestation Pt | 70.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.231.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.230
  • Chap. 21.232.10

21.232.10 | Montage d'un talon élargi, recouvert
21.232.11 | Correction de position, montage d'un talon élargi, recouvert, d'un seul côté
21.232.12 | Correction de position, montage d'un talon élargi, recouvert, des deux côtés


  • Chap. 21
  • Chap. 21.230
  • Chap. 21.232.10
  • 21.232.11

21.232.11 | Correction de position, montage d'un talon élargi, recouvert, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.232.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.230
  • Chap. 21.232.10
  • 21.232.12

21.232.12 | Correction de position, montage d'un talon élargi, recouvert, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.232.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.230
  • Chap. 21.233.10

21.233.10 | Montage d'un talon-bloc élargi
21.233.11 | Correction de position, montage d'un talon-bloc élargi, d'un seul côté, par cm
21.233.12 | Correction de position, montage d'un talon-bloc élargi, des deux côtés, par cm


  • Chap. 21
  • Chap. 21.230
  • Chap. 21.233.10
  • 21.233.11

21.233.11 | Correction de position, montage d'un talon-bloc élargi, d'un seul côté, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.233.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.230
  • Chap. 21.233.10
  • 21.233.12

21.233.12 | Correction de position, montage d'un talon-bloc élargi, des deux côtés, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 34.27 (y.c. TVA)
 |  | Prestation Pt | 31.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.233.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.230
  • Chap. 21.233.20

21.233.20 | Montage d'un talon à aile
21.233.21 | Correction de position, montage d'un talon à aile, d'un seul côté, par cm
21.233.22 | Correction de position, montage d'un talon à aile, des deux côtés, par cm


  • Chap. 21
  • Chap. 21.230
  • Chap. 21.233.20
  • 21.233.21

21.233.21 | Correction de position, montage d'un talon à aile, d'un seul côté, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 30.81 (y.c. TVA)
 |  | Prestation Pt | 28.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.233.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.230
  • Chap. 21.233.20
  • 21.233.22

21.233.22 | Correction de position, montage d'un talon à aile, des deux côtés, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.35 (y.c. TVA)
 |  | Prestation Pt | 47.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.233.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.230
  • Chap. 21.233.30

21.233.30 | Montage d'un talon lifty élargi
21.233.31 | Correction de position, montage d'un talon lifty élargi, d'un seul côté, par cm
21.233.32 | Correction de position, montage d'un talon lifty élargi, des deux côtés, par cm


  • Chap. 21
  • Chap. 21.230
  • Chap. 21.233.30
  • 21.233.31

21.233.31 | Correction de position, montage d'un talon lifty élargi, d'un seul côté, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 36.00 (y.c. TVA)
 |  | Prestation Pt | 33.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.233.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.230
  • Chap. 21.233.30
  • 21.233.32

21.233.32 | Correction de position, montage d'un talon lifty élargi, des deux côtés, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 59.89 (y.c. TVA)
 |  | Prestation Pt | 55.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.233.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.234

21.234 | Ajustement de la cambrure
 | Rehaussement ou réduction de la cambrure des deux côtés, supplément aux travaux de base
21.234.10 | Correction du talon
21.234.80 | Talonnette


  • Chap. 21
  • Chap. 21.234
  • Chap. 21.234.10

21.234.10 | Correction du talon
21.234.12 | Ajustement de la cambrure, correction du talon, talon-bloc, des deux côtés, par mm
21.234.22 | Ajustement de la cambrure, correction du talon, talon recouvert, des deux côtés, par mm
21.234.32 | Ajustement de la cambrure, correction du talon, talon lifty, des deux côtés, par mm


  • Chap. 21
  • Chap. 21.234
  • Chap. 21.234.10
  • 21.234.12

21.234.12 | Ajustement de la cambrure, correction du talon, talon-bloc, des deux côtés, par mm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 3.46 (y.c. TVA)
 |  | Prestation Pt | 3.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.234.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.234
  • Chap. 21.234.10
  • 21.234.22

21.234.22 | Ajustement de la cambrure, correction du talon, talon recouvert, des deux côtés, par mm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 5.19 (y.c. TVA)
 |  | Prestation Pt | 4.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.234.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.234
  • Chap. 21.234.10
  • 21.234.32

21.234.32 | Ajustement de la cambrure, correction du talon, talon lifty, des deux côtés, par mm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 5.95 (y.c. TVA)
 |  | Prestation Pt | 5.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.234.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.234
  • Chap. 21.234.80

21.234.80 | Talonnette
21.234.82 | Ajustement de la cambrure, talonnette, mise en place des talonnettes, des deux côtés, par mm


  • Chap. 21
  • Chap. 21.234
  • Chap. 21.234.80
  • 21.234.82

21.234.82 | Ajustement de la cambrure, talonnette, mise en place des talonnettes, des deux côtés, par mm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 3.46 (y.c. TVA)
 |  | Prestation Pt | 3.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.234.80
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.240

21.240 | Compensation de raccourcissement de jambe
 | Rehaussement et réduction du côté opposé, supplément aux travaux de base
21.240.10 | Talonnette
21.241.10 | Rehaussement du talon
21.242.10 | Rehaussement du talon et de la semelle


  • Chap. 21
  • Chap. 21.240
  • Chap. 21.240.10

21.240.10 | Talonnette
21.240.11 | Compensation de raccourcissement de jambe, talonnette, courte, d'un seul côté, par mm
21.240.31 | Compensation de raccourcissement de jambe, talonnette, longue, d'un seul côté, par mm


  • Chap. 21
  • Chap. 21.240
  • Chap. 21.240.10
  • 21.240.11

21.240.11 | Compensation de raccourcissement de jambe, talonnette, courte, d'un seul côté, par mm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 2.59 (y.c. TVA)
 |  | Prestation Pt | 2.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.240.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.240
  • Chap. 21.240.10
  • 21.240.31

21.240.31 | Compensation de raccourcissement de jambe, talonnette, longue, d'un seul côté, par mm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 4.32 (y.c. TVA)
 |  | Prestation Pt | 4.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.240.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.240
  • Chap. 21.241.10

21.241.10 | Rehaussement du talon
21.241.11 | Compensation de raccourcissement de jambe, rehaussement du talon, talon-bloc, d'un seul côté, par mm
21.241.21 | Compensation de raccourcissement de jambe, rehaussement du talon, talon recouvert, d'un seul côté, par mm
21.241.31 | Compensation de raccourcissement de jambe, rehaussement du talon, talon lifty, d'un seul côté, par mm


  • Chap. 21
  • Chap. 21.240
  • Chap. 21.241.10
  • 21.241.11

21.241.11 | Compensation de raccourcissement de jambe, rehaussement du talon, talon-bloc, d'un seul côté, par mm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 2.59 (y.c. TVA)
 |  | Prestation Pt | 2.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.241.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.240
  • Chap. 21.241.10
  • 21.241.21

21.241.21 | Compensation de raccourcissement de jambe, rehaussement du talon, talon recouvert, d'un seul côté, par mm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 3.46 (y.c. TVA)
 |  | Prestation Pt | 3.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.241.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.240
  • Chap. 21.241.10
  • 21.241.31

21.241.31 | Compensation de raccourcissement de jambe, rehaussement du talon, talon lifty, d'un seul côté, par mm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 4.32 (y.c. TVA)
 |  | Prestation Pt | 4.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.241.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.240
  • Chap. 21.242.10

21.242.10 | Rehaussement du talon et de la semelle
21.242.11 | Compensation de raccourcissement de jambe, rehaussement du talon et de la semelle, semelle et talon séparés, d'un seul côté, par mm
21.242.21 | Compensation de raccourcissement de jambe, rehaussement du talon et de la semelle, semelle et talon entiers, d'un seul côté, par mm


  • Chap. 21
  • Chap. 21.240
  • Chap. 21.242.10
  • 21.242.11

21.242.11 | Compensation de raccourcissement de jambe, rehaussement du talon et de la semelle, semelle et talon séparés, d'un seul côté, par mm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 5.95 (y.c. TVA)
 |  | Prestation Pt | 5.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.242.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.240
  • Chap. 21.242.10
  • 21.242.21

21.242.21 | Compensation de raccourcissement de jambe, rehaussement du talon et de la semelle, semelle et talon entiers, d'un seul côté, par mm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 6.81 (y.c. TVA)
 |  | Prestation Pt | 6.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.242.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.250

21.250 | Montage d'attelle
21.251.11 | Montage d'attelle, montage du tubulaire ou de la languette, d'un seul côté
21.258.61 | Montage d'attelle, manchette d'attelle en cuir, d'un seul côté


  • Chap. 21
  • Chap. 21.250
  • 21.251.11

21.251.11 | Montage d'attelle, montage du tubulaire ou de la languette, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 257.28 (y.c. TVA)
 |  | Prestation Pt | 238.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.250
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.250
  • 21.258.61

21.258.61 | Montage d'attelle, manchette d'attelle en cuir, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 164.31 (y.c. TVA)
 |  | Prestation Pt | 152.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.250
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.260

21.260 | Stabilisations
21.261 | Stabilisation du fond
21.262 | Renforcement des contreforts
21.266 | Releveur de pied incorporé


  • Chap. 21
  • Chap. 21.260
  • Chap. 21.261

21.261 | Stabilisation du fond
 | Thermoplastique ou laminé
21.261.10 | Renforcement de la cambrure
21.261.20 | Renforcement du fond total


  • Chap. 21
  • Chap. 21.260
  • Chap. 21.261
  • Chap. 21.261.10

21.261.10 | Renforcement de la cambrure
21.261.11 | Stabilisations, stabilisation du fond, renforcement de la cambrure, d'un seul côté
21.261.12 | Stabilisations, stabilisation du fond, renforcement de la cambrure, des deux côtés


  • Chap. 21
  • Chap. 21.260
  • Chap. 21.261
  • Chap. 21.261.10
  • 21.261.11

21.261.11 | Stabilisations, stabilisation du fond, renforcement de la cambrure, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.261.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.260
  • Chap. 21.261
  • Chap. 21.261.10
  • 21.261.12

21.261.12 | Stabilisations, stabilisation du fond, renforcement de la cambrure, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.261.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.260
  • Chap. 21.261
  • Chap. 21.261.20

21.261.20 | Renforcement du fond total
21.261.21 | Stabilisations, stabilisation du fond, renforcement du fond total, d'un seul côté
21.261.22 | Stabilisations, stabilisation du fond, renforcement du fond total, des deux côtés


  • Chap. 21
  • Chap. 21.260
  • Chap. 21.261
  • Chap. 21.261.20
  • 21.261.21

21.261.21 | Stabilisations, stabilisation du fond, renforcement du fond total, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 79.99 (y.c. TVA)
 |  | Prestation Pt | 74.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.261.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.260
  • Chap. 21.261
  • Chap. 21.261.20
  • 21.261.22

21.261.22 | Stabilisations, stabilisation du fond, renforcement du fond total, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 134.04 (y.c. TVA)
 |  | Prestation Pt | 124.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.261.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.260
  • Chap. 21.262

21.262 | Renforcement des contreforts
21.263 | Passant sous les malléoles
21.264 | Dépassant les malléoles


  • Chap. 21
  • Chap. 21.260
  • Chap. 21.262
  • Chap. 21.263

21.263 | Passant sous les malléoles
21.263.11 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial ou latéral, d'un seul côté
21.263.12 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial ou latéral, des deux côtés
21.263.21 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial et latéral, d'un seul côté
21.263.22 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial et latéral, des deux côtés


  • Chap. 21
  • Chap. 21.260
  • Chap. 21.262
  • Chap. 21.263
  • 21.263.11

21.263.11 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial ou latéral, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 63.78 (y.c. TVA)
 |  | Prestation Pt | 59.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.263
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.260
  • Chap. 21.262
  • Chap. 21.263
  • 21.263.12

21.263.12 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial ou latéral, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 105.94 (y.c. TVA)
 |  | Prestation Pt | 98.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.263
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.260
  • Chap. 21.262
  • Chap. 21.263
  • 21.263.21

21.263.21 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial et latéral, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 94.05 (y.c. TVA)
 |  | Prestation Pt | 87.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.263
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.260
  • Chap. 21.262
  • Chap. 21.263
  • 21.263.22

21.263.22 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial et latéral, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 157.83 (y.c. TVA)
 |  | Prestation Pt | 146.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.263
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.260
  • Chap. 21.262
  • Chap. 21.264

21.264 | Dépassant les malléoles
21.264.11 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial ou latéral, d'un seul côté
21.264.12 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial ou latéral, des deux côtés
21.264.21 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial et latéral, d'un seul côté
21.264.22 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial et latéral, des deux côtés


  • Chap. 21
  • Chap. 21.260
  • Chap. 21.262
  • Chap. 21.264
  • 21.264.11

21.264.11 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial ou latéral, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 155.66 (y.c. TVA)
 |  | Prestation Pt | 144.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.264
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.260
  • Chap. 21.262
  • Chap. 21.264
  • 21.264.12

21.264.12 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial ou latéral, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 260.52 (y.c. TVA)
 |  | Prestation Pt | 241.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.264
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.260
  • Chap. 21.262
  • Chap. 21.264
  • 21.264.21

21.264.21 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial et latéral, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 229.17 (y.c. TVA)
 |  | Prestation Pt | 212.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.264
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.260
  • Chap. 21.262
  • Chap. 21.264
  • 21.264.22

21.264.22 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial et latéral, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 383.76 (y.c. TVA)
 |  | Prestation Pt | 355.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.264
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.260
  • Chap. 21.266

21.266 | Releveur de pied incorporé
21.266.10 | Releveur de pied court
21.266.20 | Releveur montant


  • Chap. 21
  • Chap. 21.260
  • Chap. 21.266
  • Chap. 21.266.10

21.266.10 | Releveur de pied court
21.266.11 | Stabilisations, releveur de pied incorporé, releveur de pied court, d'un seul côté
21.266.12 | Stabilisations, releveur de pied incorporé, releveur de pied court, des deux côtés


  • Chap. 21
  • Chap. 21.260
  • Chap. 21.266
  • Chap. 21.266.10
  • 21.266.11

21.266.11 | Stabilisations, releveur de pied incorporé, releveur de pied court, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 314.57 (y.c. TVA)
 |  | Prestation Pt | 291.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.266.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.260
  • Chap. 21.266
  • Chap. 21.266.10
  • 21.266.12

21.266.12 | Stabilisations, releveur de pied incorporé, releveur de pied court, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 525.37 (y.c. TVA)
 |  | Prestation Pt | 486.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.266.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.260
  • Chap. 21.266
  • Chap. 21.266.20

21.266.20 | Releveur montant
21.266.21 | Stabilisations, releveur de pied incorporé, releveur de pied montant, d'un seul côté
21.266.22 | Stabilisations, releveur de pied incorporé, releveur de pied montant, des deux côtés


  • Chap. 21
  • Chap. 21.260
  • Chap. 21.266
  • Chap. 21.266.20
  • 21.266.21

21.266.21 | Stabilisations, releveur de pied incorporé, releveur de pied montant, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 393.48 (y.c. TVA)
 |  | Prestation Pt | 364.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.266.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.260
  • Chap. 21.266
  • Chap. 21.266.20
  • 21.266.22

21.266.22 | Stabilisations, releveur de pied incorporé, releveur de pied montant, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 656.17 (y.c. TVA)
 |  | Prestation Pt | 607.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.266.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.270

21.270 | Capitonnage de la tige
21.271 | Capitonnage de la malléole
21.272 | Capitonnage du talon
21.273 | Languette capitonnée
21.274 | Capitonnage de décharge


  • Chap. 21
  • Chap. 21.270
  • Chap. 21.271

21.271 | Capitonnage de la malléole
21.271.11 | Capitonnage de la tige, capitonnage de la malléole, médial ou latéral, d'un seul côté
21.271.12 | Capitonnage de la tige, capitonnage de la malléole, médial ou latéral, des deux côtés
21.271.21 | Capitonnage de la tige, capitonnage de la malléole, médial et latéral, d'un seul côté
21.271.22 | Capitonnage de la tige, capitonnage de la malléole, médial et latéral, des deux côtés


  • Chap. 21
  • Chap. 21.270
  • Chap. 21.271
  • 21.271.11

21.271.11 | Capitonnage de la tige, capitonnage de la malléole, médial ou latéral, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.271
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.270
  • Chap. 21.271
  • 21.271.12

21.271.12 | Capitonnage de la tige, capitonnage de la malléole, médial ou latéral, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.271
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.270
  • Chap. 21.271
  • 21.271.21

21.271.21 | Capitonnage de la tige, capitonnage de la malléole, médial et latéral, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 70.27 (y.c. TVA)
 |  | Prestation Pt | 65.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.271
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.270
  • Chap. 21.271
  • 21.271.22

21.271.22 | Capitonnage de la tige, capitonnage de la malléole, médial et latéral, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 116.75 (y.c. TVA)
 |  | Prestation Pt | 108.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.271
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.270
  • Chap. 21.272

21.272 | Capitonnage du talon
21.272.10 | Chaussures basses
21.272.20 | Chaussures montantes


  • Chap. 21
  • Chap. 21.270
  • Chap. 21.272
  • Chap. 21.272.10

21.272.10 | Chaussures basses
21.272.11 | Capitonnage de la tige, capitonnage du talon, chaussures basses, d'un seul côté
21.272.12 | Capitonnage de la tige, capitonnage du talon, chaussures basses, des deux côtés


  • Chap. 21
  • Chap. 21.270
  • Chap. 21.272
  • Chap. 21.272.10
  • 21.272.11

21.272.11 | Capitonnage de la tige, capitonnage du talon, chaussures basses, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 90.80 (y.c. TVA)
 |  | Prestation Pt | 84.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.272.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.270
  • Chap. 21.272
  • Chap. 21.272.10
  • 21.272.12

21.272.12 | Capitonnage de la tige, capitonnage du talon, chaussures basses, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 150.26 (y.c. TVA)
 |  | Prestation Pt | 139.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.272.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.270
  • Chap. 21.272
  • Chap. 21.272.20

21.272.20 | Chaussures montantes
21.272.21 | Capitonnage de la tige, capitonnage du talon, chaussures montantes, d'un seul côté
21.272.22 | Capitonnage de la tige, capitonnage du talon, chaussures montantes, des deux côtés


  • Chap. 21
  • Chap. 21.270
  • Chap. 21.272
  • Chap. 21.272.20
  • 21.272.21

21.272.21 | Capitonnage de la tige, capitonnage du talon, chaussures montantes, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 123.23 (y.c. TVA)
 |  | Prestation Pt | 114.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.272.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.270
  • Chap. 21.272
  • Chap. 21.272.20
  • 21.272.22

21.272.22 | Capitonnage de la tige, capitonnage du talon, chaussures montantes, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 205.39 (y.c. TVA)
 |  | Prestation Pt | 190.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.272.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.270
  • Chap. 21.273

21.273 | Languette capitonnée
 | Nouvelle partie de la tige, languette élargie avec doublure nappa et capitonnage individuel.
21.273.10 | Chaussures basses
21.273.20 | Chaussures montantes


  • Chap. 21
  • Chap. 21.270
  • Chap. 21.273
  • Chap. 21.273.10

21.273.10 | Chaussures basses
21.273.11 | Capitonnage de la tige, languette capitonnée, chaussures basses, d'un seul côté
21.273.12 | Capitonnage de la tige, languette capitonnée, chaussures basses, des deux côtés


  • Chap. 21
  • Chap. 21.270
  • Chap. 21.273
  • Chap. 21.273.10
  • 21.273.11

21.273.11 | Capitonnage de la tige, languette capitonnée, chaussures basses, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 56.21 (y.c. TVA)
 |  | Prestation Pt | 52.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.273.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.270
  • Chap. 21.273
  • Chap. 21.273.10
  • 21.273.12

21.273.12 | Capitonnage de la tige, languette capitonnée, chaussures basses, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 94.05 (y.c. TVA)
 |  | Prestation Pt | 87.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.273.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.270
  • Chap. 21.273
  • Chap. 21.273.20

21.273.20 | Chaussures montantes
21.273.21 | Capitonnage de la tige, languette capitonnée, chaussures montantes, d'un seul côté
21.273.22 | Capitonnage de la tige, languette capitonnée, chaussures montantes, des deux côtés


  • Chap. 21
  • Chap. 21.270
  • Chap. 21.273
  • Chap. 21.273.20
  • 21.273.21

21.273.21 | Capitonnage de la tige, languette capitonnée, chaussures montantes, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 82.16 (y.c. TVA)
 |  | Prestation Pt | 76.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.273.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.270
  • Chap. 21.273
  • Chap. 21.273.20
  • 21.273.22

21.273.22 | Capitonnage de la tige, languette capitonnée, chaussures montantes, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 137.29 (y.c. TVA)
 |  | Prestation Pt | 127.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.273.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.270
  • Chap. 21.274

21.274 | Capitonnage de décharge
 | Nouvelle partie de la tige avec capitonnage important, décharge et renforcement.
21.274.10 | Chaussures basses
21.274.20 | Chaussures montantes


  • Chap. 21
  • Chap. 21.270
  • Chap. 21.274
  • Chap. 21.274.10

21.274.10 | Chaussures basses
21.274.11 | Capitonnage de la tige, capitonnage de décharge, chaussures basses, d'un seul côté
21.274.12 | Capitonnage de la tige, capitonnage de décharge, chaussures basses, des deux côtés


  • Chap. 21
  • Chap. 21.270
  • Chap. 21.274
  • Chap. 21.274.10
  • 21.274.11

21.274.11 | Capitonnage de la tige, capitonnage de décharge, chaussures basses, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 96.21 (y.c. TVA)
 |  | Prestation Pt | 89.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.274.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.270
  • Chap. 21.274
  • Chap. 21.274.10
  • 21.274.12

21.274.12 | Capitonnage de la tige, capitonnage de décharge, chaussures basses, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 158.91 (y.c. TVA)
 |  | Prestation Pt | 147.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.274.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.270
  • Chap. 21.274
  • Chap. 21.274.20

21.274.20 | Chaussures montantes
21.274.21 | Capitonnage de la tige, capitonnage de décharge, chaussures montantes, d'un seul côté
21.274.22 | Capitonnage de la tige, capitonnage de décharge, chaussures montantes, des deux côtés


  • Chap. 21
  • Chap. 21.270
  • Chap. 21.274
  • Chap. 21.274.20
  • 21.274.21

21.274.21 | Capitonnage de la tige, capitonnage de décharge, chaussures montantes, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 184.85 (y.c. TVA)
 |  | Prestation Pt | 171.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.274.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.270
  • Chap. 21.274
  • Chap. 21.274.20
  • 21.274.22

21.274.22 | Capitonnage de la tige, capitonnage de décharge, chaussures montantes, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 308.09 (y.c. TVA)
 |  | Prestation Pt | 285.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.274.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.280

21.280 | Adaptation dans la zone de la tige
 | Modification et adaptation au niveau de la tige. Adaptations spéciales de la tige voir chapitre 21.170.
21.281 | Adaptation avec essayage
21.282 | Adaptation avec contrôle de marche et essayage intermédiaire


  • Chap. 21
  • Chap. 21.280
  • Chap. 21.281

21.281 | Adaptation avec essayage
21.281.11 | Adaptation dans la zone de la tige, adaptation avec essayage, cas simple, d'un seul côté
21.281.12 | Adaptation dans la zone de la tige, adaptation avec essayage, cas simple, des deux côtés
21.281.21 | Adaptation dans la zone de la tige, adaptation avec essayage, cas compliqué, d'un seul côté
21.281.22 | Adaptation dans la zone de la tige, adaptation avec essayage, cas compliqué, des deux côtés


  • Chap. 21
  • Chap. 21.280
  • Chap. 21.281
  • 21.281.11

21.281.11 | Adaptation dans la zone de la tige, adaptation avec essayage, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.281
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.280
  • Chap. 21.281
  • 21.281.12

21.281.12 | Adaptation dans la zone de la tige, adaptation avec essayage, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.281
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.280
  • Chap. 21.281
  • 21.281.21

21.281.21 | Adaptation dans la zone de la tige, adaptation avec essayage, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 82.16 (y.c. TVA)
 |  | Prestation Pt | 76.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.281
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.280
  • Chap. 21.281
  • 21.281.22

21.281.22 | Adaptation dans la zone de la tige, adaptation avec essayage, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 137.29 (y.c. TVA)
 |  | Prestation Pt | 127.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.281
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.280
  • Chap. 21.282

21.282 | Adaptation avec contrôle de marche et essayage intermédiaire
21.282.11 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas simple, d'un seul côté
21.282.12 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas simple, des deux côtés
21.282.21 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas compliqué, d'un seul côté
21.282.22 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas compliqué, des deux côtés


  • Chap. 21
  • Chap. 21.280
  • Chap. 21.282
  • 21.282.11

21.282.11 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 64.86 (y.c. TVA)
 |  | Prestation Pt | 60.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.282
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.280
  • Chap. 21.282
  • 21.282.12

21.282.12 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 109.18 (y.c. TVA)
 |  | Prestation Pt | 101.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.282
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.280
  • Chap. 21.282
  • 21.282.21

21.282.21 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 145.94 (y.c. TVA)
 |  | Prestation Pt | 135.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.282
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.280
  • Chap. 21.282
  • 21.282.22

21.282.22 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 243.23 (y.c. TVA)
 |  | Prestation Pt | 225.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.282
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.284

21.284 | Adaptation dans la zone de la première
 | Modification de la forme de la première, adaptation aux différences de longueur et de largeur ainsi qu'aux divergences de forme, montage en système de construction par éléments.
21.285 | Adaptation avec essayage
21.286 | Adaptation avec contrôle de marche et essayage intermédiaire


  • Chap. 21
  • Chap. 21.284
  • Chap. 21.285

21.285 | Adaptation avec essayage
21.285.11 | Adaptation dans la zone de la première, modification avec essayage, cas simple, d'un seul côté
21.285.12 | Adaptation dans la zone de la première, modification avec essayage, cas simple, des deux côtés
21.285.21 | Adaptation dans la zone de la première, modification avec essayage, cas compliqué, d'un seul côté
21.285.22 | Adaptation dans la zone de la première, modification avec essayage, cas compliqué, des deux côtés


  • Chap. 21
  • Chap. 21.284
  • Chap. 21.285
  • 21.285.11

21.285.11 | Adaptation dans la zone de la première, modification avec essayage, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 138.37 (y.c. TVA)
 |  | Prestation Pt | 128.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.285
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.284
  • Chap. 21.285
  • 21.285.12

21.285.12 | Adaptation dans la zone de la première, modification avec essayage, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 231.33 (y.c. TVA)
 |  | Prestation Pt | 214.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.285
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.284
  • Chap. 21.285
  • 21.285.21

21.285.21 | Adaptation dans la zone de la première, modification avec essayage, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 190.26 (y.c. TVA)
 |  | Prestation Pt | 176.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.285
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.284
  • Chap. 21.285
  • 21.285.22

21.285.22 | Adaptation dans la zone de la première, modification avec essayage, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 316.73 (y.c. TVA)
 |  | Prestation Pt | 293.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.285
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.284
  • Chap. 21.286

21.286 | Adaptation avec contrôle de marche et essayage intermédiaire
21.286.11 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas simple, d'un seul côté
21.286.12 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas simple, des deux côtés
21.286.21 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas compliqué, d'un seul côté
21.286.22 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas compliqué, des deux côtés


  • Chap. 21
  • Chap. 21.284
  • Chap. 21.286
  • 21.286.11

21.286.11 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 257.28 (y.c. TVA)
 |  | Prestation Pt | 238.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.286
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.284
  • Chap. 21.286
  • 21.286.12

21.286.12 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 428.08 (y.c. TVA)
 |  | Prestation Pt | 396.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.286
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.284
  • Chap. 21.286
  • 21.286.21

21.286.21 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 359.97 (y.c. TVA)
 |  | Prestation Pt | 333.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.286
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.284
  • Chap. 21.286
  • 21.286.22

21.286.22 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 598.87 (y.c. TVA)
 |  | Prestation Pt | 554.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.286
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.290

21.290 | Lits plantaires orthopédiques
 | Lit plantaire individuel avec base entière confectionné selon un podogramme, un modèle plantaire ou sur des formes. Élément intégré de la modification orthopédique, adapté dans une chaussure spéciale.
21.291 | Support plantaire incorporé
21.292 | Lit plantaire
21.293 | Lit plantaire entier


  • Chap. 21
  • Chap. 21.290
  • Chap. 21.291

21.291 | Support plantaire incorporé
21.291.11 | Lit plantaire orthopédique, support plantaire incorporé, exécution simple, d'un seul côté
21.291.12 | Lit plantaire orthopédique, support plantaire incorporé, exécution simple, des deux côtés


  • Chap. 21
  • Chap. 21.290
  • Chap. 21.291
  • 21.291.11

21.291.11 | Lit plantaire orthopédique, support plantaire incorporé, exécution simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 82.16 (y.c. TVA)
 |  | Prestation Pt | 76.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.291
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.290
  • Chap. 21.291
  • 21.291.12

21.291.12 | Lit plantaire orthopédique, support plantaire incorporé, exécution simple, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 137.29 (y.c. TVA)
Prestation Pt | 127.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 21.291
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC, ASTO

Chiffre 21.291.12 non cumulable avec
  • Chapitre 41.530.00 «Adultes»
  • Chapitre 41.531.00 «Enfants et jeunes»


  • Chap. 21
  • Chap. 21.290
  • Chap. 21.292

21.292 | Lit plantaire
21.292.11 | Lit plantaire orthopédique, lit plantaire, cas simple, d'un seul côté
21.292.12 | Lit plantaire orthopédique, lit plantaire, cas simple, des deux côtés
21.292.21 | Lit plantaire orthopédique, lit plantaire, cas compliqué, d'un seul côté
21.292.22 | Lit plantaire orthopédique, lit plantaire, cas compliqué, des deux côtés


  • Chap. 21
  • Chap. 21.290
  • Chap. 21.292
  • 21.292.11

21.292.11 | Lit plantaire orthopédique, lit plantaire, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 113.51 (y.c. TVA)
 |  | Prestation Pt | 105.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.292
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.290
  • Chap. 21.292
  • 21.292.12

21.292.12 | Lit plantaire orthopédique, lit plantaire, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 188.09 (y.c. TVA)
 |  | Prestation Pt | 174.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.292
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.290
  • Chap. 21.292
  • 21.292.21

21.292.21 | Lit plantaire orthopédique, lit plantaire, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 143.77 (y.c. TVA)
 |  | Prestation Pt | 133.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.292
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.290
  • Chap. 21.292
  • 21.292.22

21.292.22 | Lit plantaire orthopédique, lit plantaire, cas compliqué, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 239.98 (y.c. TVA)
Prestation Pt | 222.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 21.292
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC, ASTO

Chiffre 21.292.22 non cumulable avec
  • Chapitre 41.530.00 «Adultes»
  • Chapitre 41.531.00 «Enfants et jeunes»


  • Chap. 21
  • Chap. 21.290
  • Chap. 21.293

21.293 | Lit plantaire entier
 | Lit plantaire individuel entier confectionné selon un podogramme, un modèle plantaire ou sur des formes.
21.293.11 | Lit plantaire orthopédique, lit plantaire entier, cas simple, d'un seul côté
21.293.12 | Lit plantaire orthopédique, lit plantaire entier, cas simple, des deux côtés
21.293.21 | Lit plantaire orthopédique, lit plantaire entier, cas compliqué, d'un seul côté
21.293.22 | Lit plantaire orthopédique, lit plantaire entier, cas compliqué, des deux côtés
21.293.31 | Lit plantaire orthopédique, lit plantaire entier, lit moelleux, renforcement en carbone, d'un seul côté
21.293.32 | Lit plantaire orthopédique, lit plantaire entier, lit moelleux, renforcement en carbone, des deux côtés


  • Chap. 21
  • Chap. 21.290
  • Chap. 21.293
  • 21.293.11

21.293.11 | Lit plantaire orthopédique, lit plantaire entier, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 175.12 (y.c. TVA)
 |  | Prestation Pt | 162.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.293
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.290
  • Chap. 21.293
  • 21.293.12

21.293.12 | Lit plantaire orthopédique, lit plantaire entier, cas simple, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 290.79 (y.c. TVA)
Prestation Pt | 269.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 21.293
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC, ASTO

Chiffre 21.293.12 non cumulable avec
  • Chapitre 41.530.00 «Adultes»
  • Chapitre 41.531.00 «Enfants et jeunes»


  • Chap. 21
  • Chap. 21.290
  • Chap. 21.293
  • 21.293.21

21.293.21 | Lit plantaire orthopédique, lit plantaire entier, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 260.52 (y.c. TVA)
 |  | Prestation Pt | 241.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.293
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.290
  • Chap. 21.293
  • 21.293.22

21.293.22 | Lit plantaire orthopédique, lit plantaire entier, cas compliqué, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 434.56 (y.c. TVA)
Prestation Pt | 402.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 21.293
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC, ASTO

Chiffre 21.293.22 non cumulable avec
  • Chapitre 41.530.00 «Adultes»
  • Chapitre 41.531.00 «Enfants et jeunes»


  • Chap. 21
  • Chap. 21.290
  • Chap. 21.293
  • 21.293.31

21.293.31 | Lit plantaire orthopédique, lit plantaire entier, lit moelleux, renforcement en carbone, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 287.55 (y.c. TVA)
 |  | Prestation Pt | 266.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.293
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.290
  • Chap. 21.293
  • 21.293.32

21.293.32 | Lit plantaire orthopédique, lit plantaire entier, lit moelleux, renforcement en carbone, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 478.88 (y.c. TVA)
Prestation Pt | 443.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 21.293
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC, ASTO

Chiffre 21.293.32 non cumulable avec
  • Chapitre 41.530.00 «Adultes»
  • Chapitre 41.531.00 «Enfants et jeunes»


  • Chap. 21
  • Chap. 21.295

21.295 | Lit plantaire prothétique
 | Lit plantaire avec substitut de l'avant-pied ou d'une partie du pied en présence d'amputations partielles.
21.295.11 | Lit plantaire prothétique, cas simple, d'un seul côté
21.295.12 | Lit plantaire prothétique, cas simple, des deux côtés


  • Chap. 21
  • Chap. 21.295
  • 21.295.11

21.295.11 | Lit plantaire prothétique, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 451.86 (y.c. TVA)
 |  | Prestation Pt | 418.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.295
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.295
  • 21.295.12

21.295.12 | Lit plantaire prothétique, cas simple, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 753.46 (y.c. TVA)
Prestation Pt | 697.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 21.295
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC, ASTO

Chiffre 21.295.12 non cumulable avec
  • Chapitre 41.530.00 «Adultes»
  • Chapitre 41.531.00 «Enfants et jeunes»


  • Chap. 21
  • Chap. 21.299

21.299 | Travaux de base
21.301 | Pose d'une nouvelle semelle
21.302 | Talons
21.303 | Pointe de semelles
21.311 | Correction sous une semelle existante


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.301

21.301 | Pose d'une nouvelle semelle
 | Semelles avec talons.
21.301.10 | Semelle cuir
21.301.20 | Demie semelle caoutchouc
21.301.30 | Semelle caoutchouc entière
21.301.40 | Semelle-bloc profilée


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.301
  • Chap. 21.301.10

21.301.10 | Semelle cuir
21.301.11 | Travaux de base, pose d'une nouvelle semelle, semelle cuir, d'un seul côté
21.301.12 | Travaux de base, pose d'une nouvelle semelle, semelle cuir, des deux côtés


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.301
  • Chap. 21.301.10
  • 21.301.11

21.301.11 | Travaux de base, pose d'une nouvelle semelle, semelle cuir, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.301.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.301
  • Chap. 21.301.10
  • 21.301.12

21.301.12 | Travaux de base, pose d'une nouvelle semelle, semelle cuir, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.301.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.301
  • Chap. 21.301.20

21.301.20 | Demie semelle caoutchouc
21.301.21 | Travaux de base, pose d'une nouvelle semelle, demie semelle caoutchouc, d'un seul côté
21.301.22 | Travaux de base, pose d'une nouvelle semelle, demie semelle caoutchouc, des deux côtés


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.301
  • Chap. 21.301.20
  • 21.301.21

21.301.21 | Travaux de base, pose d'une nouvelle semelle, demie semelle caoutchouc, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.301.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.301
  • Chap. 21.301.20
  • 21.301.22

21.301.22 | Travaux de base, pose d'une nouvelle semelle, demie semelle caoutchouc, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.301.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.301
  • Chap. 21.301.30

21.301.30 | Semelle caoutchouc entière
21.301.31 | Travaux de base, pose d'une nouvelle semelle, semelle caoutchouc entière, d'un seul côté
21.301.32 | Travaux de base, pose d'une nouvelle semelle, semelle caoutchouc entière, des deux côtés


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.301
  • Chap. 21.301.30
  • 21.301.31

21.301.31 | Travaux de base, pose d'une nouvelle semelle, semelle caoutchouc entière, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.301.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.301
  • Chap. 21.301.30
  • 21.301.32

21.301.32 | Travaux de base, pose d'une nouvelle semelle, semelle caoutchouc entière, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.301.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.301
  • Chap. 21.301.40

21.301.40 | Semelle-bloc profilée
21.301.41 | Travaux de base, pose d'une nouvelle semelle, semelle bloc profilée, d'un seul côté
21.301.42 | Travaux de base, pose d'une nouvelle semelle, semelle bloc profilée, des deux côtés


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.301
  • Chap. 21.301.40
  • 21.301.41

21.301.41 | Travaux de base, pose d'une nouvelle semelle, semelle bloc profilée, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 82.16 (y.c. TVA)
 |  | Prestation Pt | 76.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.301.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.301
  • Chap. 21.301.40
  • 21.301.42

21.301.42 | Travaux de base, pose d'une nouvelle semelle, semelle bloc profilée, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 137.29 (y.c. TVA)
 |  | Prestation Pt | 127.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.301.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.302

21.302 | Talons
21.302.10 | Talon caoutchouc
21.302.20 | Talon caoutchouc amortissant
21.302.40 | Talon profilé


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.302
  • Chap. 21.302.10

21.302.10 | Talon caoutchouc
21.302.11 | Travaux de base, talons, talon en caoutchouc, d'un seul côté
21.302.12 | Travaux de base, talons, talon en caoutchouc, des deux côtés


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.302
  • Chap. 21.302.10
  • 21.302.11

21.302.11 | Travaux de base, talons, talon en caoutchouc, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.302.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.302
  • Chap. 21.302.10
  • 21.302.12

21.302.12 | Travaux de base, talons, talon en caoutchouc, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 34.59 (y.c. TVA)
 |  | Prestation Pt | 32.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.302.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.302
  • Chap. 21.302.20

21.302.20 | Talon caoutchouc amortissant
 | Remplissage du talon et sous-bout compris pour les talons en plastique.
21.302.21 | Travaux de base, talons, talon en caoutchouc amortissant, d'un seul côté
21.302.22 | Travaux de base, talons, talon en caoutchouc amortissant, des deux côtés


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.302
  • Chap. 21.302.20
  • 21.302.21

21.302.21 | Travaux de base, talons, talon en caoutchouc amortissant, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.302.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.302
  • Chap. 21.302.20
  • 21.302.22

21.302.22 | Travaux de base, talons, talon en caoutchouc amortissant, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.302.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.302
  • Chap. 21.302.40

21.302.40 | Talon profilé
 | Pour les chaussures lourdes comme les chaussures de randonnée ou de travail
21.302.41 | Travaux de base, talons, talon profilé, d'un seul côté
21.302.42 | Travaux de base, talons, talon profilé, des deux côtés


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.302
  • Chap. 21.302.40
  • 21.302.41

21.302.41 | Travaux de base, talons, talon profilé, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 25.94 (y.c. TVA)
 |  | Prestation Pt | 24.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.302.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.302
  • Chap. 21.302.40
  • 21.302.42

21.302.42 | Travaux de base, talons, talon profilé, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 43.24 (y.c. TVA)
 |  | Prestation Pt | 40.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.302.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.303

21.303 | Pointe de semelles
21.303.10 | Cuir ou nylon
21.303.20 | Pointe anti-trébuchante montante
21.303.30 | Pointe de guidage nylon / cuir
21.303.40 | Pointe de guidage polypropylène


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.303
  • Chap. 21.303.10

21.303.10 | Cuir ou nylon
21.303.11 | Travaux de base, pointes de semelles, cuir ou nylon, d'un seul côté
21.303.12 | Travaux de base, pointes de semelles, cuir ou nylon, des deux côtés


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.303
  • Chap. 21.303.10
  • 21.303.11

21.303.11 | Travaux de base, pointes de semelles, cuir ou nylon, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.303.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.303
  • Chap. 21.303.10
  • 21.303.12

21.303.12 | Travaux de base, pointes de semelles, cuir ou nylon, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 34.59 (y.c. TVA)
 |  | Prestation Pt | 32.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.303.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.303
  • Chap. 21.303.20

21.303.20 | Pointe anti-trébuchante montante
21.303.21 | Travaux de base, pointes de semelles, pointe anti-trébuchante montante, d'un seul côté
21.303.22 | Travaux de base, pointes de semelles, pointe anti-trébuchante montante, des deux côtés


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.303
  • Chap. 21.303.20
  • 21.303.21

21.303.21 | Travaux de base, pointes de semelles, pointe anti-trébuchante montante, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.303.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.303
  • Chap. 21.303.20
  • 21.303.22

21.303.22 | Travaux de base, pointes de semelles, pointe anti-trébuchante montante, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.303.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.303
  • Chap. 21.303.30

21.303.30 | Pointe de guidage nylon / cuir
21.303.31 | Travaux de base, pointes de semelles, pointe de guidage nylon/cuir, d'un seul côté
21.303.32 | Travaux de base, pointes de semelles, pointe de guidage nylon/cuir, des deux côtés


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.303
  • Chap. 21.303.30
  • 21.303.31

21.303.31 | Travaux de base, pointes de semelles, pointe de guidage nylon/cuir, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 31.35 (y.c. TVA)
 |  | Prestation Pt | 29.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.303.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.303
  • Chap. 21.303.30
  • 21.303.32

21.303.32 | Travaux de base, pointes de semelles, pointe de guidage nylon/cuir, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.303.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.303
  • Chap. 21.303.40

21.303.40 | Pointe de guidage polypropylène
21.303.41 | Travaux de base, pointes de semelles, pointe de guidage polypropylène, d'un seul côté
21.303.42 | Travaux de base, pointes de semelles, pointe de guidage polypropylène, des deux côtés


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.303
  • Chap. 21.303.40
  • 21.303.41

21.303.41 | Travaux de base, pointes de semelles, pointe de guidage polypropylène, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.303.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.303
  • Chap. 21.303.40
  • 21.303.42

21.303.42 | Travaux de base, pointes de semelles, pointe de guidage polypropylène, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.303.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.311

21.311 | Correction sous une semelle existante
 | Démontage et remontage.
21.311.10 | Semelle cuir
21.311.30 | Semelle caoutchouc
21.311.40 | Semelle bloc profilée
21.311.50 | Talon


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.311
  • Chap. 21.311.10

21.311.10 | Semelle cuir
21.311.11 | Travaux de base, correction sous une semelle existante, semelle cuir, d'un seul côté
21.311.12 | Travaux de base, correction sous une semelle existante, semelle cuir, des deux côtés


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.311
  • Chap. 21.311.10
  • 21.311.11

21.311.11 | Travaux de base, correction sous une semelle existante, semelle cuir, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 35.67 (y.c. TVA)
 |  | Prestation Pt | 33.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.311.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.311
  • Chap. 21.311.10
  • 21.311.12

21.311.12 | Travaux de base, correction sous une semelle existante, semelle cuir, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 59.46 (y.c. TVA)
 |  | Prestation Pt | 55.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.311.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.311
  • Chap. 21.311.30

21.311.30 | Semelle caoutchouc
21.311.31 | Travaux de base, correction sous une semelle existante, semelle caoutchouc, d'un seul côté
21.311.32 | Travaux de base, correction sous une semelle existante, semelle caoutchouc, des deux côtés


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.311
  • Chap. 21.311.30
  • 21.311.31

21.311.31 | Travaux de base, correction sous une semelle existante, semelle caoutchouc, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.311.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.311
  • Chap. 21.311.30
  • 21.311.32

21.311.32 | Travaux de base, correction sous une semelle existante, semelle caoutchouc, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 76.75 (y.c. TVA)
 |  | Prestation Pt | 71.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.311.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.311
  • Chap. 21.311.40

21.311.40 | Semelle bloc profilée
21.311.41 | Travaux de base, correction sous une semelle existante, semelle bloc profilée, d'un seul côté
21.311.42 | Travaux de base, correction sous une semelle existante, semelle bloc profilée, des deux côtés


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.311
  • Chap. 21.311.40
  • 21.311.41

21.311.41 | Travaux de base, correction sous une semelle existante, semelle bloc profilée, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 56.21 (y.c. TVA)
 |  | Prestation Pt | 52.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.311.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.311
  • Chap. 21.311.40
  • 21.311.42

21.311.42 | Travaux de base, correction sous une semelle existante, semelle bloc profilée, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 94.05 (y.c. TVA)
 |  | Prestation Pt | 87.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.311.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.311
  • Chap. 21.311.50

21.311.50 | Talon
21.311.51 | Travaux de base, correction sous une semelle existante, talon, d'un seul côté
21.311.52 | Travaux de base, correction sous une semelle existante, talon, des deux côtés


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.311
  • Chap. 21.311.50
  • 21.311.51

21.311.51 | Travaux de base, correction sous une semelle existante, talon, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.311.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.299
  • Chap. 21.311
  • Chap. 21.311.50
  • 21.311.52

21.311.52 | Travaux de base, correction sous une semelle existante, talon, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 34.59 (y.c. TVA)
 |  | Prestation Pt | 32.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.311.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.320

21.320 | Travaux de fond
21.321.00 | Partie semelles
21.330 | Montage de talon, talon neuf


  • Chap. 21
  • Chap. 21.320
  • Chap. 21.321.00

21.321.00 | Partie semelles
21.321.10 | Semelle entière en cuir
21.321.20 | Semelle entière en caoutchouc
21.322.20 | Semelle intermédiaire entière
21.323.20 | Trépointe collée tout le tour
21.324.10 | Bande de protection tout le tour


  • Chap. 21
  • Chap. 21.320
  • Chap. 21.321.00
  • Chap. 21.321.10

21.321.10 | Semelle entière en cuir
 | Supplément pour une demie semelle pour la partie de la cambrure jusque sous le talon ou avec gorge de talon.
21.321.11 | Travaux de fond, partie semelles, semelle entière en cuir, d'un seul côté
21.321.12 | Travaux de fond, partie semelles, semelle entière en cuir, des deux côtés


  • Chap. 21
  • Chap. 21.320
  • Chap. 21.321.00
  • Chap. 21.321.10
  • 21.321.11

21.321.11 | Travaux de fond, partie semelles, semelle entière en cuir, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.321.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.320
  • Chap. 21.321.00
  • Chap. 21.321.10
  • 21.321.12

21.321.12 | Travaux de fond, partie semelles, semelle entière en cuir, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.321.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.320
  • Chap. 21.321.00
  • Chap. 21.321.20

21.321.20 | Semelle entière en caoutchouc
 | Supplément pour une demie semelle pour la partie de la cambrure jusque sous le talon ou avec gorge de talon.
21.321.21 | Travaux de fond, partie semelles, semelle entière en caoutchouc, d'un seul côté
21.321.22 | Travaux de fond, partie semelles, semelle entière en caoutchouc, des deux côtés


  • Chap. 21
  • Chap. 21.320
  • Chap. 21.321.00
  • Chap. 21.321.20
  • 21.321.21

21.321.21 | Travaux de fond, partie semelles, semelle entière en caoutchouc, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.321.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.320
  • Chap. 21.321.00
  • Chap. 21.321.20
  • 21.321.22

21.321.22 | Travaux de fond, partie semelles, semelle entière en caoutchouc, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.321.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.320
  • Chap. 21.321.00
  • Chap. 21.322.20

21.322.20 | Semelle intermédiaire entière
21.322.21 | Travaux de fond, partie semelles, semelle intermédiaire entière, d'un seul côté
21.322.22 | Travaux de fond, partie semelles, semelle intermédiaire entière, des deux côtés


  • Chap. 21
  • Chap. 21.320
  • Chap. 21.321.00
  • Chap. 21.322.20
  • 21.322.21

21.322.21 | Travaux de fond, partie semelles, semelle intermédiaire entière, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.322.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.320
  • Chap. 21.321.00
  • Chap. 21.322.20
  • 21.322.22

21.322.22 | Travaux de fond, partie semelles, semelle intermédiaire entière, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.322.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.320
  • Chap. 21.321.00
  • Chap. 21.323.20

21.323.20 | Trépointe collée tout le tour
21.323.21 | Travaux de fond, partie semelles, trépointe collée tout le tour, d'un seul côté
21.323.22 | Travaux de fond, partie semelles, trépointe collée tout le tour, des deux côtés


  • Chap. 21
  • Chap. 21.320
  • Chap. 21.321.00
  • Chap. 21.323.20
  • 21.323.21

21.323.21 | Travaux de fond, partie semelles, trépointe collée tout le tour, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.323.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.320
  • Chap. 21.321.00
  • Chap. 21.323.20
  • 21.323.22

21.323.22 | Travaux de fond, partie semelles, trépointe collée tout le tour, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.323.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.320
  • Chap. 21.321.00
  • Chap. 21.324.10

21.324.10 | Bande de protection tout le tour
21.324.11 | Travaux de fond, partie semelles, bande de protection tout le tour, d'un seul côté
21.324.12 | Travaux de fond, partie semelles, bande de protection tout le tour, des deux côtés


  • Chap. 21
  • Chap. 21.320
  • Chap. 21.321.00
  • Chap. 21.324.10
  • 21.324.11

21.324.11 | Travaux de fond, partie semelles, bande de protection tout le tour, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.324.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.320
  • Chap. 21.321.00
  • Chap. 21.324.10
  • 21.324.12

21.324.12 | Travaux de fond, partie semelles, bande de protection tout le tour, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.324.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.320
  • Chap. 21.330

21.330 | Montage de talon, talon neuf
21.331.10 | Montage d'un talon-bloc
21.331.30 | Montage d'un talon lifty
21.332.10 | Talon-bloc recouvert
21.332.30 | Talon lifty recouvert


  • Chap. 21
  • Chap. 21.320
  • Chap. 21.330
  • Chap. 21.331.10

21.331.10 | Montage d'un talon-bloc
21.331.11 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, d'un seul côté, par cm
21.331.12 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, des deux côtés, par cm


  • Chap. 21
  • Chap. 21.320
  • Chap. 21.330
  • Chap. 21.331.10
  • 21.331.11

21.331.11 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, d'un seul côté, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.331.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.320
  • Chap. 21.330
  • Chap. 21.331.10
  • 21.331.12

21.331.12 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, des deux côtés, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 34.27 (y.c. TVA)
 |  | Prestation Pt | 31.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.331.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.320
  • Chap. 21.330
  • Chap. 21.331.30

21.331.30 | Montage d'un talon lifty
21.331.31 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, d'un seul côté, par cm
21.331.32 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, des deux côtés, par cm


  • Chap. 21
  • Chap. 21.320
  • Chap. 21.330
  • Chap. 21.331.30
  • 21.331.31

21.331.31 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, d'un seul côté, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 36.00 (y.c. TVA)
 |  | Prestation Pt | 33.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.331.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.320
  • Chap. 21.330
  • Chap. 21.331.30
  • 21.331.32

21.331.32 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, des deux côtés, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 59.89 (y.c. TVA)
 |  | Prestation Pt | 55.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.331.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.320
  • Chap. 21.330
  • Chap. 21.332.10

21.332.10 | Talon-bloc recouvert
21.332.11 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, d'un seul côté
21.332.12 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, des deux côtés


  • Chap. 21
  • Chap. 21.320
  • Chap. 21.330
  • Chap. 21.332.10
  • 21.332.11

21.332.11 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.332.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.320
  • Chap. 21.330
  • Chap. 21.332.10
  • 21.332.12

21.332.12 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.332.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.320
  • Chap. 21.330
  • Chap. 21.332.30

21.332.30 | Talon lifty recouvert
21.332.31 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, d'un seul côté
21.332.32 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, des deux côtés


  • Chap. 21
  • Chap. 21.320
  • Chap. 21.330
  • Chap. 21.332.30
  • 21.332.31

21.332.31 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 87.56 (y.c. TVA)
 |  | Prestation Pt | 81.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.332.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.320
  • Chap. 21.330
  • Chap. 21.332.30
  • 21.332.32

21.332.32 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 145.94 (y.c. TVA)
 |  | Prestation Pt | 135.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.332.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.333

21.333 | Enveloppes
21.333.10 | Enveloppe en cuir pour talon-bloc
21.333.30 | Enveloppe en cuir pour talon-lifty
21.334.10 | Enveloppe en cuir pour partie semelles
21.334.20 | Enveloppe en cuir tout le tour
21.336.10 | Enveloppe en caoutchouc / cuir refendu partie semelles
21.336.20 | Enveloppe en caoutchouc / cuir refendu tout le tour


  • Chap. 21
  • Chap. 21.333
  • Chap. 21.333.10

21.333.10 | Enveloppe en cuir pour talon-bloc
21.333.11 | Enveloppes, enveloppe en cuir pour talon-bloc, d'un seul côté
21.333.12 | Enveloppes, enveloppe en cuir pour talon-bloc, des deux côtés


  • Chap. 21
  • Chap. 21.333
  • Chap. 21.333.10
  • 21.333.11

21.333.11 | Enveloppes, enveloppe en cuir pour talon-bloc, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.333.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.333
  • Chap. 21.333.10
  • 21.333.12

21.333.12 | Enveloppes, enveloppe en cuir pour talon-bloc, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 76.75 (y.c. TVA)
 |  | Prestation Pt | 71.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.333.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.333
  • Chap. 21.333.30

21.333.30 | Enveloppe en cuir pour talon-lifty
21.333.31 | Enveloppes, enveloppe en cuir pour talon lifty, d'un seul côté
21.333.32 | Enveloppes, enveloppe en cuir pour talon lifty, des deux côtés


  • Chap. 21
  • Chap. 21.333
  • Chap. 21.333.30
  • 21.333.31

21.333.31 | Enveloppes, enveloppe en cuir pour talon lifty, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 72.43 (y.c. TVA)
 |  | Prestation Pt | 67.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.333.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.333
  • Chap. 21.333.30
  • 21.333.32

21.333.32 | Enveloppes, enveloppe en cuir pour talon lifty, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 119.99 (y.c. TVA)
 |  | Prestation Pt | 111.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.333.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.333
  • Chap. 21.334.10

21.334.10 | Enveloppe en cuir pour partie semelles
21.334.11 | Enveloppes, enveloppe en cuir pour partie semelles, d'un seul côté, par cm
21.334.12 | Enveloppes, enveloppe en cuir pour partie semelles, des deux côtés, par cm


  • Chap. 21
  • Chap. 21.333
  • Chap. 21.334.10
  • 21.334.11

21.334.11 | Enveloppes, enveloppe en cuir pour partie semelles, d'un seul côté, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 25.73 (y.c. TVA)
 |  | Prestation Pt | 23.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.334.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.333
  • Chap. 21.334.10
  • 21.334.12

21.334.12 | Enveloppes, enveloppe en cuir pour partie semelles, des deux côtés, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 42.81 (y.c. TVA)
 |  | Prestation Pt | 39.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.334.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.333
  • Chap. 21.334.20

21.334.20 | Enveloppe en cuir tout le tour
21.334.21 | Enveloppes, enveloppe en cuir tout le tour, d'un seul côté, par cm
21.334.22 | Enveloppes, enveloppe en cuir tout le tour, des deux côtés, par cm


  • Chap. 21
  • Chap. 21.333
  • Chap. 21.334.20
  • 21.334.21

21.334.21 | Enveloppes, enveloppe en cuir tout le tour, d'un seul côté, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 36.00 (y.c. TVA)
 |  | Prestation Pt | 33.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.334.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.333
  • Chap. 21.334.20
  • 21.334.22

21.334.22 | Enveloppes, enveloppe en cuir tout le tour, des deux côtés, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 59.89 (y.c. TVA)
 |  | Prestation Pt | 55.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.334.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.333
  • Chap. 21.336.10

21.336.10 | Enveloppe en caoutchouc / cuir refendu partie semelles
21.336.11 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, d'un seul côté, par cm
21.336.12 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, des deux côtés, par cm


  • Chap. 21
  • Chap. 21.333
  • Chap. 21.336.10
  • 21.336.11

21.336.11 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, d'un seul côté, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 12.00 (y.c. TVA)
 |  | Prestation Pt | 11.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.336.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.333
  • Chap. 21.336.10
  • 21.336.12

21.336.12 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, des deux côtés, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.336.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.333
  • Chap. 21.336.20

21.336.20 | Enveloppe en caoutchouc / cuir refendu tout le tour
21.336.21 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, d'un seul côté, par cm
21.336.22 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, des deux côtés, par cm


  • Chap. 21
  • Chap. 21.333
  • Chap. 21.336.20
  • 21.336.21

21.336.21 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, d'un seul côté, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.336.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.333
  • Chap. 21.336.20
  • 21.336.22

21.336.22 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, des deux côtés, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 34.27 (y.c. TVA)
 |  | Prestation Pt | 31.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.336.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.360

21.360 | Modification de la tige
21.362 | Pose d'une fermeture-éclair
21.363 | Bride en cuir
21.364 | Fermetures velcro avec bride en cuir


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.362

21.362 | Pose d'une fermeture-éclair
21.362.11 | Modifications de la tige, pose d'une fermeture-éclair, jusque 12 cm, d'un seul côté
21.362.12 | Modifications de la tige, pose d'une fermeture-éclair, jusque 12 cm, des deux côtés
21.362.21 | Modifications de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, d'un seul côté
21.362.22 | Modifications de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, des deux côtés
21.362.31 | Modifications de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, d'un seul côté
21.362.32 | Modifications de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, des deux côtés
21.362.41 | Modifications de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, d'un seul côté
21.362.42 | Modifications de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, des deux côtés


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.362
  • 21.362.11

21.362.11 | Modifications de la tige, pose d'une fermeture-éclair, jusque 12 cm, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 35.67 (y.c. TVA)
 |  | Prestation Pt | 33.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.362
  • 21.362.12

21.362.12 | Modifications de la tige, pose d'une fermeture-éclair, jusque 12 cm, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 59.46 (y.c. TVA)
 |  | Prestation Pt | 55.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.362
  • 21.362.21

21.362.21 | Modifications de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.362
  • 21.362.22

21.362.22 | Modifications de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.362
  • 21.362.31

21.362.31 | Modifications de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.362
  • 21.362.32

21.362.32 | Modifications de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.362
  • 21.362.41

21.362.41 | Modifications de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.362
  • 21.362.42

21.362.42 | Modifications de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.363

21.363 | Bride en cuir
21.363.00 | Boucle
21.363.10 | Longueur standard jusque 15 cm
21.363.30 | Surlongueur à partir de 15 cm


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.363
  • Chap. 21.363.00

21.363.00 | Boucle
21.363.01 | Modifications de la tige, bride en cuir, boucle, 1 pièce
21.363.02 | Modifications de la tige, bride en cuir, boucle, par paire


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.363
  • Chap. 21.363.00
  • 21.363.01

21.363.01 | Modifications de la tige, bride en cuir, boucle, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 18.38 (y.c. TVA)
 |  | Prestation Pt | 17.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.363.00
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.363
  • Chap. 21.363.00
  • 21.363.02

21.363.02 | Modifications de la tige, bride en cuir, boucle, par paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 31.35 (y.c. TVA)
 |  | Prestation Pt | 29.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.363.00
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.363
  • Chap. 21.363.10

21.363.10 | Longueur standard jusque 15 cm
21.363.11 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, 1 pièce
21.363.12 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, par paire de brides
21.363.21 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
21.363.22 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.363
  • Chap. 21.363.10
  • 21.363.11

21.363.11 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 31.35 (y.c. TVA)
 |  | Prestation Pt | 29.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.363
  • Chap. 21.363.10
  • 21.363.12

21.363.12 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, par paire de brides
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.363
  • Chap. 21.363.10
  • 21.363.21

21.363.21 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.363
  • Chap. 21.363.10
  • 21.363.22

21.363.22 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.363
  • Chap. 21.363.30

21.363.30 | Surlongueur à partir de 15 cm
21.363.31 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, 1 pièce
21.363.32 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, par paire de brides
21.363.41 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
21.363.42 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.363
  • Chap. 21.363.30
  • 21.363.31

21.363.31 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.363
  • Chap. 21.363.30
  • 21.363.32

21.363.32 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, par paire de brides
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.363
  • Chap. 21.363.30
  • 21.363.41

21.363.41 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.363
  • Chap. 21.363.30
  • 21.363.42

21.363.42 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364

21.364 | Fermetures velcro avec bride en cuir
21.364.00 | Oeillet de déviation
21.364.10 | Longueur standard jusque 15 cm
21.364.40 | Surlongueur à partir de 15 cm


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.00

21.364.00 | Oeillet de déviation
21.364.01 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, 1 pièce
21.364.02 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, par paire


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.00
  • 21.364.01

21.364.01 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 23.78 (y.c. TVA)
 |  | Prestation Pt | 22.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.364.00
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.00
  • 21.364.02

21.364.02 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, par paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.364.00
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.10

21.364.10 | Longueur standard jusque 15 cm
21.364.11 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, 1 pièce
21.364.12 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, par paire de brides
21.364.21 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, 1 pièce
21.364.22 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, par paire de brides
21.364.31 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
21.364.32 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.10
  • 21.364.11

21.364.11 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 25.94 (y.c. TVA)
 |  | Prestation Pt | 24.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.10
  • 21.364.12

21.364.12 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, par paire de brides
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 43.24 (y.c. TVA)
 |  | Prestation Pt | 40.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.10
  • 21.364.21

21.364.21 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 31.35 (y.c. TVA)
 |  | Prestation Pt | 29.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.10
  • 21.364.22

21.364.22 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, par paire de brides
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.10
  • 21.364.31

21.364.31 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 35.67 (y.c. TVA)
 |  | Prestation Pt | 33.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.10
  • 21.364.32

21.364.32 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 59.46 (y.c. TVA)
 |  | Prestation Pt | 55.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.40

21.364.40 | Surlongueur à partir de 15 cm
21.364.41 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, 1 pièce
21.364.42 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, par paire de brides
21.364.51 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, 1 pièce
21.364.52 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, par paire de brides
21.364.61 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
21.364.62 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.40
  • 21.364.41

21.364.41 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 35.67 (y.c. TVA)
 |  | Prestation Pt | 33.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.40
  • 21.364.42

21.364.42 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, par paire de brides
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 59.46 (y.c. TVA)
 |  | Prestation Pt | 55.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.40
  • 21.364.51

21.364.51 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.40
  • 21.364.52

21.364.52 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, par paire de brides
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 76.75 (y.c. TVA)
 |  | Prestation Pt | 71.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.40
  • 21.364.61

21.364.61 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 56.21 (y.c. TVA)
 |  | Prestation Pt | 52.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.40
  • 21.364.62

21.364.62 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 94.05 (y.c. TVA)
 |  | Prestation Pt | 87.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 21
  • Chap. 21.610

21.610 | Facturation en fonction du temps utilisé, travaux spéciaux
 | Les travaux spéciaux qui ne correspondent à aucun des postes du tarif sont facturés selon le matériel et le temps utilisés.
21.610.20 | Facturation en fonction du temps et du matériel utilisés, par tranches de 5 minutes


  • Chap. 21
  • Chap. 21.610
  • 21.610.20

21.610.20 | Facturation en fonction du temps et du matériel utilisés, par tranches de 5 minutes
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 11.35 (y.c. TVA)
 |  | Prestation Pt | 10.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 21.610
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22

22 | Réparations de chaussures dues a l'invalidité
 | Réparations et corrections de chaussures dues à l'invalidité et à l'usure effectuées sur: - des chaussures orthopédiques sur mesure - des chaussures orthopédiques de série - des modifications orthopédiques de chaussures - des chaussures spéciales pour l'orthopédie - en raison d'une démarche pathologique ainsi que compléments et travaux de base effectués sur des chaussures orthopédiques de série et corrections orthopédiques de chaussures.
22.300 | Réparations et corrections
22.301 | Pose d'une nouvelle semelle
22.302 | Talons
22.303 | Pointe de semelles
22.320 | Travaux de fond
22.333 | Enveloppes
22.340 | Réparations de la tige
22.380 | Travaux au niveau des lits plantaires
22.386 | Semelles intérieures
22.390 | Coûts supplémentaires pour réparations
22.610 | Facturation en fonction du temps utilisé


  • Chap. 22
  • Chap. 22.300

22.300 | Réparations et corrections
 | Toutes les réparations et les corrections dues à l'usure et à l'invalidité sur des chaussures orthopédiques sur mesure, des chaussures orthopédiques de série, des chaussures orthopédiques spéciales et des modifications orthopédiques de chaussures peuvent être facturées trimestriellement, semestriellement ou annuellement. Sur la facture, les prestations doivent être indiquées de manière détaillée et datées (exécution). Les rapports de travail sont archivés.


  • Chap. 22
  • Chap. 22.301

22.301 | Pose d'une nouvelle semelle
 | Semelles avec talons
22.301.10 | Semelle cuir
22.301.20 | Demie semelle caoutchouc
22.301.30 | Semelle caoutchouc entière
22.301.40 | Semelle bloc profilée


  • Chap. 22
  • Chap. 22.301
  • Chap. 22.301.10

22.301.10 | Semelle cuir
22.301.11 | Pose d'une nouvelle semelle, semelle cuir, d'un seul côté
22.301.12 | Pose d'une nouvelle semelle, semelle cuir, des deux côtés


  • Chap. 22
  • Chap. 22.301
  • Chap. 22.301.10
  • 22.301.11

22.301.11 | Pose d'une nouvelle semelle, semelle cuir, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.301.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.301
  • Chap. 22.301.10
  • 22.301.12

22.301.12 | Pose d'une nouvelle semelle, semelle cuir, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.301.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.301
  • Chap. 22.301.20

22.301.20 | Demie semelle caoutchouc
22.301.21 | Pose d'une nouvelle semelle, demie semelle caoutchouc, d'un seul côté
22.301.22 | Pose d'une nouvelle semelle, demie semelle caoutchouc, des deux côtés


  • Chap. 22
  • Chap. 22.301
  • Chap. 22.301.20
  • 22.301.21

22.301.21 | Pose d'une nouvelle semelle, demie semelle caoutchouc, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.301.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.301
  • Chap. 22.301.20
  • 22.301.22

22.301.22 | Pose d'une nouvelle semelle, demie semelle caoutchouc, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.301.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.301
  • Chap. 22.301.30

22.301.30 | Semelle caoutchouc entière
22.301.31 | Pose d'une nouvelle semelle, semelle caoutchouc entière, d'un seul côté
22.301.32 | Pose d'une nouvelle semelle, semelle caoutchouc entière, des deux côtés


  • Chap. 22
  • Chap. 22.301
  • Chap. 22.301.30
  • 22.301.31

22.301.31 | Pose d'une nouvelle semelle, semelle caoutchouc entière, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.301.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.301
  • Chap. 22.301.30
  • 22.301.32

22.301.32 | Pose d'une nouvelle semelle, semelle caoutchouc entière, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.301.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.301
  • Chap. 22.301.40

22.301.40 | Semelle bloc profilée
22.301.41 | Pose d'une nouvelle semelle, semelle bloc profilée, d'un seul côté
22.301.42 | Pose d'une nouvelle semelle, semelle bloc profilée, des deux côtés


  • Chap. 22
  • Chap. 22.301
  • Chap. 22.301.40
  • 22.301.41

22.301.41 | Pose d'une nouvelle semelle, semelle bloc profilée, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 82.16 (y.c. TVA)
 |  | Prestation Pt | 76.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.301.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.301
  • Chap. 22.301.40
  • 22.301.42

22.301.42 | Pose d'une nouvelle semelle, semelle bloc profilée, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 137.29 (y.c. TVA)
 |  | Prestation Pt | 127.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.301.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.302

22.302 | Talons
22.302.10 | Talon caoutchouc
22.302.20 | Talon caoutchouc amortissant
22.302.40 | Talon profilé


  • Chap. 22
  • Chap. 22.302
  • Chap. 22.302.10

22.302.10 | Talon caoutchouc
22.302.11 | Talons, talon en caoutchouc, d'un seul côté
22.302.12 | Talons, talon en caoutchouc, des deux côtés


  • Chap. 22
  • Chap. 22.302
  • Chap. 22.302.10
  • 22.302.11

22.302.11 | Talons, talon en caoutchouc, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.302.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.302
  • Chap. 22.302.10
  • 22.302.12

22.302.12 | Talons, talon en caoutchouc, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 34.59 (y.c. TVA)
 |  | Prestation Pt | 32.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.302.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.302
  • Chap. 22.302.20

22.302.20 | Talon caoutchouc amortissant
 | Remplissage du talon et sous-bout compris pour les talons en plastique
22.302.21 | Talons, talon en caoutchouc amortissant, d'un seul côté
22.302.22 | Talons, talon en caoutchouc amortissant, des deux côtés


  • Chap. 22
  • Chap. 22.302
  • Chap. 22.302.20
  • 22.302.21

22.302.21 | Talons, talon en caoutchouc amortissant, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.302.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.302
  • Chap. 22.302.20
  • 22.302.22

22.302.22 | Talons, talon en caoutchouc amortissant, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.302.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.302
  • Chap. 22.302.40

22.302.40 | Talon profilé
 | Pour les chaussures lourdes comme les chaussures de randonnée ou de travail
22.302.41 | Talons, talon profilé, d'un seul côté
22.302.42 | Talons, talon profilé, des deux côtés


  • Chap. 22
  • Chap. 22.302
  • Chap. 22.302.40
  • 22.302.41

22.302.41 | Talons, talon profilé, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 25.94 (y.c. TVA)
 |  | Prestation Pt | 24.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.302.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.302
  • Chap. 22.302.40
  • 22.302.42

22.302.42 | Talons, talon profilé, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 43.24 (y.c. TVA)
 |  | Prestation Pt | 40.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.302.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.303

22.303 | Pointe de semelles
22.303.10 | Cuir ou nylon
22.303.20 | Pointe anti-trébuchante montante
22.303.30 | Pointe de guidage nylon / cuir
22.303.40 | Pointe de guidage polypropylène


  • Chap. 22
  • Chap. 22.303
  • Chap. 22.303.10

22.303.10 | Cuir ou nylon
22.303.11 | Pointes de semelles, cuir ou nylon, d'un seul côté
22.303.12 | Pointes de semelles, cuir ou nylon, des deux côtés


  • Chap. 22
  • Chap. 22.303
  • Chap. 22.303.10
  • 22.303.11

22.303.11 | Pointes de semelles, cuir ou nylon, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.303.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.303
  • Chap. 22.303.10
  • 22.303.12

22.303.12 | Pointes de semelles, cuir ou nylon, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 34.59 (y.c. TVA)
 |  | Prestation Pt | 32.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.303.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.303
  • Chap. 22.303.20

22.303.20 | Pointe anti-trébuchante montante
22.303.21 | Pointes de semelles, pointe anti-trébuchante montante, d'un seul côté
22.303.22 | Pointes de semelles, pointe anti-trébuchante montante, des deux côtés


  • Chap. 22
  • Chap. 22.303
  • Chap. 22.303.20
  • 22.303.21

22.303.21 | Pointes de semelles, pointe anti-trébuchante montante, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.303.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.303
  • Chap. 22.303.20
  • 22.303.22

22.303.22 | Pointes de semelles, pointe anti-trébuchante montante, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.303.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.303
  • Chap. 22.303.30

22.303.30 | Pointe de guidage nylon / cuir
22.303.31 | Pointes de semelles, pointe de guidage nylon/cuir, d'un seul côté
22.303.32 | Pointes de semelles, pointe de guidage nylon/cuir, des deux côtés


  • Chap. 22
  • Chap. 22.303
  • Chap. 22.303.30
  • 22.303.31

22.303.31 | Pointes de semelles, pointe de guidage nylon/cuir, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 31.35 (y.c. TVA)
 |  | Prestation Pt | 29.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.303.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.303
  • Chap. 22.303.30
  • 22.303.32

22.303.32 | Pointes de semelles, pointe de guidage nylon/cuir, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.303.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.303
  • Chap. 22.303.40

22.303.40 | Pointe de guidage polypropylène
22.303.41 | Pointes de semelles, pointe de guidage polypropylène, d'un seul côté
22.303.42 | Pointes de semelles, pointe de guidage polypropylène, des deux côtés


  • Chap. 22
  • Chap. 22.303
  • Chap. 22.303.40
  • 22.303.41

22.303.41 | Pointes de semelles, pointe de guidage polypropylène, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.303.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.303
  • Chap. 22.303.40
  • 22.303.42

22.303.42 | Pointes de semelles, pointe de guidage polypropylène, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.303.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.320

22.320 | Travaux de fond
22.321 | Partie semelles
22.330 | Montage de talon, talon neuf


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321

22.321 | Partie semelles
22.321.10 | Semelle entière en cuir
22.321.20 | Semelle entière en caoutchouc
22.322.10 | Demie semelle intermédiaire
22.322.20 | Semelle intermédiaire entière
22.323.10 | Trépointe collée pour partie semelles
22.323.20 | Trépointe collée tout le tour
22.324.10 | Bande de protection tout le tour


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.321.10

22.321.10 | Semelle entière en cuir
 | Supplément pour une demie semelle pour la partie de la cambrure jusque sous le talon ou avec gorge de talon.
22.321.11 | Travaux de fond, partie semelles, semelle entière en cuir, d'un seul côté
22.321.12 | Travaux de fond, partie semelles, semelle entière en cuir, des deux côtés


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.321.10
  • 22.321.11

22.321.11 | Travaux de fond, partie semelles, semelle entière en cuir, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.321.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.321.10
  • 22.321.12

22.321.12 | Travaux de fond, partie semelles, semelle entière en cuir, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.321.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.321.20

22.321.20 | Semelle entière en caoutchouc
 | Supplément pour une demie semelle pour la partie de la cambrure jusque sous le talon ou avec gorge de talon.
22.321.21 | Travaux de fond, partie semelles, semelle entière en caoutchouc, d'un seul côté
22.321.22 | Travaux de fond, partie semelles, semelle entière en caoutchouc, des deux côtés


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.321.20
  • 22.321.21

22.321.21 | Travaux de fond, partie semelles, semelle entière en caoutchouc, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.321.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.321.20
  • 22.321.22

22.321.22 | Travaux de fond, partie semelles, semelle entière en caoutchouc, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.321.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.322.10

22.322.10 | Demie semelle intermédiaire
22.322.11 | Travaux de fond, partie semelles, demie semelle intermédiaire, d'un seul côté
22.322.12 | Travaux de fond, partie semelles, demie semelle intermédiaire, des deux côtés


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.322.10
  • 22.322.11

22.322.11 | Travaux de fond, partie semelles, demie semelle intermédiaire, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.322.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.322.10
  • 22.322.12

22.322.12 | Travaux de fond, partie semelles, demie semelle intermédiaire, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 76.75 (y.c. TVA)
 |  | Prestation Pt | 71.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.322.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.322.20

22.322.20 | Semelle intermédiaire entière
22.322.21 | Travaux de fond, partie semelles, semelle intermédiaire entière, d'un seul côté
22.322.22 | Travaux de fond, partie semelles, semelle intermédiaire entière, des deux côtés


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.322.20
  • 22.322.21

22.322.21 | Travaux de fond, partie semelles, semelle intermédiaire entière, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.322.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.322.20
  • 22.322.22

22.322.22 | Travaux de fond, partie semelles, semelle intermédiaire entière, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.322.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.323.10

22.323.10 | Trépointe collée pour partie semelles
22.323.11 | Travaux de fond, partie semelles, trépointe collée partie semelles, d'un seul côté
22.323.12 | Travaux de fond, partie semelles, trépointe collée partie semelles, des deux côtés


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.323.10
  • 22.323.11

22.323.11 | Travaux de fond, partie semelles, trépointe collée partie semelles, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.323.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.323.10
  • 22.323.12

22.323.12 | Travaux de fond, partie semelles, trépointe collée partie semelles, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.323.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.323.20

22.323.20 | Trépointe collée tout le tour
22.323.21 | Travaux de fond, partie semelles, trépointe collée tout le tour, d'un seul côté
22.323.22 | Travaux de fond, partie semelles, trépointe collée tout le tour, des deux côtés


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.323.20
  • 22.323.21

22.323.21 | Travaux de fond, partie semelles, trépointe collée tout le tour, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.323.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.323.20
  • 22.323.22

22.323.22 | Travaux de fond, partie semelles, trépointe collée tout le tour, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.323.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.324.10

22.324.10 | Bande de protection tout le tour
22.324.11 | Travaux de fond, partie semelles, bande de protection tout le tour, d'un seul côté
22.324.12 | Travaux de fond, partie semelles, bande de protection tout le tour, des deux côtés


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.324.10
  • 22.324.11

22.324.11 | Travaux de fond, partie semelles, bande de protection tout le tour, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.324.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.324.10
  • 22.324.12

22.324.12 | Travaux de fond, partie semelles, bande de protection tout le tour, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.324.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.330

22.330 | Montage de talon, talon neuf
22.331.10 | Montage d'un talon-bloc
22.331.30 | Montage d'un talon lifty
22.332.10 | Talon-bloc recouvert
22.332.30 | Talon lifty recouvert


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.330
  • Chap. 22.331.10

22.331.10 | Montage d'un talon-bloc
22.331.11 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, d'un seul côté, par cm
22.331.12 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, des deux côtés, par cm


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.330
  • Chap. 22.331.10
  • 22.331.11

22.331.11 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, d'un seul côté, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.331.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.330
  • Chap. 22.331.10
  • 22.331.12

22.331.12 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, des deux côtés, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 34.27 (y.c. TVA)
 |  | Prestation Pt | 31.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.331.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.330
  • Chap. 22.331.30

22.331.30 | Montage d'un talon lifty
22.331.31 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, d'un seul côté, par cm
22.331.32 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, des deux côtés, par cm


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.330
  • Chap. 22.331.30
  • 22.331.31

22.331.31 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, d'un seul côté, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 36.00 (y.c. TVA)
 |  | Prestation Pt | 33.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.331.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.330
  • Chap. 22.331.30
  • 22.331.32

22.331.32 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, des deux côtés, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 59.89 (y.c. TVA)
 |  | Prestation Pt | 55.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.331.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.330
  • Chap. 22.332.10

22.332.10 | Talon-bloc recouvert
22.332.11 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, d'un seul côté
22.332.12 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, des deux côtés


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.330
  • Chap. 22.332.10
  • 22.332.11

22.332.11 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.332.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.330
  • Chap. 22.332.10
  • 22.332.12

22.332.12 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.332.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.330
  • Chap. 22.332.30

22.332.30 | Talon lifty recouvert
22.332.31 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, d'un seul côté
22.332.32 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, des deux côtés


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.330
  • Chap. 22.332.30
  • 22.332.31

22.332.31 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 87.56 (y.c. TVA)
 |  | Prestation Pt | 81.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.332.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.320
  • Chap. 22.330
  • Chap. 22.332.30
  • 22.332.32

22.332.32 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 145.94 (y.c. TVA)
 |  | Prestation Pt | 135.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.332.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.333

22.333 | Enveloppes
22.333.10 | Enveloppe en cuir pour talon-bloc
22.333.30 | Enveloppe en cuir pour talon lifty
22.334.10 | Enveloppe en cuir pour partie semelles
22.334.20 | Enveloppe en cuir tout le tour
22.335.10 | Enveloppe en caoutchouc pour talon-bloc
22.335.30 | Enveloppe en caoutchouc pour talon lifty
22.336.10 | Enveloppe en caoutchouc / cuir refendu partie semelles
22.336.20 | Enveloppe en caoutchouc / cuir refendu tout le tour


  • Chap. 22
  • Chap. 22.333
  • Chap. 22.333.10

22.333.10 | Enveloppe en cuir pour talon-bloc
22.333.11 | Enveloppes, enveloppe en cuir pour talon-bloc, d'un seul côté
22.333.12 | Enveloppes, enveloppe en cuir pour talon-bloc, des deux côtés


  • Chap. 22
  • Chap. 22.333
  • Chap. 22.333.10
  • 22.333.11

22.333.11 | Enveloppes, enveloppe en cuir pour talon-bloc, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.333.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.333
  • Chap. 22.333.10
  • 22.333.12

22.333.12 | Enveloppes, enveloppe en cuir pour talon-bloc, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 76.75 (y.c. TVA)
 |  | Prestation Pt | 71.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.333.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.333
  • Chap. 22.333.30

22.333.30 | Enveloppe en cuir pour talon lifty
22.333.31 | Enveloppes, enveloppe en cuir pour talon lifty, d'un seul côté
22.333.32 | Enveloppes, enveloppe en cuir pour talon lifty, des deux côtés


  • Chap. 22
  • Chap. 22.333
  • Chap. 22.333.30
  • 22.333.31

22.333.31 | Enveloppes, enveloppe en cuir pour talon lifty, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 72.43 (y.c. TVA)
 |  | Prestation Pt | 67.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.333.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.333
  • Chap. 22.333.30
  • 22.333.32

22.333.32 | Enveloppes, enveloppe en cuir pour talon lifty, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 119.99 (y.c. TVA)
 |  | Prestation Pt | 111.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.333.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.333
  • Chap. 22.334.10

22.334.10 | Enveloppe en cuir pour partie semelles
22.334.11 | Enveloppes, enveloppe en cuir pour partie semelles, d'un seul côté, par cm
22.334.12 | Enveloppes, enveloppe en cuir pour partie semelles, des deux côtés, par cm


  • Chap. 22
  • Chap. 22.333
  • Chap. 22.334.10
  • 22.334.11

22.334.11 | Enveloppes, enveloppe en cuir pour partie semelles, d'un seul côté, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 25.73 (y.c. TVA)
 |  | Prestation Pt | 23.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.334.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.333
  • Chap. 22.334.10
  • 22.334.12

22.334.12 | Enveloppes, enveloppe en cuir pour partie semelles, des deux côtés, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 42.81 (y.c. TVA)
 |  | Prestation Pt | 39.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.334.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.333
  • Chap. 22.334.20

22.334.20 | Enveloppe en cuir tout le tour
22.334.21 | Enveloppes, enveloppe en cuir tout le tour, d'un seul côté, par cm
22.334.22 | Enveloppes, enveloppe en cuir tout le tour, des deux côtés, par cm


  • Chap. 22
  • Chap. 22.333
  • Chap. 22.334.20
  • 22.334.21

22.334.21 | Enveloppes, enveloppe en cuir tout le tour, d'un seul côté, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 36.00 (y.c. TVA)
 |  | Prestation Pt | 33.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.334.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.333
  • Chap. 22.334.20
  • 22.334.22

22.334.22 | Enveloppes, enveloppe en cuir tout le tour, des deux côtés, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 59.89 (y.c. TVA)
 |  | Prestation Pt | 55.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.334.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.333
  • Chap. 22.335.10

22.335.10 | Enveloppe en caoutchouc pour talon-bloc
22.335.11 | Enveloppes, enveloppe en caoutchouc pour talon-bloc, d'un seul côté
22.335.12 | Enveloppes, enveloppe en caoutchouc pour talon-bloc, des deux côtés


  • Chap. 22
  • Chap. 22.333
  • Chap. 22.335.10
  • 22.335.11

22.335.11 | Enveloppes, enveloppe en caoutchouc pour talon-bloc, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.335.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.333
  • Chap. 22.335.10
  • 22.335.12

22.335.12 | Enveloppes, enveloppe en caoutchouc pour talon-bloc, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.335.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.333
  • Chap. 22.335.30

22.335.30 | Enveloppe en caoutchouc pour talon lifty
22.335.31 | Enveloppes, enveloppe en caoutchouc pour talon lifty, d'un seul côté
22.335.32 | Enveloppes, enveloppe en caoutchouc pour talon lifty, des deux côtés


  • Chap. 22
  • Chap. 22.333
  • Chap. 22.335.30
  • 22.335.31

22.335.31 | Enveloppes, enveloppe en caoutchouc pour talon lifty, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.335.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.333
  • Chap. 22.335.30
  • 22.335.32

22.335.32 | Enveloppes, enveloppe en caoutchouc pour talon lifty, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.335.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.333
  • Chap. 22.336.10

22.336.10 | Enveloppe en caoutchouc / cuir refendu partie semelles
22.336.11 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, d'un seul côté, par cm
22.336.12 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, des deux côtés, par cm


  • Chap. 22
  • Chap. 22.333
  • Chap. 22.336.10
  • 22.336.11

22.336.11 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, d'un seul côté, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 12.00 (y.c. TVA)
 |  | Prestation Pt | 11.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.336.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.333
  • Chap. 22.336.10
  • 22.336.12

22.336.12 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, des deux côtés, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.336.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.333
  • Chap. 22.336.20

22.336.20 | Enveloppe en caoutchouc / cuir refendu tout le tour
22.336.21 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, d'un seul côté, par cm
22.336.22 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, des deux côtés, par cm


  • Chap. 22
  • Chap. 22.333
  • Chap. 22.336.20
  • 22.336.21

22.336.21 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, d'un seul côté, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.336.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.333
  • Chap. 22.336.20
  • 22.336.22

22.336.22 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, des deux côtés, par cm
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 34.27 (y.c. TVA)
 |  | Prestation Pt | 31.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.336.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340

22.340 | Réparations de la tige
22.341 | Doublures des contreforts
22.351 | Doublure d'avant-pied à la pièce
22.352 | Doublures de tout l'avant-pied
22.361 | Parties de la tige
22.362 | Pose d'une fermeture-éclair
22.363 | Bride en cuir
22.364 | Fermetures velcro avec bride en cuir


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341

22.341 | Doublures des contreforts
22.341.00 | Chaussures basses
22.342.00 | Chaussures montantes
22.343.00 | Bottes jusque 28 cm
22.344.00 | Bottes de plus de 28 cm


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.341.00

22.341.00 | Chaussures basses
22.341.11 | Réparations de la tige, doublure des contreforts, chaussures basses, normales, d'un seul côté
22.341.12 | Réparations de la tige, doublure des contreforts, chaussures basses, normales, des deux côtés
22.341.21 | Réparations de la tige, doublure des contreforts, chaussures basses, à grande surface, d'un seul côté
22.341.22 | Réparations de la tige, doublure des contreforts, chaussures basses, à grande surface, des deux côtés


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.341.00
  • 22.341.11

22.341.11 | Réparations de la tige, doublure des contreforts, chaussures basses, normales, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.341.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.341.00
  • 22.341.12

22.341.12 | Réparations de la tige, doublure des contreforts, chaussures basses, normales, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 34.59 (y.c. TVA)
 |  | Prestation Pt | 32.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.341.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.341.00
  • 22.341.21

22.341.21 | Réparations de la tige, doublure des contreforts, chaussures basses, à grande surface, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.341.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.341.00
  • 22.341.22

22.341.22 | Réparations de la tige, doublure des contreforts, chaussures basses, à grande surface, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.341.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.342.00

22.342.00 | Chaussures montantes
22.342.11 | Réparations de la tige, doublure des contreforts, chaussures montantes, normales, d'un seul côté
22.342.12 | Réparations de la tige, doublure des contreforts, chaussures montantes, normales, des deux côtés
22.342.21 | Réparations de la tige, doublure des contreforts, chaussures montantes, à grande surface, d'un seul côté
22.342.22 | Réparations de la tige, doublure des contreforts, chaussures montantes, à grande surface, des deux côtés


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.342.00
  • 22.342.11

22.342.11 | Réparations de la tige, doublure des contreforts, chaussures montantes, normales, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 32.43 (y.c. TVA)
 |  | Prestation Pt | 30.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.342.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.342.00
  • 22.342.12

22.342.12 | Réparations de la tige, doublure des contreforts, chaussures montantes, normales, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 55.13 (y.c. TVA)
 |  | Prestation Pt | 51.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.342.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.342.00
  • 22.342.21

22.342.21 | Réparations de la tige, doublure des contreforts, chaussures montantes, à grande surface, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 76.75 (y.c. TVA)
 |  | Prestation Pt | 71.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.342.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.342.00
  • 22.342.22

22.342.22 | Réparations de la tige, doublure des contreforts, chaussures montantes, à grande surface, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 128.64 (y.c. TVA)
 |  | Prestation Pt | 119.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.342.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.343.00

22.343.00 | Bottes jusque 28 cm
22.343.11 | Réparations de la tige, doublure des contreforts, bottes jusque 28 cm, normales, d'un seul côté
22.343.12 | Réparations de la tige, doublure des contreforts, bottes jusque 28 cm, normales, des deux côtés
22.343.21 | Réparations de la tige, doublure des contreforts, bottes jusque 28 cm, à grande surface, d'un seul côté
22.343.22 | Réparations de la tige, doublure des contreforts, bottes jusque 28 cm, à grande surface, des deux côtés


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.343.00
  • 22.343.11

22.343.11 | Réparations de la tige, doublure des contreforts, bottes jusque 28 cm, normales, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.343.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.343.00
  • 22.343.12

22.343.12 | Réparations de la tige, doublure des contreforts, bottes jusque 28 cm, normales, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.343.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.343.00
  • 22.343.21

22.343.21 | Réparations de la tige, doublure des contreforts, bottes jusque 28 cm, à grande surface, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.343.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.343.00
  • 22.343.22

22.343.22 | Réparations de la tige, doublure des contreforts, bottes jusque 28 cm, à grande surface, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 170.80 (y.c. TVA)
 |  | Prestation Pt | 158.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.343.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.344.00

22.344.00 | Bottes de plus de 28 cm
22.344.11 | Réparations de la tige, doublure des contreforts, bottes de plus de 28 cm, normales, d'un seul côté
22.344.12 | Réparations de la tige, doublure des contreforts, bottes de plus de 28 cm, normales, des deux côtés
22.344.21 | Réparations de la tige, doublure des contreforts, bottes de plus de 28 cm, à grande surface, d'un seul côté
22.344.22 | Réparations de la tige, doublure des contreforts, bottes de plus de 28 cm, à grande surface, des deux côtés


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.344.00
  • 22.344.11

22.344.11 | Réparations de la tige, doublure des contreforts, bottes de plus de 28 cm, normales, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 49.73 (y.c. TVA)
 |  | Prestation Pt | 46.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.344.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.344.00
  • 22.344.12

22.344.12 | Réparations de la tige, doublure des contreforts, bottes de plus de 28 cm, normales, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 82.16 (y.c. TVA)
 |  | Prestation Pt | 76.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.344.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.344.00
  • 22.344.21

22.344.21 | Réparations de la tige, doublure des contreforts, bottes de plus de 28 cm, à grande surface, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 143.77 (y.c. TVA)
 |  | Prestation Pt | 133.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.344.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.344.00
  • 22.344.22

22.344.22 | Réparations de la tige, doublure des contreforts, bottes de plus de 28 cm, à grande surface, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 239.98 (y.c. TVA)
 |  | Prestation Pt | 222.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.344.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.351

22.351 | Doublure d'avant-pied à la pièce
22.351.11 | Réparations de la tige, doublure d'avant-pied à la pièce, petite
22.351.21 | Réparations de la tige, doublure d'avant-pied à la pièce, moyenne
22.351.31 | Réparations de la tige, doublure d'avant-pied à la pièce, grande


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.351
  • 22.351.11

22.351.11 | Réparations de la tige, doublure d'avant-pied à la pièce, petite
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 25.94 (y.c. TVA)
 |  | Prestation Pt | 24.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.351
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.351
  • 22.351.21

22.351.21 | Réparations de la tige, doublure d'avant-pied à la pièce, moyenne
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 34.59 (y.c. TVA)
 |  | Prestation Pt | 32.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.351
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.351
  • 22.351.31

22.351.31 | Réparations de la tige, doublure d'avant-pied à la pièce, grande
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 43.24 (y.c. TVA)
 |  | Prestation Pt | 40.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.351
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.352

22.352 | Doublures de tout l'avant-pied
22.352.11 | Réparations de la tige, doublure de tout l'avant-pied, d'un seul côté
22.352.12 | Réparations de la tige, doublure de tout l'avant-pied, des deux côtés


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.352
  • 22.352.11

22.352.11 | Réparations de la tige, doublure de tout l'avant-pied, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 92.97 (y.c. TVA)
 |  | Prestation Pt | 86.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.352
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.352
  • 22.352.12

22.352.12 | Réparations de la tige, doublure de tout l'avant-pied, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 154.58 (y.c. TVA)
 |  | Prestation Pt | 143.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.352
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.361

22.361 | Parties de la tige
22.361.10 | Renouvellement du bout
22.361.20 | Renouvellement de l'avant-pied


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.361
  • Chap. 22.361.10

22.361.10 | Renouvellement du bout
22.361.11 | Réparations de la tige, parties de la tige, renouvellement du bout, d'un seul côté
22.361.12 | Réparations de la tige, parties de la tige, renouvellement du bout, des deux côtés


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.361
  • Chap. 22.361.10
  • 22.361.11

22.361.11 | Réparations de la tige, parties de la tige, renouvellement du bout, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 195.66 (y.c. TVA)
 |  | Prestation Pt | 181.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.361.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.361
  • Chap. 22.361.10
  • 22.361.12

22.361.12 | Réparations de la tige, parties de la tige, renouvellement du bout, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 325.38 (y.c. TVA)
 |  | Prestation Pt | 301.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.361.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.361
  • Chap. 22.361.20

22.361.20 | Renouvellement de l'avant-pied
22.361.21 | Réparations de la tige, parties de la tige, renouvellement de l'avant-pied, d'un seul côté
22.361.22 | Réparations de la tige, parties de la tige, renouvellement de l'avant-pied, des deux côtés


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.361
  • Chap. 22.361.20
  • 22.361.21

22.361.21 | Réparations de la tige, parties de la tige, renouvellement de l'avant-pied, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 451.86 (y.c. TVA)
 |  | Prestation Pt | 418.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.361.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.361
  • Chap. 22.361.20
  • 22.361.22

22.361.22 | Réparations de la tige, parties de la tige, renouvellement de l'avant-pied, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 753.46 (y.c. TVA)
 |  | Prestation Pt | 697.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.361.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.362

22.362 | Pose d'une fermeture-éclair
22.362.01 | Réparations de la tige, pose d'une fermeture-éclair, pose d'un curseur
22.362.11 | Réparations de la tige, pose d'une fermeture-éclair, jusque 12 cm, d'un seul côté
22.362.12 | Réparations de la tige, pose d'une fermeture-éclair, jusque 12cm, des deux côtés
22.362.21 | Réparations de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, d'un seul côté
22.362.22 | Réparations de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, des deux côtés
22.362.31 | Réparations de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, d'un seul côté
22.362.32 | Réparations de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, des deux côtés
22.362.41 | Réparations de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, d'un seul côté
22.362.42 | Réparations de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, des deux côtés


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.362
  • 22.362.01

22.362.01 | Réparations de la tige, pose d'une fermeture-éclair, pose d'un curseur
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 23.78 (y.c. TVA)
 |  | Prestation Pt | 22.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.362
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.362
  • 22.362.11

22.362.11 | Réparations de la tige, pose d'une fermeture-éclair, jusque 12 cm, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 35.67 (y.c. TVA)
 |  | Prestation Pt | 33.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.362
  • 22.362.12

22.362.12 | Réparations de la tige, pose d'une fermeture-éclair, jusque 12cm, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 59.46 (y.c. TVA)
 |  | Prestation Pt | 55.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.362
  • 22.362.21

22.362.21 | Réparations de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.362
  • 22.362.22

22.362.22 | Réparations de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.362
  • 22.362.31

22.362.31 | Réparations de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.362
  • 22.362.32

22.362.32 | Réparations de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.362
  • 22.362.41

22.362.41 | Réparations de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.362
  • 22.362.42

22.362.42 | Réparations de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.363

22.363 | Bride en cuir
22.363.00 | Boucle
22.363.10 | Longueur standard jusque 15 cm
22.363.30 | Surlongueur à partir de 15 cm


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.363
  • Chap. 22.363.00

22.363.00 | Boucle
22.363.01 | Réparations de la tige, bride en cuir, boucle, 1 pièce
22.363.02 | Modifications de la tige, bride en cuir, boucle, par paire


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.363
  • Chap. 22.363.00
  • 22.363.01

22.363.01 | Réparations de la tige, bride en cuir, boucle, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 18.38 (y.c. TVA)
 |  | Prestation Pt | 17.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.363.00
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.363
  • Chap. 22.363.00
  • 22.363.02

22.363.02 | Modifications de la tige, bride en cuir, boucle, par paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 31.35 (y.c. TVA)
 |  | Prestation Pt | 29.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.363.00
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.363
  • Chap. 22.363.10

22.363.10 | Longueur standard jusque 15 cm
22.363.11 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, 1 pièce
22.363.12 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, par paire de brides
22.363.21 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
22.363.22 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.363
  • Chap. 22.363.10
  • 22.363.11

22.363.11 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 31.35 (y.c. TVA)
 |  | Prestation Pt | 29.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.363
  • Chap. 22.363.10
  • 22.363.12

22.363.12 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, par paire de brides
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.363
  • Chap. 22.363.10
  • 22.363.21

22.363.21 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.363
  • Chap. 22.363.10
  • 22.363.22

22.363.22 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.363
  • Chap. 22.363.30

22.363.30 | Surlongueur à partir de 15 cm
22.363.31 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, 1 pièce
22.363.32 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, par paire de brides
22.363.41 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
22.363.42 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.363
  • Chap. 22.363.30
  • 22.363.31

22.363.31 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.363
  • Chap. 22.363.30
  • 22.363.32

22.363.32 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, par paire de brides
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.363
  • Chap. 22.363.30
  • 22.363.41

22.363.41 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.363
  • Chap. 22.363.30
  • 22.363.42

22.363.42 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364

22.364 | Fermetures velcro avec bride en cuir
22.364.00 | Oeillet de déviation
22.364.10 | Longueur standard jusque 15 cm
22.364.40 | Surlongueur à partir de 15 cm


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.00

22.364.00 | Oeillet de déviation
22.364.01 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, 1 pièce
22.364.02 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, par paire


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.00
  • 22.364.01

22.364.01 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 23.78 (y.c. TVA)
 |  | Prestation Pt | 22.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.364.00
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.00
  • 22.364.02

22.364.02 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, par paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.364.00
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.10

22.364.10 | Longueur standard jusque 15 cm
22.364.11 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, 1 pièce
22.364.12 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, par paire de brides
22.364.21 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, 1 pièce
22.364.22 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, par paire de brides
22.364.31 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
22.364.32 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.10
  • 22.364.11

22.364.11 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 25.94 (y.c. TVA)
 |  | Prestation Pt | 24.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.10
  • 22.364.12

22.364.12 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, par paire de brides
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 43.24 (y.c. TVA)
 |  | Prestation Pt | 40.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.10
  • 22.364.21

22.364.21 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 31.35 (y.c. TVA)
 |  | Prestation Pt | 29.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.10
  • 22.364.22

22.364.22 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, par paire de brides
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.10
  • 22.364.31

22.364.31 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 35.67 (y.c. TVA)
 |  | Prestation Pt | 33.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.10
  • 22.364.32

22.364.32 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 59.46 (y.c. TVA)
 |  | Prestation Pt | 55.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.40

22.364.40 | Surlongueur à partir de 15 cm
22.364.41 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, 1 pièce
22.364.42 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, par paire de brides
22.364.51 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, 1 pièce
22.364.52 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, par paire de brides
22.364.61 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
22.364.62 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.40
  • 22.364.41

22.364.41 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 35.67 (y.c. TVA)
 |  | Prestation Pt | 33.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.40
  • 22.364.42

22.364.42 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, par paire de brides
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 59.46 (y.c. TVA)
 |  | Prestation Pt | 55.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.40
  • 22.364.51

22.364.51 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.40
  • 22.364.52

22.364.52 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, par paire de brides
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 76.75 (y.c. TVA)
 |  | Prestation Pt | 71.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.40
  • 22.364.61

22.364.61 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 56.21 (y.c. TVA)
 |  | Prestation Pt | 52.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.40
  • 22.364.62

22.364.62 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 94.05 (y.c. TVA)
 |  | Prestation Pt | 87.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.380

22.380 | Travaux au niveau des lits plantaires
22.381.00 | Remise à neuf du lit plantaire avec nouvelle enveloppe
22.382 | Remodelage du lit plantaire et nouvelle enveloppe
22.383 | Renouvellement du capitonnage du lit plantaire


  • Chap. 22
  • Chap. 22.380
  • Chap. 22.381.00

22.381.00 | Remise à neuf du lit plantaire avec nouvelle enveloppe
22.381.11 | Travaux au niveau des lits plantaires, remise à neuf du lit plantaire avec nouvelle enveloppe, cas simple, d'un seul côté
22.381.12 | Travaux au niveau des lits plantaires, remise à neuf du lit plantaire avec nouvelle enveloppe, cas simple, des deux côtés
22.381.21 | Travaux au niveau des lits plantaires, remise à neuf du lit plantaire avec nouvelle enveloppe, cas compliqué, d'un seul côté
22.381.22 | Travaux au niveau des lits plantaires, remise à neuf du lit plantaire avec nouvelle enveloppe, cas compliqué, des deux côtés


  • Chap. 22
  • Chap. 22.380
  • Chap. 22.381.00
  • 22.381.11

22.381.11 | Travaux au niveau des lits plantaires, remise à neuf du lit plantaire avec nouvelle enveloppe, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.381.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.380
  • Chap. 22.381.00
  • 22.381.12

22.381.12 | Travaux au niveau des lits plantaires, remise à neuf du lit plantaire avec nouvelle enveloppe, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.381.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.380
  • Chap. 22.381.00
  • 22.381.21

22.381.21 | Travaux au niveau des lits plantaires, remise à neuf du lit plantaire avec nouvelle enveloppe, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 82.16 (y.c. TVA)
 |  | Prestation Pt | 76.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.381.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.380
  • Chap. 22.381.00
  • 22.381.22

22.381.22 | Travaux au niveau des lits plantaires, remise à neuf du lit plantaire avec nouvelle enveloppe, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 137.29 (y.c. TVA)
 |  | Prestation Pt | 127.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.381.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.380
  • Chap. 22.382

22.382 | Remodelage du lit plantaire et nouvelle enveloppe
22.382.11 | Travaux au niveau des lits plantaires, remodelage du lit plantaire avec nouvelle enveloppe, cas simple, d'un seul côté
22.382.12 | Travaux au niveau des lits plantaires, remodelage du lit plantaire avec nouvelle enveloppe, cas simple, des deux côtés
22.382.21 | Travaux au niveau des lits plantaires, remodelage du lit plantaire avec nouvelle enveloppe, cas compliqué, d'un seul côté
22.382.22 | Travaux au niveau des lits plantaires, remodelage du lit plantaire avec nouvelle enveloppe, cas compliqué, des deux côtés


  • Chap. 22
  • Chap. 22.380
  • Chap. 22.382
  • 22.382.11

22.382.11 | Travaux au niveau des lits plantaires, remodelage du lit plantaire avec nouvelle enveloppe, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 82.16 (y.c. TVA)
 |  | Prestation Pt | 76.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.382
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.380
  • Chap. 22.382
  • 22.382.12

22.382.12 | Travaux au niveau des lits plantaires, remodelage du lit plantaire avec nouvelle enveloppe, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 137.29 (y.c. TVA)
 |  | Prestation Pt | 127.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.382
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.380
  • Chap. 22.382
  • 22.382.21

22.382.21 | Travaux au niveau des lits plantaires, remodelage du lit plantaire avec nouvelle enveloppe, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 134.04 (y.c. TVA)
 |  | Prestation Pt | 124.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.382
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.380
  • Chap. 22.382
  • 22.382.22

22.382.22 | Travaux au niveau des lits plantaires, remodelage du lit plantaire avec nouvelle enveloppe, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 222.69 (y.c. TVA)
 |  | Prestation Pt | 206.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.382
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.380
  • Chap. 22.383

22.383 | Renouvellement du capitonnage du lit plantaire
22.383.10 | Capitonnage de l'avant-pied
22.383.20 | Capitonnage de pied entier


  • Chap. 22
  • Chap. 22.380
  • Chap. 22.383
  • Chap. 22.383.10

22.383.10 | Capitonnage de l'avant-pied
22.383.11 | Travaux au niveau des lits plantaires, renouvellement du capitonnage du lit plantaire, capitonnage de l'avant-pied, d'un seul côté
22.383.12 | Travaux au niveau des lits plantaires, renouvellement du capitonnage du lit plantaire, capitonnage de l'avant-pied, des deux côtés


  • Chap. 22
  • Chap. 22.380
  • Chap. 22.383
  • Chap. 22.383.10
  • 22.383.11

22.383.11 | Travaux au niveau des lits plantaires, renouvellement du capitonnage du lit plantaire, capitonnage de l'avant-pied, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 25.94 (y.c. TVA)
 |  | Prestation Pt | 24.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.383.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.380
  • Chap. 22.383
  • Chap. 22.383.10
  • 22.383.12

22.383.12 | Travaux au niveau des lits plantaires, renouvellement du capitonnage du lit plantaire, capitonnage de l'avant-pied, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 43.24 (y.c. TVA)
 |  | Prestation Pt | 40.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.383.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.380
  • Chap. 22.383
  • Chap. 22.383.20

22.383.20 | Capitonnage de pied entier
22.383.21 | Travaux au niveau des lits plantaires, renouvellement du capitonnage du lit plantaire, capitonnage du pied entier, d'un seul côté
22.383.22 | Travaux au niveau des lits plantaires, renouvellement du capitonnage du lit plantaire, capitonnage du pied entier, des deux côtés


  • Chap. 22
  • Chap. 22.380
  • Chap. 22.383
  • Chap. 22.383.20
  • 22.383.21

22.383.21 | Travaux au niveau des lits plantaires, renouvellement du capitonnage du lit plantaire, capitonnage du pied entier, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 35.67 (y.c. TVA)
 |  | Prestation Pt | 33.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.383.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.380
  • Chap. 22.383
  • Chap. 22.383.20
  • 22.383.22

22.383.22 | Travaux au niveau des lits plantaires, renouvellement du capitonnage du lit plantaire, capitonnage du pied entier, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 59.46 (y.c. TVA)
 |  | Prestation Pt | 55.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.383.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.386

22.386 | Semelles intérieures
22.386.10 | Semelle intérieure en cuir
22.386.20 | Première


  • Chap. 22
  • Chap. 22.386
  • Chap. 22.386.10

22.386.10 | Semelle intérieure en cuir
22.386.11 | Semelles intérieures, semelle intérieure en cuir, d'un seul côté
22.386.12 | Semelles intérieures, semelle intérieure en cuir, des deux côtés


  • Chap. 22
  • Chap. 22.386
  • Chap. 22.386.10
  • 22.386.11

22.386.11 | Semelles intérieures, semelle intérieure en cuir, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 31.35 (y.c. TVA)
 |  | Prestation Pt | 29.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.386.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.386
  • Chap. 22.386.10
  • 22.386.12

22.386.12 | Semelles intérieures, semelle intérieure en cuir, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.386.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.386
  • Chap. 22.386.20

22.386.20 | Première
22.386.21 | Semelles intérieures, première, d'un seul côté
22.386.22 | Semelles intérieures, première, des deux côtés


  • Chap. 22
  • Chap. 22.386
  • Chap. 22.386.20
  • 22.386.21

22.386.21 | Semelles intérieures, première, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 35.67 (y.c. TVA)
 |  | Prestation Pt | 33.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.386.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.386
  • Chap. 22.386.20
  • 22.386.22

22.386.22 | Semelles intérieures, première, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 59.46 (y.c. TVA)
 |  | Prestation Pt | 55.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.386.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.390

22.390 | Coûts supplémentaires pour réparations
22.391.10 | Mise en forme
22.391.20 | Remise à neuf
22.392.10 | Rafraîchissement


  • Chap. 22
  • Chap. 22.390
  • Chap. 22.391.10

22.391.10 | Mise en forme
 | Seulement pour chaussures orthopédiques sur mesure.
22.391.11 | Coûts supplémentaires pour réparations, mise en forme, d'un seul côté
22.391.12 | Coûts supplémentaires pour réparations, mise en forme, des deux côtés


  • Chap. 22
  • Chap. 22.390
  • Chap. 22.391.10
  • 22.391.11

22.391.11 | Coûts supplémentaires pour réparations, mise en forme, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.391.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.390
  • Chap. 22.391.10
  • 22.391.12

22.391.12 | Coûts supplémentaires pour réparations, mise en forme, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.391.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.390
  • Chap. 22.391.20

22.391.20 | Remise à neuf
 | Seulement pour chaussures orthopédiques sur mesure.
22.391.21 | Coûts supplémentaires pour réparations, remise à neuf, d'un seul côté
22.391.22 | Coûts supplémentaires pour réparations, remise à neuf, des deux côtés


  • Chap. 22
  • Chap. 22.390
  • Chap. 22.391.20
  • 22.391.21

22.391.21 | Coûts supplémentaires pour réparations, remise à neuf, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.391.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.390
  • Chap. 22.391.20
  • 22.391.22

22.391.22 | Coûts supplémentaires pour réparations, remise à neuf, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.391.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.390
  • Chap. 22.392.10

22.392.10 | Rafraîchissement
22.392.12 | Coûts supplémentaires pour réparations, rafraîchissement, nettoyage, imprégnation, des deux côtés
22.392.22 | Coûts supplémentaires pour réparations, rafraîchissement, nouvelle teinture, des deux côtés


  • Chap. 22
  • Chap. 22.390
  • Chap. 22.392.10
  • 22.392.12

22.392.12 | Coûts supplémentaires pour réparations, rafraîchissement, nettoyage, imprégnation, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.392.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.390
  • Chap. 22.392.10
  • 22.392.22

22.392.22 | Coûts supplémentaires pour réparations, rafraîchissement, nouvelle teinture, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.392.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 22
  • Chap. 22.610

22.610 | Facturation en fonction du temps utilisé
 | Les réparations qui ne correspondent à aucun des postes du tarif sont facturées selon le temps utilisé.
22.610.10 | Facturation en fonction du temps utilisé sans matériel, par tranches de 5 minutes
22.610.20 | Facturation en fonction du matériel et du temps utilisés, par tranches de 5 minutes


  • Chap. 22
  • Chap. 22.610
  • 22.610.10

22.610.10 | Facturation en fonction du temps utilisé sans matériel, par tranches de 5 minutes
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 10.16 (y.c. TVA)
 |  | Prestation Pt | 9.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.610
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 22
  • Chap. 22.610
  • 22.610.20

22.610.20 | Facturation en fonction du matériel et du temps utilisés, par tranches de 5 minutes
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 11.35 (y.c. TVA)
 |  | Prestation Pt | 10.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 22.610
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 31

31 | Supports orthopédiques
 | Les supports orthopédiques et lits plantaires sont confectionnés sur ordonnance médicale pour décharger, guider et soutenir le pied selon les besoins des troubles constatés. Il peuvent être interchangeables, c'est à dire être portés dans différentes chaussures. Les supports plantaires exécutés sur ordonnance médicale doivent correspondre expressément à des mesures thérapeutiques et servir à recouvrer, maintenir et améliorer les activités quotidiennes ou professionnelles du patient.
31.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
31.180 | Première ou nouvelle exécution, formes
31.400 | Supports orthopédiques
31.415 | Substitut d'orteils
31.416 | Supports prothétiques avec substitut de l'avant-pied
31.420 | Corrections et réparations de supports
31.600 | Réduction pour les enfants et les jeunes
31.660 | Conseils


  • Chap. 31
  • Chap. 31.170

31.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
 | Certaines déformations spéciales peuvent nécessiter la préparation d'un modèle de plâtre ou d'une forme spéciale pour supports. Ces formes sont conservées. Elles pourront resservir lors de corrections, de réparations ou de renouvellement des supports.
31.170.10 | Modèle plantaire
31.170.60 | Moignon du pied avec partie de la malléole


  • Chap. 31
  • Chap. 31.170
  • Chap. 31.170.10

31.170.10 | Modèle plantaire
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
31.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
31.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés


  • Chap. 31
  • Chap. 31.170
  • Chap. 31.170.10
  • 31.170.11

31.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.170.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 31
  • Chap. 31.170
  • Chap. 31.170.10
  • 31.170.12

31.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 143.77 (y.c. TVA)
Prestation Pt | 133.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 31.170.10
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC, ASTO

Chiffre 31.170.12 non cumulable avec
  • Chiffre 12.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 12.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 21.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 21.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 31.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 31.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»


  • Chap. 31
  • Chap. 31.170
  • Chap. 31.170.60

31.170.60 | Moignon du pied avec partie de la malléole
 | Moulage négatif / modèle pour amputations partielles ou enveloppement de cheville Le moulage négatif est la base pour la confection de formes coulées. Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme sur mesure ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle ou le moulage négatif sont facturés uniquement lorsque la prise des mesures se fait directement sur le pied. Les moulages négatifs effectués sur les chaussures intérieures, les orthèses et les prothèses font partie intégrante de la confection des formes et ne peuvent pas être facturés séparément.
31.170.61 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle ou enveloppement de cheville, d'un seul côté
31.170.62 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle ou enveloppement de cheville, des deux côtés


  • Chap. 31
  • Chap. 31.170
  • Chap. 31.170.60
  • 31.170.61

31.170.61 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle ou enveloppement de cheville, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 113.51 (y.c. TVA)
 |  | Prestation Pt | 105.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.170.60
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 31
  • Chap. 31.170
  • Chap. 31.170.60
  • 31.170.62

31.170.62 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle ou enveloppement de cheville, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 188.09 (y.c. TVA)
 |  | Prestation Pt | 174.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.170.60
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 31
  • Chap. 31.180

31.180 | Première ou nouvelle exécution, formes
 | Certaines déformations spéciales peuvent nécessiter la préparation d'un modèle de plâtre ou d'une forme spéciale pour supports. Ces formes sont conservées. Elles pourront resservir lors de corrections, de réparations ou de renouvellement des supports.
31.187 | Formes pour lits plantaires et supports


  • Chap. 31
  • Chap. 31.180
  • Chap. 31.187

31.187 | Formes pour lits plantaires et supports
31.187.11 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, d'un seul côté
31.187.12 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés
31.187.21 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, d'un seul côté
31.187.22 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés


  • Chap. 31
  • Chap. 31.180
  • Chap. 31.187
  • 31.187.11

31.187.11 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 143.77 (y.c. TVA)
 |  | Prestation Pt | 133.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.187
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 31
  • Chap. 31.180
  • Chap. 31.187
  • 31.187.12

31.187.12 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 239.98 (y.c. TVA)
Prestation Pt | 222.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 31.187
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC

Chiffre 31.187.12 non cumulable avec
  • Chiffre 11.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 12.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 13.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 14.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 21.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 31.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»


  • Chap. 31
  • Chap. 31.180
  • Chap. 31.187
  • 31.187.21

31.187.21 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 195.66 (y.c. TVA)
 |  | Prestation Pt | 181.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.187
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 31
  • Chap. 31.180
  • Chap. 31.187
  • 31.187.22

31.187.22 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés
Validité | 01.01.24 - 31.12.99
Prestation Pt | 325.38 (y.c. TVA)
Prestation Pt | 301.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 31.187
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC

Chiffre 31.187.22 non cumulable avec
  • Chiffre 11.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 12.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 13.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 14.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 21.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 31.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»


  • Chap. 31
  • Chap. 31.400

31.400 | Supports orthopédiques
 | Tous les travaux supplémentaires tels que l'amortissement et la compensation de longueur de jambe sont compris dans l'exécution.
31.411 | Supports plantaires
31.412 | Supports orthopédiques, exécution courte
31.413 | Supports orthopédiques avec base entière


  • Chap. 31
  • Chap. 31.400
  • Chap. 31.411

31.411 | Supports plantaires
 | Tous les travaux supplémentaires tels que l'amortissement et la compensation de longueur de jambe sont compris dans l'exécution.
31.411.11 | Supports orthopédiques, supports plantaires, exécution simple, d'un seul côté
31.411.12 | Supports orthopédiques, supports plantaires, exécution simple, des deux côtés


  • Chap. 31
  • Chap. 31.400
  • Chap. 31.411
  • 31.411.11

31.411.11 | Supports orthopédiques, supports plantaires, exécution simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 154.58 (y.c. TVA)
 |  | Prestation Pt | 143.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.411
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 31
  • Chap. 31.400
  • Chap. 31.411
  • 31.411.12

31.411.12 | Supports orthopédiques, supports plantaires, exécution simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 257.28 (y.c. TVA)
 |  | Prestation Pt | 238.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.411
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 31
  • Chap. 31.400
  • Chap. 31.412

31.412 | Supports orthopédiques, exécution courte
 | Tous les travaux supplémentaires tels que l'amortissement et la compensation de longueur de jambe sont compris dans l'exécution.
31.412.11 | Supports orthopédiques, exécution courte, cas simple, d'un seul côté
31.412.12 | Supports orthopédiques, exécution courte, cas simple, des deux côtés
31.412.21 | Supports orthopédiques, exécution courte, cas compliqué, d'un seul côté
31.412.22 | Supports orthopédiques, exécution courte, cas compliqué, des deux côtés


  • Chap. 31
  • Chap. 31.400
  • Chap. 31.412
  • 31.412.11

31.412.11 | Supports orthopédiques, exécution courte, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 195.66 (y.c. TVA)
 |  | Prestation Pt | 181.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.412
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 31
  • Chap. 31.400
  • Chap. 31.412
  • 31.412.12

31.412.12 | Supports orthopédiques, exécution courte, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 325.38 (y.c. TVA)
 |  | Prestation Pt | 301.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.412
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 31
  • Chap. 31.400
  • Chap. 31.412
  • 31.412.21

31.412.21 | Supports orthopédiques, exécution courte, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 239.98 (y.c. TVA)
 |  | Prestation Pt | 222.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.412
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 31
  • Chap. 31.400
  • Chap. 31.412
  • 31.412.22

31.412.22 | Supports orthopédiques, exécution courte, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 396.73 (y.c. TVA)
 |  | Prestation Pt | 367.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.412
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 31
  • Chap. 31.400
  • Chap. 31.413

31.413 | Supports orthopédiques avec base entière
 | Tous les travaux supplémentaires tels qu'amortissement et compensation de raccourcissement sont compris dans l'exécution.
31.413.11 | Supports orthopédiques, avec base entière, cas simple, d'un seul côté
31.413.12 | Supports orthopédiques, avec base entière, cas simple, des deux côtés
31.413.21 | Supports orthopédiques, avec base entière, cas compliqué, d'un seul côté
31.413.22 | Supports orthopédiques, avec base entière, cas compliqué, des deux côtés
31.413.31 | Supports orthopédiques, avec base entière, avec renforcement au carbone ou capitonnage de décharge spécial, d'un seul côté
31.413.32 | Supports orthopédiques, avec base entière, avec renforcement au carbone ou capitonnage de décharge spécial, des deux côtés
31.413.41 | Supports orthopédiques, avec base entière, coque montante avec enveloppement de cheville, d'un seul côté
31.413.42 | Supports orthopédiques, avec base entière, coque montante avec enveloppement de cheville, des deux côtés


  • Chap. 31
  • Chap. 31.400
  • Chap. 31.413
  • 31.413.11

31.413.11 | Supports orthopédiques, avec base entière, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 246.47 (y.c. TVA)
 |  | Prestation Pt | 228.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.413
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 31
  • Chap. 31.400
  • Chap. 31.413
  • 31.413.12

31.413.12 | Supports orthopédiques, avec base entière, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 410.78 (y.c. TVA)
 |  | Prestation Pt | 380.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.413
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 31
  • Chap. 31.400
  • Chap. 31.413
  • 31.413.21

31.413.21 | Supports orthopédiques, avec base entière, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 318.90 (y.c. TVA)
 |  | Prestation Pt | 295.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.413
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 31
  • Chap. 31.400
  • Chap. 31.413
  • 31.413.22

31.413.22 | Supports orthopédiques, avec base entière, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 530.77 (y.c. TVA)
 |  | Prestation Pt | 491.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.413
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 31
  • Chap. 31.400
  • Chap. 31.413
  • 31.413.31

31.413.31 | Supports orthopédiques, avec base entière, avec renforcement au carbone ou capitonnage de décharge spécial, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 349.16 (y.c. TVA)
 |  | Prestation Pt | 323.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.413
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 31
  • Chap. 31.400
  • Chap. 31.413
  • 31.413.32

31.413.32 | Supports orthopédiques, avec base entière, avec renforcement au carbone ou capitonnage de décharge spécial, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 582.66 (y.c. TVA)
 |  | Prestation Pt | 539.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.413
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 31
  • Chap. 31.400
  • Chap. 31.413
  • 31.413.41

31.413.41 | Supports orthopédiques, avec base entière, coque montante avec enveloppement de cheville, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 401.05 (y.c. TVA)
 |  | Prestation Pt | 371.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.413
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 31
  • Chap. 31.400
  • Chap. 31.413
  • 31.413.42

31.413.42 | Supports orthopédiques, avec base entière, coque montante avec enveloppement de cheville, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 668.06 (y.c. TVA)
 |  | Prestation Pt | 618.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.413
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 31
  • Chap. 31.415

31.415 | Substitut d'orteils
 | Supplément pour substitut d'orteils monté.
31.415.11 | Substitut d'orteils, d'un seul côté
31.415.12 | Substitut d'orteils, des deux côtés


  • Chap. 31
  • Chap. 31.415
  • 31.415.11

31.415.11 | Substitut d'orteils, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 164.31 (y.c. TVA)
 |  | Prestation Pt | 152.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.415
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 31
  • Chap. 31.415
  • 31.415.12

31.415.12 | Substitut d'orteils, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 273.49 (y.c. TVA)
 |  | Prestation Pt | 253.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.415
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 31
  • Chap. 31.416

31.416 | Supports prothétiques avec substitut de l'avant-pied
31.416.11 | Supports prothétiques avec substitut de l'avant-pied, cas simple, d'un seul côté
31.416.12 | Supports prothétiques avec substitut de l'avant-pied, cas simple, des deux côtés
31.416.21 | Supports prothétiques avec substitut de l'avant-pied, cas compliqué, d'un seul côté
31.416.22 | Supports prothétiques avec substitut de l'avant-pied, cas compliqué, des deux côtés


  • Chap. 31
  • Chap. 31.416
  • 31.416.11

31.416.11 | Supports prothétiques avec substitut de l'avant-pied, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 1047.49 (y.c. TVA)
 |  | Prestation Pt | 969.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.416
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 31
  • Chap. 31.416
  • 31.416.12

31.416.12 | Supports prothétiques avec substitut de l'avant-pied, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 1746.90 (y.c. TVA)
 |  | Prestation Pt | 1616.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.416
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 31
  • Chap. 31.416
  • 31.416.21

31.416.21 | Supports prothétiques avec substitut de l'avant-pied, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 1314.50 (y.c. TVA)
 |  | Prestation Pt | 1216.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.416
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 31
  • Chap. 31.416
  • 31.416.22

31.416.22 | Supports prothétiques avec substitut de l'avant-pied, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 2191.19 (y.c. TVA)
 |  | Prestation Pt | 2027.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.416
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 31
  • Chap. 31.420

31.420 | Corrections et réparations de supports
31.421 | Sans consultation
31.422 | Avec consultation


  • Chap. 31
  • Chap. 31.420
  • Chap. 31.421

31.421 | Sans consultation
 | Réparation et réadaptation
31.421.00 | Nouvelle enveloppe
31.421.10 | Réparation et correction


  • Chap. 31
  • Chap. 31.420
  • Chap. 31.421
  • Chap. 31.421.00

31.421.00 | Nouvelle enveloppe
 | Sans correction ou remise à neuf
31.421.01 | Corrections et réparations de supports, sans consultation, nouvelle enveloppe, d'un seul côté
31.421.02 | Corrections et réparations de supports, sans consultation, nouvelle enveloppe, des deux côtés


  • Chap. 31
  • Chap. 31.420
  • Chap. 31.421
  • Chap. 31.421.00
  • 31.421.01

31.421.01 | Corrections et réparations de supports, sans consultation, nouvelle enveloppe, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 32.43 (y.c. TVA)
 |  | Prestation Pt | 30.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.421.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 31
  • Chap. 31.420
  • Chap. 31.421
  • Chap. 31.421.00
  • 31.421.02

31.421.02 | Corrections et réparations de supports, sans consultation, nouvelle enveloppe, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 55.13 (y.c. TVA)
 |  | Prestation Pt | 51.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.421.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 31
  • Chap. 31.420
  • Chap. 31.421
  • Chap. 31.421.10

31.421.10 | Réparation et correction
 | Avec corrections, remodelage, remise à neuf et réparation, nouvelles enveloppes comprises.
31.421.11 | Corrections et réparations de supports, sans consultation, réparation et correction, cas simple, d'un seul côté
31.421.12 | Corrections et réparations de supports, sans consultation, réparation et correction, cas simple, des deux côtés
31.421.21 | Corrections et réparations de supports, sans consultation, réparation et correction, cas compliqué, d'un seul côté
31.421.22 | Corrections et réparations de supports, sans consultation, réparation et correction, cas compliqué, des deux côtés


  • Chap. 31
  • Chap. 31.420
  • Chap. 31.421
  • Chap. 31.421.10
  • 31.421.11

31.421.11 | Corrections et réparations de supports, sans consultation, réparation et correction, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.421.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 31
  • Chap. 31.420
  • Chap. 31.421
  • Chap. 31.421.10
  • 31.421.12

31.421.12 | Corrections et réparations de supports, sans consultation, réparation et correction, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.421.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 31
  • Chap. 31.420
  • Chap. 31.421
  • Chap. 31.421.10
  • 31.421.21

31.421.21 | Corrections et réparations de supports, sans consultation, réparation et correction, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 82.16 (y.c. TVA)
 |  | Prestation Pt | 76.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.421.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 31
  • Chap. 31.420
  • Chap. 31.421
  • Chap. 31.421.10
  • 31.421.22

31.421.22 | Corrections et réparations de supports, sans consultation, réparation et correction, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 137.29 (y.c. TVA)
 |  | Prestation Pt | 127.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.421.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 31
  • Chap. 31.420
  • Chap. 31.422

31.422 | Avec consultation
 | Avec corrections, remodelage, remise à neuf et réparation, nouvelles enveloppes comprises.
31.422.11 | Corrections et réparations de supports, avec consultation, cas simple, d'un seul côté
31.422.12 | Corrections et réparations de supports, avec consultation, cas simple, des deux côtés
31.422.21 | Corrections et réparations de supports, avec consultation, cas compliqué, d'un seul côté
31.422.22 | Corrections et réparations de supports, avec consultation, cas compliqué, des deux côtés


  • Chap. 31
  • Chap. 31.420
  • Chap. 31.422
  • 31.422.11

31.422.11 | Corrections et réparations de supports, avec consultation, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.422
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 31
  • Chap. 31.420
  • Chap. 31.422
  • 31.422.12

31.422.12 | Corrections et réparations de supports, avec consultation, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 170.80 (y.c. TVA)
 |  | Prestation Pt | 158.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.422
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 31
  • Chap. 31.420
  • Chap. 31.422
  • 31.422.21

31.422.21 | Corrections et réparations de supports, avec consultation, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 134.04 (y.c. TVA)
 |  | Prestation Pt | 124.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.422
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 31
  • Chap. 31.420
  • Chap. 31.422
  • 31.422.22

31.422.22 | Corrections et réparations de supports, avec consultation, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 222.69 (y.c. TVA)
 |  | Prestation Pt | 206.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.422
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 31
  • Chap. 31.600

31.600 | Réduction pour les enfants et les jeunes
 | Tous les chiffres du chapitre 31 Supports orthopédiques, à l'exception du chiffre 31.660.10, sont soumis aux rabais suivants pour les enfants et les jeunes, en rapport avec leur âge révolu. Tous les autres chapitres sont exclus de la réduction pour les enfants. L'âge révolu est déterminant. Info pour le calcul: pour les pourcentages, le nombre doit être réduit. Par exemple: -20% = nombre - 0.2 et ensuite le TP d'origine de la position de référence
31.600.19 | Réduction de 10% pour les enfants et les jeunes de 7 à 12 ans
31.600.29 | Réduction de 20% pour les enfants et les jeunes de 1 à 6 ans


  • Chap. 31
  • Chap. 31.600
  • 31.600.19

31.600.19 | Réduction de 10% pour les enfants et les jeunes de 7 à 12 ans
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation % | -10.0% du RefCode
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.600
 |  | Unité facturation | TP / - 10%
 |  | Unité |
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 31
  • Chap. 31.600
  • 31.600.29

31.600.29 | Réduction de 20% pour les enfants et les jeunes de 1 à 6 ans
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation % | -20.0% du RefCode
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.600
 |  | Unité facturation | TP / - 20%
 |  | Unité |
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 31
  • Chap. 31.660

31.660 | Conseils
 | Conseils techniques étrangers à tout travail.
31.660.10 | Conseils, conseil technique requis mais étranger à toute commande, conseil portant sur les pieds et moyens auxiliaires, par tranche de 5 min.


  • Chap. 31
  • Chap. 31.660
  • 31.660.10

31.660.10 | Conseils, conseil technique requis mais étranger à toute commande, conseil portant sur les pieds et moyens auxiliaires, par tranche de 5 min.
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 10.16 (y.c. TVA)
 |  | Prestation Pt | 9.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 31.660
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 32

32 | Capitonnage de décharge et orthèses pour les orteils
 | Dispositifs auxiliaires individuels nécessaires pour la décharge de pression, la correction ou la compensation de forme. Ces dispositifs sont portés directement sur la peau. Ils sont confectionnés directement sur le pied ou au moyen d'un modèle en plâtre individuel.
32.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
32.460 | Capitonnage de décharge
32.463 | Substitut du mollet
32.465 | Orthèses pour les orteils
32.610 | Facturation en fonction du temps utilisé, travaux spéciaux, réparations et corrections


  • Chap. 32
  • Chap. 32.170

32.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
32.170.20 | Modèle des orteils ou de l'avant pied
32.170.30 | Modèle du talon ou de la cheville


  • Chap. 32
  • Chap. 32.170
  • Chap. 32.170.20

32.170.20 | Modèle des orteils ou de l'avant pied
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
32.170.21 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, d'un seul côté
32.170.22 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, des deux côtés


  • Chap. 32
  • Chap. 32.170
  • Chap. 32.170.20
  • 32.170.21

32.170.21 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 75.67 (y.c. TVA)
 |  | Prestation Pt | 70.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 32.170.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 32
  • Chap. 32.170
  • Chap. 32.170.20
  • 32.170.22

32.170.22 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 125.40 (y.c. TVA)
 |  | Prestation Pt | 116.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 32.170.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 32
  • Chap. 32.170
  • Chap. 32.170.30

32.170.30 | Modèle du talon ou de la cheville
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
32.170.31 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, d'un seul côté
32.170.32 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, des deux côtés


  • Chap. 32
  • Chap. 32.170
  • Chap. 32.170.30
  • 32.170.31

32.170.31 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 113.51 (y.c. TVA)
 |  | Prestation Pt | 105.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 32.170.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC


  • Chap. 32
  • Chap. 32.170
  • Chap. 32.170.30
  • 32.170.32

32.170.32 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 188.09 (y.c. TVA)
 |  | Prestation Pt | 174.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 32.170.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


  • Chap. 32
  • Chap. 32.460

32.460 | Capitonnage de décharge
 | Capitonnage de décharge ou coussin de silicone, gel de polymère ou mousse thermoplastique pour les plaies et anomalies de la peau.
32.461.10 | Petite surface
32.461.20 | Grande surface


  • Chap. 32
  • Chap. 32.460
  • Chap. 32.461.10

32.461.10 | Petite surface
32.461.11 | Capitonnage de décharge, petite surface, d'un seul côté
32.461.12 | Capitonnage de décharge, petite surface, des deux côtés


  • Chap. 32
  • Chap. 32.460
  • Chap. 32.461.10
  • 32.461.11

32.461.11 | Capitonnage de décharge, petite surface, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 99.45 (y.c. TVA)
 |  | Prestation Pt | 92.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 32.461.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 32
  • Chap. 32.460
  • Chap. 32.461.10
  • 32.461.12

32.461.12 | Capitonnage de décharge, petite surface, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 166.47 (y.c. TVA)
 |  | Prestation Pt | 154.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 32.461.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 32
  • Chap. 32.460
  • Chap. 32.461.20

32.461.20 | Grande surface
32.461.21 | Capitonnage de décharge, grande surface, d'un seul côté
32.461.22 | Capitonnage de décharge, grande surface, des deux côtés


  • Chap. 32
  • Chap. 32.460
  • Chap. 32.461.20
  • 32.461.21

32.461.21 | Capitonnage de décharge, grande surface, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 170.80 (y.c. TVA)
 |  | Prestation Pt | 158.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 32.461.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 32
  • Chap. 32.460
  • Chap. 32.461.20
  • 32.461.22

32.461.22 | Capitonnage de décharge, grande surface, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 286.47 (y.c. TVA)
 |  | Prestation Pt | 265.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 32.461.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 32
  • Chap. 32.463

32.463 | Substitut du mollet
 | Substitut prothétique du mollet
32.463.11 | Substitut du mollet, d'un seul côté
32.463.12 | Substitut du mollet, des deux côtés


  • Chap. 32
  • Chap. 32.463
  • 32.463.11

32.463.11 | Substitut du mollet, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 1061.54 (y.c. TVA)
 |  | Prestation Pt | 982.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 32.463
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 32
  • Chap. 32.463
  • 32.463.12

32.463.12 | Substitut du mollet, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 1768.52 (y.c. TVA)
 |  | Prestation Pt | 1636.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 32.463
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 32
  • Chap. 32.465

32.465 | Orthèses pour les orteils
 | Orthèses correctrices de décharge ou coussin de silicone ou mousse thermoplastique, fabriqués individuellement pour corriger les mauvaises positions ou contractures partielles des orteils.
32.465.11 | Orthèses pour les orteils, cas simple, d'un seul côté
32.465.12 | Orthèses pour les orteils, cas simple, des deux côtés
32.465.21 | Orthèses pour les orteils, cas compliqué, d'un seul côté
32.465.22 | Orthèses pour les orteils, cas compliqué, des deux côtés


  • Chap. 32
  • Chap. 32.465
  • 32.465.11

32.465.11 | Orthèses pour les orteils, cas simple, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 109.18 (y.c. TVA)
 |  | Prestation Pt | 101.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 32.465
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 32
  • Chap. 32.465
  • 32.465.12

32.465.12 | Orthèses pour les orteils, cas simple, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 182.69 (y.c. TVA)
 |  | Prestation Pt | 169.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 32.465
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 32
  • Chap. 32.465
  • 32.465.21

32.465.21 | Orthèses pour les orteils, cas compliqué, d'un seul côté
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 205.39 (y.c. TVA)
 |  | Prestation Pt | 190.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 32.465
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 32
  • Chap. 32.465
  • 32.465.22

32.465.22 | Orthèses pour les orteils, cas compliqué, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 342.68 (y.c. TVA)
 |  | Prestation Pt | 317.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 32.465
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 32
  • Chap. 32.610

32.610 | Facturation en fonction du temps utilisé, travaux spéciaux, réparations et corrections
 | Les réparations et corrections apportées aux capitonnages de décharge, orthèses et prothèses pour le orteils sont facturées selon le matériel et le temps utilisés.
32.610.20 | Facturation en fonction du matériel et du temps utilisés, par tranches de 5 minutes


  • Chap. 32
  • Chap. 32.610
  • 32.610.20

32.610.20 | Facturation en fonction du matériel et du temps utilisés, par tranches de 5 minutes
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 11.35 (y.c. TVA)
 |  | Prestation Pt | 10.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 32.610
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO, MC


  • Chap. 41

41 | Chaussures orthopédiques spéciales
 | Chaussures orthopédiques spéciales On entend par là les chaussures de confection qui possèdent des éléments spéciaux pour faciliter le déroulement, l'amortissement ou la stabilisation, et qui conviennent par conséquent dans les cas de dysfonctionnements. Chaussures orthopédiques de confection pour utilisations spéciales: - Chaussures pour les supports - Chaussures pour les orthèses - Chaussures pour les pansements - Chaussures pour les stabilisations - Chaussures thérapeutiques pour enfants Pour les chaussures mentionnées dans ce chapitre on peut facturer, en dehors des frais directs (coûts des chaussures en francs), des points pour les conseils et la fourniture des chaussures. Chaussures de confection Les chaussures de confection normales comme les chaussures confortables, les chaussures de sport, etc. sont uniquement remboursées à l'assuré en cas de surlongueur, d'usure supplémentaire due à une invalidité, et de pointures inégales.
41.520 | Chaussures spéciales pour supports
41.522 | Chaussures thérapeutiques pour enfants
41.530 | Chaussures spéciales pour orthèses
41.538 | Chaussures spéciales pour pansements et thérapie
41.540 | Chaussures spéciales pour stabilisation


  • Chap. 41
  • Chap. 41.520

41.520 | Chaussures spéciales pour supports
 | Ces chaussures de confection sont conçues pour porter des supports amovibles et conviennent pour l'exécution de corrections orthopédiques complémentaires. Elle présentent des contreforts renforcés et relevés, et tiennent compte de la place nécessaire pour les supports.
41.520.00 | Adultes
41.521 | Enfants et jeunes
41.652.00 | Livraison des chaussures et conseil, adultes
41.657.00 | Livraison des chaussures et conseil, enfants et jeunes


  • Chap. 41
  • Chap. 41.520
  • Chap. 41.520.00

41.520.00 | Adultes
 | Coûts des chaussures pour adultes = PA + 50%
41.520.10 | Chaussures spéciales pour supports, adultes, chaussures basses
41.520.20 | Chaussures spéciales pour supports, adultes, chaussures d'été
41.520.30 | Chaussures spéciales pour supports, adultes, chaussures d'hiver
41.520.40 | Chaussures spéciales pour supports, adultes, chaussures montantes
41.520.50 | Chaussures spéciales pour supports, adultes, chaussures d'intérieur
41.520.80 | Chaussures spéciales pour supports, adultes, chaussures de travail
41.520.90 | Chaussures spéciales pour supports, adultes, chaussures militaires


  • Chap. 41
  • Chap. 41.520
  • Chap. 41.520.00
  • 41.520.10

41.520.10 | Chaussures spéciales pour supports, adultes, chaussures basses
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.520.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.520
  • Chap. 41.520.00
  • 41.520.20

41.520.20 | Chaussures spéciales pour supports, adultes, chaussures d'été
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.520.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.520
  • Chap. 41.520.00
  • 41.520.30

41.520.30 | Chaussures spéciales pour supports, adultes, chaussures d'hiver
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.520.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.520
  • Chap. 41.520.00
  • 41.520.40

41.520.40 | Chaussures spéciales pour supports, adultes, chaussures montantes
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.520.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.520
  • Chap. 41.520.00
  • 41.520.50

41.520.50 | Chaussures spéciales pour supports, adultes, chaussures d'intérieur
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.520.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.520
  • Chap. 41.520.00
  • 41.520.80

41.520.80 | Chaussures spéciales pour supports, adultes, chaussures de travail
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.520.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.520
  • Chap. 41.520.00
  • 41.520.90

41.520.90 | Chaussures spéciales pour supports, adultes, chaussures militaires
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.520.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.520
  • Chap. 41.521

41.521 | Enfants et jeunes
 | Coûts des chaussures pour enfants = PA + 45%
41.521.10 | Chaussures spéciales pour supports, enfants et jeunes, chaussures basses
41.521.20 | Chaussures spéciales pour supports, enfants et jeunes, chaussures d'été
41.521.30 | Chaussures spéciales pour supports, enfants et jeunes, chaussures d'hiver
41.521.40 | Chaussures spéciales pour supports, enfants et jeunes, chaussures montantes
41.521.50 | Chaussures spéciales pour supports, enfants et jeunes, chaussures d'intérieur


  • Chap. 41
  • Chap. 41.520
  • Chap. 41.521
  • 41.521.10

41.521.10 | Chaussures spéciales pour supports, enfants et jeunes, chaussures basses
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.521
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.520
  • Chap. 41.521
  • 41.521.20

41.521.20 | Chaussures spéciales pour supports, enfants et jeunes, chaussures d'été
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.521
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.520
  • Chap. 41.521
  • 41.521.30

41.521.30 | Chaussures spéciales pour supports, enfants et jeunes, chaussures d'hiver
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.521
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.520
  • Chap. 41.521
  • 41.521.40

41.521.40 | Chaussures spéciales pour supports, enfants et jeunes, chaussures montantes
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.521
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.520
  • Chap. 41.521
  • 41.521.50

41.521.50 | Chaussures spéciales pour supports, enfants et jeunes, chaussures d'intérieur
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.521
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.520
  • Chap. 41.652.00

41.652.00 | Livraison des chaussures et conseil, adultes
41.652.10 | Chaussures spéciales pour supports, livraison des chaussures et conseil, adultes, cas simple
41.652.20 | Chaussures spéciales pour supports, livraison des chaussures et conseil, adultes, cas compliqué


  • Chap. 41
  • Chap. 41.520
  • Chap. 41.652.00
  • 41.652.10

41.652.10 | Chaussures spéciales pour supports, livraison des chaussures et conseil, adultes, cas simple
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.652.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 41
  • Chap. 41.520
  • Chap. 41.652.00
  • 41.652.20

41.652.20 | Chaussures spéciales pour supports, livraison des chaussures et conseil, adultes, cas compliqué
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.652.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 41
  • Chap. 41.520
  • Chap. 41.657.00

41.657.00 | Livraison des chaussures et conseil, enfants et jeunes
41.657.10 | Chaussures spéciales pour supports, livraison des chaussures et conseil, enfants et jeunes, cas simple
41.657.20 | Chaussures spéciales pour supports, livraison des chaussures et conseil, enfants et jeunes, cas compliqué


  • Chap. 41
  • Chap. 41.520
  • Chap. 41.657.00
  • 41.657.10

41.657.10 | Chaussures spéciales pour supports, livraison des chaussures et conseil, enfants et jeunes, cas simple
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 38.92 (y.c. TVA)
 |  | Prestation Pt | 36.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.657.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 41
  • Chap. 41.520
  • Chap. 41.657.00
  • 41.657.20

41.657.20 | Chaussures spéciales pour supports, livraison des chaussures et conseil, enfants et jeunes, cas compliqué
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.657.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 41
  • Chap. 41.522

41.522 | Chaussures thérapeutiques pour enfants
 | Chaussures thérapeutiques spéciales pour le traitement des insuffisances des ligaments et des muscles, des troubles fonctionnels, des paralysies et des démarches pathologiques. Type DV / MT / Stabil.
41.523 | Chaussures d'hiver
41.524 | Chaussures toutes saisons
41.525 | Chaussures d'intérieur
41.526 | Chaussures d'été montantes
41.658.00 | Livraison des chaussures et conseil, enfants et jeunes


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.523

41.523 | Chaussures d'hiver
 | Coûts des chaussures pour enfants = PA + 45%
41.523.10 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 18 à 20
41.523.20 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 21 à 23
41.523.30 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 24 à 26
41.523.40 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 27 à 29
41.523.50 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 30 à 32
41.523.60 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 33 à 35
41.523.70 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 36 à 38
41.523.80 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 39 à 41


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.523
  • 41.523.10

41.523.10 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 18 à 20
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.523
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.523
  • 41.523.20

41.523.20 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 21 à 23
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.523
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.523
  • 41.523.30

41.523.30 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 24 à 26
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.523
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.523
  • 41.523.40

41.523.40 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 27 à 29
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.523
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.523
  • 41.523.50

41.523.50 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 30 à 32
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.523
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.523
  • 41.523.60

41.523.60 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 33 à 35
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.523
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.523
  • 41.523.70

41.523.70 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 36 à 38
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.523
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.523
  • 41.523.80

41.523.80 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 39 à 41
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.523
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.524

41.524 | Chaussures toutes saisons
 | Coûts des chaussures pour enfants = PA + 45%
41.524.10 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 18 à 20
41.524.20 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 21 à 23
41.524.30 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 24 à 26
41.524.40 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 27 à 29
41.524.50 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 30 à 32
41.524.60 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 33 à 35
41.524.70 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 36 à 38
41.524.80 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 39 à 41


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.524
  • 41.524.10

41.524.10 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 18 à 20
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.524
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.524
  • 41.524.20

41.524.20 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 21 à 23
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.524
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.524
  • 41.524.30

41.524.30 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 24 à 26
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.524
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.524
  • 41.524.40

41.524.40 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 27 à 29
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.524
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.524
  • 41.524.50

41.524.50 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 30 à 32
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.524
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.524
  • 41.524.60

41.524.60 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 33 à 35
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.524
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.524
  • 41.524.70

41.524.70 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 36 à 38
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.524
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.524
  • 41.524.80

41.524.80 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 39 à 41
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.524
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.525

41.525 | Chaussures d'intérieur
 | Coûts des chaussures pour enfants = PA + 45%
41.525.10 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 18 à 20
41.525.20 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 21 à 23
41.525.30 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 24 à 26
41.525.40 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 27 à 29
41.525.50 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 30 à 32
41.525.60 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 33 à 35


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.525
  • 41.525.10

41.525.10 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 18 à 20
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.525
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.525
  • 41.525.20

41.525.20 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 21 à 23
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.525
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.525
  • 41.525.30

41.525.30 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 24 à 26
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.525
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.525
  • 41.525.40

41.525.40 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 27 à 29
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.525
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.525
  • 41.525.50

41.525.50 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 30 à 32
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.525
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.525
  • 41.525.60

41.525.60 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 33 à 35
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.525
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.526

41.526 | Chaussures d'été montantes
 | Coûts des chaussures pour enfants = PA + 45%
41.526.10 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 18 à 20
41.526.20 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 21 à 23
41.526.30 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 24 à 26
41.526.40 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 27 à 29
41.526.50 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 30 à 32
41.526.60 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 33 à 35
41.526.70 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 36 à 38
41.526.80 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 39 à 41


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.526
  • 41.526.10

41.526.10 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 18 à 20
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.526
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.526
  • 41.526.20

41.526.20 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 21 à 23
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.526
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.526
  • 41.526.30

41.526.30 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 24 à 26
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.526
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.526
  • 41.526.40

41.526.40 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 27 à 29
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.526
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.526
  • 41.526.50

41.526.50 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 30 à 32
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.526
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.526
  • 41.526.60

41.526.60 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 33 à 35
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.526
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.526
  • 41.526.70

41.526.70 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 36 à 38
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.526
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.526
  • 41.526.80

41.526.80 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 39 à 41
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.526
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.658.00

41.658.00 | Livraison des chaussures et conseil, enfants et jeunes
41.658.10 | Chaussures thérapeutiques pour enfants, livraison des chaussures et conseil, enfants et jeunes, cas simple
41.658.20 | Chaussures thérapeutiques pour enfants, livraison des chaussures et conseil, enfants et jeunes, cas compliqué


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.658.00
  • 41.658.10

41.658.10 | Chaussures thérapeutiques pour enfants, livraison des chaussures et conseil, enfants et jeunes, cas simple
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 38.92 (y.c. TVA)
 |  | Prestation Pt | 36.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.658.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 41
  • Chap. 41.522
  • Chap. 41.658.00
  • 41.658.20

41.658.20 | Chaussures thérapeutiques pour enfants, livraison des chaussures et conseil, enfants et jeunes, cas compliqué
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.658.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 41
  • Chap. 41.530

41.530 | Chaussures spéciales pour orthèses
 | Chaussures de confection qui se prêtent particulièrement au port des orthèses, possèdent le volume correspondant, répondant aux exigences accrues de qualité, et sur lesquelles on peut entreprendre des corrections orthopédiques complémentaires.
41.530.00 | Adultes
41.531.00 | Enfants et jeunes
41.655.00 | Livraison des chaussures et conseil, adultes
41.659.00 | Livraison des chaussures et conseil, enfants et jeunes


  • Chap. 41
  • Chap. 41.530
  • Chap. 41.530.00

41.530.00 | Adultes
Coûts des chaussures pour adultes = PA + 50%

Chapitre 41.530.00 non cumulable avec
  • Chiffre 12.293.22 «Lit plantaire orthopédique, lit plantaire entier, cas compliqué, des deux côtés»
  • Chiffre 12.293.32 «Lit plantaire orthopédique, lit moelleux, renforcement en carbone, des deux côtés»
  • Chiffre 12.295.12 «Lit plantaire prothétique, cas simple, des deux côtés»
  • Chiffre 12.295.22 «Lit plantaire prothétique, cas compliqué, des deux côtés»
  • Chiffre 21.291.12 «Lit plantaire orthopédique, support plantaire incorporé, exécution simple, des deux côtés»
  • Chiffre 21.292.22 «Lit plantaire orthopédique, lit plantaire, cas compliqué, des deux côtés»
  • Chiffre 21.293.12 «Lit plantaire orthopédique, lit plantaire entier, cas simple, des deux côtés»
  • Chiffre 21.293.22 «Lit plantaire orthopédique, lit plantaire entier, cas compliqué, des deux côtés»
  • Chiffre 21.293.32 «Lit plantaire orthopédique, lit plantaire entier, lit moelleux, renforcement en carbone, des deux côtés»
  • Chiffre 21.295.12 «Lit plantaire prothétique, cas simple, des deux côtés»
41.530.10 | Chaussures spéciales pour orthèses, adultes, chaussures basses
41.530.20 | Chaussures spéciales pour orthèses, adultes, chaussures d'été
41.530.30 | Chaussures spéciales pour orthèses, adultes, chaussures d'hiver
41.530.40 | Chaussures spéciales pour orthèses, adultes, chaussures montantes
41.530.50 | Chaussures spéciales pour orthèses, adultes, chaussures d'intérieur
41.530.80 | Chaussures spéciales pour orthèses, adultes, chaussures de travail


  • Chap. 41
  • Chap. 41.530
  • Chap. 41.530.00
  • 41.530.10

41.530.10 | Chaussures spéciales pour orthèses, adultes, chaussures basses
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.530.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 41
  • Chap. 41.530
  • Chap. 41.530.00
  • 41.530.20

41.530.20 | Chaussures spéciales pour orthèses, adultes, chaussures d'été
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.530.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 41
  • Chap. 41.530
  • Chap. 41.530.00
  • 41.530.30

41.530.30 | Chaussures spéciales pour orthèses, adultes, chaussures d'hiver
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.530.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 41
  • Chap. 41.530
  • Chap. 41.530.00
  • 41.530.40

41.530.40 | Chaussures spéciales pour orthèses, adultes, chaussures montantes
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.530.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 41
  • Chap. 41.530
  • Chap. 41.530.00
  • 41.530.50

41.530.50 | Chaussures spéciales pour orthèses, adultes, chaussures d'intérieur
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.530.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 41
  • Chap. 41.530
  • Chap. 41.530.00
  • 41.530.80

41.530.80 | Chaussures spéciales pour orthèses, adultes, chaussures de travail
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.530.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 41
  • Chap. 41.530
  • Chap. 41.531.00

41.531.00 | Enfants et jeunes
Coûts des chaussures pour enfants = PA + 45%

Chapitre 41.531.00 non cumulable avec
  • Chiffre 12.293.22 «Lit plantaire orthopédique, lit plantaire entier, cas compliqué, des deux côtés»
  • Chiffre 12.293.32 «Lit plantaire orthopédique, lit moelleux, renforcement en carbone, des deux côtés»
  • Chiffre 12.295.12 «Lit plantaire prothétique, cas simple, des deux côtés»
  • Chiffre 12.295.22 «Lit plantaire prothétique, cas compliqué, des deux côtés»
  • Chiffre 21.291.12 «Lit plantaire orthopédique, support plantaire incorporé, exécution simple, des deux côtés»
  • Chiffre 21.292.22 «Lit plantaire orthopédique, lit plantaire, cas compliqué, des deux côtés»
  • Chiffre 21.293.12 «Lit plantaire orthopédique, lit plantaire entier, cas simple, des deux côtés»
  • Chiffre 21.293.22 «Lit plantaire orthopédique, lit plantaire entier, cas compliqué, des deux côtés»
  • Chiffre 21.293.32 «Lit plantaire orthopédique, lit plantaire entier, lit moelleux, renforcement en carbone, des deux côtés»
  • Chiffre 21.295.12 «Lit plantaire prothétique, cas simple, des deux côtés»
41.531.10 | Chaussures spéciales pour orthèses, enfants et jeunes, chaussures basses
41.531.20 | Chaussures spéciales pour orthèses, enfants et jeunes, chaussures d'été
41.531.30 | Chaussures spéciales pour orthèses, enfants et jeunes, chaussures d'hiver
41.531.40 | Chaussures spéciales pour orthèses, enfants et jeunes, chaussures montantes
41.531.50 | Chaussures spéciales pour orthèses, enfants et jeunes, chaussures d'intérieur


  • Chap. 41
  • Chap. 41.530
  • Chap. 41.531.00
  • 41.531.10

41.531.10 | Chaussures spéciales pour orthèses, enfants et jeunes, chaussures basses
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.531.00
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 41
  • Chap. 41.530
  • Chap. 41.531.00
  • 41.531.20

41.531.20 | Chaussures spéciales pour orthèses, enfants et jeunes, chaussures d'été
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.531.00
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 41
  • Chap. 41.530
  • Chap. 41.531.00
  • 41.531.30

41.531.30 | Chaussures spéciales pour orthèses, enfants et jeunes, chaussures d'hiver
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.531.00
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 41
  • Chap. 41.530
  • Chap. 41.531.00
  • 41.531.40

41.531.40 | Chaussures spéciales pour orthèses, enfants et jeunes, chaussures montantes
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.531.00
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 41
  • Chap. 41.530
  • Chap. 41.531.00
  • 41.531.50

41.531.50 | Chaussures spéciales pour orthèses, enfants et jeunes, chaussures d'intérieur
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.531.00
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 41
  • Chap. 41.530
  • Chap. 41.655.00

41.655.00 | Livraison des chaussures et conseil, adultes
41.655.10 | Chaussures spéciales pour orthèses, livraison des chaussures et conseil, adultes, cas simple
41.655.20 | Chaussures spéciales pour orthèses, livraison des chaussures et conseil, adultes, cas compliqué


  • Chap. 41
  • Chap. 41.530
  • Chap. 41.655.00
  • 41.655.10

41.655.10 | Chaussures spéciales pour orthèses, livraison des chaussures et conseil, adultes, cas simple
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.655.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 41
  • Chap. 41.530
  • Chap. 41.655.00
  • 41.655.20

41.655.20 | Chaussures spéciales pour orthèses, livraison des chaussures et conseil, adultes, cas compliqué
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.655.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 41
  • Chap. 41.530
  • Chap. 41.659.00

41.659.00 | Livraison des chaussures et conseil, enfants et jeunes
41.659.10 | Chaussures spéciales pour orthèses, livraison des chaussures et conseil, enfants et jeunes, cas simple
41.659.20 | Chaussures spéciales pour orthèses, livraison des chaussures et conseil, enfants et jeunes, cas compliqué


  • Chap. 41
  • Chap. 41.530
  • Chap. 41.659.00
  • 41.659.10

41.659.10 | Chaussures spéciales pour orthèses, livraison des chaussures et conseil, enfants et jeunes, cas simple
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 38.92 (y.c. TVA)
 |  | Prestation Pt | 36.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.659.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 41
  • Chap. 41.530
  • Chap. 41.659.00
  • 41.659.20

41.659.20 | Chaussures spéciales pour orthèses, livraison des chaussures et conseil, enfants et jeunes, cas compliqué
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.659.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 41
  • Chap. 41.538

41.538 | Chaussures spéciales pour pansements et thérapie
 | Chaussures de confection portées après une opération, de manière préventive, de manière provisoire en cas de gonflements ou d'ulcères sévères, etc. Elles sont également portées par-dessus les pansements ou comme fourniture d'urgence. Coûts des chaussures pour adultes = PA + 40%
41.538.00 | Adultes
41.653.00 | Livraison des chaussures et conseil, adultes


  • Chap. 41
  • Chap. 41.538
  • Chap. 41.538.00

41.538.00 | Adultes
41.538.10 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures basses
41.538.40 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures montantes
41.538.50 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures d'intérieur
41.538.60 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures de soulagement
41.538.70 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures provisoires
41.538.80 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures post-opératoires
41.538.90 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures pour bandage plâtré


  • Chap. 41
  • Chap. 41.538
  • Chap. 41.538.00
  • 41.538.10

41.538.10 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures basses
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.538.00
 |  | Unité facturation | CHF / Prix achat + 40%
 |  | Unité |
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.538
  • Chap. 41.538.00
  • 41.538.40

41.538.40 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures montantes
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.538.00
 |  | Unité facturation | CHF / Prix achat + 40%
 |  | Unité |
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.538
  • Chap. 41.538.00
  • 41.538.50

41.538.50 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures d'intérieur
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.538.00
 |  | Unité facturation | CHF / Prix achat + 40%
 |  | Unité |
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.538
  • Chap. 41.538.00
  • 41.538.60

41.538.60 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures de soulagement
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.538.00
 |  | Unité facturation | CHF / Prix achat + 40%
 |  | Unité |
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.538
  • Chap. 41.538.00
  • 41.538.70

41.538.70 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures provisoires
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.538.00
 |  | Unité facturation | CHF / Prix achat + 40%
 |  | Unité |
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.538
  • Chap. 41.538.00
  • 41.538.80

41.538.80 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures post-opératoires
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.538.00
 |  | Unité facturation | CHF / Prix achat + 40%
 |  | Unité |
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.538
  • Chap. 41.538.00
  • 41.538.90

41.538.90 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures pour bandage plâtré
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.538.00
 |  | Unité facturation | CHF / Prix achat + 40%
 |  | Unité |
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 41
  • Chap. 41.538
  • Chap. 41.653.00

41.653.00 | Livraison des chaussures et conseil, adultes
41.653.10 | Chaussures spéciales pour pansements et thérapie, livraison des chaussures et conseil, adultes, cas simple


  • Chap. 41
  • Chap. 41.538
  • Chap. 41.653.00
  • 41.653.10

41.653.10 | Chaussures spéciales pour pansements et thérapie, livraison des chaussures et conseil, adultes, cas simple
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 38.92 (y.c. TVA)
 |  | Prestation Pt | 36.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.653.00
 |  | Unité facturation | TP
 |  | Unité | 1
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 41
  • Chap. 41.540

41.540 | Chaussures spéciales pour stabilisation
 | Chaussures de confection avec tige haute et éléments de stabilisation spéciaux. Elles s'appliquent en particulier pour le traitement fonctionnel après une lésion de la capsule du ligament de l'articulation de la cheville, et en cas d'immobilisation du pied. L'élément de stabilisation pour insuffisance du ligament et du muscle ainsi que pour les troubles fonctionnels du pied et de la jambe, est aussi utile en cas de paralysie.
41.540.00 | Chaussures spéciales pour stabilisation
41.654.00 | Livraison des chaussures et conseil


  • Chap. 41
  • Chap. 41.540
  • Chap. 41.540.00

41.540.00 | Chaussures spéciales pour stabilisation
 | Coûts des chaussures = PA + 40%
41.540.10 | Différents modèles


  • Chap. 41
  • Chap. 41.540
  • Chap. 41.540.00
  • 41.540.10

41.540.10 | Différents modèles
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.540.00
 |  | Unité facturation | CHF / Prix achat + 40%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 41
  • Chap. 41.540
  • Chap. 41.654.00

41.654.00 | Livraison des chaussures et conseil
 | Applicable à toutes les chaussures spéciales pour la stabilisation des chapitres 41.540. Traitement de rééducation, conseils, essayage des chaussures et livraison. Cas simple: Post-traumatique, post-opératoire, discret, sans enflure, comme traitement ultérieur ou en prévention. Cas compliqué: Cas pathologiques, divergences de forme, troubles fonctionnels, paralysies, états douloureux.
41.654.10 | Chaussures spéciales de stabilisation, livraison des chaussures et conseil, cas simple, première remise
41.654.20 | Chaussures spéciales de stabilisation, livraison des chaussures et conseil, cas simple, remise de continuation
41.654.30 | Chaussures spéciales de stabilisation, livraison des chaussures et conseil, cas compliqué, première remise
41.654.40 | Chaussures spéciales de stabilisation, livraison des chaussures et conseil, cas compliqué, remise de continuation


  • Chap. 41
  • Chap. 41.540
  • Chap. 41.654.00
  • 41.654.10

41.654.10 | Chaussures spéciales de stabilisation, livraison des chaussures et conseil, cas simple, première remise
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.654.00
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 41
  • Chap. 41.540
  • Chap. 41.654.00
  • 41.654.20

41.654.20 | Chaussures spéciales de stabilisation, livraison des chaussures et conseil, cas simple, remise de continuation
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 38.92 (y.c. TVA)
 |  | Prestation Pt | 36.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.654.00
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 41
  • Chap. 41.540
  • Chap. 41.654.00
  • 41.654.30

41.654.30 | Chaussures spéciales de stabilisation, livraison des chaussures et conseil, cas compliqué, première remise
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 69.18 (y.c. TVA)
 |  | Prestation Pt | 64.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.654.00
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 41
  • Chap. 41.540
  • Chap. 41.654.00
  • 41.654.40

41.654.40 | Chaussures spéciales de stabilisation, livraison des chaussures et conseil, cas compliqué, remise de continuation
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 41.654.00
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 51

51 | Divers moyens auxiliaires
 | Produits finis / articles vendus dans le commerce Les prix publics hors TVA valent pour l'ensemble des prestations.
51.550 | Orthèses du pied
51.551 | Orthèses pour l'articulation de la cheville
51.560 | Bas à moignon
51.561 | Bandages de pied
51.570 | Bandages de genou
51.580 | Bas médicaux compressifs
51.590 | Accessoires de marche
51.999 | Différents moyens auxiliaires orthopédiques


  • Chap. 51
  • Chap. 51.550

51.550 | Orthèses du pied
51.550.01 | Orthèses du pied, attelle pour hallux-valgus


  • Chap. 51
  • Chap. 51.550
  • 51.550.01

51.550.01 | Orthèses du pied, attelle pour hallux-valgus
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.550
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.551

51.551 | Orthèses pour l'articulation de la cheville
51.551.10 | Chevillière
51.552.10 | Chevillière
51.553.10 | Attelle pneumatique
51.554.10 | Attelle de soutien
51.558.10 | Releveur de pied


  • Chap. 51
  • Chap. 51.551
  • Chap. 51.551.10

51.551.10 | Chevillière
51.551.11 | Orthèses pour l'articulation de la cheville, chevillière, 1 pièce
51.551.12 | Orthèses pour l'articulation de la cheville, chevillière, la paire


  • Chap. 51
  • Chap. 51.551
  • Chap. 51.551.10
  • 51.551.11

51.551.11 | Orthèses pour l'articulation de la cheville, chevillière, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.551.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


  • Chap. 51
  • Chap. 51.551
  • Chap. 51.551.10
  • 51.551.12

51.551.12 | Orthèses pour l'articulation de la cheville, chevillière, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.551.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


  • Chap. 51
  • Chap. 51.551
  • Chap. 51.552.10

51.552.10 | Chevillière
51.552.11 | Orthèses pour l'articulation de la cheville, chevillière, 1 pièce
51.552.12 | Orthèses pour l'articulation de la cheville, chevillière, la paire


  • Chap. 51
  • Chap. 51.551
  • Chap. 51.552.10
  • 51.552.11

51.552.11 | Orthèses pour l'articulation de la cheville, chevillière, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.552.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


  • Chap. 51
  • Chap. 51.551
  • Chap. 51.552.10
  • 51.552.12

51.552.12 | Orthèses pour l'articulation de la cheville, chevillière, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.552.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


  • Chap. 51
  • Chap. 51.551
  • Chap. 51.553.10

51.553.10 | Attelle pneumatique
51.553.11 | Orthèses pour l'articulation de la cheville, attelle pneumatique, la pièce


  • Chap. 51
  • Chap. 51.551
  • Chap. 51.553.10
  • 51.553.11

51.553.11 | Orthèses pour l'articulation de la cheville, attelle pneumatique, la pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.553.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


  • Chap. 51
  • Chap. 51.551
  • Chap. 51.554.10

51.554.10 | Attelle de soutien
51.554.11 | Orthèses pour l'articulation de la cheville, attelle de soutien, la pièce


  • Chap. 51
  • Chap. 51.551
  • Chap. 51.554.10
  • 51.554.11

51.554.11 | Orthèses pour l'articulation de la cheville, attelle de soutien, la pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.554.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


  • Chap. 51
  • Chap. 51.551
  • Chap. 51.558.10

51.558.10 | Releveur de pied
 | Produit confectionné en plastique
51.558.11 | Orthèses pour l'articulation de la cheville, releveur de pied, la pièce


  • Chap. 51
  • Chap. 51.551
  • Chap. 51.558.10
  • 51.558.11

51.558.11 | Orthèses pour l'articulation de la cheville, releveur de pied, la pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.558.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


  • Chap. 51
  • Chap. 51.560

51.560 | Bas à moignon
51.560.10 | Fibres synthétiques
51.560.30 | Coton


  • Chap. 51
  • Chap. 51.560
  • Chap. 51.560.10

51.560.10 | Fibres synthétiques
51.560.11 | Bas à moignon, fibres synthétiques, exécution courte, la pièce
51.560.21 | Bas à moignon, fibres synthétiques, exécution longue, la pièce


  • Chap. 51
  • Chap. 51.560
  • Chap. 51.560.10
  • 51.560.11

51.560.11 | Bas à moignon, fibres synthétiques, exécution courte, la pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.560.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


  • Chap. 51
  • Chap. 51.560
  • Chap. 51.560.10
  • 51.560.21

51.560.21 | Bas à moignon, fibres synthétiques, exécution longue, la pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.560.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


  • Chap. 51
  • Chap. 51.560
  • Chap. 51.560.30

51.560.30 | Coton
51.560.31 | Bas à moignon, coton, exécution courte, la pièce
51.560.41 | Bas à moignon, coton, exécution longue, la pièce


  • Chap. 51
  • Chap. 51.560
  • Chap. 51.560.30
  • 51.560.31

51.560.31 | Bas à moignon, coton, exécution courte, la pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.560.30
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


  • Chap. 51
  • Chap. 51.560
  • Chap. 51.560.30
  • 51.560.41

51.560.41 | Bas à moignon, coton, exécution longue, la pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.560.30
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


  • Chap. 51
  • Chap. 51.561

51.561 | Bandages de pied
51.562 | Bandages d'avant-pied et de médio-tarse
51.563 | Bandages de l'articulation de la cheville


  • Chap. 51
  • Chap. 51.561
  • Chap. 51.562

51.562 | Bandages d'avant-pied et de médio-tarse
51.562.01 | Bandages de pied, d'avant-pied et de médio-tarse, confectionnés, la pièce


  • Chap. 51
  • Chap. 51.561
  • Chap. 51.562
  • 51.562.01

51.562.01 | Bandages de pied, d'avant-pied et de médio-tarse, confectionnés, la pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.562
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.561
  • Chap. 51.563

51.563 | Bandages de l'articulation de la cheville
51.563.10 | Bandages de cheville
51.564.10 | Bandages de malléole
51.564.40 | Bandages du tendon d'Achille
51.564.60 | Bandages de stabilisation


  • Chap. 51
  • Chap. 51.561
  • Chap. 51.563
  • Chap. 51.563.10

51.563.10 | Bandages de cheville
 | Bandage croisé ou forme du pied
51.563.11 | Bandages de pied, bandages de l'articulation de la cheville, bandages de cheville, confectionnés, 1 pièce
51.563.12 | Bandages de pied, bandages de l'articulation de la cheville, bandages de cheville, confectionnés, la paire


  • Chap. 51
  • Chap. 51.561
  • Chap. 51.563
  • Chap. 51.563.10
  • 51.563.11

51.563.11 | Bandages de pied, bandages de l'articulation de la cheville, bandages de cheville, confectionnés, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.563.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.561
  • Chap. 51.563
  • Chap. 51.563.10
  • 51.563.12

51.563.12 | Bandages de pied, bandages de l'articulation de la cheville, bandages de cheville, confectionnés, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.563.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.561
  • Chap. 51.563
  • Chap. 51.564.10

51.564.10 | Bandages de malléole
 | Bandage de compression avec fonction de soutien, renforcé d'un insert anatomique.
51.564.11 | Bandages de pied, bandages de l'articulation de la cheville, bandages de malléole, confectionnés, 1 pièce
51.564.12 | Bandages de pied, bandages de l'articulation de la cheville, bandages de malléole, confectionnés, la paire
51.564.21 | Bandages de pied, bandages de l'articulation de la cheville, bandages de malléole, confection sur mesure, 1 pièce
51.564.22 | Bandages de pied, bandages de l'articulation de la cheville, bandages de malléole, confection sur mesure, la paire


  • Chap. 51
  • Chap. 51.561
  • Chap. 51.563
  • Chap. 51.564.10
  • 51.564.11

51.564.11 | Bandages de pied, bandages de l'articulation de la cheville, bandages de malléole, confectionnés, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.564.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.561
  • Chap. 51.563
  • Chap. 51.564.10
  • 51.564.12

51.564.12 | Bandages de pied, bandages de l'articulation de la cheville, bandages de malléole, confectionnés, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.564.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.561
  • Chap. 51.563
  • Chap. 51.564.10
  • 51.564.21

51.564.21 | Bandages de pied, bandages de l'articulation de la cheville, bandages de malléole, confection sur mesure, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.564.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.561
  • Chap. 51.563
  • Chap. 51.564.10
  • 51.564.22

51.564.22 | Bandages de pied, bandages de l'articulation de la cheville, bandages de malléole, confection sur mesure, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.564.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.561
  • Chap. 51.563
  • Chap. 51.564.40

51.564.40 | Bandages du tendon d'Achille
 | Bandage fonctionnel visant à décharger le tendon d'achille.
51.564.41 | Bandages de pied, bandages de l'articulation de la cheville, bandages du tendon d'Achille, confectionnés, 1 pièce
51.564.42 | Bandages de pied, bandages de l'articulation de la cheville, bandages du tendon d'Achille, confectionnés, la paire


  • Chap. 51
  • Chap. 51.561
  • Chap. 51.563
  • Chap. 51.564.40
  • 51.564.41

51.564.41 | Bandages de pied, bandages de l'articulation de la cheville, bandages du tendon d'Achille, confectionnés, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.564.40
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.561
  • Chap. 51.563
  • Chap. 51.564.40
  • 51.564.42

51.564.42 | Bandages de pied, bandages de l'articulation de la cheville, bandages du tendon d'Achille, confectionnés, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.564.40
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.561
  • Chap. 51.563
  • Chap. 51.564.60

51.564.60 | Bandages de stabilisation
 | Aide de stabilisation fonctionnelle pour l'articulation de la cheville.
51.564.61 | Bandages de pied, bandages de l'articulation de la cheville, bandages de stabilisation, confectionnés, 1 pièce
51.564.62 | Bandages de pied, bandages de l'articulation de la cheville, bandages de stabilisation, confectionnés, la paire


  • Chap. 51
  • Chap. 51.561
  • Chap. 51.563
  • Chap. 51.564.60
  • 51.564.61

51.564.61 | Bandages de pied, bandages de l'articulation de la cheville, bandages de stabilisation, confectionnés, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.564.60
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.561
  • Chap. 51.563
  • Chap. 51.564.60
  • 51.564.62

51.564.62 | Bandages de pied, bandages de l'articulation de la cheville, bandages de stabilisation, confectionnés, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.564.60
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.570

51.570 | Bandages de genou
51.570.00 | Elastique
51.571.00 | Avec renforcement latéral
51.574.00 | Bandages de compression avec insert rotulien visco-élastique
51.575.00 | Genouillère de recentrage avec insert rotulien visco-élastique
51.576.00 | Genouillère de stabilisation avec aides à la stabilisation latérales et insert rotulien visco-élastique.


  • Chap. 51
  • Chap. 51.570
  • Chap. 51.570.00

51.570.00 | Elastique
51.570.11 | Bandages de genou, élastiques, confectionnés, 1 pièce
51.570.12 | Bandages de genou, élastiques, confectionnés, la paire
51.570.21 | Bandages de genou, élastiques, confection sur mesure, 1 pièce
51.570.22 | Bandages de genou, élastiques, confection sur mesure, la paire


  • Chap. 51
  • Chap. 51.570
  • Chap. 51.570.00
  • 51.570.11

51.570.11 | Bandages de genou, élastiques, confectionnés, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.570.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.570
  • Chap. 51.570.00
  • 51.570.12

51.570.12 | Bandages de genou, élastiques, confectionnés, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.570.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.570
  • Chap. 51.570.00
  • 51.570.21

51.570.21 | Bandages de genou, élastiques, confection sur mesure, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.570.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.570
  • Chap. 51.570.00
  • 51.570.22

51.570.22 | Bandages de genou, élastiques, confection sur mesure, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.570.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.570
  • Chap. 51.571.00

51.571.00 | Avec renforcement latéral
51.571.11 | Bandages de genou, avec renforcement latéral, confectionné, 1 pièce
51.571.12 | Bandages de genou, avec renforcement latéral, confectionné, la paire
51.571.21 | Bandages de genou, avec renforcement latéral, confection sur mesure, 1 pièce
51.571.22 | Bandages de genou, avec renforcement latéral, confection sur mesure, la paire


  • Chap. 51
  • Chap. 51.570
  • Chap. 51.571.00
  • 51.571.11

51.571.11 | Bandages de genou, avec renforcement latéral, confectionné, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.571.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.570
  • Chap. 51.571.00
  • 51.571.12

51.571.12 | Bandages de genou, avec renforcement latéral, confectionné, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.571.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.570
  • Chap. 51.571.00
  • 51.571.21

51.571.21 | Bandages de genou, avec renforcement latéral, confection sur mesure, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.571.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.570
  • Chap. 51.571.00
  • 51.571.22

51.571.22 | Bandages de genou, avec renforcement latéral, confection sur mesure, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.571.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.570
  • Chap. 51.574.00

51.574.00 | Bandages de compression avec insert rotulien visco-élastique
51.574.11 | Bandages de genou, bandages de compression avec insert rotulien visco-élastique, confectionné, 1 pièce
51.574.12 | Bandages de genou, bandages de compression avec insert rotulien visco-élastique, confectionné, la paire
51.574.21 | Bandages de genou, bandages de compression avec insert rotulien visco-élastique, confection sur mesure, 1 pièce
51.574.22 | Bandages de genou, bandages de compression avec insert rotulien visco-élastique, confection sur mesure, la paire


  • Chap. 51
  • Chap. 51.570
  • Chap. 51.574.00
  • 51.574.11

51.574.11 | Bandages de genou, bandages de compression avec insert rotulien visco-élastique, confectionné, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.574.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.570
  • Chap. 51.574.00
  • 51.574.12

51.574.12 | Bandages de genou, bandages de compression avec insert rotulien visco-élastique, confectionné, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.574.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.570
  • Chap. 51.574.00
  • 51.574.21

51.574.21 | Bandages de genou, bandages de compression avec insert rotulien visco-élastique, confection sur mesure, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.574.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.570
  • Chap. 51.574.00
  • 51.574.22

51.574.22 | Bandages de genou, bandages de compression avec insert rotulien visco-élastique, confection sur mesure, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.574.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.570
  • Chap. 51.575.00

51.575.00 | Genouillère de recentrage avec insert rotulien visco-élastique
51.575.11 | Bandages de genou, genouillère de recentrage avec insert rotulien visco-élastique, confectionné, 1 pièce
51.575.12 | Bandages de genou, genouillère de recentrage avec insert rotulien visco-élastique, confectionné, la paire
51.575.21 | Bandages de genou, genouillère de recentrage avec insert rotulien visco-élastique, confection sur mesure, 1 pièce
51.575.22 | Bandages de genou, genouillère de recentrage avec insert rotulien visco-élastique, confection sur mesure, la paire


  • Chap. 51
  • Chap. 51.570
  • Chap. 51.575.00
  • 51.575.11

51.575.11 | Bandages de genou, genouillère de recentrage avec insert rotulien visco-élastique, confectionné, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.575.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.570
  • Chap. 51.575.00
  • 51.575.12

51.575.12 | Bandages de genou, genouillère de recentrage avec insert rotulien visco-élastique, confectionné, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.575.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.570
  • Chap. 51.575.00
  • 51.575.21

51.575.21 | Bandages de genou, genouillère de recentrage avec insert rotulien visco-élastique, confection sur mesure, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.575.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.570
  • Chap. 51.575.00
  • 51.575.22

51.575.22 | Bandages de genou, genouillère de recentrage avec insert rotulien visco-élastique, confection sur mesure, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.575.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.570
  • Chap. 51.576.00

51.576.00 | Genouillère de stabilisation avec aides à la stabilisation latérales et insert rotulien visco-élastique.
51.576.11 | Bandages de genou, genouillère de stabilisation avec aides à la stabilisation latérales et insert rotulien visco-élastique, confectionné, 1 pièce
51.576.12 | Bandages de genou, genouillère de stabilisation avec aides à la stabilisation latérales et insert rotulien visco-élastique, confectionné, la paire


  • Chap. 51
  • Chap. 51.570
  • Chap. 51.576.00
  • 51.576.11

51.576.11 | Bandages de genou, genouillère de stabilisation avec aides à la stabilisation latérales et insert rotulien visco-élastique, confectionné, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.576.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.570
  • Chap. 51.576.00
  • 51.576.12

51.576.12 | Bandages de genou, genouillère de stabilisation avec aides à la stabilisation latérales et insert rotulien visco-élastique, confectionné, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.576.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580

51.580 | Bas médicaux compressifs
 | Mesurés, essayés et instruits. Indications: - état post-traumatique - état post-opératoire - enflures et congestions - trouble du pied et de la jambe - varices tronculaires - engorgement de lymphe
51.581 | Chaussettes de compression A-B
51.582 | Bas mollet A-D
51.584 | Bas mi-cuisse A-F
51.586 | Bas cuisse A-G
51.588 | Collants de compression A-T
51.589 | Enfile-bas


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.581

51.581 | Chaussettes de compression A-B
51.581.11 | Chaussettes de compression médicales, chaussettes de compression A-B, standard, 1 pièce
51.581.12 | Chaussettes de compression médicales, chaussettes de compression A-B, standard, la paire
51.581.21 | Chaussettes de compression médicales, chaussettes de compression A-B, pied spécial, 1 pièce
51.581.22 | Chaussettes de compression médicales, chaussettes de compression A-B, pied spécial, la paire
51.581.31 | Chaussettes de compression médicales, chaussettes de compression A-B, confection sur mesure, 1 pièce
51.581.32 | Chaussettes de compression médicales, chaussettes de compression A-B, confection sur mesure, la paire


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.581
  • 51.581.11

51.581.11 | Chaussettes de compression médicales, chaussettes de compression A-B, standard, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.581
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.581
  • 51.581.12

51.581.12 | Chaussettes de compression médicales, chaussettes de compression A-B, standard, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.581
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.581
  • 51.581.21

51.581.21 | Chaussettes de compression médicales, chaussettes de compression A-B, pied spécial, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.581
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.581
  • 51.581.22

51.581.22 | Chaussettes de compression médicales, chaussettes de compression A-B, pied spécial, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.581
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.581
  • 51.581.31

51.581.31 | Chaussettes de compression médicales, chaussettes de compression A-B, confection sur mesure, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.581
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.581
  • 51.581.32

51.581.32 | Chaussettes de compression médicales, chaussettes de compression A-B, confection sur mesure, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.581
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.582

51.582 | Bas mollet A-D
51.582.00 | Classe II
51.583.00 | Classe III


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.582
  • Chap. 51.582.00

51.582.00 | Classe II
51.582.11 | Chaussettes de compression médicales, bas mollet A-D, classe II, standard, 1 pièce
51.582.12 | Chaussettes de compression médicales, bas mollet A-D, classe II, standard, la paire
51.582.21 | Chaussettes de compression médicales, bas mollet A-D, classe II, pied spécial, 1 pièce
51.582.22 | Chaussettes de compression médicales, bas mollet A-D, classe II, pied spécial, la paire
51.582.31 | Chaussettes de compression médicales, bas mollet A-D, classe II, confection sur mesure, 1 pièce
51.582.32 | Chaussettes de compression médicales, bas mollet A-D, classe II, confection sur mesure, la paire


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.582
  • Chap. 51.582.00
  • 51.582.11

51.582.11 | Chaussettes de compression médicales, bas mollet A-D, classe II, standard, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.582.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.582
  • Chap. 51.582.00
  • 51.582.12

51.582.12 | Chaussettes de compression médicales, bas mollet A-D, classe II, standard, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.582.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.582
  • Chap. 51.582.00
  • 51.582.21

51.582.21 | Chaussettes de compression médicales, bas mollet A-D, classe II, pied spécial, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.582.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.582
  • Chap. 51.582.00
  • 51.582.22

51.582.22 | Chaussettes de compression médicales, bas mollet A-D, classe II, pied spécial, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.582.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.582
  • Chap. 51.582.00
  • 51.582.31

51.582.31 | Chaussettes de compression médicales, bas mollet A-D, classe II, confection sur mesure, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.582.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.582
  • Chap. 51.582.00
  • 51.582.32

51.582.32 | Chaussettes de compression médicales, bas mollet A-D, classe II, confection sur mesure, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.582.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.582
  • Chap. 51.583.00

51.583.00 | Classe III
51.583.11 | Chaussettes de compression médicales, bas mollet A-D, classe III, standard, 1 pièce
51.583.12 | Chaussettes de compression médicales, bas mollet A-D, classe III, standard, la paire
51.583.21 | Chaussettes de compression médicales, bas mollet A-D, classe III, pied spécial, 1 pièce
51.583.22 | Chaussettes de compression médicales, bas mollet A-D, classe III, pied spécial, la paire
51.583.31 | Chaussettes de compression médicales, bas mollet A-D, classe III, confection sur mesure, 1 pièce
51.583.32 | Chaussettes de compression médicales, bas mollet A-D, classe III, confection sur mesure, la paire


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.582
  • Chap. 51.583.00
  • 51.583.11

51.583.11 | Chaussettes de compression médicales, bas mollet A-D, classe III, standard, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.583.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.582
  • Chap. 51.583.00
  • 51.583.12

51.583.12 | Chaussettes de compression médicales, bas mollet A-D, classe III, standard, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.583.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.582
  • Chap. 51.583.00
  • 51.583.21

51.583.21 | Chaussettes de compression médicales, bas mollet A-D, classe III, pied spécial, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.583.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.582
  • Chap. 51.583.00
  • 51.583.22

51.583.22 | Chaussettes de compression médicales, bas mollet A-D, classe III, pied spécial, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.583.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.582
  • Chap. 51.583.00
  • 51.583.31

51.583.31 | Chaussettes de compression médicales, bas mollet A-D, classe III, confection sur mesure, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.583.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.582
  • Chap. 51.583.00
  • 51.583.32

51.583.32 | Chaussettes de compression médicales, bas mollet A-D, classe III, confection sur mesure, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.583.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.584

51.584 | Bas mi-cuisse A-F
51.584.00 | Classe II
51.585.00 | Classe III


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.584
  • Chap. 51.584.00

51.584.00 | Classe II
51.584.11 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, standard, 1 pièce
51.584.12 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, standard, la paire
51.584.21 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, pied spécial, 1 pièce
51.584.22 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, pied spécial, la paire
51.584.31 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, confection sur mesure, 1 pièce
51.584.32 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, confection sur mesure, la paire


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.584
  • Chap. 51.584.00
  • 51.584.11

51.584.11 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, standard, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.584.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.584
  • Chap. 51.584.00
  • 51.584.12

51.584.12 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, standard, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.584.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.584
  • Chap. 51.584.00
  • 51.584.21

51.584.21 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, pied spécial, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.584.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.584
  • Chap. 51.584.00
  • 51.584.22

51.584.22 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, pied spécial, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.584.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.584
  • Chap. 51.584.00
  • 51.584.31

51.584.31 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, confection sur mesure, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.584.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.584
  • Chap. 51.584.00
  • 51.584.32

51.584.32 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, confection sur mesure, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.584.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.584
  • Chap. 51.585.00

51.585.00 | Classe III
51.585.11 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, standard, 1 pièce
51.585.12 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, standard, la paire
51.585.21 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, pied spécial, 1 pièce
51.585.22 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, pied spécial, la paire
51.585.31 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, confection sur mesure, 1 pièce
51.585.32 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, confection sur mesure, la paire


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.584
  • Chap. 51.585.00
  • 51.585.11

51.585.11 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, standard, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.585.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.584
  • Chap. 51.585.00
  • 51.585.12

51.585.12 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, standard, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.585.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.584
  • Chap. 51.585.00
  • 51.585.21

51.585.21 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, pied spécial, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.585.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.584
  • Chap. 51.585.00
  • 51.585.22

51.585.22 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, pied spécial, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.585.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.584
  • Chap. 51.585.00
  • 51.585.31

51.585.31 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, confection sur mesure, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.585.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.584
  • Chap. 51.585.00
  • 51.585.32

51.585.32 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, confection sur mesure, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.585.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.586

51.586 | Bas cuisse A-G
51.586.00 | Classe II
51.587.00 | Classe III


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.586
  • Chap. 51.586.00

51.586.00 | Classe II
51.586.11 | Chaussettes de compression médicales, bas cuisse A-G, classe II, standard, 1 pièce
51.586.12 | Chaussettes de compression médicales, bas cuisse A-G, classe II, standard, la paire
51.586.21 | Chaussettes de compression médicales, bas cuisse A-G, classe II, pied spécial, 1 pièce
51.586.22 | Chaussettes de compression médicales, bas cuisse A-G, classe II, pied spécial, la paire
51.586.31 | Chaussettes de compression médicales, bas cuisse A-G, classe II, confection sur mesure, 1 pièce
51.586.32 | Chaussettes de compression médicales, bas cuisse A-G, classe II, confection sur mesure, la paire


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.586
  • Chap. 51.586.00
  • 51.586.11

51.586.11 | Chaussettes de compression médicales, bas cuisse A-G, classe II, standard, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.586.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.586
  • Chap. 51.586.00
  • 51.586.12

51.586.12 | Chaussettes de compression médicales, bas cuisse A-G, classe II, standard, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.586.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.586
  • Chap. 51.586.00
  • 51.586.21

51.586.21 | Chaussettes de compression médicales, bas cuisse A-G, classe II, pied spécial, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.586.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.586
  • Chap. 51.586.00
  • 51.586.22

51.586.22 | Chaussettes de compression médicales, bas cuisse A-G, classe II, pied spécial, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.586.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.586
  • Chap. 51.586.00
  • 51.586.31

51.586.31 | Chaussettes de compression médicales, bas cuisse A-G, classe II, confection sur mesure, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.586.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.586
  • Chap. 51.586.00
  • 51.586.32

51.586.32 | Chaussettes de compression médicales, bas cuisse A-G, classe II, confection sur mesure, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.586.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.586
  • Chap. 51.587.00

51.587.00 | Classe III
51.587.11 | Chaussettes de compression médicales, bas cuisse A-G, classe III, standard, 1 pièce
51.587.12 | Chaussettes de compression médicales, bas cuisse A-G, classe III, standard, la paire
51.587.21 | Chaussettes de compression médicales, bas cuisse A-G, classe III, pied spécial, 1 pièce
51.587.22 | Chaussettes de compression médicales, bas cuisse A-G, classe III, pied spécial, la paire
51.587.31 | Chaussettes de compression médicales, bas cuisse A-G, classe III, confection sur mesure, 1 pièce
51.587.32 | Chaussettes de compression médicales, bas cuisse A-G, classe III, confection sur mesure, la paire


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.586
  • Chap. 51.587.00
  • 51.587.11

51.587.11 | Chaussettes de compression médicales, bas cuisse A-G, classe III, standard, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.587.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.586
  • Chap. 51.587.00
  • 51.587.12

51.587.12 | Chaussettes de compression médicales, bas cuisse A-G, classe III, standard, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.587.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.586
  • Chap. 51.587.00
  • 51.587.21

51.587.21 | Chaussettes de compression médicales, bas cuisse A-G, classe III, pied spécial, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.587.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.586
  • Chap. 51.587.00
  • 51.587.22

51.587.22 | Chaussettes de compression médicales, bas cuisse A-G, classe III, pied spécial, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.587.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.586
  • Chap. 51.587.00
  • 51.587.31

51.587.31 | Chaussettes de compression médicales, bas cuisse A-G, classe III, confection sur mesure, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.587.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.586
  • Chap. 51.587.00
  • 51.587.32

51.587.32 | Chaussettes de compression médicales, bas cuisse A-G, classe III, confection sur mesure, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.587.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.588

51.588 | Collants de compression A-T
51.588.10 | Classe II
51.588.40 | Classe III


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.588
  • Chap. 51.588.10

51.588.10 | Classe II
51.588.12 | Collants de compression médicaux, collants de compression A-T, classe II, standard, la paire
51.588.32 | Collants de compression médicaux, collants de compression A-T, classe II, confection sur mesure, la paire


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.588
  • Chap. 51.588.10
  • 51.588.12

51.588.12 | Collants de compression médicaux, collants de compression A-T, classe II, standard, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.588.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.588
  • Chap. 51.588.10
  • 51.588.32

51.588.32 | Collants de compression médicaux, collants de compression A-T, classe II, confection sur mesure, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.588.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.588
  • Chap. 51.588.40

51.588.40 | Classe III
51.588.42 | Collants de compression médicaux, collants de compression A-T, classe III, standard, la paire
51.588.62 | Collants de compression médicaux, collants de compression A-T, classe III, confection sur mesure, la paire


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.588
  • Chap. 51.588.40
  • 51.588.42

51.588.42 | Collants de compression médicaux, collants de compression A-T, classe III, standard, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.588.40
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.588
  • Chap. 51.588.40
  • 51.588.62

51.588.62 | Collants de compression médicaux, collants de compression A-T, classe III, confection sur mesure, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.588.40
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.589

51.589 | Enfile-bas
51.589.91 | Chaussettes de compression médicales, enfile-bas, la pièce


  • Chap. 51
  • Chap. 51.580
  • Chap. 51.589
  • 51.589.91

51.589.91 | Chaussettes de compression médicales, enfile-bas, la pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.589
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.590

51.590 | Accessoires de marche
 | Adaptés individuellement et instruits, caoutchouc compris.
51.591 | Canne
51.594 | Béquille
51.598 | Bouchons en caoutchouc


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.591

51.591 | Canne
51.591.11 | Accessoires de marche, canne, bois, la pièce
51.591.21 | Accessoires de marche, canne, aluminium, la pièce
51.591.31 | Accessoires de marche, canne, acier, la pièce
51.591.41 | Accessoires de marche, canne, avec poignée ergonomique, la pièce
51.591.51 | Accessoires de marche, canne, avec amortisseur, la pièce
51.591.61 | Accessoires de marche, canne, modèle ajustable, la pièce


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.591
  • 51.591.11

51.591.11 | Accessoires de marche, canne, bois, la pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.591
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.591
  • 51.591.21

51.591.21 | Accessoires de marche, canne, aluminium, la pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.591
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.591
  • 51.591.31

51.591.31 | Accessoires de marche, canne, acier, la pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.591
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.591
  • 51.591.41

51.591.41 | Accessoires de marche, canne, avec poignée ergonomique, la pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.591
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.591
  • 51.591.51

51.591.51 | Accessoires de marche, canne, avec amortisseur, la pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.591
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.591
  • 51.591.61

51.591.61 | Accessoires de marche, canne, modèle ajustable, la pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.591
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.594

51.594 | Béquille
51.594.00 | Aluminium
51.595.00 | Acier
51.596.00 | Béquille pour enfants


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.594
  • Chap. 51.594.00

51.594.00 | Aluminium
51.594.11 | Accessoires de marche, béquille, aluminium, la pièce
51.594.12 | Accessoires de marche, béquille, aluminium, la paire
51.594.21 | Accessoires de marche, béquille, aluminium, avec poignée ergonomique, la pièce
51.594.22 | Accessoires de marche, béquille, aluminium, avec poignée ergonomique, la paire


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.594
  • Chap. 51.594.00
  • 51.594.11

51.594.11 | Accessoires de marche, béquille, aluminium, la pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.594.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.594
  • Chap. 51.594.00
  • 51.594.12

51.594.12 | Accessoires de marche, béquille, aluminium, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.594.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.594
  • Chap. 51.594.00
  • 51.594.21

51.594.21 | Accessoires de marche, béquille, aluminium, avec poignée ergonomique, la pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.594.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.594
  • Chap. 51.594.00
  • 51.594.22

51.594.22 | Accessoires de marche, béquille, aluminium, avec poignée ergonomique, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.594.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.594
  • Chap. 51.595.00

51.595.00 | Acier
51.595.11 | Accessoires de marche, béquille, acier, la pièce
51.595.12 | Accessoires de marche, béquille, acier, la paire
51.595.21 | Accessoires de marche, béquille, acier, avec poignée ergonomique, la pièce
51.595.22 | Accessoires de marche, béquille, acier, avec poignée ergonomique, la paire


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.594
  • Chap. 51.595.00
  • 51.595.11

51.595.11 | Accessoires de marche, béquille, acier, la pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.595.00
 |  | Unité facturation | CHF
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.594
  • Chap. 51.595.00
  • 51.595.12

51.595.12 | Accessoires de marche, béquille, acier, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.595.00
 |  | Unité facturation | CHF
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.594
  • Chap. 51.595.00
  • 51.595.21

51.595.21 | Accessoires de marche, béquille, acier, avec poignée ergonomique, la pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.595.00
 |  | Unité facturation | CHF
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.594
  • Chap. 51.595.00
  • 51.595.22

51.595.22 | Accessoires de marche, béquille, acier, avec poignée ergonomique, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.595.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.594
  • Chap. 51.596.00

51.596.00 | Béquille pour enfants
51.596.11 | Accessoires de marche, béquille, béquille pour enfants, la pièce
51.596.12 | Accessoires de marche, béquille, béquille pour enfants, la paire


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.594
  • Chap. 51.596.00
  • 51.596.11

51.596.11 | Accessoires de marche, béquille, béquille pour enfants, la pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.596.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.594
  • Chap. 51.596.00
  • 51.596.12

51.596.12 | Accessoires de marche, béquille, béquille pour enfants, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.596.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.598

51.598 | Bouchons en caoutchouc
 | Bouchons de remplacement
51.598.10 | Bouchons pour cannes
51.598.20 | Bouchons pour béquille
51.598.30 | Spikes
51.598.40 | Capuchons de remplacement pour spikes
51.598.50 | Spikes à charnière


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.598
  • Chap. 51.598.10

51.598.10 | Bouchons pour cannes
51.598.11 | Accessoires de marche, bouchons en caoutchouc, bouchons pour cannes, la pièce
51.598.14 | Accessoires de marche, bouchons en caoutchouc, bouchons pour cannes, 4 pièces


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.598
  • Chap. 51.598.10
  • 51.598.11

51.598.11 | Accessoires de marche, bouchons en caoutchouc, bouchons pour cannes, la pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.598.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.598
  • Chap. 51.598.10
  • 51.598.14

51.598.14 | Accessoires de marche, bouchons en caoutchouc, bouchons pour cannes, 4 pièces
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.598.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 4 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.598
  • Chap. 51.598.20

51.598.20 | Bouchons pour béquille
51.598.21 | Accessoires de marche, bouchons en caoutchouc, bouchons pour béquille, la pièce
51.598.24 | Accessoires de marche, bouchons en caoutchouc, bouchons pour béquille, 4 pièces


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.598
  • Chap. 51.598.20
  • 51.598.21

51.598.21 | Accessoires de marche, bouchons en caoutchouc, bouchons pour béquille, la pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.598.20
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.598
  • Chap. 51.598.20
  • 51.598.24

51.598.24 | Accessoires de marche, bouchons en caoutchouc, bouchons pour béquille, 4 pièces
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.598.20
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 4 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.598
  • Chap. 51.598.30

51.598.30 | Spikes
51.598.31 | Accessoires de marche, bouchons en caoutchouc, spikes, la pièce


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.598
  • Chap. 51.598.30
  • 51.598.31

51.598.31 | Accessoires de marche, bouchons en caoutchouc, spikes, la pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.598.30
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.598
  • Chap. 51.598.40

51.598.40 | Capuchons de remplacement pour spikes
51.598.41 | Accessoires de marche, bouchons en caoutchouc, capuchon de remplacement pour spikes, 1 pièce
51.598.44 | Accessoires de marche, bouchons en caoutchouc, capuchon de remplacement pour spikes, 4 pièces


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.598
  • Chap. 51.598.40
  • 51.598.41

51.598.41 | Accessoires de marche, bouchons en caoutchouc, capuchon de remplacement pour spikes, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.598.40
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.598
  • Chap. 51.598.40
  • 51.598.44

51.598.44 | Accessoires de marche, bouchons en caoutchouc, capuchon de remplacement pour spikes, 4 pièces
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.598.40
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 4 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.598
  • Chap. 51.598.50

51.598.50 | Spikes à charnière
51.598.51 | Accessoires de marche, bouchons en caoutchouc, spikes à charnière, 1 pièce
51.598.52 | Accessoires de marche, bouchons en caoutchouc, spikes à charnière, la paire


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.598
  • Chap. 51.598.50
  • 51.598.51

51.598.51 | Accessoires de marche, bouchons en caoutchouc, spikes à charnière, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.598.50
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 51
  • Chap. 51.590
  • Chap. 51.598
  • Chap. 51.598.50
  • 51.598.52

51.598.52 | Accessoires de marche, bouchons en caoutchouc, spikes à charnière, la paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.598.50
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


  • Chap. 51
  • Chap. 51.999

51.999 | Différents moyens auxiliaires orthopédiques
 | Ne concerne que des simples moyens auxiliaires conféctionnés, dites marchandises ou produits de vente, qui sont prescrits par le médecin et ne figurent pas par ailleurs dans le tarif. La LAA prend en charge ces produits en termes de soins immédiats.
51.999.10 | Différents moyens auxiliaires orthopédiques marchandise confectionnée


  • Chap. 51
  • Chap. 51.999
  • Chap. 51.999.10

51.999.10 | Différents moyens auxiliaires orthopédiques marchandise confectionnée
51.999.11 | Différents moyens auxiliaires orthopédiques marchandise confectionnée, 1 pièce
51.999.12 | Différents moyens auxiliaires orthopédiques marchandise confectionnée, 1 paire


  • Chap. 51
  • Chap. 51.999
  • Chap. 51.999.10
  • 51.999.11

51.999.11 | Différents moyens auxiliaires orthopédiques marchandise confectionnée, 1 pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.999.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 51
  • Chap. 51.999
  • Chap. 51.999.10
  • 51.999.12

51.999.12 | Différents moyens auxiliaires orthopédiques marchandise confectionnée, 1 paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 51.999.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 52

52 | Divers taux de facturation
 | Facturation de travaux et services selon le temps utilisé.
52.600 | Réduction pour les enfants et les jeunes
52.610 | Facturation en fonction du temps utilisé
52.620 | Indemnité de déplacement
52.630 | Analyse de la démarche
52.640 | Rapports et expertises
52.660 | Conseils
52.990 | Franchises


  • Chap. 52
  • Chap. 52.600

52.600 | Réduction pour les enfants et les jeunes
 | Tous les chiffres du chapitre 31 Supports orthopédiques, à l'exception du chiffre 31.660.10, sont soumis aux rabais suivants pour les enfants et les jeunes, en rapport avec leur âge révolu. Tous les autres chapitres sont exclus de la réduction pour les enfants. L'âge révolu est déterminant.


  • Chap. 52
  • Chap. 52.610

52.610 | Facturation en fonction du temps utilisé
 | Les travaux qui ne correspondent à aucun des postes du tarif sont facturées selon le temps utilisé.
52.610.10 | Facturation en fonction du temps utilisé sans matériel, par tranches de 5 minutes
52.610.20 | Facturation en fonction du matériel et du temps utilisés, par tranches de 5 minutes


  • Chap. 52
  • Chap. 52.610
  • 52.610.10

52.610.10 | Facturation en fonction du temps utilisé sans matériel, par tranches de 5 minutes
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 10.16 (y.c. TVA)
 |  | Prestation Pt | 9.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 52.610
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 52
  • Chap. 52.610
  • 52.610.20

52.610.20 | Facturation en fonction du matériel et du temps utilisés, par tranches de 5 minutes
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 11.35 (y.c. TVA)
 |  | Prestation Pt | 10.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 52.610
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 52
  • Chap. 52.620

52.620 | Indemnité de déplacement
 | Seuls les déplacements étayés par prescription médicale sont remboursés. L'indemnité de déplacement est uniquement facturée pour le trajet aller. Le temps est compris.
52.620.10 | Indemnité de déplacement, trajet simple, par km


  • Chap. 52
  • Chap. 52.620
  • 52.620.10

52.620.10 | Indemnité de déplacement, trajet simple, par km
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 2.70 (y.c. TVA)
 |  | Prestation Pt | 2.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 52.620
 |  | Unité facturation | TP
 |  | Unité | 1 km
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 52
  • Chap. 52.630

52.630 | Analyse de la démarche
 | Avec relevé électronique de données. Les analyses de la démarche peuvent uniquement être facturées directement lorsqu'elles sont demandées par l'assurance ou le médecin. Leur utilisation convient particulièrement pour vérifier la décharge optimale et contrôler les modifications pathologiques des troubles de la sensibilité. Lorsqu'une analyse de la démarche sert à l'observation pour la confection d'accessoires orthopédiques, elle ne peut pas être facturée.
52.630.10 | Analyse de la démarche, analyse de la démarche
52.630.20 | Analyse de la démarche, analyse de la démarche avec relevé des données


  • Chap. 52
  • Chap. 52.630
  • 52.630.10

52.630.10 | Analyse de la démarche, analyse de la démarche
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 52.630
 |  | Unité facturation | TP
 |  | Unité | 1
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 52
  • Chap. 52.630
  • 52.630.20

52.630.20 | Analyse de la démarche, analyse de la démarche avec relevé des données
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 92.97 (y.c. TVA)
 |  | Prestation Pt | 86.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 52.630
 |  | Unité facturation | TP
 |  | Unité | 1
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 52
  • Chap. 52.640

52.640 | Rapports et expertises
52.640.10 | Rapports et expertises, rapports simples demandés
52.640.20 | Rapports et expertises, rapports complets demandés
52.640.30 | Rapports et expertises, expertises simples demandées
52.640.40 | Rapports et expertises, expertises complètes demandées


  • Chap. 52
  • Chap. 52.640
  • 52.640.10

52.640.10 | Rapports et expertises, rapports simples demandés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 92.97 (y.c. TVA)
 |  | Prestation Pt | 86.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 52.640
 |  | Unité facturation | TP
 |  | Unité | 1
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 52
  • Chap. 52.640
  • 52.640.20

52.640.20 | Rapports et expertises, rapports complets demandés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 138.37 (y.c. TVA)
 |  | Prestation Pt | 128.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 52.640
 |  | Unité facturation | TP
 |  | Unité | 1
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 52
  • Chap. 52.640
  • 52.640.30

52.640.30 | Rapports et expertises, expertises simples demandées
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 138.37 (y.c. TVA)
 |  | Prestation Pt | 128.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 52.640
 |  | Unité facturation | TP
 |  | Unité | 1
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 52
  • Chap. 52.640
  • 52.640.40

52.640.40 | Rapports et expertises, expertises complètes demandées
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 184.85 (y.c. TVA)
 |  | Prestation Pt | 171.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 52.640
 |  | Unité facturation | TP
 |  | Unité | 1
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 52
  • Chap. 52.660

52.660 | Conseils
 | Conseils techniques étrangers à tout travail.
52.660.10 | Conseils, conseil technique requis mais étranger à toute commande, conseil portant sur les pieds et moyens auxiliaires, par tranche de 5 min.


  • Chap. 52
  • Chap. 52.660
  • 52.660.10

52.660.10 | Conseils, conseil technique requis mais étranger à toute commande, conseil portant sur les pieds et moyens auxiliaires, par tranche de 5 min.
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 10.16 (y.c. TVA)
 |  | Prestation Pt | 9.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 52.660
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI


  • Chap. 52
  • Chap. 52.990

52.990 | Franchises
 | Les franchises s'entendent hors TVA. La position 52.990.20 est de CHF 120.- hors TVA. Les positions 52.990.70 et 52.991.70 sont de CHF 70.- hors TVA. La déduction de franchise AVS de 25 % des deux côtés figure à présent pour chaque position concernée sous la forme d'un facteur externe de 0.75.
52.990.20 | Franchises, franchise sur les chaussures / adultes, des deux côtés
52.990.70 | Franchises, franchise sur les chaussures / jeunes jusque 12 ans, des deux côtés
52.991.70 | Franchises, franchise sur les réparations


  • Chap. 52
  • Chap. 52.990
  • 52.990.20

52.990.20 | Franchises, franchise sur les chaussures / adultes, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | 120.00 CHF (y.c. TVA)
 |  | Prestation CHF | 120.00 CHF (hors TVA)
 |  | Taux de TVA | Aucun taux
 |  | Chapitre | 52.990
 |  | Unité facturation | CHF / Forfait
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 52
  • Chap. 52.990
  • 52.990.70

52.990.70 | Franchises, franchise sur les chaussures / jeunes jusque 12 ans, des deux côtés
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | 70.00 CHF (y.c. TVA)
 |  | Prestation CHF | 70.00 CHF (hors TVA)
 |  | Taux de TVA | Aucun taux
 |  | Chapitre | 52.990
 |  | Unité facturation | CHF / Forfait
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


  • Chap. 52
  • Chap. 52.990
  • 52.991.70

52.991.70 | Franchises, franchise sur les réparations
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | 70.00 CHF (y.c. TVA)
 |  | Prestation CHF | 70.00 CHF (hors TVA)
 |  | Taux de TVA | Aucun taux
 |  | Chapitre | 52.990
 |  | Unité facturation | CHF / Forfait
 |  | Unité | 1 année
 |  | Autorisation | MBO, MC, ASTO