Titel: | Suchmaschine für Zahnarzt-Tarif UV/MV/IV (Offline-Tarifbrowser)
Tarifnummer: | 222
Inhalt: | Leistungskatalog Zahnarzt-Tarif UV/MV/IV
Inkraftsetzung: | 1. Januar 2018
Bearbeitungsstand: | 3. Mai 2021
Version: | V1.04 / 1. Juni 2021
Tarifparteien: | - Medizinaltarif-Kommission UVG (MTK) - Suva, Abteilung Militärversicherung - Bundesamt für Sozialversicherungen, Geschäftsfeld Invalidenversicherung - Schweizerische Zahnärzte-Gesellschaft SSO
Realisiert durch die Zentralstelle für Medizinaltarife UVG (ZMT) / Kontakt: www.mtk-ctm.ch
Nutzungshinweis: Der im vorliegenden Offline-Tarifbrowser enthaltene Leistungskatalog des Zahnarzt-Tarifs ist im Sozialversicherungsbereich UV/MV/IV anwendbar und für die interessierte Öffentlichkeit frei einsehbar. Gestützt darauf sind die Leistungserbringer berechtigt (d.h. SSO-Mitglieder und dem Tarifvertrag angeschlossene Einzelkontrahenten), ihre bei UV/MV/IV-Versicherten erbrachten Leistungen gegenüber den Sozialversicherern abzurechnen. Eine weitergehende Nutzung des Offline-Browsers ist ausdrücklich untersagt.
© Inhalt, Darstellung und die Software-Applikation dürfen nur mit Zustimmung der ZMT (Zentralstelle für Medizinaltarife UVG) geändert werden.
Die Schweizerische Zahnärzte-Gesellschaft SSO ist Herausgeberin des Tarifs für Privatpatienten. Weitere Informationen zum Tarif für Privatpatienten und zu den Nutzungsbestimmungen sind unter www.sso.ch erhältlich.
nothing


 Tarifbrowser für Tarif 222

Restriktion bzgl. Gesetz: | nur UVG, IVG, MVG
Restriktion bzgl. Rolle: | nur Zahnarzt/Zahnärztin
Restriktion bzgl. Ort: | keine Restriktion
222 | Zahnarzt-Tarif UV/MV/IV (SSO)
01 | Allgemeine Leistungen
02 | Mundhygiene, Prophylaxe
03 | Parodontologie
04 | Dysfunktionen und Myoarthropathien (MAP)
05 | Zahnärztliche Chirurgie, Oralchirurgie
06 | Kieferchirurgie
07 | Endodontologie
08 | Konservierende Zahnheilkunde
09 | Prothetik
10 | Kronen- und Brückenprothetik
11 | Kieferorthopädie
12 | Operations-Assistenz; Benützung OP-Saal; postoperative Überwachung
19 | Typisierungen Material
20 | Diverse Clusterpositionen

© Zentralstelle für Medizinaltarife UVG (ZMT)
© by sumex1.net - all rights reserved


  • Tarif 222
  • Kap. 01

01 | Allgemeine Leistungen
01.01 | Befundaufnahme
01.02 | Befundaufnahme im Rahmen der Schulzahnpflege
01.03 | Patienteninformation
01.04 | Versäumte Sitzung
01.05 | Auswärtige Behandlung
01.06 | Honorierung nach Zeitaufwand
01.07 | Konsilium und konsiliarische Beratung
01.08 | Konsultation
01.09 | Wegentschädigung
01.10 | Zeugnis, Bericht
01.11 | Röntgen, inkl. Beurteilung
01.12 | Laseranwendung
01.13 | Anästhesie
01.14 | Bissnahme, Übertragung
01.15 | Diverse allgemeine Leistungen


  • Kap. 01
  • Kap. 01.01

01.01 | Befundaufnahme
4.0000 | Befundaufnahme; Zweitmeinung
4.0010 | Befundaufnahme beim Recallpatienten
4.0020 | Kurzbefundaufnahme
4.0030 | Kurzbefundaufnahme durch Zahnarzt anlässlich der Dentalhygienebehandlung
4.0040 | Befundaufnahme beim Notfallpatienten zwischen 20.00 Uhr und 07.00 Uhr
4.0050 | Befundaufnahme beim Notfallpatienten an Sonn- und Feiertagen


  • Kap. 01
  • Kap. 01.01
  • 4.0000

4.0000 | Befundaufnahme; Zweitmeinung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 73.20
 |  | TP (PP) max | 84.20
 |  | TP (PP) min | 62.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.01
 |  | Beinhaltet: • die zahnärztliche Untersuchung der Zähne auf Karies, Substanzdefekte, innere Verfärbungen, Hypoplasien (mechanisch-chemisch bedingte Defekte); • die Inspektion der Mundhöhle, der Mundschleimhaut und der apikalen Region; • das Anliegen des Patienten; • die Anamnese familiär und persönlich. Darf pro Patient innerhalb von 12 Monaten in der gleichen Praxis nur 1 mal verrechnet werden.


  • Kap. 01
  • Kap. 01.01
  • 4.0010

4.0010 | Befundaufnahme beim Recallpatienten
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 48.80
 |  | TP (PP) max | 56.10
 |  | TP (PP) min | 41.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.01
 |  | Befundaufnahme innerhalb von 12 Monaten nach Abschluss der letzten Behandlung in der gleichen Praxis. Beinhaltet: • die zahnärztliche Untersuchung der Zähne auf Karies, Substanzdefekte, innere Verfärbungen, Hypoplasien (mechanisch-chemisch bedingte Defekte); • die Inspektion der Mundhöhle, der Mundschleimhaut und der apikalen Region; • das Anliegen des Patienten; • die Anamnese familiär und persönlich.


  • Kap. 01
  • Kap. 01.01
  • 4.0020

4.0020 | Kurzbefundaufnahme
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 33.10
 |  | TP (PP) max | 38.10
 |  | TP (PP) min | 28.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.01
 |  | • Kann nicht in der gleichen Sitzung mit der Tarifziffer 4.0000, 4.0010 kumuliert werden. • Die Untersuchung beschränkt sich auf die Schmerzregionen, sonst Tarifziffer 4.0000, 4.0010. • Gilt auch für Notfall- oder Akutpatienten
 | Kurzbefundaufnahme beim Notfallpatienten
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 33.10
 |  | TP (PP) max | 38.10
 |  | TP (PP) min | 28.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.01
 |  | • Kann nicht in der gleichen Sitzung mit der Tarifziffer 4.0000, 4.0010 kumuliert werden. • Die Untersuchung beschränkt sich auf die Schmerzregionen, sonst Tarifziffer 4.0000, 4.0010.


  • Kap. 01
  • Kap. 01.01
  • 4.0030

4.0030 | Kurzbefundaufnahme durch Zahnarzt anlässlich der Dentalhygienebehandlung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 34.90
 |  | TP (PP) max | 40.10
 |  | TP (PP) min | 29.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.01
 |  | • Inklusive Sauberkeitskontrolle durch den Zahnarzt • Darf nur vom Zahnarzt verrechnet werden


  • Kap. 01
  • Kap. 01.01
  • 4.0040

4.0040 | Befundaufnahme beim Notfallpatienten zwischen 20.00 Uhr und 07.00 Uhr
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 146.40
 |  | TP (PP) max | 168.40
 |  | TP (PP) min | 124.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.01


  • Kap. 01
  • Kap. 01.01
  • 4.0050

4.0050 | Befundaufnahme beim Notfallpatienten an Sonn- und Feiertagen
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 122.00
 |  | TP (PP) max | 140.30
 |  | TP (PP) min | 103.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.01
 |  | Feiertage sind die am Praxisort üblichen Feiertage. Sonn- und Feiertagsarbeit gilt ab 17.00 Uhr des Vortages.


  • Kap. 01
  • Kap. 01.02

01.02 | Befundaufnahme im Rahmen der Schulzahnpflege
 | Die Leistungen gemäss Tarifziffern 4.0060, 4.0070, 4.0090, 4.0100 werden von den Versicherern nach UV/MV/IV nicht vergütet.
4.0060 | Triage in der Schule, inkl. Dentalassistentin, pro 15 Min.
4.0070 | Triage in der Praxis, inkl. Dentalassistentin, pro 15 Min.
4.0090 | Befundaufnahme beim Schüler
4.0100 | Kurzbefundaufnahme beim Schüler (Recall)


  • Kap. 01
  • Kap. 01.02
  • 4.0060

4.0060 | Triage in der Schule, inkl. Dentalassistentin, pro 15 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 80.20
 |  | TP (PP) max | 92.20
 |  | TP (PP) min | 68.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.02
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet • Wegentschädigung gemäss Tarifziffer 4.0350


  • Kap. 01
  • Kap. 01.02
  • 4.0070

4.0070 | Triage in der Praxis, inkl. Dentalassistentin, pro 15 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 90.60
 |  | TP (PP) max | 104.20
 |  | TP (PP) min | 77.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.02
 |  | Wird von den Versicherern nach UV/MV/IV nicht vergütet


  • Kap. 01
  • Kap. 01.02
  • 4.0090

4.0090 | Befundaufnahme beim Schüler
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 48.80
 |  | TP (PP) max | 56.10
 |  | TP (PP) min | 41.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.02
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet Klinische Karieskontrolle, Gebissstatus, Mundhygienestatus, kieferorthopädischer Grobbefund.


  • Kap. 01
  • Kap. 01.02
  • 4.0100

4.0100 | Kurzbefundaufnahme beim Schüler (Recall)
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 33.10
 |  | TP (PP) max | 38.10
 |  | TP (PP) min | 28.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.02
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet Letzte Untersuchung vor weniger als 6 Monaten. Gilt auch für Reihen-Untersuchungen.


  • Kap. 01
  • Kap. 01.03

01.03 | Patienteninformation
4.0110 | Instruktion und Aufklärung des Patienten
4.0120 | Auskunft, Besprechung oder Telefonat mit Patient/Angehörigen


  • Kap. 01
  • Kap. 01.03
  • 4.0110

4.0110 | Instruktion und Aufklärung des Patienten
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 52.30
 |  | TP (PP) max | 60.10
 |  | TP (PP) min | 44.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.03
 |  | • Instruktion und Aufklärung des Patienten über die Risiken und möglichen Auswirkungen von zahnärztlichen Eingriffen. • Art und Umfang der Aufklärung ist in der Krankengeschichte festzuhalten. • Sollte bei Implantatversorgung nicht routinemässig verrechnet werden.
 | Instruktion und Aufklärung des Patienten
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 52.30
 |  | TP (PP) max | 60.10
 |  | TP (PP) min | 44.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.03
 |  | • Instruktion und Aufklärung des Patienten über die Risiken und möglichen Auswirkungen von zahnärztlichen Eingriffen. • Art und Umfang der Aufklärung ist in der Krankengeschichte festzuhalten.


  • Kap. 01
  • Kap. 01.03
  • 4.0120

4.0120 | Auskunft, Besprechung oder Telefonat mit Patient/Angehörigen
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 73.20
 |  | TP (PP) max | 84.20
 |  | TP (PP) min | 62.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.03
 |  | • Beinhaltet die Orientierung des Patienten/der Angehörigen über Behandlungsart, Behandlungsverlauf, Füllungsmaterialien etc. • Kann nicht in der gleichen Sitzung mit Tarifziffer 4.0110 kumuliert werden. • Telefonate nur wenn länger als 5 Min; Art und Umfang sind im Patientendossier festzuhalten. • Darf pro 6 Monate maximal 3 mal abgerechnet werden.
 | Auskunft, Besprechung oder Telefonat mit Patient/Angehörigen
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 73.20
 |  | TP (PP) max | 84.20
 |  | TP (PP) min | 62.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.03
 |  | • Beinhaltet die Orientierung des Patienten/der Angehörigen über Behandlungsart, Behandlungsverlauf, Füllungsmaterialien etc. • Kann nicht in der gleichen Sitzung mit Tarifziffer 4.0110 kumuliert werden. • Telefonate nur wenn länger als 5 Min. • Darf pro 6 Monate maximal 3 mal abgerechnet werden.


  • Kap. 01
  • Kap. 01.04

01.04 | Versäumte Sitzung
 | Die Leistungen gemäss Tarifziffern 4.0130, 4.0140 und 4.0145 werden von den Versicherern nach UV/MV/IV nicht vergütet.
4.0130 | Versäumte Sitzung beim Zahnarzt, pro 15 Min.
4.0140 | Versäumte Sitzung bei Dentalhygienikerin, pro 15 Min.
4.0145 | Versäumte Sitzung bei Prophylaxeassistentin, pro 15 Min.


  • Kap. 01
  • Kap. 01.04
  • 4.0130

4.0130 | Versäumte Sitzung beim Zahnarzt, pro 15 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 73.20
 |  | TP (PP) max | 84.20
 |  | TP (PP) min | 62.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.04
 |  | Wird von den Versicherern nach UV/MV/IV nicht vergütet


  • Kap. 01
  • Kap. 01.04
  • 4.0140

4.0140 | Versäumte Sitzung bei Dentalhygienikerin, pro 15 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 31.40
 |  | TP (PP) max | 36.10
 |  | TP (PP) min | 26.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.04
 |  | Wird von den Versicherern nach UV/MV/IV nicht vergütet


  • Kap. 01
  • Kap. 01.04
  • 4.0145

4.0145 | Versäumte Sitzung bei Prophylaxeassistentin, pro 15 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 24.40
 |  | TP (PP) max | 28.10
 |  | TP (PP) min | 20.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.04
 |  | Wird von den Versicherern nach UV/MV/IV nicht vergütet


  • Kap. 01
  • Kap. 01.05

01.05 | Auswärtige Behandlung
4.0150 | Zuschlag auswärts zwischen 07.00 und 20.00 Uhr
4.0160 | Zuschlag auswärts nachts zwischen 20.00 und 07.00 Uhr
4.0170 | Zuschlag auswärts, dringliche Behandlung
4.0180 | Zuschlag auswärts an Sonn- und Feiertagen
4.0190 | Wartezeit im Spital/Heim, pro 15 Min.
4.0200 | Spital-/Heimbesuch bei laufender Behandlung


  • Kap. 01
  • Kap. 01.05
  • 4.0150

4.0150 | Zuschlag auswärts zwischen 07.00 und 20.00 Uhr
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 24.40
 |  | TP (PP) max | 28.10
 |  | TP (PP) min | 20.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.05
 |  | Zuschlag für Behandlung im Spital/Heim oder in der Wohnung des Patienten zwischen 07.00 und 20.00 Uhr


  • Kap. 01
  • Kap. 01.05
  • 4.0160

4.0160 | Zuschlag auswärts nachts zwischen 20.00 und 07.00 Uhr
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 33.10
 |  | TP (PP) max | 38.10
 |  | TP (PP) min | 28.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.05
 |  | Zuschlag für Behandlung im Spital/Heim oder in der Wohnung des Patienten, die zwischen 20.00 und 07.00 Uhr verlangt und ausgeführt wird


  • Kap. 01
  • Kap. 01.05
  • 4.0170

4.0170 | Zuschlag auswärts, dringliche Behandlung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 19.20
 |  | TP (PP) max | 22.10
 |  | TP (PP) min | 16.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.05
 |  | Zuschlag für dringliche Behandlung im Spital/Heim oder in der Wohnung des Patienten, die unerwartet und unverzüglich ausgeführt werden muss. • Zusätzlich zu Tarifziffer 4.0150 Anmeldung und Ausführung innerhalb einer Stunde


  • Kap. 01
  • Kap. 01.05
  • 4.0180

4.0180 | Zuschlag auswärts an Sonn- und Feiertagen
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 41.80
 |  | TP (PP) max | 48.10
 |  | TP (PP) min | 35.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.05
 |  | Zuschlag für Behandlung im Spital/Heim oder in der Wohnung des Patienten an Sonn- und Feiertagen


  • Kap. 01
  • Kap. 01.05
  • 4.0190

4.0190 | Wartezeit im Spital/Heim, pro 15 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 83.70
 |  | TP (PP) max | 96.30
 |  | TP (PP) min | 71.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.05
 |  | Pro Operationstag maximal 2 mal verrechenbar.


  • Kap. 01
  • Kap. 01.05
  • 4.0200

4.0200 | Spital-/Heimbesuch bei laufender Behandlung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 29.60
 |  | TP (PP) max | 34.00
 |  | TP (PP) min | 25.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.05
 |  | Nicht kumulierbar mit den Tarifziffern 4.0150, 4.0160, 4.0170, 4.0180, 4.0190


  • Kap. 01
  • Kap. 01.06

01.06 | Honorierung nach Zeitaufwand
4.0240 | Behandlung ohne Verrechnung
4.0250 | Zusätzlicher Zeitaufwand, pro 5 Min.
4.0252 | Fallbezogene Behandlungs-/Kostenplanung nur bei komplexen Fällen


  • Kap. 01
  • Kap. 01.06
  • 4.0240

4.0240 | Behandlung ohne Verrechnung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 0.00
 |  | TP (PP) max | 0.00
 |  | TP (PP) min | 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.06
 |  | Kalendariumsmarker


  • Kap. 01
  • Kap. 01.06
  • 4.0250

4.0250 | Zusätzlicher Zeitaufwand, pro 5 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 36.60
 |  | TP (PP) max | 42.10
 |  | TP (PP) min | 31.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.06
 |  | Für die Versicherer nach UV/MV/IV immer mit der Rechnung beigelegter Begründung


  • Kap. 01
  • Kap. 01.06
  • 4.0252

4.0252 | Fallbezogene Behandlungs-/Kostenplanung nur bei komplexen Fällen
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 36.60
 |  | TP (PP) max | 42.10
 |  | TP (PP) min | 31.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.06
 |  | • pro 5 Min. • maximal 60 Minuten verrechenbar • Darf pro Fall 1 mal verrechnet werden • Für die Versicherer nach UV/MV/IV immer mit dem Kostenvoranschlag beigelegter kurzer schriftlicher Begründung
 | Fallbezogene Behandlungs-/Kostenplanung nur bei komplexen Fällen
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 36.60
 |  | TP (PP) max | 42.10
 |  | TP (PP) min | 31.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.06
 |  | • pro 5 Min. • maximal 60 Minuten verrechenbar • Darf pro Fall 1 mal verrechnet werden


  • Kap. 01
  • Kap. 01.07

01.07 | Konsilium und konsiliarische Beratung
 | Konsilium: Untersuchung des Patienten durch einen zweiten Arzt in Anwesenheit des behandelnden Zahnarztes; Beurteilung und Besprechung des Falles hinsichtlich Diagnose, Therapie und Prognose. Konsiliarische Beratung: Untersuchung des Patienten und Beurteilung des Falles in Abwesenheit des behandelnden Zahnarztes ohne Besprechung mit dem behandelnden Zahnarzt. Nicht als Konsilium oder konsiliarische Beratung gelten, auch bei Anwesenheit des behandelnden Zahnarztes: - die erste Untersuchung eines zugewiesenen Patienten zwecks Übernahme der Behandlung oder Vornahme einer Operation; - röntgenologische Untersuchungen; zusätzliche Untersuchungen zu ergänzender Abklärung durch einen Spezialarzt ohne Beurteilung des Gesamtbildes; - allfällige Nachkontrollen durch den Konsiliarius.
4.0260 | Honorar für den Konsiliarius
4.0270 | Honorar für den behandelnden Zahnarzt


  • Kap. 01
  • Kap. 01.07
  • 4.0260

4.0260 | Honorar für den Konsiliarius
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 188.30
 |  | TP (PP) max | 216.50
 |  | TP (PP) min | 160.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.07
 |  | Zusätzliche Leistungen können gemäss Tarif abgerechnet werden. Dieses Honorar schliesst einen Bericht an den behandelnden Zahnarzt mit Kopie an die Versicherung ein.


  • Kap. 01
  • Kap. 01.07
  • 4.0270

4.0270 | Honorar für den behandelnden Zahnarzt
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 73.20
 |  | TP (PP) max | 84.20
 |  | TP (PP) min | 62.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.07
 |  | • Nur bei Konsilium verrechenbar; • Allfällige Wegentschädigung gemäss Tarifziffern 4.0350, 4.0360


  • Kap. 01
  • Kap. 01.08

01.08 | Konsultation
4.0300 | Grundtaxe für Arbeitsplatzdesinfektion


  • Kap. 01
  • Kap. 01.08
  • 4.0300

4.0300 | Grundtaxe für Arbeitsplatzdesinfektion
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 13.90
 |  | TP (PP) max | 16.00
 |  | TP (PP) min | 11.80
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.08
 |  | • 1 mal pro Sitzung als Abgeltung für den vermehrten Hygieneaufwand • gilt nicht für Tarifziffern 4.0060 und 4.0070


  • Kap. 01
  • Kap. 01.09

01.09 | Wegentschädigung
4.0350 | Wegentschädigung von 07.00 bis 20.00 Uhr pro km (ab 2. km)
4.0360 | Wegentschädigung von 20.00 bis 07.00 Uhr pro km (ab 2. km)


  • Kap. 01
  • Kap. 01.09
  • 4.0350

4.0350 | Wegentschädigung von 07.00 bis 20.00 Uhr pro km (ab 2. km)
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 3.50
 |  | TP (PP) max | 4.00
 |  | TP (PP) min | 3.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.09


  • Kap. 01
  • Kap. 01.09
  • 4.0360

4.0360 | Wegentschädigung von 20.00 bis 07.00 Uhr pro km (ab 2. km)
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 7.00
 |  | TP (PP) max | 8.10
 |  | TP (PP) min | 6.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.09


  • Kap. 01
  • Kap. 01.10

01.10 | Zeugnis, Bericht
4.0400 | UVG- oder MVG-Formular
4.0410 | IV-Formular 'Zahnärztliche Beurteilung'
4.0420 | IV-Formular 'Kieferorthopädische Abklärung'
4.0430 | Verlangter ausführlicher Bericht über Befund und Therapie
4.0440 | Zwischenbericht, Ergänzungsbericht, Schlusszeugnis
4.0442 | Telefon mit Behörden, Versicherer, Labor, wenn länger als 5 Min.
4.0450 | Rezept, Überweisungsschreiben. Kurzattest für die freiwillige Zahnpflegekostenversicherung
4.0460 | Ausführliches Attest für die freiwillige Zahnpflegekostenversicherung
4.0470 | Gutachten, pro 15 Min.
4.0490 | Vertrauenszahnärztliche Tätigkeit, pro 15 Min.


  • Kap. 01
  • Kap. 01.10
  • 4.0400

4.0400 | UVG- oder MVG-Formular
Gültigkeit | 01.06.21 - 31.12.99
TP (UV/MV/IV) | 76.70
TP (PP) max | 88.20
TP (PP) min | 65.20
MwSt-Satz | Kein Satz
Kapitel | 01.10
• Gilt nur für den Sozialversicherungsbereich;
• inkl. Kostenvoranschlag;
• Umfasst die schriftliche Fixierung des Behandlungsplanes, nicht aber die eigentliche Erarbeitung desselben. Diese ist in den zuständigen Ziffern der einzelnen Leistungen integriert, mit Ausnahme der Ziffern 4.8060, 4.8070, 4.8080, 4.8090, 4.8100.
UVG-, MVG- oder KVG-Formular
Gültigkeit | 01.01.18 - 31.05.21
TP (UV/MV/IV) | 76.70
TP (PP) max | 88.20
TP (PP) min | 65.20
MwSt-Satz | Kein Satz
Kapitel | 01.10
• Gilt nur für den Sozialversicherungsbereich;
• inkl. Kostenvoranschlag;
• Umfasst die schriftliche Fixierung des Behandlungsplanes, nicht aber die eigentliche Erarbeitung desselben. Diese ist in den zuständigen Ziffern der einzelnen Leistungen integriert, mit Ausnahme der Ziffern 4.8060, 4.8070, 4.8080, 4.8090, 4.8100.


  • Kap. 01
  • Kap. 01.10
  • 4.0410

4.0410 | IV-Formular 'Zahnärztliche Beurteilung'
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 66.20
 |  | TP (PP) max | 76.10
 |  | TP (PP) min | 56.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.10


  • Kap. 01
  • Kap. 01.10
  • 4.0420

4.0420 | IV-Formular 'Kieferorthopädische Abklärung'
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 94.10
 |  | TP (PP) max | 108.20
 |  | TP (PP) min | 80.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.10


  • Kap. 01
  • Kap. 01.10
  • 4.0430

4.0430 | Verlangter ausführlicher Bericht über Befund und Therapie
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 111.60
 |  | TP (PP) max | 128.30
 |  | TP (PP) min | 94.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.10
 |  | Diese Tarifziffer kommt nur zur Anwendung wenn der Bericht ausdrücklich verlangt wird, sonst Tarifziffer 4.0440


  • Kap. 01
  • Kap. 01.10
  • 4.0440

4.0440 | Zwischenbericht, Ergänzungsbericht, Schlusszeugnis
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 83.70
 |  | TP (PP) max | 96.30
 |  | TP (PP) min | 71.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.10
 |  | Gilt nicht für Rezepte und routinemässige Überweisungsformulare.


  • Kap. 01
  • Kap. 01.10
  • 4.0442

4.0442 | Telefon mit Behörden, Versicherer, Labor, wenn länger als 5 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 36.60
 |  | TP (PP) max | 42.10
 |  | TP (PP) min | 31.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.10
 |  | • pro 5 Min. • Für die Versicherer UV/MV/IV maximal 30 Minuten verrechenbar; bei Mehraufwand immer mit einer der Rechnung beigelegten Begründung • Darf pro 6 Monate maximal 3 mal abgerechnet werden.


  • Kap. 01
  • Kap. 01.10
  • 4.0450

4.0450 | Rezept, Überweisungsschreiben. Kurzattest für die freiwillige Zahnpflegekostenversicherung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 38.40
 |  | TP (PP) max | 44.20
 |  | TP (PP) min | 32.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.10
 |  | • Darf pro 6 Monate maximal 3 mal abgerechnet werden. • Für die Versicherer UV/MV/IV gilt nur Rezept/Überweisungsschreiben


  • Kap. 01
  • Kap. 01.10
  • 4.0460

4.0460 | Ausführliches Attest für die freiwillige Zahnpflegekostenversicherung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 76.70
 |  | TP (PP) max | 88.20
 |  | TP (PP) min | 65.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.10
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet Ausfüllen des ausführlichen Attests für die freiwillige Zahnpflegekostenversicherung.


  • Kap. 01
  • Kap. 01.10
  • 4.0470

4.0470 | Gutachten, pro 15 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 83.70
 |  | TP (PP) max | 96.30
 |  | TP (PP) min | 71.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.10
 |  | • Die geistige Arbeit und das Abfassen des Gutachtens sind damit abgegolten. • Arbeitsaufwand von 30 Minuten bis maximal 3 Stunden. • In ausserordentlich schwierigen Fällen bleiben Spezialabmachungen mit den Versicherern vorbehalten. • Die Befunderhebung, Röntgendiagnostik, etc. wird separat berechnet.


  • Kap. 01
  • Kap. 01.10
  • 4.0490

4.0490 | Vertrauenszahnärztliche Tätigkeit, pro 15 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 83.70
 |  | TP (PP) max | 96.30
 |  | TP (PP) min | 71.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.10


  • Kap. 01
  • Kap. 01.11

01.11 | Röntgen, inkl. Beurteilung
 | Die UVG-Versicherer archivieren die Zahnröntgenbilder während 30 Jahren. Die Bilder sind daher in UVG-Fällen nach Abschluss der Behandlung dem Versicherer zu übergeben
4.0500 | Intraorales Röntgenbild
4.0510 | Fernröntgenbild oder Schädelübersichtsaufnahme
4.0520 | Schädelteilaufnahme
4.0530 | Orthopantomographie (Panoramaschichtaufnahme)
4.0540 | Handröntgenaufnahme inkl. Auswertung
4.0560 | Umtriebe durch Veranlassung von Röntgenkopien
4.0570 | DVT Digitale Volumentomografie


  • Kap. 01
  • Kap. 01.11
  • 4.0500

4.0500 | Intraorales Röntgenbild
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 19.20
 |  | TP (PP) max | 22.10
 |  | TP (PP) min | 16.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.11
 |  | Im Verkehr mit den Versicherern ist 1 Bild in fotografischer Qualität in gedruckter Form inbegriffen.


  • Kap. 01
  • Kap. 01.11
  • 4.0510

4.0510 | Fernröntgenbild oder Schädelübersichtsaufnahme
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.11
 |  | Durchzeichnung siehe Tarifziffern 4.8080 und 4.8090


  • Kap. 01
  • Kap. 01.11
  • 4.0520

4.0520 | Schädelteilaufnahme
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 122.00
 |  | TP (PP) max | 140.30
 |  | TP (PP) min | 103.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.11
 |  | Z.B. Kiefergelenk oder UK seitlich getrennt


  • Kap. 01
  • Kap. 01.11
  • 4.0530

4.0530 | Orthopantomographie (Panoramaschichtaufnahme)
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.11
 |  | Im Verkehr mit den Versicherern ist 1 Bild in fotografischer Qualität in gedruckter Form inbegriffen.


  • Kap. 01
  • Kap. 01.11
  • 4.0540

4.0540 | Handröntgenaufnahme inkl. Auswertung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 55.80
 |  | TP (PP) max | 64.20
 |  | TP (PP) min | 47.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.11


  • Kap. 01
  • Kap. 01.11
  • 4.0560

4.0560 | Umtriebe durch Veranlassung von Röntgenkopien
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 34.90
 |  | TP (PP) max | 40.10
 |  | TP (PP) min | 29.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.11


  • Kap. 01
  • Kap. 01.11
  • 4.0570

4.0570 | DVT Digitale Volumentomografie
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 394.00
 |  | TP (PP) max | 453.10
 |  | TP (PP) min | 334.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.11
 |  | Beinhaltet die Anfertigung des Digitalen Volumentomogramms, basierend auf einer schriftlichen Fragestellung auf Grund eines 2-dimensionalen Bildes (OPT oder Zahnfilm), die schriftliche Befundung und Ausgabe auf einem lesbaren Datenträger. Wird von den Versicherern nach UV/MV/IV nur mit schriftlicher Begründung vergütet.


  • Kap. 01
  • Kap. 01.12

01.12 | Laseranwendung
4.0600 | Lasereinsatz, pro 5 Min.


  • Kap. 01
  • Kap. 01.12
  • 4.0600

4.0600 | Lasereinsatz, pro 5 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 36.60
 |  | TP (PP) max | 42.10
 |  | TP (PP) min | 31.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.12
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet • Bei zusätzlicher Behandlung in der Parodontologie Kapitel 03, Chirurgie Kapitel 05 und Endodontologie Kapitel 07. • Maximal 20 Minuten


  • Kap. 01
  • Kap. 01.13

01.13 | Anästhesie
 | Die Honorierung der Allgemeinnarkose durch einen beigezogenen Anästhesisten in der Privatpraxis oder Klinik (siehe Tarifziffer 4.0680) erfolgt nach Rücksprache mit den Versicherern.
4.0650 | Infiltrationsanästhesie
4.0660 | Lachgasanalgesie, pro Sitzung
4.0680 | Zusätzlicher Zeitaufwand bei Allgemeinnarkose, pro 15 Min.


  • Kap. 01
  • Kap. 01.13
  • 4.0650

4.0650 | Infiltrationsanästhesie
Gültigkeit | 01.01.18 - 31.12.99
TP (UV/MV/IV) | 38.40
TP (PP) max | 44.20
TP (PP) min | 32.60
MwSt-Satz | Kein Satz
Kapitel | 01.13
• Im Maximum sind 6 Anästhesien pro Sitzung verrechenbar;
• Kältespray oder Oberflächenanästhesien sind in der Injektions- bzw. Extraktions- bzw. Inzisionstaxe inbegriffen;
• allfälliges Vorspritzmittel ist inbegriffen;
• Als Leitungsanästhesie sind verrechenbar: Tuber, inkl. Foramen palatinum; Foramen infraorbitale, inkl. Foramen incisivum; Foramen mandibulare oder mentale, je beidseits;
• zusätzlich zur Leitungsanästhesie notwendige Terminalanästhesien sind inbegriffen;
• verschiedene Terminalanästhesien im gleichen Quadranten gelten als eine Anästhesie


  • Kap. 01
  • Kap. 01.13
  • 4.0660

4.0660 | Lachgasanalgesie, pro Sitzung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 76.70
 |  | TP (PP) max | 88.20
 |  | TP (PP) min | 65.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.13


  • Kap. 01
  • Kap. 01.13
  • 4.0680

4.0680 | Zusätzlicher Zeitaufwand bei Allgemeinnarkose, pro 15 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 83.70
 |  | TP (PP) max | 96.30
 |  | TP (PP) min | 71.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.13
 |  | Vermehrter Zeitaufwand des behandelnden Zahnarztes für administrative Umtriebe und Wartezeiten bei Allgemeinnarkose durch einen beigezogenen Anästhesisten in der Privatpraxis oder Klinik, pro 15 Minuten. Die Honorierung der Narkose durch einen beigezogenen Anästhesisten in der Privatpraxis oder Klinik: siehe Kapitel 12.02.


  • Kap. 01
  • Kap. 01.14

01.14 | Bissnahme, Übertragung
4.0750 | Zentrikregistrat mit Wachsplatte oder Paste, pro Registrat
4.0760 | Registrat mit Schablone, pro Registrat
4.0770 | Registrat mit Schablone, inkl. Pfeilwinkelaufzeichnung, pro Registrat
4.0780 | Laterotrusionsregistrat oder Protrusionsregistrat
4.0790 | Functionally generated path (FGP)
4.0800 | Gesichtsbogenübertragung mit Mittelwerteinstellung
4.0810 | Aufzeichnen der sagittalen Kondylenbahn
4.0820 | Scharnierachsenlokalisation, pro 15 Min.
4.0830 | Remontage totale Prothesen nach Prof. Gerber


  • Kap. 01
  • Kap. 01.14
  • 4.0750

4.0750 | Zentrikregistrat mit Wachsplatte oder Paste, pro Registrat
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 38.40
 |  | TP (PP) max | 44.20
 |  | TP (PP) min | 32.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.14
 |  | Gilt nur für Dentotar: • Pro Fall können maximal 3 Registrate verrechnet werden • Zahntechnische Laborleistung separat verrechenbar Für UV/MV/IV gilt: • Pro Fall kann maximal 1 Registrat verrechnet werden • Bei eindeutig reponierbaren Modellen nicht verrechenbar • für einfache Interkuspidations-Quetschbisse nicht verrechenbar
 | Zentrikregistrat mit Wachsplatte oder Paste, pro Registrat
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 38.40
 |  | TP (PP) max | 44.20
 |  | TP (PP) min | 32.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.14
 |  | • Pro Fall können maximal 3 Registrate verrechnet werden • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 01
  • Kap. 01.14
  • 4.0760

4.0760 | Registrat mit Schablone, pro Registrat
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 101.10
 |  | TP (PP) max | 116.30
 |  | TP (PP) min | 85.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.14
 |  | • Entspricht der Handbissnahme • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 01
  • Kap. 01.14
  • 4.0770

4.0770 | Registrat mit Schablone, inkl. Pfeilwinkelaufzeichnung, pro Registrat
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 216.20
 |  | TP (PP) max | 248.60
 |  | TP (PP) min | 183.80
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.14
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 01
  • Kap. 01.14
  • 4.0780

4.0780 | Laterotrusionsregistrat oder Protrusionsregistrat
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 15.70
 |  | TP (PP) max | 18.10
 |  | TP (PP) min | 13.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.14
 |  | • Pro Fall gibt es maximal 2 Latero- und 1 Protrusionsregistrat • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 01
  • Kap. 01.14
  • 4.0790

4.0790 | Functionally generated path (FGP)
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 59.30
 |  | TP (PP) max | 68.20
 |  | TP (PP) min | 50.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.14
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 01
  • Kap. 01.14
  • 4.0800

4.0800 | Gesichtsbogenübertragung mit Mittelwerteinstellung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 59.30
 |  | TP (PP) max | 68.20
 |  | TP (PP) min | 50.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.14
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 01
  • Kap. 01.14
  • 4.0810

4.0810 | Aufzeichnen der sagittalen Kondylenbahn
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 76.70
 |  | TP (PP) max | 88.20
 |  | TP (PP) min | 65.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.14
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 01
  • Kap. 01.14
  • 4.0820

4.0820 | Scharnierachsenlokalisation, pro 15 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 92.40
 |  | TP (PP) max | 106.30
 |  | TP (PP) min | 78.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.14
 |  | Exakte Scharnierachsenlokalisation mit Übertragung nach Zeitaufwand, 30 bis maximal 60 Minuten • Nur nach Rücksprache mit den Versicherern verrechenbar • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 01
  • Kap. 01.14
  • 4.0830

4.0830 | Remontage totale Prothesen nach Prof. Gerber
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 101.10
 |  | TP (PP) max | 116.30
 |  | TP (PP) min | 85.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.14
 |  | • Eventuell Scharnierachsenbestimmung gemäss Tarifziffer 4.0800, 4.0810, 4.0820 • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 01
  • Kap. 01.15

01.15 | Diverse allgemeine Leistungen
4.0890 | Abdrucknahme Dentalhygienikerin
4.0900 | Abdrucknahme Zahnarzt
4.0910 | Vitalitätsprobe 1 bis 6 Zähne
4.0920 | Vitalitätsprobe pro Kiefer, 7 und mehr Zähne
4.0930 | Desensibilisierung empfindlicher Zahnhälse, pro Zahn
4.0940 | Anlegen von Kofferdam, bis 3 Zähne
4.0950 | Anlegen von Kofferdam, 4 oder mehr Zähne
4.0960 | Kleine Schliffkorrektur, inkl. allfällige Imprägnierung, pro Zahn oder pro Slice
4.0970 | Extraorale oder intraorale Fotoaufnahme oder Modellaufnahme, pro Aufnahme
4.0980 | Einsatz des Operationsmikroskopes


  • Kap. 01
  • Kap. 01.15
  • 4.0890

4.0890 | Abdrucknahme Dentalhygienikerin
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 15.70
 |  | TP (PP) max | 18.10
 |  | TP (PP) min | 13.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.15
 |  | Abformung eines Kiefers mit konfektioniertem Löffel für Studien- oder Dokumentationsmodelle durch Dentalhygienikerin • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 01
  • Kap. 01.15
  • 4.0900

4.0900 | Abdrucknahme Zahnarzt
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 41.80
 |  | TP (PP) max | 48.10
 |  | TP (PP) min | 35.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.15
 |  | Abformung eines Kiefers mit konfektioniertem Löffel für Studien- oder Dokumentationsmodelle durch den Zahnarzt • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 01
  • Kap. 01.15
  • 4.0910

4.0910 | Vitalitätsprobe 1 bis 6 Zähne
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 8.70
 |  | TP (PP) max | 10.00
 |  | TP (PP) min | 7.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.15


  • Kap. 01
  • Kap. 01.15
  • 4.0920

4.0920 | Vitalitätsprobe pro Kiefer, 7 und mehr Zähne
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 26.10
 |  | TP (PP) max | 30.00
 |  | TP (PP) min | 22.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.15


  • Kap. 01
  • Kap. 01.15
  • 4.0930

4.0930 | Desensibilisierung empfindlicher Zahnhälse, pro Zahn
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 12.20
 |  | TP (PP) max | 14.00
 |  | TP (PP) min | 10.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.15


  • Kap. 01
  • Kap. 01.15
  • 4.0940

4.0940 | Anlegen von Kofferdam, bis 3 Zähne
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 22.70
 |  | TP (PP) max | 26.10
 |  | TP (PP) min | 19.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.15


  • Kap. 01
  • Kap. 01.15
  • 4.0950

4.0950 | Anlegen von Kofferdam, 4 oder mehr Zähne
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 38.40
 |  | TP (PP) max | 44.20
 |  | TP (PP) min | 32.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.15
 |  | Gilt auch wenn zusätzlicher Aufwand zur Abdichtung bei weniger als 4 Zähnen notwendig


  • Kap. 01
  • Kap. 01.15
  • 4.0960

4.0960 | Kleine Schliffkorrektur, inkl. allfällige Imprägnierung, pro Zahn oder pro Slice
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 24.40
 |  | TP (PP) max | 28.10
 |  | TP (PP) min | 20.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.15


  • Kap. 01
  • Kap. 01.15
  • 4.0970

4.0970 | Extraorale oder intraorale Fotoaufnahme oder Modellaufnahme, pro Aufnahme
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 19.20
 |  | TP (PP) max | 22.10
 |  | TP (PP) min | 16.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.15
 |  | • Maximal 6 Stück, inklusive 1 Ausdruck in Fotoqualität; • Verschiedene Apparateeinstellungen für das gleiche Sujet gelten als eine Aufnahme


  • Kap. 01
  • Kap. 01.15
  • 4.0980

4.0980 | Einsatz des Operationsmikroskopes
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 69.70
 |  | TP (PP) max | 80.20
 |  | TP (PP) min | 59.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01.15
 |  | Nur nach Rücksprache mit den Versicherern verrechenbar


  • Kap. 02

02 | Mundhygiene, Prophylaxe
02.01 | Befundaufnahme, Mundhygiene, Tabakprävention und Motivierung
02.02 | Fluorprophylaxe
02.03 | Behandlung durch Dentalhygienikerin/ Prophylaxeassistentin
02.04 | Gruppenprophylaxe


  • Kap. 02
  • Kap. 02.01

02.01 | Befundaufnahme, Mundhygiene, Tabakprävention und Motivierung
4.1000 | Mundhygieneanamnese, Instruktion, Motivierung, pro 5 Min.
4.1010 | Plaqueanfärbung, pro Sextant
4.1020 | Plaqueindex, pro Sextant
4.1030 | Gingivaindex, pro Sextant
4.1040 | Gingivalindex ausführlich, pro Sextant
4.1050 | Mikrobiologie, pro 5 Min.


  • Kap. 02
  • Kap. 02.01
  • 4.1000

4.1000 | Mundhygieneanamnese, Instruktion, Motivierung, pro 5 Min.
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 36.60
 |  | TP (PP) max | 42.10
 |  | TP (PP) min | 31.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 02.01
 |  | • Mundhygiene-, Karies-, Ernährungs- oder Fluorid-Anamnese; • Beratung ev. Motivierung des Patienten, Demonstration und Üben von Reinigungstechniken. • Gilt auch für Tabak-Kurzintervention Maximal 30 Minuten pro Sitzung; maximal 4 mal pro Jahr verrechenbar. Wenn mehr als 4 Sitzungen nötig, ist eine neue Kostengutsprache notwendig.
 | Mundhygieneanamnese, Instruktion, Motivation, pro 5 Min.
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 36.60
 |  | TP (PP) max | 42.10
 |  | TP (PP) min | 31.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 02.01
 |  | • Mundhygiene-, Karies-, Ernährungs- oder Fluorid-Anamnese; • Beratung ev. Motivierung des Patienten, Demonstration und Üben von Reinigungstechniken. • Gilt auch für Tabak-Kurzintervention Maximal 30 Minuten pro Sitzung; maximal 4 mal pro Jahr verrechenbar. Wenn mehr als 4 Sitzungen nötig, ist eine neue Kostengutsprache notwendig.


  • Kap. 02
  • Kap. 02.01
  • 4.1010

4.1010 | Plaqueanfärbung, pro Sextant
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 7.00
 |  | TP (PP) max | 8.10
 |  | TP (PP) min | 6.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 02.01
 |  | • Maximal 6 mal pro Sitzung verrechenbar. • Nur nach Rücksprache mit den Versicherern nach UV/MV/IV verrechenbar
 | Plaqueanfärbung, pro Sextant
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 7.00
 |  | TP (PP) max | 8.10
 |  | TP (PP) min | 6.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 02.01
 |  | Maximal 6 mal pro Sitzung verrechenbar.


  • Kap. 02
  • Kap. 02.01
  • 4.1020

4.1020 | Plaqueindex, pro Sextant
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 5.20
 |  | TP (PP) max | 6.00
 |  | TP (PP) min | 4.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 02.01
 |  | • Maximal 6 mal pro Sitzung verrechenbar • Nur nach Rücksprache mit den Versicherern nach UV/MV/IV verrechenbar
 | Plaqueindex, pro Sextant
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 5.20
 |  | TP (PP) max | 6.00
 |  | TP (PP) min | 4.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 02.01
 |  | Aufnahme eines Plaqueindexes, pro Sextant Maximal 6 mal pro Sitzung verrechenbar.


  • Kap. 02
  • Kap. 02.01
  • 4.1030

4.1030 | Gingivaindex, pro Sextant
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 7.00
 |  | TP (PP) max | 8.10
 |  | TP (PP) min | 6.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 02.01
 |  | Quantitative Erfassung der gingivalen Entzündung, Kurzindex (z.B. PBI), pro Sextant. Maximal 6 mal pro Sitzung verrechenbar.


  • Kap. 02
  • Kap. 02.01
  • 4.1040

4.1040 | Gingivalindex ausführlich, pro Sextant
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 12.20
 |  | TP (PP) max | 14.00
 |  | TP (PP) min | 10.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 02.01
 |  | Maximal 6 mal pro Sitzung verrechenbar.


  • Kap. 02
  • Kap. 02.01
  • 4.1050

4.1050 | Mikrobiologie, pro 5 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 36.60
 |  | TP (PP) max | 42.10
 |  | TP (PP) min | 31.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 02.01
 |  | Mikrobiologischer Test; Speicheltest; genetischer Test; diverse Tests, pro 5 Minuten • Laborkosten gemäss Eidg. Analysenliste; • Nur nach Rücksprache mit den Versicherern verrechenbar


  • Kap. 02
  • Kap. 02.02

02.02 | Fluorprophylaxe
4.1070 | Fluoridgelee oder Fluoridlösung, pro Gebiss
4.1080 | Fluoridlack bis 4 Zähne
4.1090 | Fluoridlack, mehr als 4 Zähne


  • Kap. 02
  • Kap. 02.02
  • 4.1070

4.1070 | Fluoridgelee oder Fluoridlösung, pro Gebiss
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 10.50
 |  | TP (PP) max | 12.10
 |  | TP (PP) min | 8.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 02.02
 |  | Auftragen von Fluorid-Gelee oder Fluorid-Lösung, pro Gebiss
 | Fluorgelee oder Fluorlösung, pro Gebiss
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 10.50
 |  | TP (PP) max | 12.10
 |  | TP (PP) min | 8.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 02.02
 |  | Auftragen von Fluor-Gelee oder Fluor-Lösung, pro Gebiss


  • Kap. 02
  • Kap. 02.02
  • 4.1080

4.1080 | Fluoridlack bis 4 Zähne
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 26.10
 |  | TP (PP) max | 30.00
 |  | TP (PP) min | 22.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 02.02
 |  | Inklusive Plaque-Entfernung.
 | Fluorlack bis 4 Zähne
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 26.10
 |  | TP (PP) max | 30.00
 |  | TP (PP) min | 22.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 02.02
 |  | Inklusive Plaque-Entfernung.


  • Kap. 02
  • Kap. 02.02
  • 4.1090

4.1090 | Fluoridlack, mehr als 4 Zähne
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 41.80
 |  | TP (PP) max | 48.10
 |  | TP (PP) min | 35.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 02.02
 |  | Inklusive Plaque-Entfernung.
 | Fluorlack, mehr als 4 Zähne
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 41.80
 |  | TP (PP) max | 48.10
 |  | TP (PP) min | 35.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 02.02
 |  | Inklusive Plaque-Entfernung.


  • Kap. 02
  • Kap. 02.03

02.03 | Behandlung durch Dentalhygienikerin/ Prophylaxeassistentin
 | Alle Leistungen, mit Ausnahme der Röntgenaufnahmen Kapitel 01.11 und der Tarifziffer 4.0890 sowie Kapitel Physio- und physikalische Therapie 04.04 werden nach dem Zeittarif abgerechnet.
4.1100 | Behandlung durch Praktikantin Dentalhygienikerin, pro 5 Min.
4.1105 | Behandlung durch Praktikantin Prophylaxeassistentin, pro 5 Min.
4.1110 | Behandlung durch Dentalhygienikerin, pro 5 Min.
4.1120 | Behandlung durch Prophylaxeassistentin, pro 5 Min.


  • Kap. 02
  • Kap. 02.03
  • 4.1100

4.1100 | Behandlung durch Praktikantin Dentalhygienikerin, pro 5 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 13.90
 |  | TP (PP) max | 16.00
 |  | TP (PP) min | 11.80
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 02.03


  • Kap. 02
  • Kap. 02.03
  • 4.1105

4.1105 | Behandlung durch Praktikantin Prophylaxeassistentin, pro 5 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 10.50
 |  | TP (PP) max | 12.10
 |  | TP (PP) min | 8.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 02.03


  • Kap. 02
  • Kap. 02.03
  • 4.1110

4.1110 | Behandlung durch Dentalhygienikerin, pro 5 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 15.70
 |  | TP (PP) max | 18.10
 |  | TP (PP) min | 13.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 02.03


  • Kap. 02
  • Kap. 02.03
  • 4.1120

4.1120 | Behandlung durch Prophylaxeassistentin, pro 5 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 12.20
 |  | TP (PP) max | 14.00
 |  | TP (PP) min | 10.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 02.03


  • Kap. 02
  • Kap. 02.04

02.04 | Gruppenprophylaxe
 | Gruppenprophylaxe in der Schule/Heim/Praxis
4.1130 | Gruppenprophylaxe durch den Zahnarzt, pro 15 Min.
4.1140 | Gruppenprophylaxe durch Dentalhygienikerin, pro 15 Min.
4.1150 | Gruppenprophylaxe übrige, pro 15 Min.
4.1160 | Prophylaxevortrag durch den Zahnarzt, pro 15 Min.
4.1170 | Prophylaxevortrag durch Dentalhygienikerin, pro 15 Min.
4.1180 | Prophylaxevortrag übrige, pro 15 Min.


  • Kap. 02
  • Kap. 02.04
  • 4.1130

4.1130 | Gruppenprophylaxe durch den Zahnarzt, pro 15 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 90.60
 |  | TP (PP) max | 104.20
 |  | TP (PP) min | 77.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 02.04
 |  | • Wird von den Versicherern nicht vergütet Gruppenprophylaxe in der Schule/Heim/Praxis durch den Zahnarzt, pro 15 Minuten.


  • Kap. 02
  • Kap. 02.04
  • 4.1140

4.1140 | Gruppenprophylaxe durch Dentalhygienikerin, pro 15 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 41.80
 |  | TP (PP) max | 48.10
 |  | TP (PP) min | 35.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 02.04
 |  | • Wird von den Versicherern nicht vergütet Gruppenprophylaxe in der Schule/Heim/Praxis durch Dentalhygienikerin, pro 15 Minuten.


  • Kap. 02
  • Kap. 02.04
  • 4.1150

4.1150 | Gruppenprophylaxe übrige, pro 15 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 22.70
 |  | TP (PP) max | 26.10
 |  | TP (PP) min | 19.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 02.04
 |  | • Wird von den Versicherern nicht vergütet Gruppenprophylaxe in der Schule/Heim/Praxis durch Schulzahnpflegeinstruktorin/Dentalassistentin, pro 15 Minuten.


  • Kap. 02
  • Kap. 02.04
  • 4.1160

4.1160 | Prophylaxevortrag durch den Zahnarzt, pro 15 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 104.60
 |  | TP (PP) max | 120.30
 |  | TP (PP) min | 88.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 02.04
 |  | • Wird von den Versicherern nicht vergütet Prophylaxevortrag, inkl. Vorbereitung und Material durch den Zahnarzt, pro 15 Minuten.


  • Kap. 02
  • Kap. 02.04
  • 4.1170

4.1170 | Prophylaxevortrag durch Dentalhygienikerin, pro 15 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 48.80
 |  | TP (PP) max | 56.10
 |  | TP (PP) min | 41.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 02.04
 |  | • Wird von den Versicherern nicht vergütet Prophylaxevortrag, inkl. Vorbereitung und Material durch Dentalhygienikerin, pro 15 Minuten.


  • Kap. 02
  • Kap. 02.04
  • 4.1180

4.1180 | Prophylaxevortrag übrige, pro 15 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 34.90
 |  | TP (PP) max | 40.10
 |  | TP (PP) min | 29.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 02.04
 |  | • Wird von den Versicherern nicht vergütet Prophylaxevortrag, inkl. Vorbereitung und Material durch Schulzahnpflegeinstruktorin/Dentalassistentin, pro 15 Minuten.


  • Kap. 03

03 | Parodontologie
03.01 | Parodontale Befundaufnahme
03.02 | Konservative Parodontaltherapie
03.03 | Chirurgische Parodontaltherapie
03.04 | Parodontale Schienung
03.05 | Zahnfleischepithese


  • Kap. 03
  • Kap. 03.01

03.01 | Parodontale Befundaufnahme
 | • Vollständiges Ausfüllen eines Befundblattes mit Messung der Sondierungstiefen (6 Messstellen/Zahn), • Beurteilung der Zahnbeweglichkeit, • Furkationsbeurteilung, • Beurteilung der Taschensekretion, • Beurteilung der Weichgewebe (gingivale Morphologie, Breite der keratinisierten Gingiva, Lippen- und Wangenbänder) • Feststellen von Überschüssen. Funktionelle Beurteilung siehe Tarifziffern 4.1610, 4.1620, 4.1630, 4.1650, 4.1660, 4.1670, 4.1680, 4.1690
4.1200 | Parodontale Kurzbefundaufnahme, pro Gebiss
4.1210 | Parodontale Befundaufnahme, einfacher Fall
4.1220 | Parodontale Befundaufnahme, mittelschwerer Fall
4.1230 | Parodontale Befundaufnahme, schwerer Fall
4.1240 | Messung und Aufzeichnung des Attachment-Niveaus, pro Gebiss


  • Kap. 03
  • Kap. 03.01
  • 4.1200

4.1200 | Parodontale Kurzbefundaufnahme, pro Gebiss
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 24.40
 |  | TP (PP) max | 28.10
 |  | TP (PP) min | 20.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.01
 |  | Diese Leistung ist bei den Tarifziffern 4.0000, 4.0010 zusätzlich, aber nicht gewohnheits-/routinemässig verrechenbar und auch nicht generell bei jedem Notfallpatienten (siehe Ziffer 4.0020)


  • Kap. 03
  • Kap. 03.01
  • 4.1210

4.1210 | Parodontale Befundaufnahme, einfacher Fall
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 177.80
 |  | TP (PP) max | 204.50
 |  | TP (PP) min | 151.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.01
 |  | Reine Gingivitis oder marginale Parodontitis mit Sondierungstiefen bis ca. 4 mm, kein Furkationsbefall, funktionell unwesentliche Probleme


  • Kap. 03
  • Kap. 03.01
  • 4.1220

4.1220 | Parodontale Befundaufnahme, mittelschwerer Fall
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 268.50
 |  | TP (PP) max | 308.80
 |  | TP (PP) min | 228.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.01
 |  | Parodontitis mit multiplen Sondierungstiefen bis 6 mm, kein oder vereinzelter Furkationsbefall, funktionell relevante Probleme


  • Kap. 03
  • Kap. 03.01
  • 4.1230

4.1230 | Parodontale Befundaufnahme, schwerer Fall
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 369.60
 |  | TP (PP) max | 425.00
 |  | TP (PP) min | 314.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.01
 |  | Fortgeschrittene Parodontitis mit multiplen Sondierungstiefen über 6 mm, generalisierter Furkationsbefall, funktionell gravierende Probleme


  • Kap. 03
  • Kap. 03.01
  • 4.1240

4.1240 | Messung und Aufzeichnung des Attachment-Niveaus, pro Gebiss
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 83.70
 |  | TP (PP) max | 96.30
 |  | TP (PP) min | 71.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.01
 |  | Darf pro Fall 1 mal verrechnet werden


  • Kap. 03
  • Kap. 03.02

03.02 | Konservative Parodontaltherapie
4.1250 | Zahnreinigung durch den Zahnarzt, pro 5 Min.
4.1260 | Zahnsteinentfernung durch den Zahnarzt, pro 5 Min.
4.1270 | Überschussentfernung Füllung
4.1280 | Überschussentfernung Krone


  • Kap. 03
  • Kap. 03.02
  • 4.1250

4.1250 | Zahnreinigung durch den Zahnarzt, pro 5 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 36.60
 |  | TP (PP) max | 42.10
 |  | TP (PP) min | 31.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.02
 |  | Entfernung von Plaque und Verfärbungen, supragingivale und subgingivale Zahnsteinentfernung, maschinell oder manuell, pro 5 Minuten


  • Kap. 03
  • Kap. 03.02
  • 4.1260

4.1260 | Zahnsteinentfernung durch den Zahnarzt, pro 5 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 36.60
 |  | TP (PP) max | 42.10
 |  | TP (PP) min | 31.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.02
 |  | Systematische subgingivale Zahnsteinentfernung und Wurzelglättung (Deepscaling), pro 5 Minuten


  • Kap. 03
  • Kap. 03.02
  • 4.1270

4.1270 | Überschussentfernung Füllung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 22.70
 |  | TP (PP) max | 26.10
 |  | TP (PP) min | 19.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.02
 |  | Entfernung marginaler Reize bei direkten Füllungen, pro Zahnfläche


  • Kap. 03
  • Kap. 03.02
  • 4.1280

4.1280 | Überschussentfernung Krone
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 113.00
 |  | TP (PP) max | 130.00
 |  | TP (PP) min | 96.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.02
 |  | Entfernung marginaler Reize bei Gussfüllungen und Kronen, pro Zahn
 | Überschussentfernung Krone
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 80.20
 |  | TP (PP) max | 92.20
 |  | TP (PP) min | 68.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.02
 |  | Entfernung marginaler Reize bei Gussfüllungen und Kronen, pro Zahnfläche


  • Kap. 03
  • Kap. 03.03

03.03 | Chirurgische Parodontaltherapie
 | Zusätzlich verrechenbar sind: - Anästhesie - Maximal 4 Nähte (Nahtmaterial inbegriffen)
4.1290 | Gingivektomie, Einzelzahn
4.1300 | Gingivektomie, pro Sextant
4.1310 | Freies Schleimhauttransplantat, pro Transplantat
4.1320 | + Jedes weitere freie Schleimhautatransplantat in derselben Sitzung, pro Transplantat
4.1330 | Bindegewebstransplantat, pro Zahn/Implantat
4.1340 | + Jedes weitere Bindegewebstransplantat in derselben Sitzung, pro Zahn/Implantat,
4.1350 | Rezessionsdeckung mit Entnahme, pro Zahn
4.1360 | + Jede weitere Rezessionsdeckung mit Entnahme in derselben Sitzung
4.1370 | Dreieckslappenoperation, pro Zahn
4.1380 | + Jede weitere Dreieckslappenoperation in derselben Sitzung, pro Zahn
4.1400 | Lappenoperation, mittelschwerer Fall, pro Sextant
4.1410 | Lappenoperation, schwerer Fall, pro Sextant
4.1420 | Parodontaloperation Einzelzahn oder Behandlung einer Periimplantitis
4.1430 | Lappenoperation, Kombination
4.1440 | Massnahmen für Attachment
4.1460 | Parodontalabszess
4.1470 | Nachbehandlung nach Parodontaloperation


  • Kap. 03
  • Kap. 03.03
  • 4.1290

4.1290 | Gingivektomie, Einzelzahn
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 55.80
 |  | TP (PP) max | 64.20
 |  | TP (PP) min | 47.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.03
 |  | Darf nicht für die Abdrucknahme verrechnet werden


  • Kap. 03
  • Kap. 03.03
  • 4.1300

4.1300 | Gingivektomie, pro Sextant
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 282.40
 |  | TP (PP) max | 324.80
 |  | TP (PP) min | 240.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.03


  • Kap. 03
  • Kap. 03.03
  • 4.1310

4.1310 | Freies Schleimhauttransplantat, pro Transplantat
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 383.50
 |  | TP (PP) max | 441.00
 |  | TP (PP) min | 326.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.03
 |  | Inklusive Entnahme
 | Freies Gingivatransplantat, pro Transplantat
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 383.50
 |  | TP (PP) max | 441.00
 |  | TP (PP) min | 326.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.03
 |  | Inklusive Entnahme


  • Kap. 03
  • Kap. 03.03
  • 4.1320

4.1320 | + Jedes weitere freie Schleimhautatransplantat in derselben Sitzung, pro Transplantat
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 122.00
 |  | TP (PP) max | 140.30
 |  | TP (PP) min | 103.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.03
 |  | Inklusive Entnahme
 | + Jedes weitere freie Gingivatransplantat in derselben Sitzung, pro Transplantat
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 122.00
 |  | TP (PP) max | 140.30
 |  | TP (PP) min | 103.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.03
 |  | Inklusive Entnahme


  • Kap. 03
  • Kap. 03.03
  • 4.1330

4.1330 | Bindegewebstransplantat, pro Zahn/Implantat
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 453.20
 |  | TP (PP) max | 521.20
 |  | TP (PP) min | 385.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.03
 |  | Inklusive Entnahme und Wundversorgung der Entnahmestelle; als alleiniger Eingriff


  • Kap. 03
  • Kap. 03.03
  • 4.1340

4.1340 | + Jedes weitere Bindegewebstransplantat in derselben Sitzung, pro Zahn/Implantat,
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.03
 |  | • Inklusive Entnahme und Wundversorgung der Entnahmestelle; • gilt auch für Bindegewebstransplantat in Kombination mit einem weiteren chirurgischen Eingriff in derselben Sitzung


  • Kap. 03
  • Kap. 03.03
  • 4.1350

4.1350 | Rezessionsdeckung mit Entnahme, pro Zahn
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 404.40
 |  | TP (PP) max | 465.10
 |  | TP (PP) min | 343.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.03


  • Kap. 03
  • Kap. 03.03
  • 4.1360

4.1360 | + Jede weitere Rezessionsdeckung mit Entnahme in derselben Sitzung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.03


  • Kap. 03
  • Kap. 03.03
  • 4.1370

4.1370 | Dreieckslappenoperation, pro Zahn
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 240.60
 |  | TP (PP) max | 276.70
 |  | TP (PP) min | 204.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.03
 |  | Dreieckslappenoperation/Kronenverlängerung, pro Zahn; Rezessionsdeckung ohne Entnahme, pro Zahn


  • Kap. 03
  • Kap. 03.03
  • 4.1380

4.1380 | + Jede weitere Dreieckslappenoperation in derselben Sitzung, pro Zahn
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 122.00
 |  | TP (PP) max | 140.30
 |  | TP (PP) min | 103.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.03
 |  | Jede weitere Dreieckslappenoperation/Kronenverlängerung in der selben Sitzung, pro Zahn; jede weitere Rezessionsdeckung ohne Entnahme in derselben Sitzung, pro Zahn


  • Kap. 03
  • Kap. 03.03
  • 4.1400

4.1400 | Lappenoperation, mittelschwerer Fall, pro Sextant
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 557.80
 |  | TP (PP) max | 641.50
 |  | TP (PP) min | 474.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.03
 |  | • Inklusive interne Gingivektomie; • Mehraufwand für Wurzelamputation und Hemisektion siehe Kapitel 05.01, Tarifziffer 4.2050


  • Kap. 03
  • Kap. 03.03
  • 4.1410

4.1410 | Lappenoperation, schwerer Fall, pro Sextant
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 648.50
 |  | TP (PP) max | 745.80
 |  | TP (PP) min | 551.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.03
 |  | • Inklusive interne Gingivektomie; • Mehraufwand für Wurzelamputation und Hemisektion siehe Kapitel 05.01, Tarifziffer 4.2050


  • Kap. 03
  • Kap. 03.03
  • 4.1420

4.1420 | Parodontaloperation Einzelzahn oder Behandlung einer Periimplantitis
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 289.40
 |  | TP (PP) max | 332.80
 |  | TP (PP) min | 246.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.03
 |  | • Parodontaloperation Einzelzahn oder Lappenoperation, distal des letzten Zahnes • Behandlung der Periimplantitis: für die Versicherer nach UV/MV/IV sind zusätzliche Massnahmen mit Begründung verrechenbar
 | Parodontaloperation Einzelzahn
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 289.40
 |  | TP (PP) max | 332.80
 |  | TP (PP) min | 246.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.03
 |  | Parodontaloperation Einzelzahn oder Lappenoperation, distal des letzten Zahnes


  • Kap. 03
  • Kap. 03.03
  • 4.1430

4.1430 | Lappenoperation, Kombination
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.03
 |  | Lappenoperation, distal des letzten Molaren, in Kombination mit Lappenoperation gemäss Tarifziffer 4.1400 oder 4.1410 Inklusive interne Gingivektomie


  • Kap. 03
  • Kap. 03.03
  • 4.1440

4.1440 | Massnahmen für Attachment
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 109.80
 |  | TP (PP) max | 126.30
 |  | TP (PP) min | 93.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.03
 |  | Zusätzliche Massnahmen zur Erlangung von neuem Attachment • Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar • Nur nach Rücksprache mit den Versicherern verrechenbar


  • Kap. 03
  • Kap. 03.03
  • 4.1460

4.1460 | Parodontalabszess
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 122.00
 |  | TP (PP) max | 140.30
 |  | TP (PP) min | 103.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.03
 |  | Behandlung eines Parodontalabszesses durch Kürettage • Inklusive Medikament, Wundspülung und Drain; • Einfache Abszessinzision siehe Tarifziffer 4.2270


  • Kap. 03
  • Kap. 03.03
  • 4.1470

4.1470 | Nachbehandlung nach Parodontaloperation
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 111.60
 |  | TP (PP) max | 128.30
 |  | TP (PP) min | 94.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.03
 |  | • Inklusive Nahtentfernung, Wundbehandlung, Reinigung der beteiligten Zähne und evtl. Legen eines Wundverbandes; • für ausschliessliche Nahtentfernungen und/oder Wundbehandlungen: Tarifziffern 4.2900 bzw. 4.2910


  • Kap. 03
  • Kap. 03.04

03.04 | Parodontale Schienung
 | Unfallschienungen siehe Kapitel 05.07
4.1500 | Parodontale Schienung, erster Interdentalraum
4.1510 | + Parodontale Schienung, jeder weitere Interdentalraum, in derselben Sitzung
4.1520 | Einbau von Hilfsteilen in Kunststoffschiene, erster Interdentalraum
4.1530 | + Einbau von Hilfsteilen in Kunststoffschiene, jeder weitere Interdentalraum, in derselben Sitzung
4.1540 | Entfernung einer interdental geklebten Schiene, pro Interdentalraum


  • Kap. 03
  • Kap. 03.04
  • 4.1500

4.1500 | Parodontale Schienung, erster Interdentalraum
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 139.50
 |  | TP (PP) max | 160.40
 |  | TP (PP) min | 118.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.04
 |  | • Schienung mittels Säure-Ätz-Technik, erster Interdentalraum • Ziffern 4.5800 und 4.5810 sind nicht zusätzlich verrechenbar
 | Parodontale Schienung, erster Interdentalraum
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 139.50
 |  | TP (PP) max | 160.40
 |  | TP (PP) min | 118.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.04
 |  | Schienung mittels Säure-Ätz-Technik, erster Interdentalraum Inklusive Ätzung


  • Kap. 03
  • Kap. 03.04
  • 4.1510

4.1510 | + Parodontale Schienung, jeder weitere Interdentalraum, in derselben Sitzung
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 87.20
 |  | TP (PP) max | 100.30
 |  | TP (PP) min | 74.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.04
 |  | • Schienung mittels Säure-Ätz-Technik, jeder weitere Interdentalraum • Ziffern 4.5800 und 4.5810 sind nicht zusätzlich verrechenbar
 | + Parodontale Schienung, jeder weitere Interdentalraum, in derselben Sitzung
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 87.20
 |  | TP (PP) max | 100.30
 |  | TP (PP) min | 74.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.04
 |  | + Schienung mittels Säure-Ätz-Technik, jeder weitere Interdentalraum Inklusive Ätzung


  • Kap. 03
  • Kap. 03.04
  • 4.1520

4.1520 | Einbau von Hilfsteilen in Kunststoffschiene, erster Interdentalraum
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 55.80
 |  | TP (PP) max | 64.20
 |  | TP (PP) min | 47.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.04
 |  | Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar


  • Kap. 03
  • Kap. 03.04
  • 4.1530

4.1530 | + Einbau von Hilfsteilen in Kunststoffschiene, jeder weitere Interdentalraum, in derselben Sitzung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 34.90
 |  | TP (PP) max | 40.10
 |  | TP (PP) min | 29.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.04
 |  | Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar


  • Kap. 03
  • Kap. 03.04
  • 4.1540

4.1540 | Entfernung einer interdental geklebten Schiene, pro Interdentalraum
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 52.30
 |  | TP (PP) max | 60.10
 |  | TP (PP) min | 44.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.04


  • Kap. 03
  • Kap. 03.05

03.05 | Zahnfleischepithese
4.1550 | Zahnfleischepithese


  • Kap. 03
  • Kap. 03.05
  • 4.1550

4.1550 | Zahnfleischepithese
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 366.10
 |  | TP (PP) max | 421.00
 |  | TP (PP) min | 311.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 03.05
 |  | • Inklusive Abdrücke, Abgabe und Instruktion • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 04

04 | Dysfunktionen und Myoarthropathien (MAP)
04.01 | Befund
04.02 | Einschleiftherapie
04.03 | Schienentherapie
04.04 | Physio- und physikalische Therapie
04.05 | Nachkontrolle


  • Kap. 04
  • Kap. 04.01

04.01 | Befund
4.1600 | MAP-Anamnese, pro 5 Min.
4.1610 | MAP-Befundaufnahme Recall, pro 5 Min.
4.1620 | Funktionsbefund
4.1630 | Provokationstest
4.1640 | Resilienztest
4.1650 | Erhebung des Muskelbefundes
4.1660 | Feststellung der Kieferrelation
4.1670 | Anfärbung vorzeitiger Kontakte
4.1680 | Feststellen orofacialer Parafunktionen
4.1690 | Palpation der Kiefergelenke


  • Kap. 04
  • Kap. 04.01
  • 4.1600

4.1600 | MAP-Anamnese, pro 5 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 36.60
 |  | TP (PP) max | 42.10
 |  | TP (PP) min | 31.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 04.01
 |  | Anamnese und Aufklärung MAP-Patient, Auswertung psychosozialer Fragebögen, pro 5 Minuten. Werden zusätzliche Befunde erhoben, so sind diese mit den entsprechenden Tarifziffern zu verrechnen.


  • Kap. 04
  • Kap. 04.01
  • 4.1610

4.1610 | MAP-Befundaufnahme Recall, pro 5 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 36.60
 |  | TP (PP) max | 42.10
 |  | TP (PP) min | 31.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 04.01
 |  | Befundaufnahme beim MAP-Recall-Patienten, letzte Untersuchung vor weniger als 12 Monaten in der gleichen Praxis, pro 5 Minuten


  • Kap. 04
  • Kap. 04.01
  • 4.1620

4.1620 | Funktionsbefund
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 45.30
 |  | TP (PP) max | 52.10
 |  | TP (PP) min | 38.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 04.01
 |  | Erhebung des Funktionsbefundes, ohne Anfärbung Beinhaltet: • Seitbiss-Vorbiss-Rückbissmöglichkeit • Öffnungs- und Schlussbissbewegung mit Abweichung in der Frontalebene • Messung des Inzisalkantenabstandes bei maximaler Öffnung


  • Kap. 04
  • Kap. 04.01
  • 4.1630

4.1630 | Provokationstest
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 55.80
 |  | TP (PP) max | 64.20
 |  | TP (PP) min | 47.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 04.01


  • Kap. 04
  • Kap. 04.01
  • 4.1640

4.1640 | Resilienztest
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 48.80
 |  | TP (PP) max | 56.10
 |  | TP (PP) min | 41.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 04.01


  • Kap. 04
  • Kap. 04.01
  • 4.1650

4.1650 | Erhebung des Muskelbefundes
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 55.80
 |  | TP (PP) max | 64.20
 |  | TP (PP) min | 47.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 04.01
 |  | Beinhaltet die Palpation der gesamten Kaumuskulatur


  • Kap. 04
  • Kap. 04.01
  • 4.1660

4.1660 | Feststellung der Kieferrelation
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 115.10
 |  | TP (PP) max | 132.40
 |  | TP (PP) min | 97.80
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 04.01
 |  | Feststellung der Kieferrelation (sagittal, transversal, vertikal) und des Okklusionskonzeptes, mit Anfärbung


  • Kap. 04
  • Kap. 04.01
  • 4.1670

4.1670 | Anfärbung vorzeitiger Kontakte
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 45.30
 |  | TP (PP) max | 52.10
 |  | TP (PP) min | 38.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 04.01
 |  | Feststellung und Anfärbung vorzeitiger Kontakte RKP/IKP bzw. von Gleithindernissen


  • Kap. 04
  • Kap. 04.01
  • 4.1680

4.1680 | Feststellen orofacialer Parafunktionen
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 33.10
 |  | TP (PP) max | 38.10
 |  | TP (PP) min | 28.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 04.01
 |  | Aufsuchen von Schliff-Facetten und Bestimmung der Bruxofacetteneinstellung oder Erfassung von orofacialen Parafunktionen, mit Anfärbung


  • Kap. 04
  • Kap. 04.01
  • 4.1690

4.1690 | Palpation der Kiefergelenke
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 17.40
 |  | TP (PP) max | 20.00
 |  | TP (PP) min | 14.80
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 04.01
 |  | Beinhaltet: • Palpation über dem Gelenk wie im Meatus acusticus externus • Auskultation der Gelenkgeräusche • Bestimmung der Kondylenposition


  • Kap. 04
  • Kap. 04.02

04.02 | Einschleiftherapie
4.1700 | Okklusionsanalyse
4.1710 | Einschleifplan
4.1720 | Einschleifen, pro 5 Min.


  • Kap. 04
  • Kap. 04.02
  • 4.1700

4.1700 | Okklusionsanalyse
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 80.20
 |  | TP (PP) max | 92.20
 |  | TP (PP) min | 68.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 04.02
 |  | Okklusionsanalyse im Artikulator durch den Zahnarzt • Registrieren siehe Tarifziffern 4.0750, 4.0760, 4.0770, 4.0780 • Kiefermodelle siehe Tarifziffer 4.0900


  • Kap. 04
  • Kap. 04.02
  • 4.1710

4.1710 | Einschleifplan
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 139.50
 |  | TP (PP) max | 160.40
 |  | TP (PP) min | 118.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 04.02
 |  | Erstellen eines Einschleifplanes anhand einartikulierter Modelle durch den Zahnarzt


  • Kap. 04
  • Kap. 04.02
  • 4.1720

4.1720 | Einschleifen, pro 5 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 36.60
 |  | TP (PP) max | 42.10
 |  | TP (PP) min | 31.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 04.02
 |  | • Inklusive Politur und Fluoridierung der beschliffenen Zähne; • Pro Sitzung maximal 3 mal verrechenbar


  • Kap. 04
  • Kap. 04.03

04.03 | Schienentherapie
 | Ohne allfällige Bissnahme, inklusive Abdruck, Eingliederung und Instruktion.
4.1750 | Tiefziehschiene; Bohrschablone; pro Kiefer
4.1760 | Kunststoffschiene
4.1770 | Michiganschiene
4.1780 | Semipermanente Schiene Metall
4.1790 | Pivotierungsschiene
4.1800 | Herstellung eines Frontzahn-Jigs im Mund
4.1810 | Abänderung/Reparatur einer bestehenden Schiene im Mund, einfach
4.1820 | Abänderung/Reparatur einer bestehenden Schiene, aufwändig, mit Abdruck
4.1830 | NTI-tss (Nociceptive Trigeminale Inhibition-tension supression system)


  • Kap. 04
  • Kap. 04.03
  • 4.1750

4.1750 | Tiefziehschiene; Bohrschablone; pro Kiefer
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 104.60
 |  | TP (PP) max | 120.30
 |  | TP (PP) min | 88.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 04.03
 |  | • Bohrschablone nur nach Rücksprache mit den Versicherern nach UV/MV/IV verrechenbar • Zahntechnische Laborleistung separat verrechenbar
 | Tiefziehschiene, pro Kiefer
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 104.60
 |  | TP (PP) max | 120.30
 |  | TP (PP) min | 88.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 04.03
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 04
  • Kap. 04.03
  • 4.1760

4.1760 | Kunststoffschiene
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 275.40
 |  | TP (PP) max | 316.70
 |  | TP (PP) min | 234.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 04.03
 |  | Kunststoffschienen wie Stabilisierungsschiene, Repositionsschiene und dergleichen (Herstellung im Artikulator) und Einschleifen der Schiene im Mund Zahntechnische Laborleistung separat verrechenbar


  • Kap. 04
  • Kap. 04.03
  • 4.1770

4.1770 | Michiganschiene
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 303.30
 |  | TP (PP) max | 348.80
 |  | TP (PP) min | 257.80
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 04.03
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 04
  • Kap. 04.03
  • 4.1780

4.1780 | Semipermanente Schiene Metall
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 477.70
 |  | TP (PP) max | 549.40
 |  | TP (PP) min | 406.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 04.03
 |  | • Inklusive individuellem Löffel • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 04
  • Kap. 04.03
  • 4.1790

4.1790 | Pivotierungsschiene
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 122.00
 |  | TP (PP) max | 140.30
 |  | TP (PP) min | 103.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 04.03
 |  | • Herstellung im Artikulator • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 04
  • Kap. 04.03
  • 4.1800

4.1800 | Herstellung eines Frontzahn-Jigs im Mund
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 125.50
 |  | TP (PP) max | 144.30
 |  | TP (PP) min | 106.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 04.03


  • Kap. 04
  • Kap. 04.03
  • 4.1810

4.1810 | Abänderung/Reparatur einer bestehenden Schiene im Mund, einfach
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 118.50
 |  | TP (PP) max | 136.30
 |  | TP (PP) min | 100.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 04.03


  • Kap. 04
  • Kap. 04.03
  • 4.1820

4.1820 | Abänderung/Reparatur einer bestehenden Schiene, aufwändig, mit Abdruck
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 195.20
 |  | TP (PP) max | 224.50
 |  | TP (PP) min | 165.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 04.03
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 04
  • Kap. 04.03
  • 4.1830

4.1830 | NTI-tss (Nociceptive Trigeminale Inhibition-tension supression system)
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 345.20
 |  | TP (PP) max | 397.00
 |  | TP (PP) min | 293.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 04.03
 |  | Inklusive Material


  • Kap. 04
  • Kap. 04.04

04.04 | Physio- und physikalische Therapie
4.1850 | Instruktion physikalische Therapie
4.1860 | Instruktion Physiotherapie
4.1870 | Behandlung mit Ultraschall/Sollux/Mikro- oder Kurzwellen/UV
4.1880 | Myofunktionelle Therapie, pro 5 Min.


  • Kap. 04
  • Kap. 04.04
  • 4.1850

4.1850 | Instruktion physikalische Therapie
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 48.80
 |  | TP (PP) max | 56.10
 |  | TP (PP) min | 41.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 04.04
 |  | Instruktion von Wärme- und Kältetherapie; Massage
 | Instruktion Physikalische Therapie
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 48.80
 |  | TP (PP) max | 56.10
 |  | TP (PP) min | 41.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 04.04
 |  | Instruktion von Wärme- und Kältetherapie; Massage


  • Kap. 04
  • Kap. 04.04
  • 4.1860

4.1860 | Instruktion Physiotherapie
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 94.10
 |  | TP (PP) max | 108.20
 |  | TP (PP) min | 80.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 04.04
 |  | Kann bei ungelenken Patienten ausnahmsweise mehr als 1 mal verrechnet werden


  • Kap. 04
  • Kap. 04.04
  • 4.1870

4.1870 | Behandlung mit Ultraschall/Sollux/Mikro- oder Kurzwellen/UV
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 41.80
 |  | TP (PP) max | 48.10
 |  | TP (PP) min | 35.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 04.04
 |  | Wird von den Versicherern nach UV/MV/IV nicht vergütet
 | Behandlung mit Ultraschall/Sollux/Mikro- oder Kurzwellen/UV
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 41.80
 |  | TP (PP) max | 48.10
 |  | TP (PP) min | 35.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 04.04


  • Kap. 04
  • Kap. 04.04
  • 4.1880

4.1880 | Myofunktionelle Therapie, pro 5 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 36.60
 |  | TP (PP) max | 42.10
 |  | TP (PP) min | 31.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 04.04
 |  | Nur nach Rücksprache mit den Versicherern verrechenbar


  • Kap. 04
  • Kap. 04.05

04.05 | Nachkontrolle
4.1900 | MAP Nachkontrolle
4.1910 | Nacheinschleifen einer Schiene, pro 5 Min.


  • Kap. 04
  • Kap. 04.05
  • 4.1900

4.1900 | MAP Nachkontrolle
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 55.80
 |  | TP (PP) max | 64.20
 |  | TP (PP) min | 47.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 04.05


  • Kap. 04
  • Kap. 04.05
  • 4.1910

4.1910 | Nacheinschleifen einer Schiene, pro 5 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 36.60
 |  | TP (PP) max | 42.10
 |  | TP (PP) min | 31.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 04.05
 |  | Kann pro Sitzung maximal 3 mal verrechnet werden.


  • Kap. 05

05 | Zahnärztliche Chirurgie, Oralchirurgie
05.01 | Zahnentfernungen
05.02 | Chirurgische Eingriffe an Weichteilen
05.03 | Chirurgische Eingriffe am Knochen
05.04 | Implantation
05.05 | Behandlung der Kieferhöhle
05.06 | Traumatologie
05.07 | Schienungen
05.08 | Diverse Leistungen


  • Kap. 05
  • Kap. 05.01

05.01 | Zahnentfernungen
 | Zusätzlich verrechenbar sind maximal 4 Nähte (Nahtmaterial inbegriffen)
4.2000 | Zahnextraktion, einfach
4.2010 | Zahnextraktion, aufwändig
4.2020 | Zahnextraktion mit Separieren
4.2030 | Zahnextraktion unter Aufklappung
4.2040 | Zahnextraktion unter Aufklappung mit Separieren
4.2050 | Hemisektion oder Wurzelamputation
4.2060 | Operative Entfernung eines retinierten Zahnes, einfacher Fall
4.2070 | Operative Entfernung eines retinierten Zahnes, schwerer Fall
4.2080 | Zahnkeimentfernung zur Transplantation
4.2090 | Kammerhaltung; Socket Preservation


  • Kap. 05
  • Kap. 05.01
  • 4.2000

4.2000 | Zahnextraktion, einfach
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 52.30
 |  | TP (PP) max | 60.10
 |  | TP (PP) min | 44.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.01
 |  | Gilt auch für Milchzähne


  • Kap. 05
  • Kap. 05.01
  • 4.2010

4.2010 | Zahnextraktion, aufwändig
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 104.60
 |  | TP (PP) max | 120.30
 |  | TP (PP) min | 88.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.01
 |  | Gilt auch für Milchzähne


  • Kap. 05
  • Kap. 05.01
  • 4.2020

4.2020 | Zahnextraktion mit Separieren
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 136.00
 |  | TP (PP) max | 156.40
 |  | TP (PP) min | 115.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.01
 |  | Gilt auch für Milchzähne


  • Kap. 05
  • Kap. 05.01
  • 4.2030

4.2030 | Zahnextraktion unter Aufklappung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 226.60
 |  | TP (PP) max | 260.60
 |  | TP (PP) min | 192.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.01
 |  | • Gilt auch für Milchzähne; • jede weitere Extraktion in der gleichen Aufklappung: Tarifziffern 4.2000, 4.2010, 4.2020


  • Kap. 05
  • Kap. 05.01
  • 4.2040

4.2040 | Zahnextraktion unter Aufklappung mit Separieren
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 313.80
 |  | TP (PP) max | 360.90
 |  | TP (PP) min | 266.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.01
 |  | • Gilt auch für Milchzähne; • jede weitere Extraktion in der gleichen Aufklappung: Tarifziffern 4.2000, 4.2010, 4.2020


  • Kap. 05
  • Kap. 05.01
  • 4.2050

4.2050 | Hemisektion oder Wurzelamputation
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 83.70
 |  | TP (PP) max | 96.30
 |  | TP (PP) min | 71.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.01
 |  | Lappen gemäss Tarifziffern 4.1370, 4.1400, 4.1410 bzw. 4.2030


  • Kap. 05
  • Kap. 05.01
  • 4.2060

4.2060 | Operative Entfernung eines retinierten Zahnes, einfacher Fall
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 289.40
 |  | TP (PP) max | 332.80
 |  | TP (PP) min | 246.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.01
 |  | Operative Entfernung eines retinierten/impaktierten Zahnes ohne Durchtrennung des Zahnes


  • Kap. 05
  • Kap. 05.01
  • 4.2070

4.2070 | Operative Entfernung eines retinierten Zahnes, schwerer Fall
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 404.40
 |  | TP (PP) max | 465.10
 |  | TP (PP) min | 343.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.01
 |  | Operative Entfernung eines retinierten/impaktierten Zahnes mit Durchtrennung des Zahnes


  • Kap. 05
  • Kap. 05.01
  • 4.2080

4.2080 | Zahnkeimentfernung zur Transplantation
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 404.40
 |  | TP (PP) max | 465.10
 |  | TP (PP) min | 343.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.01


  • Kap. 05
  • Kap. 05.01
  • 4.2090

4.2090 | Kammerhaltung; Socket Preservation
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 109.80
 |  | TP (PP) max | 126.30
 |  | TP (PP) min | 93.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.01
 |  | • Inklusive Auffüllen. Gilt nicht für Gelatineschwamm. • Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar • Für UV/MV/IV-Fälle nur anwendbar in Oberkiefer-Front und mit Fotografie. • Bei einer späteren Implantation darf nur 4.2610 verrechnet werden.
 | Aufwändige Massnahmen zur Kammerhaltung
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 109.80
 |  | TP (PP) max | 126.30
 |  | TP (PP) min | 93.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.01
 |  | • Inklusive Auffüllen. Gilt nicht für Gelatineschwamm. • Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar


  • Kap. 05
  • Kap. 05.02

05.02 | Chirurgische Eingriffe an Weichteilen
 | Zusätzlich verrechenbar sind maximal 4 Nähte (Nahtmaterial inbegriffen)
4.2100 | Kleine Exzision
4.2120 | Mundschleimhautbehandlung
4.2130 | Probeexzision
4.2140 | Exzision
4.2150 | Operation einer Ranula
4.2160 | Speichelsteinentfernung, im Mündungsbereich
4.2170 | Fremdkörperenetfernung aus Weichteilen
4.2180 | Korrektur Lippenband, Zungenband oder Wangenband
4.2190 | Schlotterkammexzision, pro Quadrant
4.2200 | Vestibulumplastik, pro Kiefer
4.2210 | Mundbodenplastik
4.2220 | Explorative Aufklappung
4.2230 | Schleimhautentnahme aus Gaumen zur Transplantation
4.2240 | Schleimhautentnahme aus Wange zur Transplantation
4.2250 | Unterfüttern einer Platte
4.2260 | Einfache Bindegewebs-Entnahme
4.2270 | Abszesseröffnung
4.2280 | Eröffnung Logenabszess


  • Kap. 05
  • Kap. 05.02
  • 4.2100

4.2100 | Kleine Exzision
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 48.80
 |  | TP (PP) max | 56.10
 |  | TP (PP) min | 41.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.02
 |  | Schleimhautkappenexzision, Papillenexzision oder andere kleine Exzisionen. Anwendung auch für Kürettage von Granulationsgewebe bei Extraktionen.


  • Kap. 05
  • Kap. 05.02
  • 4.2120

4.2120 | Mundschleimhautbehandlung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 38.40
 |  | TP (PP) max | 44.20
 |  | TP (PP) min | 32.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.02


  • Kap. 05
  • Kap. 05.02
  • 4.2130

4.2130 | Probeexzision
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 146.40
 |  | TP (PP) max | 168.40
 |  | TP (PP) min | 124.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.02
 |  | Probeexzision; Exzision eines Reizfibroms, Papilloms oder einer Mukozele


  • Kap. 05
  • Kap. 05.02
  • 4.2140

4.2140 | Exzision
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 212.70
 |  | TP (PP) max | 244.60
 |  | TP (PP) min | 180.80
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.02
 |  | Exzision einer Epulis, eines peripheren Riesenzellgranuloms oder einer papillären Hyperplasie


  • Kap. 05
  • Kap. 05.02
  • 4.2150

4.2150 | Operation einer Ranula
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 320.80
 |  | TP (PP) max | 368.90
 |  | TP (PP) min | 272.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.02


  • Kap. 05
  • Kap. 05.02
  • 4.2160

4.2160 | Speichelsteinentfernung, im Mündungsbereich
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 174.30
 |  | TP (PP) max | 200.40
 |  | TP (PP) min | 148.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.02


  • Kap. 05
  • Kap. 05.02
  • 4.2170

4.2170 | Fremdkörperenetfernung aus Weichteilen
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 258.00
 |  | TP (PP) max | 296.70
 |  | TP (PP) min | 219.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.02


  • Kap. 05
  • Kap. 05.02
  • 4.2180

4.2180 | Korrektur Lippenband, Zungenband oder Wangenband
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 122.00
 |  | TP (PP) max | 140.30
 |  | TP (PP) min | 103.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.02


  • Kap. 05
  • Kap. 05.02
  • 4.2190

4.2190 | Schlotterkammexzision, pro Quadrant
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 251.00
 |  | TP (PP) max | 288.70
 |  | TP (PP) min | 213.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.02
 |  | Keilförmige Schlotterkammexzision, pro Quadrant


  • Kap. 05
  • Kap. 05.02
  • 4.2200

4.2200 | Vestibulumplastik, pro Kiefer
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 435.80
 |  | TP (PP) max | 501.20
 |  | TP (PP) min | 370.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.02
 |  | Exklusive Transplantat


  • Kap. 05
  • Kap. 05.02
  • 4.2210

4.2210 | Mundbodenplastik
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 505.50
 |  | TP (PP) max | 581.30
 |  | TP (PP) min | 429.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.02
 |  | Mundbodenplastik ohne Durchtrennung des Musculus mylohyoideus. Exklusive Transplantat


  • Kap. 05
  • Kap. 05.02
  • 4.2220

4.2220 | Explorative Aufklappung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 177.80
 |  | TP (PP) max | 204.50
 |  | TP (PP) min | 151.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.02
 |  | Intraoperative Diagnose zwingt zum Umplanen.


  • Kap. 05
  • Kap. 05.02
  • 4.2230

4.2230 | Schleimhautentnahme aus Gaumen zur Transplantation
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 383.50
 |  | TP (PP) max | 441.00
 |  | TP (PP) min | 326.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.02
 |  | Grossflächige Schleimhautentnahme aus Gaumen zur Transplantation. Inklusive Verband; inklusive Transplantation und Befestigung der Platte mit 3 Aufhängungen; zusätzlich verrechenbar sind maximal 4 Nähte (Nahtmaterial inbegriffen)


  • Kap. 05
  • Kap. 05.02
  • 4.2240

4.2240 | Schleimhautentnahme aus Wange zur Transplantation
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 313.80
 |  | TP (PP) max | 360.90
 |  | TP (PP) min | 266.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.02
 |  | Inklusive Transplantation und Befestigung der Platte mit 3 Aufhängungen; zusätzlich verrechenbar sind maximal 4 Nähte (Nahtmaterial inbegriffen)


  • Kap. 05
  • Kap. 05.02
  • 4.2250

4.2250 | Unterfüttern einer Platte
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 38.40
 |  | TP (PP) max | 44.20
 |  | TP (PP) min | 32.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.02
 |  | Unterfüttern einer Platte mit thermoplastischem Material


  • Kap. 05
  • Kap. 05.02
  • 4.2260

4.2260 | Einfache Bindegewebs-Entnahme
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 146.40
 |  | TP (PP) max | 168.40
 |  | TP (PP) min | 124.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.02
 |  | Einfache Bindegewebs-Entnahme, kombiniert mit weiterem chirurgischen Eingriff


  • Kap. 05
  • Kap. 05.02
  • 4.2270

4.2270 | Abszesseröffnung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 73.20
 |  | TP (PP) max | 84.20
 |  | TP (PP) min | 62.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.02
 |  | Inklusive Drainage


  • Kap. 05
  • Kap. 05.02
  • 4.2280

4.2280 | Eröffnung Logenabszess
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.02
 |  | Intraorale Eröffnung eines Logenabszesses Inklusive Drainage


  • Kap. 05
  • Kap. 05.03

05.03 | Chirurgische Eingriffe am Knochen
 | Zusätzlich verrechenbar sind maximal 4 Nähte (Nahtmaterial inbegriffen)
4.2310 | Wurzelspitzenresektion, pro Wurzel
4.2320 | + Jede weitere Wurzelspitzenresektion in der gleichen Aufklappung, pro Wurzel
4.2330 | Wurzelspitzenresektion mit retrogradem Verschluss, pro Wurzel
4.2340 | + Jede weitere Wurzelspitzenresektion mit retrogradem Verschluss in gleicher Aufklappung, pro Wurzel
4.2350 | Zystenoperation, ohne Auffüllen des Knochenhohlraumes
4.2360 | Zystenoperation, mit Auffüllen des Knochenhohlraumes
4.2370 | Zystenoperation zur Mundhöhle
4.2380 | Zystenoperation zur Nasen- oder Kieferhöhle
4.2390 | Eingliedern eines Obturators
4.2400 | Kontinuierliche Anpassung des Obturators
4.2410 | Revision am Alveolarfortsatz
4.2420 | Fremdkörperentfernung
4.2430 | Abtragen von Spina nasalis
4.2440 | Osteotomie am Alveolarfortsatz, pro Sextant
4.2450 | Entfernung eines gutartigen Tumors
4.2460 | Transplantation eines Zahnkeims
4.2470 | Retrograder Verschluss einer Wurzel bei gleichzeitiger Zystenoperation
4.2480 | Resektion bei gleichzeitiger Zystenoperation


  • Kap. 05
  • Kap. 05.03
  • 4.2310

4.2310 | Wurzelspitzenresektion, pro Wurzel
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 296.40
 |  | TP (PP) max | 340.90
 |  | TP (PP) min | 251.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.03
 |  | Inklusive apikale Kürettage


  • Kap. 05
  • Kap. 05.03
  • 4.2320

4.2320 | + Jede weitere Wurzelspitzenresektion in der gleichen Aufklappung, pro Wurzel
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 216.20
 |  | TP (PP) max | 248.60
 |  | TP (PP) min | 183.80
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.03
 |  | Inklusive apikale Kürettage


  • Kap. 05
  • Kap. 05.03
  • 4.2330

4.2330 | Wurzelspitzenresektion mit retrogradem Verschluss, pro Wurzel
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 505.50
 |  | TP (PP) max | 581.30
 |  | TP (PP) min | 429.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.03
 |  | • Inklusive apikale Kürettage • Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar


  • Kap. 05
  • Kap. 05.03
  • 4.2340

4.2340 | + Jede weitere Wurzelspitzenresektion mit retrogradem Verschluss in gleicher Aufklappung, pro Wurzel
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 369.60
 |  | TP (PP) max | 425.00
 |  | TP (PP) min | 314.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.03
 |  | • Inklusive apikale Kürettage • Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar


  • Kap. 05
  • Kap. 05.03
  • 4.2350

4.2350 | Zystenoperation, ohne Auffüllen des Knochenhohlraumes
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 345.20
 |  | TP (PP) max | 397.00
 |  | TP (PP) min | 293.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.03
 |  | • Gleichzeitiges Entfernen des beteiligten Zahnes gemäss 4.2000, 4.2010, 4.2020 • Für Versicherer nach UV/MV/IV nur abrechenbar mit vorliegendem Histologiebericht
 | Zystenoperation, ohne Auffüllen des Knochenhohlraumes
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 345.20
 |  | TP (PP) max | 397.00
 |  | TP (PP) min | 293.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.03
 |  | Gleichzeitiges Entfernen des beteiligten Zahnes gemäss Tarifziffern 4.2000, 4.2010, 4.2020


  • Kap. 05
  • Kap. 05.03
  • 4.2360

4.2360 | Zystenoperation, mit Auffüllen des Knochenhohlraumes
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 401.00
 |  | TP (PP) max | 461.20
 |  | TP (PP) min | 340.80
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.03
 |  | • Durchmesser grösser als 1 cm • gleichzeitiges Entfernen des beteiligten Zahnes gemäss 4.2000, 4.2010, 4.2020 • gleichzeitiges Entfernen des verlagerten Zahnes gemäss 4.2060, 4.2070 • Für Versicherer nach UV/MV/IV nur abrechenbar mit vorliegendem Histologiebericht • Materialkosten sind mit mehreren Typisierungen (Kapitel 19) separat verrechenbar.
 | Zystenoperation, mit Auffüllen des Knochenhohlraumes
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 401.00
 |  | TP (PP) max | 461.20
 |  | TP (PP) min | 340.80
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.03
 |  | • Durchmesser grösser als 1 cm; • gleichzeitiges Entfernen des beteiligten Zahnes gemäss Tarifziffern 4.2000, 4.2010, 4.2020; • gleichzeitiges Entfernen des verlagerten Zahnes gemäss Tarifziffern 4.2060, 4.2070 Materialkosten sind mit mehreren Typisierungen (Kapitel 19) separat verrechenbar.


  • Kap. 05
  • Kap. 05.03
  • 4.2370

4.2370 | Zystenoperation zur Mundhöhle
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 383.50
 |  | TP (PP) max | 441.00
 |  | TP (PP) min | 326.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.03
 |  | Gleichzeitiges Entfernen des beteiligten Zahnes gemäss Tarifziffern 4.2000, 4.2010, 4.2020


  • Kap. 05
  • Kap. 05.03
  • 4.2380

4.2380 | Zystenoperation zur Nasen- oder Kieferhöhle
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 505.50
 |  | TP (PP) max | 581.30
 |  | TP (PP) min | 429.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.03
 |  | Zystenoperation zur Nasen- oder Kieferhöhle oder ausgedehnte Unterkieferzyste, mit Übergreifen auf Ramus ascendens oder Corpus mandibulae. Gleichzeitiges Entfernen des beteiligten Zahnes gemäss Tarifziffern 4.2000, 4.2010, 4.2020


  • Kap. 05
  • Kap. 05.03
  • 4.2390

4.2390 | Eingliedern eines Obturators
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 118.50
 |  | TP (PP) max | 136.30
 |  | TP (PP) min | 100.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.03
 |  | • Inklusive Abformung • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 05
  • Kap. 05.03
  • 4.2400

4.2400 | Kontinuierliche Anpassung des Obturators
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 80.20
 |  | TP (PP) max | 92.20
 |  | TP (PP) min | 68.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.03


  • Kap. 05
  • Kap. 05.03
  • 4.2410

4.2410 | Revision am Alveolarfortsatz
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 191.80
 |  | TP (PP) max | 220.60
 |  | TP (PP) min | 163.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.03
 |  | Revision am Alveolarfortsatz; Entfernung von ostitischen Herden oder Knochensplittern, als alleiniger Eingriff, pro Sextant


  • Kap. 05
  • Kap. 05.03
  • 4.2420

4.2420 | Fremdkörperentfernung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 275.40
 |  | TP (PP) max | 316.70
 |  | TP (PP) min | 234.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.03
 |  | Entfernung eines Fremdkörpers aus Knochen oder Sequestrotomie, als alleiniger Eingriff


  • Kap. 05
  • Kap. 05.03
  • 4.2430

4.2430 | Abtragen von Spina nasalis
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 320.80
 |  | TP (PP) max | 368.90
 |  | TP (PP) min | 272.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.03
 |  | Abtragen von Spina nasalis, Linea mylohyoidea oder Eindrücken der Wangenleiste


  • Kap. 05
  • Kap. 05.03
  • 4.2440

4.2440 | Osteotomie am Alveolarfortsatz, pro Sextant
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 352.10
 |  | TP (PP) max | 404.90
 |  | TP (PP) min | 299.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.03
 |  | Nicht kombinierbar mit Zahnextraktion.


  • Kap. 05
  • Kap. 05.03
  • 4.2450

4.2450 | Entfernung eines gutartigen Tumors
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 373.10
 |  | TP (PP) max | 429.10
 |  | TP (PP) min | 317.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.03
 |  | Entfernung eines gutartigen Tumors im Alveolarfortsatzbereich, bis 1 cm im Durchmesser


  • Kap. 05
  • Kap. 05.03
  • 4.2460

4.2460 | Transplantation eines Zahnkeims
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 331.20
 |  | TP (PP) max | 380.90
 |  | TP (PP) min | 281.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.03
 |  | Entnahme des Zahnkeims gemäss Tarifziffer 4.2080


  • Kap. 05
  • Kap. 05.03
  • 4.2470

4.2470 | Retrograder Verschluss einer Wurzel bei gleichzeitiger Zystenoperation
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 108.10
 |  | TP (PP) max | 124.30
 |  | TP (PP) min | 91.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.03
 |  | Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar


  • Kap. 05
  • Kap. 05.03
  • 4.2480

4.2480 | Resektion bei gleichzeitiger Zystenoperation
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 73.20
 |  | TP (PP) max | 84.20
 |  | TP (PP) min | 62.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.03


  • Kap. 05
  • Kap. 05.04

05.04 | Implantation
 | Orthoimplantate siehe Kapitel 11 Kieferorthopädie, Tarifziffer 4.8950, 4.8960, 4.8970 Nur nach Rücksprache mit den Versicherern verrechenbar. Material: Die Grundausrüstung an allgemeinchirurgischen und speziellen Implantationsinstrumenten Rätschen, spezielle Winkelstücke etc. ist in der Grundausrüstung der Praxis enthalten und kann nicht separat verrechnet werden. Für Implantate, festmontierte Hilfsteile, Einweginstrumente und Einweghilfsteile werden gemäss Preisliste des Herstellers zusätzlich 20% vergütet. Damit ist sowohl die Lagerhaltung als auch die erhöhte Beanspruchung der Spezialinstrumente abgegolten.
4.2500 | Erstbeurteilung und Aufklärung Patient, pro Behandlungsfall
4.2510 | Sinusbodenelevation bei gleichzeitiger Implantation (lateraler Zugang)
4.2520 | Sinusbodenelevation alleiniger Eingriff (lateraler Zugang)
4.2530 | Erste Implantation
4.2540 | + Jedes weitere Implantat, bei gleicher Aufklappung
4.2540A | + Jedes weitere Implantat, in der gleichen Sitzung
4.2545 | Erstes Mini-Implantat
4.2550 | + Jedes weitere Mini-Implantat, bei gleicher Aufklappung
4.2555 | Erste Nachbehandlung nach Implantation
4.2570 | Wiedereröffnungsoperation
4.2575 | + Jede weitere Wiedereröffnungsoperation, in der gleichen Sitzung
4.2580 | Montage und Demontage von Hilfsteilen
4.2590 | Entfernung von eingeheilten Implantaten
4.2600 | Entfernung von nicht eingeheilten, gelockerten Implantaten
4.2610 | Augmentation bei Implantation
4.2615 | + Jede weitere Augmentation bei Implantation, bei gleicher Aufklappung, pro Implantat
4.2620 | Knochenaugmentation, als selbstständiger Eingriff
4.2630 | Entfernung der Membran
4.2640 | Indirekte Sinusbodenelevation


  • Kap. 05
  • Kap. 05.04
  • 4.2500

4.2500 | Erstbeurteilung und Aufklärung Patient, pro Behandlungsfall
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 237.10
 |  | TP (PP) max | 272.70
 |  | TP (PP) min | 201.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.04
 |  | Nur nach Rücksprache mit den Versicherern verrechenbar


  • Kap. 05
  • Kap. 05.04
  • 4.2510

4.2510 | Sinusbodenelevation bei gleichzeitiger Implantation (lateraler Zugang)
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 324.20
 |  | TP (PP) max | 372.80
 |  | TP (PP) min | 275.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.04
 |  | • Nur nach Rücksprache mit den Versicherern verrechenbar • Inklusive Legen und Fixieren einer Membran • Allfällige Knochenentnahme gemäss Tarifziffer 4.3600 • Keine Nähte verrechenbar Materialkosten sind mit mehreren Typisierungen (Kapitel 19) separat verrechenbar.


  • Kap. 05
  • Kap. 05.04
  • 4.2520

4.2520 | Sinusbodenelevation alleiniger Eingriff (lateraler Zugang)
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 659.00
 |  | TP (PP) max | 757.80
 |  | TP (PP) min | 560.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.04
 |  | • Nur nach Rücksprache mit den Versicherern verrechenbar • Inklusive Legen und Fixieren einer Membran • Allfällige Knochenentnahme gemäss Tarifziffer 4.3600 • Maximal 4 Nähte verrechenbar Materialkosten sind mit mehreren Typisierungen (Kapitel 19) separat verrechenbar.


  • Kap. 05
  • Kap. 05.04
  • 4.2530

4.2530 | Erste Implantation
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 669.40
 |  | TP (PP) max | 769.80
 |  | TP (PP) min | 569.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.04
 |  | • Nur nach Rücksprache mit den Versicherern verrechenbar. • Inklusive Lappenbildung, Aufbereitung des Implantatbettes, Montage des Platzhalters und Wundverschluss; • Maximal 4 Nähte verrechenbar Materialkosten sind mit mehreren Typisierungen (Kapitel 19) separat verrechenbar.


  • Kap. 05
  • Kap. 05.04
  • 4.2540

4.2540 | + Jedes weitere Implantat, bei gleicher Aufklappung
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 401.00
 |  | TP (PP) max | 461.20
 |  | TP (PP) min | 340.80
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.04
 |  | Diese Ziffer ist ausschliesslich für Dentotar anwendbar. • Inklusive Lappenbildung, Aufbereitung des Implantatbettes und Montage des Platzhalters; • Keine Nähte verrechenbar
 | + Jedes weitere Implantat, bei gleicher Aufklappung
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 401.00
 |  | TP (PP) max | 461.20
 |  | TP (PP) min | 340.80
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.04
 |  | • Nur nach Rücksprache mit den Versicherern verrechenbar • Inklusive Lappenbildung, Aufbereitung des Implantatbettes und Montage des Platzhalters; • Keine Nähte verrechenbar Materialkosten sind mit mehreren Typisierungen (Kapitel 19) separat verrechenbar.


  • Kap. 05
  • Kap. 05.04
  • 4.2540A

4.2540A | + Jedes weitere Implantat, in der gleichen Sitzung
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 401.00
 |  | TP (PP) max | 461.20
 |  | TP (PP) min | 340.80
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.04
 |  | Diese Ziffer ist ausschliesslich anwendbar im Bereich UV/MV/IV. Für UV/MV/IV gilt: • Nur nach Rücksprache mit den Versicherern verrechenbar • Inklusive Lappenbildung, Aufbereitung des Implantatbettes und Montage des Platzhalters • Pro Implantat sind maximal 4 Nähte verrechenbar • Materialkosten sind mit mehreren Typisierungen (Kapitel 19) separat verrechenbar.


  • Kap. 05
  • Kap. 05.04
  • 4.2545

4.2545 | Erstes Mini-Implantat
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 334.70
 |  | TP (PP) max | 384.90
 |  | TP (PP) min | 284.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.04
 |  | • Nur nach Rücksprache mit den Versicherern verrechenbar Materialkosten sind mit mehreren Typisierungen (Kapitel 19) separat verrechenbar.


  • Kap. 05
  • Kap. 05.04
  • 4.2550

4.2550 | + Jedes weitere Mini-Implantat, bei gleicher Aufklappung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 209.20
 |  | TP (PP) max | 240.60
 |  | TP (PP) min | 177.80
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.04
 |  | • Nur nach Rücksprache mit den Versicherern verrechenbar Materialkosten sind mit mehreren Typisierungen (Kapitel 19) separat verrechenbar.


  • Kap. 05
  • Kap. 05.04
  • 4.2555

4.2555 | Erste Nachbehandlung nach Implantation
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 87.20
 |  | TP (PP) max | 100.30
 |  | TP (PP) min | 74.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.04
 |  | Gilt nur für Dentotar: • Jede weitere Nachbehandlung Tarifziffer 4.2900 Für UV/MV/IV gilt: • 4.2555 wird von den Versicherern nicht vergütet • 4.2900 oder 4.2910 können verrechnet werden • Jede weitere Nachbehandlung mit 4.2900
 | Erste Nachbehandlung nach Implantation
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 87.20
 |  | TP (PP) max | 100.30
 |  | TP (PP) min | 74.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.04
 |  | Jede weitere Nachbehandlung Tarifziffer 4.2900


  • Kap. 05
  • Kap. 05.04
  • 4.2570

4.2570 | Wiedereröffnungsoperation
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 118.50
 |  | TP (PP) max | 136.30
 |  | TP (PP) min | 100.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.04
 |  | Wiedereröffnung bei 2-phasigen Implantaten, bzw. Distanzoperation


  • Kap. 05
  • Kap. 05.04
  • 4.2575

4.2575 | + Jede weitere Wiedereröffnungsoperation, in der gleichen Sitzung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 69.70
 |  | TP (PP) max | 80.20
 |  | TP (PP) min | 59.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.04
 |  | + Jede weitere Wiedereröffnung bei 2-phasigen Implantaten, in der gleichen Sitzung


  • Kap. 05
  • Kap. 05.04
  • 4.2580

4.2580 | Montage und Demontage von Hilfsteilen
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 80.20
 |  | TP (PP) max | 92.20
 |  | TP (PP) min | 68.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.04
 |  | • Abdeckkappen- oder -schrauben, vorfabrizierte Aufbauten • Kann pro Implantat 1 mal verrechnet werden • Materialkosten mit Typisierung 4.2580.C.n (Kapitel 19) separat verrechenbar


  • Kap. 05
  • Kap. 05.04
  • 4.2590

4.2590 | Entfernung von eingeheilten Implantaten
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 289.40
 |  | TP (PP) max | 332.80
 |  | TP (PP) min | 246.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.04
 |  | Maximal 4 Nähte verrechenbar


  • Kap. 05
  • Kap. 05.04
  • 4.2600

4.2600 | Entfernung von nicht eingeheilten, gelockerten Implantaten
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 52.30
 |  | TP (PP) max | 60.10
 |  | TP (PP) min | 44.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.04


  • Kap. 05
  • Kap. 05.04
  • 4.2610

4.2610 | Augmentation bei Implantation
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 289.40
 |  | TP (PP) max | 332.80
 |  | TP (PP) min | 246.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.04
 |  | • Insertion des Implantates siehe Tarifziffern 4.2530, 4.2540 • Inklusive Legen und Fixieren einer Membran; • Allfällige Knochenentnahme gemäss Tarifziffer 4.3600 Materialkosten sind mit mehreren Typisierungen (Kapitel 19) separat verrechenbar.


  • Kap. 05
  • Kap. 05.04
  • 4.2615

4.2615 | + Jede weitere Augmentation bei Implantation, bei gleicher Aufklappung, pro Implantat
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 109.80
 |  | TP (PP) max | 126.30
 |  | TP (PP) min | 93.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.04
 |  | Materialkosten sind mit mehreren Typisierungen (Kapitel 19) separat verrechenbar.


  • Kap. 05
  • Kap. 05.04
  • 4.2620

4.2620 | Knochenaugmentation, als selbstständiger Eingriff
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 578.80
 |  | TP (PP) max | 665.60
 |  | TP (PP) min | 492.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.04
 |  | Gilt nur für Dentotar: • Inklusive Legen und Fixieren einer Membran; • Allfällige Knochenentnahme gemäss 4.3600 • Maximal 4 Nähte verrechenbar Für UV/MV/IV gilt: • Inklusive Legen und Fixieren einer Membran; • Allfällige Knochenentnahme gemäss 4.3600 • Maximal 4 Nähte verrechenbar • Nach vorgängiger Behandlung gemäss 4.2090 darf nur 4.2610 verrechnet werden • Materialkosten sind mit mehreren Typisierungen (Kapitel 19) separat verrechenbar.
 | Knochenaugmentation, als selbstständiger Eingriff
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 578.80
 |  | TP (PP) max | 665.60
 |  | TP (PP) min | 492.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.04
 |  | • Inklusive Legen und Fixieren einer Membran; • Allfällige Knochenentnahme gemäss Tarifziffer 4.3600 • Maximal 4 Nähte verrechenbar Materialkosten sind mit mehreren Typisierungen (Kapitel 19) separat verrechenbar.


  • Kap. 05
  • Kap. 05.04
  • 4.2630

4.2630 | Entfernung der Membran
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 87.20
 |  | TP (PP) max | 100.30
 |  | TP (PP) min | 74.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.04
 |  | Maximal 4 Nähte verrechenbar


  • Kap. 05
  • Kap. 05.04
  • 4.2640

4.2640 | Indirekte Sinusbodenelevation
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 94.10
 |  | TP (PP) max | 108.20
 |  | TP (PP) min | 80.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.04
 |  | • Z. B. nach Summers Materialkosten sind mit mehreren Typisierungen (Kapitel 19) separat verrechenbar.


  • Kap. 05
  • Kap. 05.05

05.05 | Behandlung der Kieferhöhle
 | Siehe auch Tarifziffern 4.2510, 4.2520, 4.2640
4.2650 | Spülung der Kieferhöhle durch die Alveole
4.2660 | Spülung der Kieferhöhle durch die Fossa canina
4.2670 | Verschluss einer Mund-Antrum-Verbindung
4.2680 | Verschluss einer Mund-Antrum-Verbindung, nach akzidenteller Eröffnung
4.2690 | Fremdkörperentfernung aus der Kieferhöhle


  • Kap. 05
  • Kap. 05.05
  • 4.2650

4.2650 | Spülung der Kieferhöhle durch die Alveole
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 80.20
 |  | TP (PP) max | 92.20
 |  | TP (PP) min | 68.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.05


  • Kap. 05
  • Kap. 05.05
  • 4.2660

4.2660 | Spülung der Kieferhöhle durch die Fossa canina
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 101.10
 |  | TP (PP) max | 116.30
 |  | TP (PP) min | 85.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.05


  • Kap. 05
  • Kap. 05.05
  • 4.2670

4.2670 | Verschluss einer Mund-Antrum-Verbindung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 470.70
 |  | TP (PP) max | 541.30
 |  | TP (PP) min | 400.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.05
 |  | Plastischer Verschluss einer Mund-Antrum-Verbindung mit vestibulärem oder palatinalem Lappen, als alleiniger Eingriff


  • Kap. 05
  • Kap. 05.05
  • 4.2680

4.2680 | Verschluss einer Mund-Antrum-Verbindung, nach akzidenteller Eröffnung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 209.20
 |  | TP (PP) max | 240.60
 |  | TP (PP) min | 177.80
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.05


  • Kap. 05
  • Kap. 05.05
  • 4.2690

4.2690 | Fremdkörperentfernung aus der Kieferhöhle
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 195.20
 |  | TP (PP) max | 224.50
 |  | TP (PP) min | 165.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.05
 |  | Ohne Verschluss


  • Kap. 05
  • Kap. 05.06

05.06 | Traumatologie
 | Versorgung unfallverletzter Mukosa analog Tarifziffer 4.2170
4.2700 | Replantation oder Reposition eines Zahnes
4.2710 | Reposition von geschlossenen Alveolarfortsatzfrakturen, bei Dislokation mit Stufenbildung, leicht reponierbar
4.2720 | Reposition von geschlossenen Alveolarfortsatzfrakturen, bei Dislokation mit Stufenbildung und Verkeilung der Fragmente


  • Kap. 05
  • Kap. 05.06
  • 4.2700

4.2700 | Replantation oder Reposition eines Zahnes
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 38.40
 |  | TP (PP) max | 44.20
 |  | TP (PP) min | 32.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.06
 |  | • Exklusive Wurzelbehandlung • Exklusive Schienung


  • Kap. 05
  • Kap. 05.06
  • 4.2710

4.2710 | Reposition von geschlossenen Alveolarfortsatzfrakturen, bei Dislokation mit Stufenbildung, leicht reponierbar
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 80.20
 |  | TP (PP) max | 92.20
 |  | TP (PP) min | 68.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.06
 |  | Exklusive Schienung


  • Kap. 05
  • Kap. 05.06
  • 4.2720

4.2720 | Reposition von geschlossenen Alveolarfortsatzfrakturen, bei Dislokation mit Stufenbildung und Verkeilung der Fragmente
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.06
 |  | Exklusive Schienung


  • Kap. 05
  • Kap. 05.07

05.07 | Schienungen
 | Parodontale Schienungen siehe Kapitel 03.04
4.2750 | Fortlaufende Drahtligaturen, pro Quadrant
4.2760 | Drahtschienenverband, am Patienten hergestellt, pro Quadrant
4.2770 | Drahtschienenverband im Labor hergestellt, pro Quadrant
4.2780 | Drahtkunststoffschienen-Verband mit Drahtligaturen, pro Quadrant
4.2790 | + Jede weitere Ligatur in der gleichen Sitzung
4.2800 | Überzug einer Drahtschiene mit Autopolymerisat
4.2810 | Kunststoffschiene autopolymerisiert im Munde, pro Quadrant
4.2820 | Kunststoffschiene oder gegossene Schiene, einzementiert
4.2830 | Entfernung einer einzementierten Schiene
4.2840 | Entfernung einer einligierten Schiene
4.2850 | Wiedereinzementierung einer Schiene
4.2860 | Erneute Fixation einer Drahtschiene mit Ligaturen, pro Ligatur
4.2870 | Kinnkappenverband
4.2880 | Anlegen von intermaxillären Zügen zur elastischen oder starren Immobilisation
4.2890 | TTS-Schiene


  • Kap. 05
  • Kap. 05.07
  • 4.2750

4.2750 | Fortlaufende Drahtligaturen, pro Quadrant
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 118.50
 |  | TP (PP) max | 136.30
 |  | TP (PP) min | 100.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.07
 |  | Weitere Ligaturen pro angefangenen Quadranten gemäss Tarifziffer 4.2790


  • Kap. 05
  • Kap. 05.07
  • 4.2760

4.2760 | Drahtschienenverband, am Patienten hergestellt, pro Quadrant
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.07
 |  | • Inklusive 3 Ligaturen; • Weitere Ligaturen gemäss Tarifziffer 4.2790


  • Kap. 05
  • Kap. 05.07
  • 4.2770

4.2770 | Drahtschienenverband im Labor hergestellt, pro Quadrant
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 139.50
 |  | TP (PP) max | 160.40
 |  | TP (PP) min | 118.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.07
 |  | • Inklusive 3 Ligaturen; • Weitere Ligaturen gemäss Tarifziffer 4.2790 • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 05
  • Kap. 05.07
  • 4.2780

4.2780 | Drahtkunststoffschienen-Verband mit Drahtligaturen, pro Quadrant
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 139.50
 |  | TP (PP) max | 160.40
 |  | TP (PP) min | 118.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.07
 |  | • Inklusive 3 Ligaturen; • Weitere Ligaturen gemäss Tarifziffer 4.2790 • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 05
  • Kap. 05.07
  • 4.2790

4.2790 | + Jede weitere Ligatur in der gleichen Sitzung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 19.20
 |  | TP (PP) max | 22.10
 |  | TP (PP) min | 16.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.07


  • Kap. 05
  • Kap. 05.07
  • 4.2800

4.2800 | Überzug einer Drahtschiene mit Autopolymerisat
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.07


  • Kap. 05
  • Kap. 05.07
  • 4.2810

4.2810 | Kunststoffschiene autopolymerisiert im Munde, pro Quadrant
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 149.90
 |  | TP (PP) max | 172.40
 |  | TP (PP) min | 127.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.07


  • Kap. 05
  • Kap. 05.07
  • 4.2820

4.2820 | Kunststoffschiene oder gegossene Schiene, einzementiert
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 352.10
 |  | TP (PP) max | 404.90
 |  | TP (PP) min | 299.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.07
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 05
  • Kap. 05.07
  • 4.2830

4.2830 | Entfernung einer einzementierten Schiene
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 237.10
 |  | TP (PP) max | 272.70
 |  | TP (PP) min | 201.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.07


  • Kap. 05
  • Kap. 05.07
  • 4.2840

4.2840 | Entfernung einer einligierten Schiene
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 118.50
 |  | TP (PP) max | 136.30
 |  | TP (PP) min | 100.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.07


  • Kap. 05
  • Kap. 05.07
  • 4.2850

4.2850 | Wiedereinzementierung einer Schiene
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 195.20
 |  | TP (PP) max | 224.50
 |  | TP (PP) min | 165.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.07


  • Kap. 05
  • Kap. 05.07
  • 4.2860

4.2860 | Erneute Fixation einer Drahtschiene mit Ligaturen, pro Ligatur
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 19.20
 |  | TP (PP) max | 22.10
 |  | TP (PP) min | 16.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.07


  • Kap. 05
  • Kap. 05.07
  • 4.2870

4.2870 | Kinnkappenverband
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.07
 |  | • Inklusive individuellem Abdruck • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 05
  • Kap. 05.07
  • 4.2880

4.2880 | Anlegen von intermaxillären Zügen zur elastischen oder starren Immobilisation
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 125.50
 |  | TP (PP) max | 144.30
 |  | TP (PP) min | 106.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.07


  • Kap. 05
  • Kap. 05.07
  • 4.2890

4.2890 | TTS-Schiene
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 146.40
 |  | TP (PP) max | 168.40
 |  | TP (PP) min | 124.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.07
 |  | • Pro Klebestelle zusätzlich Tarifziffer 4.8720 • Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar


  • Kap. 05
  • Kap. 05.08

05.08 | Diverse Leistungen
4.2900 | Wundkontrolle oder Nachkontrolle von Unfallzähnen
4.2910 | Wundbehandlung
4.2930 | Behandlung einer Nachblutung
4.2940 | Zusätzliche Massnahmen für Patienten mit Gerinnungsstörungen
4.2950 | Naht, pro Naht
4.2970 | Wundverband
4.2980 | Verbandplatte
4.2990 | Injektion ins Kiefergelenk


  • Kap. 05
  • Kap. 05.08
  • 4.2900

4.2900 | Wundkontrolle oder Nachkontrolle von Unfallzähnen
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 41.80
 |  | TP (PP) max | 48.10
 |  | TP (PP) min | 35.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.08
 |  | Inklusive allfälliger Nahtentfernung


  • Kap. 05
  • Kap. 05.08
  • 4.2910

4.2910 | Wundbehandlung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 62.80
 |  | TP (PP) max | 72.20
 |  | TP (PP) min | 53.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.08
 |  | • Inklusive allfälliger Nahtentfernung • Gilt nur für Drainwechsel, Spülung von Alveolen


  • Kap. 05
  • Kap. 05.08
  • 4.2930

4.2930 | Behandlung einer Nachblutung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 97.60
 |  | TP (PP) max | 112.20
 |  | TP (PP) min | 83.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.08
 |  | • Kann pro Sitzung nur 1 mal verrechnet werden • Beinhaltet: 2 Nähte und das Einlegen eines Drains oder Tampons Primäre Anwendung dieser Tarifziffer beim antikoagulierten Patienten.


  • Kap. 05
  • Kap. 05.08
  • 4.2940

4.2940 | Zusätzliche Massnahmen für Patienten mit Gerinnungsstörungen
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 38.40
 |  | TP (PP) max | 44.20
 |  | TP (PP) min | 32.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.08
 |  | Nur verrechenbar im Zusammenhang mit einem chirurgischen Eingriff


  • Kap. 05
  • Kap. 05.08
  • 4.2950

4.2950 | Naht, pro Naht
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 13.90
 |  | TP (PP) max | 16.00
 |  | TP (PP) min | 11.80
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.08
 |  | Maximal 4 Nähte pro Eingriff verrechenbar


  • Kap. 05
  • Kap. 05.08
  • 4.2970

4.2970 | Wundverband
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 22.70
 |  | TP (PP) max | 26.10
 |  | TP (PP) min | 19.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.08


  • Kap. 05
  • Kap. 05.08
  • 4.2980

4.2980 | Verbandplatte
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 118.50
 |  | TP (PP) max | 136.30
 |  | TP (PP) min | 100.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.08
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 05
  • Kap. 05.08
  • 4.2990

4.2990 | Injektion ins Kiefergelenk
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 38.40
 |  | TP (PP) max | 44.20
 |  | TP (PP) min | 32.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 05.08


  • Kap. 06

06 | Kieferchirurgie
06.01 | Sekundäre Spaltchirurgie
06.02 | Kieferorthopädische Chirurgie
06.03 | Frakturbehandlung
06.04 | Zusätzliche Massnahmen
06.05 | Osteosynthese
06.06 | Transplantate
06.07 | Kiefergelenk
06.08 | Infekt, Fremdkörper
06.09 | Tumoren der Mundhöhle und Kiefer
06.10 | Präprothetische Chirurgie
06.11 | Kieferhöhle
06.12 | Speicheldrüsen


  • Kap. 06
  • Kap. 06.01

06.01 | Sekundäre Spaltchirurgie
 | Primäre Spaltchirurgie siehe Arzttarif. Werden Spalten in einer Sitzung beidseitig operiert, erfährt die Taxe für die zweite Seite eine Reduktion um 25%.
4.3000 | Sekundäre Korrrektur des Knochens bei Gaumenspalte, mit ein- oder beidseitiger Kieferspalte
4.3010 | Osteoplastik
4.3020 | Sekundäre Korrektur der Weichteile bei Gaumenspalte
4.3030 | Restlochverschluss oder Rückverschiebungsplastik
4.3040 | Sekundäre Korrektur von weichem Gaumen
4.3050 | Pharynxplastik
4.3060 | Pharynximplantat
4.3070 | Sekundäre Korrektur einer Lippenspalte mit Kieferspalte, einseitig
4.3080 | Sekundäre Korrektur einer Lippenspalte, einseitig
4.3090 | Zweizeitige Stiellappenplastik der Lippen oder des Gaumens, erster Eingriff
4.3100 | Zweizeitige Stiellappenplastik der Lippen oder des Gaumens, zweiter Eingriff
4.3110 | Kleine Korrekturoperation Lippen
4.3120 | Whistling deformity-Korrektur; Lippenrotverdickung; Lippenweissverlängerung; Amorbogenbildung
4.3130 | Nasenstegverlängerung
4.3140 | Naseneingangskorrektur


  • Kap. 06
  • Kap. 06.01
  • 4.3000

4.3000 | Sekundäre Korrrektur des Knochens bei Gaumenspalte, mit ein- oder beidseitiger Kieferspalte
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 1736.30
 |  | TP (PP) max | 1996.70
 |  | TP (PP) min | 1475.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.01


  • Kap. 06
  • Kap. 06.01
  • 4.3010

4.3010 | Osteoplastik
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 1000.60
 |  | TP (PP) max | 1150.70
 |  | TP (PP) min | 850.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.01
 |  | Knochenentnahme siehe Tarifziffer 4.3600


  • Kap. 06
  • Kap. 06.01
  • 4.3020

4.3020 | Sekundäre Korrektur der Weichteile bei Gaumenspalte
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 944.90
 |  | TP (PP) max | 1086.60
 |  | TP (PP) min | 803.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.01


  • Kap. 06
  • Kap. 06.01
  • 4.3030

4.3030 | Restlochverschluss oder Rückverschiebungsplastik
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 550.90
 |  | TP (PP) max | 633.50
 |  | TP (PP) min | 468.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.01


  • Kap. 06
  • Kap. 06.01
  • 4.3040

4.3040 | Sekundäre Korrektur von weichem Gaumen
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 1670.10
 |  | TP (PP) max | 1920.60
 |  | TP (PP) min | 1419.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.01
 |  | Z.B. Widmaier-Perko


  • Kap. 06
  • Kap. 06.01
  • 4.3050

4.3050 | Pharynxplastik
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 1391.10
 |  | TP (PP) max | 1599.80
 |  | TP (PP) min | 1182.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.01


  • Kap. 06
  • Kap. 06.01
  • 4.3060

4.3060 | Pharynximplantat
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 278.90
 |  | TP (PP) max | 320.70
 |  | TP (PP) min | 237.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.01
 |  | Knochen- oder Knorpelentnahme siehe Tarifziffer 4.3600


  • Kap. 06
  • Kap. 06.01
  • 4.3070

4.3070 | Sekundäre Korrektur einer Lippenspalte mit Kieferspalte, einseitig
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 1502.70
 |  | TP (PP) max | 1728.10
 |  | TP (PP) min | 1277.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.01


  • Kap. 06
  • Kap. 06.01
  • 4.3080

4.3080 | Sekundäre Korrektur einer Lippenspalte, einseitig
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 1331.90
 |  | TP (PP) max | 1531.70
 |  | TP (PP) min | 1132.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.01


  • Kap. 06
  • Kap. 06.01
  • 4.3090

4.3090 | Zweizeitige Stiellappenplastik der Lippen oder des Gaumens, erster Eingriff
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 1157.50
 |  | TP (PP) max | 1331.10
 |  | TP (PP) min | 983.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.01


  • Kap. 06
  • Kap. 06.01
  • 4.3100

4.3100 | Zweizeitige Stiellappenplastik der Lippen oder des Gaumens, zweiter Eingriff
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 578.80
 |  | TP (PP) max | 665.60
 |  | TP (PP) min | 492.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.01


  • Kap. 06
  • Kap. 06.01
  • 4.3110

4.3110 | Kleine Korrekturoperation Lippen
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 202.20
 |  | TP (PP) max | 232.50
 |  | TP (PP) min | 171.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.01
 |  | Kleine Korrekturoperation wie Lippenvorumschneidung, Lippenverdünnung, Lippenrotkorrektur


  • Kap. 06
  • Kap. 06.01
  • 4.3120

4.3120 | Whistling deformity-Korrektur; Lippenrotverdickung; Lippenweissverlängerung; Amorbogenbildung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 435.80
 |  | TP (PP) max | 501.20
 |  | TP (PP) min | 370.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.01


  • Kap. 06
  • Kap. 06.01
  • 4.3130

4.3130 | Nasenstegverlängerung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 578.80
 |  | TP (PP) max | 665.60
 |  | TP (PP) min | 492.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.01


  • Kap. 06
  • Kap. 06.01
  • 4.3140

4.3140 | Naseneingangskorrektur
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 289.40
 |  | TP (PP) max | 332.80
 |  | TP (PP) min | 246.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.01


  • Kap. 06
  • Kap. 06.02

06.02 | Kieferorthopädische Chirurgie
4.3200 | Alveolarfortsatzosteotomie horizontal, pro Segment
4.3210 | Alveolarfortsatzosteotomie vertikal, pro Stelle
4.3220 | Alveolarfortsatzosteotomie vertikal, als selbstständiger Eingriff
4.3230 | Sagittale oder andere, den Unterkiefer völlig durchtrennende Osteotomie, pro Stelle
4.3240 | Kinn- oder Korpusosteotomie, mit unvollständiger Durchtrennung des Unterkiefers
4.3250 | Zungenreduktionsplastik
4.3260 | Operationsplanung an Modellen
4.3270 | Diagnostisches Set-Up
4.3280 | Prediction planning und/oder Simulografie


  • Kap. 06
  • Kap. 06.02
  • 4.3200

4.3200 | Alveolarfortsatzosteotomie horizontal, pro Segment
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 1506.20
 |  | TP (PP) max | 1732.10
 |  | TP (PP) min | 1280.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.02
 |  | Im Front- oder Seitenzahnbereich von Ober- oder Unterkiefer


  • Kap. 06
  • Kap. 06.02
  • 4.3210

4.3210 | Alveolarfortsatzosteotomie vertikal, pro Stelle
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 435.80
 |  | TP (PP) max | 501.20
 |  | TP (PP) min | 370.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.02
 |  | Zusätzlich zu Tarifziffer 4.3200


  • Kap. 06
  • Kap. 06.02
  • 4.3220

4.3220 | Alveolarfortsatzosteotomie vertikal, als selbstständiger Eingriff
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 523.00
 |  | TP (PP) max | 601.40
 |  | TP (PP) min | 444.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.02


  • Kap. 06
  • Kap. 06.02
  • 4.3230

4.3230 | Sagittale oder andere, den Unterkiefer völlig durchtrennende Osteotomie, pro Stelle
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 1272.60
 |  | TP (PP) max | 1463.50
 |  | TP (PP) min | 1081.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.02


  • Kap. 06
  • Kap. 06.02
  • 4.3240

4.3240 | Kinn- oder Korpusosteotomie, mit unvollständiger Durchtrennung des Unterkiefers
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 1101.70
 |  | TP (PP) max | 1267.00
 |  | TP (PP) min | 936.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.02


  • Kap. 06
  • Kap. 06.02
  • 4.3250

4.3250 | Zungenreduktionsplastik
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 693.80
 |  | TP (PP) max | 797.90
 |  | TP (PP) min | 589.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.02


  • Kap. 06
  • Kap. 06.02
  • 4.3260

4.3260 | Operationsplanung an Modellen
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 278.90
 |  | TP (PP) max | 320.70
 |  | TP (PP) min | 237.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.02
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 06
  • Kap. 06.02
  • 4.3270

4.3270 | Diagnostisches Set-Up
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 435.80
 |  | TP (PP) max | 501.20
 |  | TP (PP) min | 370.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.02
 |  | • Set-up der skelettalen und dentalen Strukturen anhand von vermessbaren Röntgenaufnahmen und Modellen im Hinblick auf mehrteilige Osteotomien. • Gilt auch für Navigationsplanung oder 3D-Simulation. • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 06
  • Kap. 06.02
  • 4.3280

4.3280 | Prediction planning und/oder Simulografie
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 240.60
 |  | TP (PP) max | 276.70
 |  | TP (PP) min | 204.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.02
 |  | • Nur 1 mal verrechenbar • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 06
  • Kap. 06.03

06.03 | Frakturbehandlung
06.03.01 | Geschlossene Frakturbehandlung
06.03.02 | Offene Frakturbehandlung


  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.01

06.03.01 | Geschlossene Frakturbehandlung
 | Versorgung unfallverletzter Mukosa analog Tarifziffer 4.2170
06.03.01.01 | Jochbein, laterales Mittelgesicht
06.03.01.02 | Mittelgesicht zentral oder zentrolateral, Ober- und Unterkiefer


  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.01
  • Kap. 06.03.01.01

06.03.01.01 | Jochbein, laterales Mittelgesicht
4.3300 | Reposition Jochbein, Jochbogen, laterale Mittelgesichtsfraktur


  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.01
  • Kap. 06.03.01.01
  • 4.3300

4.3300 | Reposition Jochbein, Jochbogen, laterale Mittelgesichtsfraktur
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 289.40
 |  | TP (PP) max | 332.80
 |  | TP (PP) min | 246.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.03.01.01


  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.01
  • Kap. 06.03.01.02

06.03.01.02 | Mittelgesicht zentral oder zentrolateral, Ober- und Unterkiefer
4.3310 | Disimpaction Mittelgesicht
4.3320 | Reposition bei Distraktion oder Stufenbildung
4.3330 | Reposition bei Stufenbildung und Verkeilung der Fragmente
4.3340 | Reposition bei starker Dislokation, Stück- oder Trümmerfraktur


  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.01
  • Kap. 06.03.01.02
  • 4.3310

4.3310 | Disimpaction Mittelgesicht
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 578.80
 |  | TP (PP) max | 665.60
 |  | TP (PP) min | 492.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.03.01.02


  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.01
  • Kap. 06.03.01.02
  • 4.3320

4.3320 | Reposition bei Distraktion oder Stufenbildung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 87.20
 |  | TP (PP) max | 100.30
 |  | TP (PP) min | 74.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.03.01.02


  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.01
  • Kap. 06.03.01.02
  • 4.3330

4.3330 | Reposition bei Stufenbildung und Verkeilung der Fragmente
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 174.30
 |  | TP (PP) max | 200.40
 |  | TP (PP) min | 148.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.03.01.02


  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.01
  • Kap. 06.03.01.02
  • 4.3340

4.3340 | Reposition bei starker Dislokation, Stück- oder Trümmerfraktur
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 289.40
 |  | TP (PP) max | 332.80
 |  | TP (PP) min | 246.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.03.01.02


  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.02

06.03.02 | Offene Frakturbehandlung
06.03.02.01 | Mittelgesicht, Jochbein
06.03.02.02 | Unterkiefer


  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.02
  • Kap. 06.03.02.01

06.03.02.01 | Mittelgesicht, Jochbein
4.3350 | Zuschlag für Zugang pro Etage und Seite
4.3360 | Zuschlag für transkonjunktivalen Zugang


  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.02
  • Kap. 06.03.02.01
  • 4.3350

4.3350 | Zuschlag für Zugang pro Etage und Seite
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 278.90
 |  | TP (PP) max | 320.70
 |  | TP (PP) min | 237.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.03.02.01
 |  | Zuschlag für Zugang pro Etage (extra/intraoral) und Seite (bicoronal = 2 Seiten). Maximal 4 mal pro Sitzung verrechenbar.


  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.02
  • Kap. 06.03.02.01
  • 4.3360

4.3360 | Zuschlag für transkonjunktivalen Zugang
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 41.80
 |  | TP (PP) max | 48.10
 |  | TP (PP) min | 35.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.03.02.01
 |  | Maximal 2 mal pro Sitzung verrechenbar.


  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.02
  • Kap. 06.03.02.02

06.03.02.02 | Unterkiefer
4.3370 | Zuschlag für Zugang pro Seite


  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.02
  • Kap. 06.03.02.02
  • 4.3370

4.3370 | Zuschlag für Zugang pro Seite
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 669.40
 |  | TP (PP) max | 769.80
 |  | TP (PP) min | 569.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.03.02.02
 |  | Maximal 2 mal pro Sitzung verrechenbar.


  • Kap. 06
  • Kap. 06.04

06.04 | Zusätzliche Massnahmen
4.3400 | Dekompression der Orbita
4.3410 | Dekompression des Nervus opticus
4.3420 | Fixation kanthales Ligament
4.3430 | Drainage des Sinus maxillaris transnasal
4.3440 | Tamponade des Sinus maxillaris, transantrale Blutstillung der Arteria maxillaris
4.3450 | Operative Revision zur Stillung einer Nachblutung


  • Kap. 06
  • Kap. 06.04
  • 4.3400

4.3400 | Dekompression der Orbita
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 669.40
 |  | TP (PP) max | 769.80
 |  | TP (PP) min | 569.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.04


  • Kap. 06
  • Kap. 06.04
  • 4.3410

4.3410 | Dekompression des Nervus opticus
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 1670.10
 |  | TP (PP) max | 1920.60
 |  | TP (PP) min | 1419.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.04


  • Kap. 06
  • Kap. 06.04
  • 4.3420

4.3420 | Fixation kanthales Ligament
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 753.10
 |  | TP (PP) max | 866.10
 |  | TP (PP) min | 640.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.04


  • Kap. 06
  • Kap. 06.04
  • 4.3430

4.3430 | Drainage des Sinus maxillaris transnasal
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 390.50
 |  | TP (PP) max | 449.10
 |  | TP (PP) min | 331.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.04


  • Kap. 06
  • Kap. 06.04
  • 4.3440

4.3440 | Tamponade des Sinus maxillaris, transantrale Blutstillung der Arteria maxillaris
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 669.40
 |  | TP (PP) max | 769.80
 |  | TP (PP) min | 569.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.04


  • Kap. 06
  • Kap. 06.04
  • 4.3450

4.3450 | Operative Revision zur Stillung einer Nachblutung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 557.80
 |  | TP (PP) max | 641.50
 |  | TP (PP) min | 474.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.04


  • Kap. 06
  • Kap. 06.05

06.05 | Osteosynthese
 | • Pro okklusionsbezogene Osteosynthesestelle, anlässlich einer Frakturbehandlung für Reposition und Osteosynthese, anlässlich einer Osteotomie für erweiterten Zugang, Mobilisation und Verschiebung gemäss Operationsplanung, Reposition gemäss Messung, provisorische Fixation und Osteosynthese; • Pro okklusionsbezogene Osteosynthesestelle können die Leistungspositionen von Kapitel 06.03 'Frakturbehandlung' und Kapitel 06.05 'Osteosynthese' nicht kombiniert werden.
4.3500 | Perimandibuläre oder transmaxilläre Drahtung, pro Stelle
4.3510 | Interskelettale Drahtaufhängung
4.3520 | Drahtosteosynthese
4.3530 | Platten, Zugschrauben
4.3540 | Fixateur externe oder Craniofixateur externe
4.3550 | Operative Behandlung einer Pseudoarthrose durch Osteosynthese
4.3560 | Operationsplanung an Modellen bei veralteten Frakturen
4.3570 | Rekonstruktion bei durchgehendem Unterkieferdefekt
4.3580 | Entfernung von Osteosynthesematerial, pro Operationsstelle


  • Kap. 06
  • Kap. 06.05
  • 4.3500

4.3500 | Perimandibuläre oder transmaxilläre Drahtung, pro Stelle
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 115.10
 |  | TP (PP) max | 132.40
 |  | TP (PP) min | 97.80
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.05


  • Kap. 06
  • Kap. 06.05
  • 4.3510

4.3510 | Interskelettale Drahtaufhängung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 812.40
 |  | TP (PP) max | 934.30
 |  | TP (PP) min | 690.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.05


  • Kap. 06
  • Kap. 06.05
  • 4.3520

4.3520 | Drahtosteosynthese
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 927.40
 |  | TP (PP) max | 1066.50
 |  | TP (PP) min | 788.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.05


  • Kap. 06
  • Kap. 06.05
  • 4.3530

4.3530 | Platten, Zugschrauben
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 1157.50
 |  | TP (PP) max | 1331.10
 |  | TP (PP) min | 983.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.05


  • Kap. 06
  • Kap. 06.05
  • 4.3540

4.3540 | Fixateur externe oder Craniofixateur externe
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 418.40
 |  | TP (PP) max | 481.20
 |  | TP (PP) min | 355.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.05


  • Kap. 06
  • Kap. 06.05
  • 4.3550

4.3550 | Operative Behandlung einer Pseudoarthrose durch Osteosynthese
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 1272.60
 |  | TP (PP) max | 1463.50
 |  | TP (PP) min | 1081.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.05


  • Kap. 06
  • Kap. 06.05
  • 4.3560

4.3560 | Operationsplanung an Modellen bei veralteten Frakturen
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 278.90
 |  | TP (PP) max | 320.70
 |  | TP (PP) min | 237.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.05
 |  | Maximal 1 mal pro Sitzung verrechenbar. Zahntechnische Laborleistung separat verrechenbar


  • Kap. 06
  • Kap. 06.05
  • 4.3570

4.3570 | Rekonstruktion bei durchgehendem Unterkieferdefekt
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 2318.50
 |  | TP (PP) max | 2666.30
 |  | TP (PP) min | 1970.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.05


  • Kap. 06
  • Kap. 06.05
  • 4.3580

4.3580 | Entfernung von Osteosynthesematerial, pro Operationsstelle
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 289.40
 |  | TP (PP) max | 332.80
 |  | TP (PP) min | 246.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.05


  • Kap. 06
  • Kap. 06.06

06.06 | Transplantate
06.06.01 | Knochen und Knorpel


  • Kap. 06
  • Kap. 06.06
  • Kap. 06.06.01

06.06.01 | Knochen und Knorpel
4.3600 | Knochen- und Knorpelentnahme zur Transplantation
4.3610 | Konturaufbau inkl. Formung des Knochenlagers und des Transplantates


  • Kap. 06
  • Kap. 06.06
  • Kap. 06.06.01
  • 4.3600

4.3600 | Knochen- und Knorpelentnahme zur Transplantation
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 289.40
 |  | TP (PP) max | 332.80
 |  | TP (PP) min | 246.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.06.01
 |  | Für allogenes Transplantat, Xenotransplantat und alloplastisches Material wird der Einstandspreis plus 20% mit Typisierung 4.3600.F.n (Kapitel 19) separat vergütet.


  • Kap. 06
  • Kap. 06.06
  • Kap. 06.06.01
  • 4.3610

4.3610 | Konturaufbau inkl. Formung des Knochenlagers und des Transplantates
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 983.20
 |  | TP (PP) max | 1130.70
 |  | TP (PP) min | 835.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.06.01


  • Kap. 06
  • Kap. 06.07

06.07 | Kiefergelenk
4.3630 | Reposition einer Luxation
4.3640 | Diskus- und/oder Köpfchenexstirpation; modellierende Arthroplastik, pro Seite
4.3650 | Resektion des Processus muscularis, pro Seite
4.3660 | Operation einer Ankylose inkl. Köpfchenexstirpation oder Bandplastik oder Verriegelungsplastik, pro Seite
4.3670 | Diagnostische Arthroskopie
4.3680 | Therapeutische Arthroskopie


  • Kap. 06
  • Kap. 06.07
  • 4.3630

4.3630 | Reposition einer Luxation
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 41.80
 |  | TP (PP) max | 48.10
 |  | TP (PP) min | 35.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.07


  • Kap. 06
  • Kap. 06.07
  • 4.3640

4.3640 | Diskus- und/oder Köpfchenexstirpation; modellierende Arthroplastik, pro Seite
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 983.20
 |  | TP (PP) max | 1130.70
 |  | TP (PP) min | 835.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.07


  • Kap. 06
  • Kap. 06.07
  • 4.3650

4.3650 | Resektion des Processus muscularis, pro Seite
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 753.10
 |  | TP (PP) max | 866.10
 |  | TP (PP) min | 640.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.07


  • Kap. 06
  • Kap. 06.07
  • 4.3660

4.3660 | Operation einer Ankylose inkl. Köpfchenexstirpation oder Bandplastik oder Verriegelungsplastik, pro Seite
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 1446.90
 |  | TP (PP) max | 1663.90
 |  | TP (PP) min | 1229.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.07
 |  | • Knochenentnahme siehe Tarifziffer 4.3600 • Modellierung des Transplantates siehe Tarifziffer 4.3610


  • Kap. 06
  • Kap. 06.07
  • 4.3670

4.3670 | Diagnostische Arthroskopie
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 278.90
 |  | TP (PP) max | 320.70
 |  | TP (PP) min | 237.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.07


  • Kap. 06
  • Kap. 06.07
  • 4.3680

4.3680 | Therapeutische Arthroskopie
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 446.30
 |  | TP (PP) max | 513.20
 |  | TP (PP) min | 379.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.07


  • Kap. 06
  • Kap. 06.08

06.08 | Infekt, Fremdkörper
06.08.01 | Knochen
06.08.02 | Weichteile


  • Kap. 06
  • Kap. 06.08
  • Kap. 06.08.01

06.08.01 | Knochen
4.3700 | Kürettage eines osteomyelitischen Herdes
4.3710 | Dekortikation bei Osteomyelitis oder Radioosteomyelitis


  • Kap. 06
  • Kap. 06.08
  • Kap. 06.08.01
  • 4.3700

4.3700 | Kürettage eines osteomyelitischen Herdes
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 348.70
 |  | TP (PP) max | 401.00
 |  | TP (PP) min | 296.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.08.01


  • Kap. 06
  • Kap. 06.08
  • Kap. 06.08.01
  • 4.3710

4.3710 | Dekortikation bei Osteomyelitis oder Radioosteomyelitis
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 1272.60
 |  | TP (PP) max | 1463.50
 |  | TP (PP) min | 1081.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.08.01


  • Kap. 06
  • Kap. 06.08
  • Kap. 06.08.02

06.08.02 | Weichteile
4.3750 | Inzision und Drainage bei dentogenen Logenabszessen, Zugang von extraoral
4.3760 | Operative Revision bei ausgedehnter dentogener Gesichts- und Halsphlegmone, die über die Logen hinausgeht


  • Kap. 06
  • Kap. 06.08
  • Kap. 06.08.02
  • 4.3750

4.3750 | Inzision und Drainage bei dentogenen Logenabszessen, Zugang von extraoral
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 390.50
 |  | TP (PP) max | 449.10
 |  | TP (PP) min | 331.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.08.02


  • Kap. 06
  • Kap. 06.08
  • Kap. 06.08.02
  • 4.3760

4.3760 | Operative Revision bei ausgedehnter dentogener Gesichts- und Halsphlegmone, die über die Logen hinausgeht
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 836.80
 |  | TP (PP) max | 962.30
 |  | TP (PP) min | 711.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.08.02


  • Kap. 06
  • Kap. 06.09

06.09 | Tumoren der Mundhöhle und Kiefer
06.09.01 | Benigne Tumoren
06.09.02 | Maligne Tumoren


  • Kap. 06
  • Kap. 06.09
  • Kap. 06.09.01

06.09.01 | Benigne Tumoren
4.3800 | Operative Entfernung gutartiger Mund- und Kiefertumoren, Durchmesser grösser als 1 cm


  • Kap. 06
  • Kap. 06.09
  • Kap. 06.09.01
  • 4.3800

4.3800 | Operative Entfernung gutartiger Mund- und Kiefertumoren, Durchmesser grösser als 1 cm
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 697.30
 |  | TP (PP) max | 801.90
 |  | TP (PP) min | 592.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.09.01


  • Kap. 06
  • Kap. 06.09
  • Kap. 06.09.02

06.09.02 | Maligne Tumoren
4.3810 | Operative Entfernung maligner Mund- und Kiefertumoren, T1 bis T3
4.3820 | Operative Entfernung maligner Mund- und Kiefertumoren, mit Infiltration der Nachbarstrukturen, T4
4.3830 | Operative Entfernung maligner Mund- und Kiefertumoren, bei gleichzeitiger Kieferresektion
4.3840 | Unterkieferrekonstruktion, nach durchgehender Unterkieferresektion
4.3850 | Resektionskloss, Abformung mit Eingliederung


  • Kap. 06
  • Kap. 06.09
  • Kap. 06.09.02
  • 4.3810

4.3810 | Operative Entfernung maligner Mund- und Kiefertumoren, T1 bis T3
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 1391.10
 |  | TP (PP) max | 1599.80
 |  | TP (PP) min | 1182.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.09.02


  • Kap. 06
  • Kap. 06.09
  • Kap. 06.09.02
  • 4.3820

4.3820 | Operative Entfernung maligner Mund- und Kiefertumoren, mit Infiltration der Nachbarstrukturen, T4
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 1670.10
 |  | TP (PP) max | 1920.60
 |  | TP (PP) min | 1419.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.09.02


  • Kap. 06
  • Kap. 06.09
  • Kap. 06.09.02
  • 4.3830

4.3830 | Operative Entfernung maligner Mund- und Kiefertumoren, bei gleichzeitiger Kieferresektion
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 2227.90
 |  | TP (PP) max | 2562.10
 |  | TP (PP) min | 1893.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.09.02


  • Kap. 06
  • Kap. 06.09
  • Kap. 06.09.02
  • 4.3840

4.3840 | Unterkieferrekonstruktion, nach durchgehender Unterkieferresektion
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 2318.50
 |  | TP (PP) max | 2666.30
 |  | TP (PP) min | 1970.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.09.02
 |  | Knochenentnahme und Formung siehe Tarifziffer 4.3600, 4.3610


  • Kap. 06
  • Kap. 06.09
  • Kap. 06.09.02
  • 4.3850

4.3850 | Resektionskloss, Abformung mit Eingliederung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 195.20
 |  | TP (PP) max | 224.50
 |  | TP (PP) min | 165.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.09.02
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 06
  • Kap. 06.10

06.10 | Präprothetische Chirurgie
4.3870 | Mundbodenplastik mit Durchtrennung des Musculus mylohyoideus
4.3880 | Tuberplastik mit Abtragung des Processus pterygoideus, pro Seite
4.3890 | Aufbauende Kammplastik, durch Transplantation von Knochen und Fremdmaterial
4.3900 | Zuschlag für Hauttransplantation


  • Kap. 06
  • Kap. 06.10
  • 4.3870

4.3870 | Mundbodenplastik mit Durchtrennung des Musculus mylohyoideus
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 753.10
 |  | TP (PP) max | 866.10
 |  | TP (PP) min | 640.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.10
 |  | • Inklusive Nähte • Exklusive Transplantate Materialkosten mit Typisierung 4.3870.F.n (Kapitel 19) separat verrechenbar.


  • Kap. 06
  • Kap. 06.10
  • 4.3880

4.3880 | Tuberplastik mit Abtragung des Processus pterygoideus, pro Seite
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 317.30
 |  | TP (PP) max | 364.90
 |  | TP (PP) min | 269.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.10


  • Kap. 06
  • Kap. 06.10
  • 4.3890

4.3890 | Aufbauende Kammplastik, durch Transplantation von Knochen und Fremdmaterial
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 578.80
 |  | TP (PP) max | 665.60
 |  | TP (PP) min | 492.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.10
 |  | Knochenentnahme und Formung siehe Tarifziffer 4.3600, 4.3610


  • Kap. 06
  • Kap. 06.10
  • 4.3900

4.3900 | Zuschlag für Hauttransplantation
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 463.70
 |  | TP (PP) max | 533.30
 |  | TP (PP) min | 394.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.10
 |  | Inklusive Transplantatentnahme und inklusive Befestigung der Platte mit 3 Aufhängungen.


  • Kap. 06
  • Kap. 06.11

06.11 | Kieferhöhle
4.3930 | Plastische Deckung einer dentogenen oroantralen Fistel


  • Kap. 06
  • Kap. 06.11
  • 4.3930

4.3930 | Plastische Deckung einer dentogenen oroantralen Fistel
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 836.80
 |  | TP (PP) max | 962.30
 |  | TP (PP) min | 711.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.11
 |  | Als Sekundäreingriff nicht gleichzeitig mit der operativen Entfernung des Zahnes anwendbar


  • Kap. 06
  • Kap. 06.12

06.12 | Speicheldrüsen
4.3940 | Operative Entfernung eines Speichelsteins von der Mundhöhle aus


  • Kap. 06
  • Kap. 06.12
  • 4.3940

4.3940 | Operative Entfernung eines Speichelsteins von der Mundhöhle aus
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 446.30
 |  | TP (PP) max | 513.20
 |  | TP (PP) min | 379.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 06.12


  • Kap. 07

07 | Endodontologie
 | Maximale Beschränkung auf 5 vollständig gefüllte Kanäle. Erste Wurzelbehandlung immer mit Endometrie. Weitere beruhen in der Regel auf vorhandenen Endometriedaten.
07.01 | Überkappung und Amputation, exkl. Verschluss
07.02 | Wurzelbehandlung in mehreren Sitzungen, mit Endometrie, exkl. Verschluss
07.03 | Wurzelbehandlung in einer Sitzung, mit Endometrie, exkl. Verschluss
07.04 | Revision
07.05 | Bleichen von Zähnen


  • Kap. 07
  • Kap. 07.01

07.01 | Überkappung und Amputation, exkl. Verschluss
4.4000 | Indirekte Überkappung
4.4010 | Direkte Überkappung
4.4020 | Vitalamputation; notfallmässige Trepanation und Einlage ins Pulpakavum


  • Kap. 07
  • Kap. 07.01
  • 4.4000

4.4000 | Indirekte Überkappung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 26.10
 |  | TP (PP) max | 30.00
 |  | TP (PP) min | 22.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 07.01


  • Kap. 07
  • Kap. 07.01
  • 4.4010

4.4010 | Direkte Überkappung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 34.90
 |  | TP (PP) max | 40.10
 |  | TP (PP) min | 29.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 07.01


  • Kap. 07
  • Kap. 07.01
  • 4.4020

4.4020 | Vitalamputation; notfallmässige Trepanation und Einlage ins Pulpakavum
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 73.20
 |  | TP (PP) max | 84.20
 |  | TP (PP) min | 62.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 07.01
 |  | Gilt auch für notfallmässige Pulpaexstirpation ohne Endometrie.


  • Kap. 07
  • Kap. 07.02

07.02 | Wurzelbehandlung in mehreren Sitzungen, mit Endometrie, exkl. Verschluss
 | Unter Endometrie fallen alle Methoden, welche eine reproduzierbare, exakte Längeneinstellung der Wurzelkanalinstrumente ermöglichen; sei dies mit Unterstützung von elektrischen Messgeräten oder metrischen Hilfsmitteln
07.02.01 | Pulpaexstirpation und erste Kanalaufbereitung, inkl. Einlage
07.02.02 | Wurzelkanal-Aufbereitung inkl. -Einlage
07.02.03 | Wurzelkanalfüllung


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01

07.02.01 | Pulpaexstirpation und erste Kanalaufbereitung, inkl. Einlage
4.4400 | Pulpaexstirpation, erste Wurzelkanal-Aufbereitung und -Einlage, 1 Kanal
4.4410 | Pulpaexstirpation, erste Wurzelkanal-Aufbereitung und -Einlage, 2 Kanäle
4.4420 | Pulpaexstirpation, erste Wurzelkanal-Aufbereitung und -Einlage, 3 Kanäle
4.4430 | + Pulpaexstirpation, erste Wurzelkanal-Aufbereitung und -Einlage, jeder weitere Kanal


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • 4.4400

4.4400 | Pulpaexstirpation, erste Wurzelkanal-Aufbereitung und -Einlage, 1 Kanal
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 181.30
 |  | TP (PP) max | 208.50
 |  | TP (PP) min | 154.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 07.02.01
 |  | Exklusive Verschluss


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • 4.4410

4.4410 | Pulpaexstirpation, erste Wurzelkanal-Aufbereitung und -Einlage, 2 Kanäle
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 233.60
 |  | TP (PP) max | 268.60
 |  | TP (PP) min | 198.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 07.02.01
 |  | Exklusive Verschluss


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • 4.4420

4.4420 | Pulpaexstirpation, erste Wurzelkanal-Aufbereitung und -Einlage, 3 Kanäle
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 289.40
 |  | TP (PP) max | 332.80
 |  | TP (PP) min | 246.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 07.02.01
 |  | Exklusive Verschluss


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • 4.4430

4.4430 | + Pulpaexstirpation, erste Wurzelkanal-Aufbereitung und -Einlage, jeder weitere Kanal
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 52.30
 |  | TP (PP) max | 60.10
 |  | TP (PP) min | 44.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 07.02.01
 |  | Exklusive Verschluss


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02

07.02.02 | Wurzelkanal-Aufbereitung inkl. -Einlage
4.4500 | Wurzelkanal-Aufbereitung und -Einlage, neue Endometriedatenbestimmung, 1 Kanal
4.4505 | Wurzelkanal-Aufbereitung und -Einlage, bei vorhandenen Endometriedaten, 1 Kanal
4.4510 | Wurzelkanal-Aufbereitung und -Einlage, neue Endometriedatenbestimmung, 2 Kanäle
4.4515 | Wurzelkanal-Aufbereitung und -Einlage, bei vorhandenen Endometriedaten, 2 Kanäle
4.4520 | Wurzelkanal-Aufbereitung und -Einlage, neue Endometriedatenbestimmung, 3 Kanäle
4.4525 | Wurzelkanal-Aufbereitung und -Einlage, bei vorhandenen Endometriedaten, 3 Kanäle
4.4530 | + Wurzelkanal-Aufbereitung und -Einlage, neue Endometriedatenbestimmung, jeder weitere Kanal
4.4535 | + Wurzelkanal-Aufbereitung und -Einlage, bei vorhandenen Endometriedaten, jeder weitere Kanal


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • 4.4500

4.4500 | Wurzelkanal-Aufbereitung und -Einlage, neue Endometriedatenbestimmung, 1 Kanal
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 136.00
 |  | TP (PP) max | 156.40
 |  | TP (PP) min | 115.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 07.02.02
 |  | Exklusive Verschluss


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • 4.4505

4.4505 | Wurzelkanal-Aufbereitung und -Einlage, bei vorhandenen Endometriedaten, 1 Kanal
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 115.10
 |  | TP (PP) max | 132.40
 |  | TP (PP) min | 97.80
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 07.02.02
 |  | Exklusive Verschluss


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • 4.4510

4.4510 | Wurzelkanal-Aufbereitung und -Einlage, neue Endometriedatenbestimmung, 2 Kanäle
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 167.40
 |  | TP (PP) max | 192.50
 |  | TP (PP) min | 142.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 07.02.02
 |  | Exklusive Verschluss


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • 4.4515

4.4515 | Wurzelkanal-Aufbereitung und -Einlage, bei vorhandenen Endometriedaten, 2 Kanäle
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 139.50
 |  | TP (PP) max | 160.40
 |  | TP (PP) min | 118.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 07.02.02
 |  | Exklusive Verschluss


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • 4.4520

4.4520 | Wurzelkanal-Aufbereitung und -Einlage, neue Endometriedatenbestimmung, 3 Kanäle
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 205.70
 |  | TP (PP) max | 236.60
 |  | TP (PP) min | 174.80
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 07.02.02
 |  | Exklusive Verschluss


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • 4.4525

4.4525 | Wurzelkanal-Aufbereitung und -Einlage, bei vorhandenen Endometriedaten, 3 Kanäle
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 174.30
 |  | TP (PP) max | 200.40
 |  | TP (PP) min | 148.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 07.02.02
 |  | Exklusive Verschluss


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • 4.4530

4.4530 | + Wurzelkanal-Aufbereitung und -Einlage, neue Endometriedatenbestimmung, jeder weitere Kanal
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 52.30
 |  | TP (PP) max | 60.10
 |  | TP (PP) min | 44.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 07.02.02
 |  | Exklusive Verschluss


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • 4.4535

4.4535 | + Wurzelkanal-Aufbereitung und -Einlage, bei vorhandenen Endometriedaten, jeder weitere Kanal
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 52.30
 |  | TP (PP) max | 60.10
 |  | TP (PP) min | 44.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 07.02.02
 |  | Exklusive Verschluss


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03

07.02.03 | Wurzelkanalfüllung
4.4550 | Wurzelkanalfüllung, neue Endometriedatenbestimmung, 1 Kanal
4.4555 | Wurzelkanalfüllung, bei vorhandenen Endometriedaten, 1 Kanal
4.4560 | Wurzelkanalfüllung, neue Endometriedatenbestimmung, 2 Kanäle
4.4565 | Wurzelkanalfüllung, bei vorhandenen Endometriedaten, 2 Kanäle
4.4570 | Wurzelkanalfüllung, neue Endometriedatenbestimmung, 3 Kanäle
4.4575 | Wurzelkanalfüllung, bei vorhandenen Endometriedaten, 3 Kanäle
4.4580 | + Wurzelkanalfüllung, neue Endometriedatenbestimmung, jeder weitere Kanal
4.4585 | + Wurzelkanalfüllung bei vorhandenen Endometriedaten, jeder weitere Kanal


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 4.4550

4.4550 | Wurzelkanalfüllung, neue Endometriedatenbestimmung, 1 Kanal
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 181.30
 |  | TP (PP) max | 208.50
 |  | TP (PP) min | 154.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 07.02.03
 |  | Exklusive Verschluss


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 4.4555

4.4555 | Wurzelkanalfüllung, bei vorhandenen Endometriedaten, 1 Kanal
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 160.40
 |  | TP (PP) max | 184.50
 |  | TP (PP) min | 136.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 07.02.03
 |  | Exklusive Verschluss


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 4.4560

4.4560 | Wurzelkanalfüllung, neue Endometriedatenbestimmung, 2 Kanäle
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 223.10
 |  | TP (PP) max | 256.60
 |  | TP (PP) min | 189.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 07.02.03
 |  | Exklusive Verschluss


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 4.4565

4.4565 | Wurzelkanalfüllung, bei vorhandenen Endometriedaten, 2 Kanäle
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 198.70
 |  | TP (PP) max | 228.50
 |  | TP (PP) min | 168.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 07.02.03
 |  | Exklusive Verschluss


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 4.4570

4.4570 | Wurzelkanalfüllung, neue Endometriedatenbestimmung, 3 Kanäle
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 278.90
 |  | TP (PP) max | 320.70
 |  | TP (PP) min | 237.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 07.02.03
 |  | Exklusive Verschluss


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 4.4575

4.4575 | Wurzelkanalfüllung, bei vorhandenen Endometriedaten, 3 Kanäle
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 247.50
 |  | TP (PP) max | 284.60
 |  | TP (PP) min | 210.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 07.02.03
 |  | Exklusive Verschluss


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 4.4580

4.4580 | + Wurzelkanalfüllung, neue Endometriedatenbestimmung, jeder weitere Kanal
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 52.30
 |  | TP (PP) max | 60.10
 |  | TP (PP) min | 44.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 07.02.03
 |  | Exklusive Verschluss


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 4.4585

4.4585 | + Wurzelkanalfüllung bei vorhandenen Endometriedaten, jeder weitere Kanal
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 52.30
 |  | TP (PP) max | 60.10
 |  | TP (PP) min | 44.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 07.02.03
 |  | Exklusive Verschluss


  • Kap. 07
  • Kap. 07.03

07.03 | Wurzelbehandlung in einer Sitzung, mit Endometrie, exkl. Verschluss
4.4600 | Wurzelbehandlung in einer Sitzung, mit Endometrie, 1 Kanal
4.4610 | Wurzelbehandlung in einer Sitzung, mit Endometrie, 2 Kanäle
4.4620 | Wurzelbehandlung in einer Sitzung, mit Endometrie, 3 Kanäle
4.4630 | + Wurzelbehandlung in einer Sitzung, mit Endometrie, jeder weitere Kanal


  • Kap. 07
  • Kap. 07.03
  • 4.4600

4.4600 | Wurzelbehandlung in einer Sitzung, mit Endometrie, 1 Kanal
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 265.00
 |  | TP (PP) max | 304.80
 |  | TP (PP) min | 225.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 07.03
 |  | Exklusive Verschluss


  • Kap. 07
  • Kap. 07.03
  • 4.4610

4.4610 | Wurzelbehandlung in einer Sitzung, mit Endometrie, 2 Kanäle
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 352.10
 |  | TP (PP) max | 404.90
 |  | TP (PP) min | 299.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 07.03
 |  | Exklusive Verschluss


  • Kap. 07
  • Kap. 07.03
  • 4.4620

4.4620 | Wurzelbehandlung in einer Sitzung, mit Endometrie, 3 Kanäle
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 481.10
 |  | TP (PP) max | 553.30
 |  | TP (PP) min | 408.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 07.03
 |  | Exklusive Verschluss


  • Kap. 07
  • Kap. 07.03
  • 4.4630

4.4630 | + Wurzelbehandlung in einer Sitzung, mit Endometrie, jeder weitere Kanal
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 52.30
 |  | TP (PP) max | 60.10
 |  | TP (PP) min | 44.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 07.03
 |  | Exklusive Verschluss


  • Kap. 07
  • Kap. 07.04

07.04 | Revision
4.4650 | Aufwändige Revision und Entfernung von Fremdkörpern aus Wurzelkanälen, pro 5 Min.
4.4660 | Apexifikation oder Perforationsverschluss


  • Kap. 07
  • Kap. 07.04
  • 4.4650

4.4650 | Aufwändige Revision und Entfernung von Fremdkörpern aus Wurzelkanälen, pro 5 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 36.60
 |  | TP (PP) max | 42.10
 |  | TP (PP) min | 31.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 07.04


  • Kap. 07
  • Kap. 07.04
  • 4.4660

4.4660 | Apexifikation oder Perforationsverschluss
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 73.20
 |  | TP (PP) max | 84.20
 |  | TP (PP) min | 62.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 07.04
 |  | Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar


  • Kap. 07
  • Kap. 07.05

07.05 | Bleichen von Zähnen
4.4700 | Bleichen von devitalen Zähnen
4.4710 | Bleichen von vitalen Zähnen (Homebleaching), pro Kiefer
4.4720 | Bleichen von Zähnen (in office bleaching), pro 5 Min. effektive Einwirkzeit
4.4730 | Nachkontrolle von gebleichten Zähnen


  • Kap. 07
  • Kap. 07.05
  • 4.4700

4.4700 | Bleichen von devitalen Zähnen
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 111.60
 |  | TP (PP) max | 128.30
 |  | TP (PP) min | 94.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 07.05
 |  | • Inklusive provisorischer Füllung, Aufbereitung und Einlage; • Exklusive Kofferdam • pro Zahn und Sitzung • Maximal 3 Sitzungen pro Zahn verrechenbar


  • Kap. 07
  • Kap. 07.05
  • 4.4710

4.4710 | Bleichen von vitalen Zähnen (Homebleaching), pro Kiefer
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 104.60
 |  | TP (PP) max | 120.30
 |  | TP (PP) min | 88.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 07.05
 |  | • Inklusive Tiefziehschiene und Instruktion • Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 07
  • Kap. 07.05
  • 4.4720

4.4720 | Bleichen von Zähnen (in office bleaching), pro 5 Min. effektive Einwirkzeit
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 36.60
 |  | TP (PP) max | 42.10
 |  | TP (PP) min | 31.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 07.05
 |  | • Exklusive Kofferdam • Zeitaufwand für effektive Einwirkzeit pro 5 Minuten


  • Kap. 07
  • Kap. 07.05
  • 4.4730

4.4730 | Nachkontrolle von gebleichten Zähnen
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 41.80
 |  | TP (PP) max | 48.10
 |  | TP (PP) min | 35.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 07.05


  • Kap. 08

08 | Konservierende Zahnheilkunde
 | Für UV/MV/IV gilt: Bei allen Leistungen dieses Kapitels ist die Farbwahl inbegriffen
08.01 | Provisorische Füllung
08.02 | Amalgamfüllungen, exklusive Unterfüllung und Politur
08.03 | Polieren von Amalgamfüllungen
08.04 | Komposit-Füllungen, exkl. Bonding, exkl. Unterfüllung, inkl. Politur
08.05 | Keramik- und Kunststoffinlay indirekt, exkl. Bonding
08.06 | Keramik- und Kunststoff-Inlay, direkt, exkl. Bonding
08.07 | Schalenverblendungen, exkl. Bonding
08.08 | Bondtechnik und Versiegeln
08.09 | Goldfüllung
08.10 | Setzen von Stiften und Schrauben
08.11 | Unterfüllung


  • Kap. 08
  • Kap. 08.01

08.01 | Provisorische Füllung
 | Gilt auch für Milchzähne
4.5000 | Provisorische Füllung (Schnellverschluss)
4.5010 | Glasionomerzement, einflächig
4.5020 | Glasionomerzement, zweiflächig
4.5020A | Provisorische Füllung zweiflächig (Langzeitverschluss)
4.5030 | Glasionomerzement, dreiflächig
4.5030A | Provisorische Füllung dreiflächig (Langzeitverschluss)


  • Kap. 08
  • Kap. 08.01
  • 4.5000

4.5000 | Provisorische Füllung (Schnellverschluss)
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 38.40
 |  | TP (PP) max | 44.20
 |  | TP (PP) min | 32.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.01
 |  | Gilt auch für Milchzähne
 | Provisorische Füllung (Schnellverschluss)
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 38.40
 |  | TP (PP) max | 44.20
 |  | TP (PP) min | 32.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.01
 |  | Gilt auch für Milchzähne


  • Kap. 08
  • Kap. 08.01
  • 4.5010

4.5010 | Glasionomerzement, einflächig
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 52.30
 |  | TP (PP) max | 60.10
 |  | TP (PP) min | 44.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.01
 |  | Gilt nur für Dentotar: • Gilt auch für Milchzähne Für UV/MV/IV gilt: • Provisorische Füllung einflächig (Langzeitverschluss) • Gilt auch für Milchzähne
 | Glasionomerzement, einflächig
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 52.30
 |  | TP (PP) max | 60.10
 |  | TP (PP) min | 44.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.01
 |  | Gilt auch für Milchzähne


  • Kap. 08
  • Kap. 08.01
  • 4.5020

4.5020 | Glasionomerzement, zweiflächig
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 87.20
 |  | TP (PP) max | 100.30
 |  | TP (PP) min | 74.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.01
 |  | Diese Ziffer ist ausschliesslich für Dentotar anwendbar. Gilt auch für Milchzähne
 | Glasionomerzement, zweiflächig
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 87.20
 |  | TP (PP) max | 100.30
 |  | TP (PP) min | 74.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.01
 |  | Gilt auch für Milchzähne


  • Kap. 08
  • Kap. 08.01
  • 4.5020A

4.5020A | Provisorische Füllung zweiflächig (Langzeitverschluss)
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 87.20
 |  | TP (PP) max | 100.30
 |  | TP (PP) min | 74.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.01
 |  | Diese Ziffer ist ausschliesslich anwendbar im Bereich UV/MV/IV. Für UV/MV/IV gilt: • Gilt auch für Milchzähne


  • Kap. 08
  • Kap. 08.01
  • 4.5030

4.5030 | Glasionomerzement, dreiflächig
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 122.00
 |  | TP (PP) max | 140.30
 |  | TP (PP) min | 103.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.01
 |  | Diese Ziffer ist ausschliesslich für Dentotar anwendbar. Gilt auch für Milchzähne
 | Glasionomerzement, dreiflächig
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 122.00
 |  | TP (PP) max | 140.30
 |  | TP (PP) min | 103.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.01
 |  | • Gilt auch für Milchzähne. • Für die Versicherer nach UV/MV/IV nur mit Begründung verrechenbar.


  • Kap. 08
  • Kap. 08.01
  • 4.5030A

4.5030A | Provisorische Füllung dreiflächig (Langzeitverschluss)
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 122.00
 |  | TP (PP) max | 140.30
 |  | TP (PP) min | 103.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.01
 |  | Diese Ziffer ist ausschliesslich anwendbar im Bereich UV/MV/IV. Für UV/MV/IV gilt: • Gilt auch für Milchzähne. • Für die Versicherer nach UV/MV/IV nur mit Begründung verrechenbar.


  • Kap. 08
  • Kap. 08.02

08.02 | Amalgamfüllungen, exklusive Unterfüllung und Politur
 | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.
4.5050 | Amalgamfüllung, einflächig
4.5060 | + Amalgamfüllung, einflächig, jede weitere in der gleichen Sitzung und im gleichen Quadrant
4.5090 | Amalgamfüllung, zweiflächig
4.5100 | + Amalgamfüllung, zweiflächig, jede weitere in der gleichen Sitzung und im gleichen Quadrant
4.5130 | Amalgamfüllung, dreiflächig
4.5140 | + Amalgamfüllung, dreiflächig, jede weitere in der gleichen Sitzung und im gleichen Quadrant
4.5210 | Amalgamhöckeraufbau
4.5220 | + Amalgamhöckeraufbau, jeder weitere in der gleichen Sitzung und im gleichen Quadrant


  • Kap. 08
  • Kap. 08.02
  • 4.5050

4.5050 | Amalgamfüllung, einflächig
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 83.70
 |  | TP (PP) max | 96.30
 |  | TP (PP) min | 71.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.02
 |  | Gilt auch für Milchzähne Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


  • Kap. 08
  • Kap. 08.02
  • 4.5060

4.5060 | + Amalgamfüllung, einflächig, jede weitere in der gleichen Sitzung und im gleichen Quadrant
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 38.40
 |  | TP (PP) max | 44.20
 |  | TP (PP) min | 32.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.02
 |  | Gilt auch für Milchzähne


  • Kap. 08
  • Kap. 08.02
  • 4.5090

4.5090 | Amalgamfüllung, zweiflächig
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 136.00
 |  | TP (PP) max | 156.40
 |  | TP (PP) min | 115.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.02
 |  | Gilt auch für Milchzähne Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


  • Kap. 08
  • Kap. 08.02
  • 4.5100

4.5100 | + Amalgamfüllung, zweiflächig, jede weitere in der gleichen Sitzung und im gleichen Quadrant
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 90.60
 |  | TP (PP) max | 104.20
 |  | TP (PP) min | 77.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.02
 |  | Gilt auch für Milchzähne


  • Kap. 08
  • Kap. 08.02
  • 4.5130

4.5130 | Amalgamfüllung, dreiflächig
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 184.80
 |  | TP (PP) max | 212.50
 |  | TP (PP) min | 157.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.02
 |  | Gilt auch für Milchzähne Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


  • Kap. 08
  • Kap. 08.02
  • 4.5140

4.5140 | + Amalgamfüllung, dreiflächig, jede weitere in der gleichen Sitzung und im gleichen Quadrant
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 139.50
 |  | TP (PP) max | 160.40
 |  | TP (PP) min | 118.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.02
 |  | Gilt auch für Milchzähne


  • Kap. 08
  • Kap. 08.02
  • 4.5210

4.5210 | Amalgamhöckeraufbau
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 282.40
 |  | TP (PP) max | 324.80
 |  | TP (PP) min | 240.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.02
 |  | Gilt auch für Milchzähne Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


  • Kap. 08
  • Kap. 08.02
  • 4.5220

4.5220 | + Amalgamhöckeraufbau, jeder weitere in der gleichen Sitzung und im gleichen Quadrant
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 237.10
 |  | TP (PP) max | 272.70
 |  | TP (PP) min | 201.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.02
 |  | Gilt auch für Milchzähne


  • Kap. 08
  • Kap. 08.03

08.03 | Polieren von Amalgamfüllungen
4.5300 | Politur Amalgamfüllung, ein- oder zweiflächig
4.5310 | Politur Amalgamfüllung, drei- oder mehrflächig
4.5320 | Aufpolieren und Rekonturieren einer alten Amalgamfüllung, pro Füllung


  • Kap. 08
  • Kap. 08.03
  • 4.5300

4.5300 | Politur Amalgamfüllung, ein- oder zweiflächig
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 24.40
 |  | TP (PP) max | 28.10
 |  | TP (PP) min | 20.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.03


  • Kap. 08
  • Kap. 08.03
  • 4.5310

4.5310 | Politur Amalgamfüllung, drei- oder mehrflächig
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 41.80
 |  | TP (PP) max | 48.10
 |  | TP (PP) min | 35.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.03


  • Kap. 08
  • Kap. 08.03
  • 4.5320

4.5320 | Aufpolieren und Rekonturieren einer alten Amalgamfüllung, pro Füllung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 13.90
 |  | TP (PP) max | 16.00
 |  | TP (PP) min | 11.80
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.03


  • Kap. 08
  • Kap. 08.04

08.04 | Komposit-Füllungen, exkl. Bonding, exkl. Unterfüllung, inkl. Politur
 | • Bei allen Leistungen dieses Kapitels ist die Farbwahl inbegriffen • Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.
4.5350 | Kompositfüllung, einflächig
4.5360 | + Komposit-Füllung, einflächig, jede weitere in der gleichen Sitzung und im gleichen Sextant
4.5370 | Kompositfüllung, interdental Front
4.5380 | + Kompositfüllung, interdental Front, jede weitere in der gleichen Sitzung und im gleichen Sextant
4.5390 | Kompositeckenaufbau; -Inzisalkantenrekonstruktion
4.5400 | + Kompositeckenaufbau; -Inzisalkantenrekonstruktion, jede(r) weitere in der gleichen Sitzung und im gleichen Sextant
4.5410 | Kompositfüllung Prämolar/Milchmolar, zweiflächig
4.5420 | + Kompositfüllung Prämolar/Milchmolar, zweiflächig, jede weitere in der gleichen Sitzung und im gleichen Sextant
4.5430 | Komposit-Füllung, Molar, zweiflächig
4.5440 | + Komposit-Füllung, Molar, zweiflächig, jede weitere in der gleichen Sitzung
4.5450 | Kompositfüllung Prämolar/Milchmolar, dreiflächig
4.5460 | + Kompositfüllung Prämolar/Milchmolar, dreiflächig, jede weitere in der gleichen Sitzung und im gleichen Sextant
4.5470 | Komposit-Füllung, Molar, dreiflächig,
4.5480 | + Komposit-Füllung, Molar, dreiflächig, jede weitere in der gleichen Sitzung und im gleichen Sextant
4.5510 | Kompositaufbau Prämolar/Milchmolar
4.5520 | + Kompositaufbau Prämolar/Milchmolar, jeder weitere in der gleichen Sitzung und im gleichen Sextant
4.5530 | Kompositaufbau, Molar, 1 und 2 Höcker
4.5540 | + Kompositaufbau, Molar, 1 und 2 Höcker, jeder weitere in der gleichen Sitzung und im gleichen Sextant
4.5550 | Kompositaufbau, Molar, 3 und 4 Höcker
4.5560 | + Kompositaufbau, Molar, 3 und 4 Höcker, jeder weitere in der gleichen Sitzung und im gleichen Sextant


  • Kap. 08
  • Kap. 08.04
  • 4.5350

4.5350 | Kompositfüllung, einflächig
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 122.00
 |  | TP (PP) max | 140.30
 |  | TP (PP) min | 103.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.04
 |  | Gilt auch für Milchzähne Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


  • Kap. 08
  • Kap. 08.04
  • 4.5360

4.5360 | + Komposit-Füllung, einflächig, jede weitere in der gleichen Sitzung und im gleichen Sextant
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 76.70
 |  | TP (PP) max | 88.20
 |  | TP (PP) min | 65.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.04
 |  | Gilt auch für Milchzähne


  • Kap. 08
  • Kap. 08.04
  • 4.5370

4.5370 | Kompositfüllung, interdental Front
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 142.90
 |  | TP (PP) max | 164.30
 |  | TP (PP) min | 121.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.04
 |  | Gilt auch für Milchzähne Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


  • Kap. 08
  • Kap. 08.04
  • 4.5380

4.5380 | + Kompositfüllung, interdental Front, jede weitere in der gleichen Sitzung und im gleichen Sextant
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 97.60
 |  | TP (PP) max | 112.20
 |  | TP (PP) min | 83.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.04
 |  | Gilt auch für Milchzähne


  • Kap. 08
  • Kap. 08.04
  • 4.5390

4.5390 | Kompositeckenaufbau; -Inzisalkantenrekonstruktion
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 170.80
 |  | TP (PP) max | 196.40
 |  | TP (PP) min | 145.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.04
 |  | Gilt auch für Milchzähne Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


  • Kap. 08
  • Kap. 08.04
  • 4.5400

4.5400 | + Kompositeckenaufbau; -Inzisalkantenrekonstruktion, jede(r) weitere in der gleichen Sitzung und im gleichen Sextant
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 125.50
 |  | TP (PP) max | 144.30
 |  | TP (PP) min | 106.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.04
 |  | • Bei Kronenrekonstruktionen ist 4.5390 2 mal verrechenbar • in begründeten Fällen zusätzlich 4.7700 • 4.5800 sowie 4.5810 jeweils 1 mal verrechenbar
 | + Kompositeckenaufbau; -Inzisalkantenrekonstruktion, jede(r) weitere in der gleichen Sitzung und im gleichen Sextant
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 125.50
 |  | TP (PP) max | 144.30
 |  | TP (PP) min | 106.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.04
 |  | • Bei Kronenrekonstruktionen 2 mal Tarifziffer 4.5390 • in begründeten Fällen zusätzlich Tarifziffer 4.7700


  • Kap. 08
  • Kap. 08.04
  • 4.5410

4.5410 | Kompositfüllung Prämolar/Milchmolar, zweiflächig
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 142.90
 |  | TP (PP) max | 164.30
 |  | TP (PP) min | 121.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.04
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


  • Kap. 08
  • Kap. 08.04
  • 4.5420

4.5420 | + Kompositfüllung Prämolar/Milchmolar, zweiflächig, jede weitere in der gleichen Sitzung und im gleichen Sextant
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 97.60
 |  | TP (PP) max | 112.20
 |  | TP (PP) min | 83.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.04


  • Kap. 08
  • Kap. 08.04
  • 4.5430

4.5430 | Komposit-Füllung, Molar, zweiflächig
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 181.30
 |  | TP (PP) max | 208.50
 |  | TP (PP) min | 154.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.04
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


  • Kap. 08
  • Kap. 08.04
  • 4.5440

4.5440 | + Komposit-Füllung, Molar, zweiflächig, jede weitere in der gleichen Sitzung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 136.00
 |  | TP (PP) max | 156.40
 |  | TP (PP) min | 115.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.04


  • Kap. 08
  • Kap. 08.04
  • 4.5450

4.5450 | Kompositfüllung Prämolar/Milchmolar, dreiflächig
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 216.20
 |  | TP (PP) max | 248.60
 |  | TP (PP) min | 183.80
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.04
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


  • Kap. 08
  • Kap. 08.04
  • 4.5460

4.5460 | + Kompositfüllung Prämolar/Milchmolar, dreiflächig, jede weitere in der gleichen Sitzung und im gleichen Sextant
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 170.80
 |  | TP (PP) max | 196.40
 |  | TP (PP) min | 145.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.04


  • Kap. 08
  • Kap. 08.04
  • 4.5470

4.5470 | Komposit-Füllung, Molar, dreiflächig,
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 233.60
 |  | TP (PP) max | 268.60
 |  | TP (PP) min | 198.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.04
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


  • Kap. 08
  • Kap. 08.04
  • 4.5480

4.5480 | + Komposit-Füllung, Molar, dreiflächig, jede weitere in der gleichen Sitzung und im gleichen Sextant
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 188.30
 |  | TP (PP) max | 216.50
 |  | TP (PP) min | 160.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.04


  • Kap. 08
  • Kap. 08.04
  • 4.5510

4.5510 | Kompositaufbau Prämolar/Milchmolar
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 240.60
 |  | TP (PP) max | 276.70
 |  | TP (PP) min | 204.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.04
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


  • Kap. 08
  • Kap. 08.04
  • 4.5520

4.5520 | + Kompositaufbau Prämolar/Milchmolar, jeder weitere in der gleichen Sitzung und im gleichen Sextant
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 195.20
 |  | TP (PP) max | 224.50
 |  | TP (PP) min | 165.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.04


  • Kap. 08
  • Kap. 08.04
  • 4.5530

4.5530 | Kompositaufbau, Molar, 1 und 2 Höcker
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 258.00
 |  | TP (PP) max | 296.70
 |  | TP (PP) min | 219.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.04
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


  • Kap. 08
  • Kap. 08.04
  • 4.5540

4.5540 | + Kompositaufbau, Molar, 1 und 2 Höcker, jeder weitere in der gleichen Sitzung und im gleichen Sextant
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 212.70
 |  | TP (PP) max | 244.60
 |  | TP (PP) min | 180.80
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.04


  • Kap. 08
  • Kap. 08.04
  • 4.5550

4.5550 | Kompositaufbau, Molar, 3 und 4 Höcker
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 285.90
 |  | TP (PP) max | 328.80
 |  | TP (PP) min | 243.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.04
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


  • Kap. 08
  • Kap. 08.04
  • 4.5560

4.5560 | + Kompositaufbau, Molar, 3 und 4 Höcker, jeder weitere in der gleichen Sitzung und im gleichen Sextant
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 240.60
 |  | TP (PP) max | 276.70
 |  | TP (PP) min | 204.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.04


  • Kap. 08
  • Kap. 08.05

08.05 | Keramik- und Kunststoffinlay indirekt, exkl. Bonding
 | Keramikarbeiten werden nur in kariesfreien oder sanierten Gebissen als wirtschaftlich und zweckmässig betrachtet
4.5650 | Keramik-/Kunststoff-Inlay, indirekt, einflächig
4.5660 | Keramik-/Kunststoff-Inlay, indirekt, zweiflächig
4.5670 | Keramik-/Kunststoff-Inlay, indirekt, dreiflächig oder mit Höckerüberdeckung


  • Kap. 08
  • Kap. 08.05
  • 4.5650

4.5650 | Keramik-/Kunststoff-Inlay, indirekt, einflächig
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 526.50
 |  | TP (PP) max | 605.50
 |  | TP (PP) min | 447.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.05
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 08
  • Kap. 08.05
  • 4.5660

4.5660 | Keramik-/Kunststoff-Inlay, indirekt, zweiflächig
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 610.10
 |  | TP (PP) max | 701.60
 |  | TP (PP) min | 518.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.05
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 08
  • Kap. 08.05
  • 4.5670

4.5670 | Keramik-/Kunststoff-Inlay, indirekt, dreiflächig oder mit Höckerüberdeckung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 711.30
 |  | TP (PP) max | 818.00
 |  | TP (PP) min | 604.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.05
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 08
  • Kap. 08.06

08.06 | Keramik- und Kunststoff-Inlay, direkt, exkl. Bonding
4.5700 | Cerec, einflächig
4.5710 | Cerec, zweiflächig
4.5720 | Cerec, dreiflächig
4.5730 | Cerec, Overlay
4.5740 | Kunststoff-Inlay, direkt, einflächig
4.5742 | Kunststoff-Inlay, direkt, zweiflächig
4.5744 | Kunststoff-Inlay, direkt, dreiflächig


  • Kap. 08
  • Kap. 08.06
  • 4.5700

4.5700 | Cerec, einflächig
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 526.50
 |  | TP (PP) max | 605.50
 |  | TP (PP) min | 447.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.06


  • Kap. 08
  • Kap. 08.06
  • 4.5710

4.5710 | Cerec, zweiflächig
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 610.10
 |  | TP (PP) max | 701.60
 |  | TP (PP) min | 518.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.06


  • Kap. 08
  • Kap. 08.06
  • 4.5720

4.5720 | Cerec, dreiflächig
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 711.30
 |  | TP (PP) max | 818.00
 |  | TP (PP) min | 604.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.06


  • Kap. 08
  • Kap. 08.06
  • 4.5730

4.5730 | Cerec, Overlay
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 767.00
 |  | TP (PP) max | 882.10
 |  | TP (PP) min | 651.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.06


  • Kap. 08
  • Kap. 08.06
  • 4.5740

4.5740 | Kunststoff-Inlay, direkt, einflächig
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 366.10
 |  | TP (PP) max | 421.00
 |  | TP (PP) min | 311.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.06
 |  | Wird von den Versicherern nicht vergütet


  • Kap. 08
  • Kap. 08.06
  • 4.5742

4.5742 | Kunststoff-Inlay, direkt, zweiflächig
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 505.50
 |  | TP (PP) max | 581.30
 |  | TP (PP) min | 429.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.06
 |  | Wird von den Versicherern nicht vergütet


  • Kap. 08
  • Kap. 08.06
  • 4.5744

4.5744 | Kunststoff-Inlay, direkt, dreiflächig
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 610.10
 |  | TP (PP) max | 701.60
 |  | TP (PP) min | 518.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.06
 |  | Wird von den Versicherern nicht vergütet


  • Kap. 08
  • Kap. 08.07

08.07 | Schalenverblendungen, exkl. Bonding
 | Nur nach Rücksprache mit den Versicherern verrechenbar
4.5750 | Kunststoff-Schale, konfektioniert, pro Schale
4.5760 | Porzellanschale, konfektioniert, pro Schale
4.5770 | Kunststoff- oder Porzellanschale, im Labor hergestellt, pro Schale
4.5780 | Kunststoffüberzug ohne Schale
4.5790 | Cerec-Veneer


  • Kap. 08
  • Kap. 08.07
  • 4.5750

4.5750 | Kunststoff-Schale, konfektioniert, pro Schale
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 373.10
 |  | TP (PP) max | 429.10
 |  | TP (PP) min | 317.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.07
 |  | Nur nach Rücksprache mit den Versicherern verrechenbar


  • Kap. 08
  • Kap. 08.07
  • 4.5760

4.5760 | Porzellanschale, konfektioniert, pro Schale
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 373.10
 |  | TP (PP) max | 429.10
 |  | TP (PP) min | 317.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.07
 |  | Nur nach Rücksprache mit den Versicherern verrechenbar


  • Kap. 08
  • Kap. 08.07
  • 4.5770

4.5770 | Kunststoff- oder Porzellanschale, im Labor hergestellt, pro Schale
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 523.00
 |  | TP (PP) max | 601.40
 |  | TP (PP) min | 444.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.07
 |  | • Nur nach Rücksprache mit den Versicherern verrechenbar • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 08
  • Kap. 08.07
  • 4.5780

4.5780 | Kunststoffüberzug ohne Schale
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 167.40
 |  | TP (PP) max | 192.50
 |  | TP (PP) min | 142.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.07
 |  | Nur nach Rücksprache mit den Versicherern verrechenbar


  • Kap. 08
  • Kap. 08.07
  • 4.5790

4.5790 | Cerec-Veneer
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 523.00
 |  | TP (PP) max | 601.40
 |  | TP (PP) min | 444.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.07
 |  | Nur nach Rücksprache mit den Versicherern verrechenbar


  • Kap. 08
  • Kap. 08.08

08.08 | Bondtechnik und Versiegeln
4.5800 | Schmelzätzung und Anbringen des Haftvermittlers
4.5810 | Dentinvorbehandlung und Anbringen des Dentinhaftvermittlers
4.5820 | Fissurenversiegelung, pro Zahn
4.5830 | Erweiterte Fissurenversiegelung, pro Zahn


  • Kap. 08
  • Kap. 08.08
  • 4.5800

4.5800 | Schmelzätzung und Anbringen des Haftvermittlers
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 19.20
 |  | TP (PP) max | 22.10
 |  | TP (PP) min | 16.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.08
 |  | Gilt auch beim adhäsiven Zementieren


  • Kap. 08
  • Kap. 08.08
  • 4.5810

4.5810 | Dentinvorbehandlung und Anbringen des Dentinhaftvermittlers
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 15.70
 |  | TP (PP) max | 18.10
 |  | TP (PP) min | 13.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.08
 |  | Gilt auch beim adhäsiven Zementieren


  • Kap. 08
  • Kap. 08.08
  • 4.5820

4.5820 | Fissurenversiegelung, pro Zahn
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 29.60
 |  | TP (PP) max | 34.00
 |  | TP (PP) min | 25.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.08


  • Kap. 08
  • Kap. 08.08
  • 4.5830

4.5830 | Erweiterte Fissurenversiegelung, pro Zahn
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 62.80
 |  | TP (PP) max | 72.20
 |  | TP (PP) min | 53.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.08


  • Kap. 08
  • Kap. 08.09

08.09 | Goldfüllung
4.5860 | Goldgussfüllung, indirekt, einflächig
4.5870 | Goldgussfüllung, indirekt, zweiflächig
4.5880 | Goldgussfüllung, indirekt, dreiflächig oder mit Höckerüberdeckung


  • Kap. 08
  • Kap. 08.09
  • 4.5860

4.5860 | Goldgussfüllung, indirekt, einflächig
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 477.70
 |  | TP (PP) max | 549.40
 |  | TP (PP) min | 406.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.09
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 08
  • Kap. 08.09
  • 4.5870

4.5870 | Goldgussfüllung, indirekt, zweiflächig
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 571.80
 |  | TP (PP) max | 657.60
 |  | TP (PP) min | 486.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.09
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 08
  • Kap. 08.09
  • 4.5880

4.5880 | Goldgussfüllung, indirekt, dreiflächig oder mit Höckerüberdeckung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 641.50
 |  | TP (PP) max | 737.70
 |  | TP (PP) min | 545.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.09
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 08
  • Kap. 08.10

08.10 | Setzen von Stiften und Schrauben
4.5910 | Intrakanalärer Stift, pro Stift
4.5920 | Intrakanaläre Schraube, pro Schraube


  • Kap. 08
  • Kap. 08.10
  • 4.5910

4.5910 | Intrakanalärer Stift, pro Stift
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 76.70
 |  | TP (PP) max | 88.20
 |  | TP (PP) min | 65.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.10
 |  | Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar


  • Kap. 08
  • Kap. 08.10
  • 4.5920

4.5920 | Intrakanaläre Schraube, pro Schraube
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 55.80
 |  | TP (PP) max | 64.20
 |  | TP (PP) min | 47.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.10
 |  | Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar


  • Kap. 08
  • Kap. 08.11

08.11 | Unterfüllung
4.5940 | Zement-Unterfüllung
4.5950 | Liner, Lack


  • Kap. 08
  • Kap. 08.11
  • 4.5940

4.5940 | Zement-Unterfüllung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 15.70
 |  | TP (PP) max | 18.10
 |  | TP (PP) min | 13.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.11


  • Kap. 08
  • Kap. 08.11
  • 4.5950

4.5950 | Liner, Lack
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 10.50
 |  | TP (PP) max | 12.10
 |  | TP (PP) min | 8.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 08.11
 |  | Kann nicht zusätzlich zu den Tarifziffern 4.5800, 4.5810 verrechnet werden


  • Kap. 09

09 | Prothetik
09.01 | Totalprothetik
09.02 | Teilprothetik
09.03 | Hybridprothetik
09.04 | Hilfsteile
09.05 | Diverses Prothetik
09.06 | Reparaturen Prothetik
09.07 | Unterfütterung
09.08 | Konditionierung oder provisorische Unterfütterung der Prothese


  • Kap. 09
  • Kap. 09.01

09.01 | Totalprothetik
4.6000 | Totalprothese Ober- oder Unterkiefer
4.6010 | Immediat- oder Sofortprothese


  • Kap. 09
  • Kap. 09.01
  • 4.6000

4.6000 | Totalprothese Ober- oder Unterkiefer
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 927.40
 |  | TP (PP) max | 1066.50
 |  | TP (PP) min | 788.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.01
 |  | • Planung, Besprechung, Erstabformung, Abformung Gegenkiefer, Bestimmung der vertikalen Relation, Farb-Formauswahl, individuelles Aufstellen, Frontzahn-, Gesamteinprobe, Abgabe, Instruktion über Handhabung und Hygiene • Exklusive Zweitabformung und Bissnahme • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 09
  • Kap. 09.01
  • 4.6010

4.6010 | Immediat- oder Sofortprothese
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 414.90
 |  | TP (PP) max | 477.10
 |  | TP (PP) min | 352.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.01
 |  | • Planung, Besprechung, Erstabformung, Abformung Gegenkiefer, Bestimmung der vertikalen Relation, Farb-Formauswahl, Abgabe, Instruktion über Handhabung und Hygiene • Exklusive Bissnahme • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 09
  • Kap. 09.02

09.02 | Teilprothetik
4.6100 | Provisorische Kunststoffprothese; Nylonprovisorium; Kunststoffprothese mit 2 Drahtklammern
4.6110 | Kunststoffprothese mit mehr als 2 Drahtklammern oder mit Gussklammern
4.6120 | Modellgussprothese


  • Kap. 09
  • Kap. 09.02
  • 4.6100

4.6100 | Provisorische Kunststoffprothese; Nylonprovisorium; Kunststoffprothese mit 2 Drahtklammern
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 219.70
 |  | TP (PP) max | 252.70
 |  | TP (PP) min | 186.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.02
 |  | • Planung, Besprechung, Erstabformung, Abformung Gegenkiefer, Bestimmung der vertikalen Relation, Farb-Formauswahl, Abgabe, Instruktion über Handhabung und Hygiene. • Exklusive Bissnahme (nur wenn Modelle nicht eindeutig reponierbar sind, kann eine Bissnahme verrechnet werden); • Inklusive Klammern und Zähne; z.B. provisorische Versorgung nach Unfall • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 09
  • Kap. 09.02
  • 4.6110

4.6110 | Kunststoffprothese mit mehr als 2 Drahtklammern oder mit Gussklammern
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 530.00
 |  | TP (PP) max | 609.50
 |  | TP (PP) min | 450.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.02
 |  | • Planung, Aufklärung Patient, Erstabformung, Abformung Gegenkiefer, Farbe- Formauswahl, vertikale Dimension, Draht- oder Gussklammern, Abgabe, Instruktion Handhabung und Hygiene; • Exklusive Bissnahme • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 09
  • Kap. 09.02
  • 4.6120

4.6120 | Modellgussprothese
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 819.30
 |  | TP (PP) max | 942.20
 |  | TP (PP) min | 696.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.02
 |  | • Planung, Aufklärung Patient, Erstabformung, Abformung Gegenkiefer, Farbe- Formauswahl, vertikale Dimension, Gerüstplanung am Modell, Gerüstplanung Parallelometer, Werkzeichnung, Schleifen, Klammern, Gerüsteinprobe, Gesamteinprobe, Abgabe, Instruktion Handhabung und Hygiene. • Exklusive Zweitabformung und Bissnahme • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 09
  • Kap. 09.03

09.03 | Hybridprothetik
4.6150 | Hybridprothese


  • Kap. 09
  • Kap. 09.03
  • 4.6150

4.6150 | Hybridprothese
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 1087.80
 |  | TP (PP) max | 1251.00
 |  | TP (PP) min | 924.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.03
 |  | • Gilt nur für Prothesen mit gegossenen, modellierten Metallelementen im Sinne der Perioprothetik. • Beinhaltet: Leistungen wie Tarifziffer 4.6000 sowie Gerüstplanung, Werkzeichnung und Gerüsteinpobe • Exklusive Zweitabformung und Bissnahme • zusätzlich können die Tarifziffern 4.6200, 4.6210, 4.6220 und 4.7060 verrechnet werden. • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 09
  • Kap. 09.04

09.04 | Hilfsteile
4.6200 | Fixation der Retention direkt im Munde, erste Retention
4.6205 | Fixation der Retention direkt im Munde, jede weitere Retention
4.6210 | Indirekter Einbau einer ersten Retentions- oder Reslilienzverankerung
4.6220 | + Indirekter Einbau einer weiteren Retentions- oder Resilienzverankerung


  • Kap. 09
  • Kap. 09.04
  • 4.6200

4.6200 | Fixation der Retention direkt im Munde, erste Retention
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.04
 |  | Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar
 | Fixation der Retention, direkt im Munde, pro Retention
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.04
 |  | Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar


  • Kap. 09
  • Kap. 09.04
  • 4.6205

4.6205 | Fixation der Retention direkt im Munde, jede weitere Retention
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 80.20
 |  | TP (PP) max | 92.20
 |  | TP (PP) min | 68.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.04
 |  | Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar


  • Kap. 09
  • Kap. 09.04
  • 4.6210

4.6210 | Indirekter Einbau einer ersten Retentions- oder Reslilienzverankerung
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.04
 |  | • Wurzelkappe separat verrechenbar • Zahntechnische Laborleistung separat verrechenbar
 | Indirekter Einbau einer Retentions- oder Resilienzverankerung
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.04
 |  | • Exklusive Wurzelkappe • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 09
  • Kap. 09.04
  • 4.6220

4.6220 | + Indirekter Einbau einer weiteren Retentions- oder Resilienzverankerung
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 80.20
 |  | TP (PP) max | 92.20
 |  | TP (PP) min | 68.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.04
 |  | • Wurzelkappe separat verrechenbar • Zahntechnische Laborleistung separat verrechenbar
 | + Indirekter Einbau einer Retentions- oder Resilienzverankerung, jede weitere Verankerung
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 80.20
 |  | TP (PP) max | 92.20
 |  | TP (PP) min | 68.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.04


  • Kap. 09
  • Kap. 09.05

09.05 | Diverses Prothetik
4.6300 | Abformung mit individuellem Löffel für Totalprothese
4.6310 | Abformung mit individuellem Löffel für Teilprothese
4.6320 | Kompressionsabdruck
4.6330 | Bestimmung der vertikalen Relation
4.6340 | Farbe- und Formauswahl
4.6350 | Diagnostisches Aufstellen im Artikulator
4.6360 | Individuelles Aufstellen am Patienten
4.6370 | Frontzahneinprobe Teilprothese
4.6380 | Instruktion des Patienten über Handhabung der Prothesen
4.6390 | Nachsorge, mit Retouche
4.6400 | Nachsorge, ohne Retouche


  • Kap. 09
  • Kap. 09.05
  • 4.6300

4.6300 | Abformung mit individuellem Löffel für Totalprothese
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 142.90
 |  | TP (PP) max | 164.30
 |  | TP (PP) min | 121.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.05
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 09
  • Kap. 09.05
  • 4.6310

4.6310 | Abformung mit individuellem Löffel für Teilprothese
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 97.60
 |  | TP (PP) max | 112.20
 |  | TP (PP) min | 83.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.05
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 09
  • Kap. 09.05
  • 4.6320

4.6320 | Kompressionsabdruck
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 209.20
 |  | TP (PP) max | 240.60
 |  | TP (PP) min | 177.80
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.05
 |  | • Darunter fällt auch die Altered Cast Methode • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 09
  • Kap. 09.05
  • 4.6330

4.6330 | Bestimmung der vertikalen Relation
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 76.70
 |  | TP (PP) max | 88.20
 |  | TP (PP) min | 65.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.05
 |  | Tarifziffer 4.6330 darf nur verrechnet werden, soweit sie nicht in den Kapiteln 09.01 Totalprothetik, 09.02 Teilprothetik, 09.03 Hybridprothetik (Tarifziffern 4.6000 bis inkl. 4.6150) inbegriffen ist.


  • Kap. 09
  • Kap. 09.05
  • 4.6340

4.6340 | Farbe- und Formauswahl
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 31.40
 |  | TP (PP) max | 36.10
 |  | TP (PP) min | 26.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.05
 |  | Tarifziffer 4.6340 darf nur verrechnet werden, soweit sie nicht in den Kapiteln 09.01 Totalprothetik, 09.02 Teilprothetik, 09.03 Hybridprothetik (Tarifziffern 4.6000 bis inkl. 4.6150) inbegriffen ist.


  • Kap. 09
  • Kap. 09.05
  • 4.6350

4.6350 | Diagnostisches Aufstellen im Artikulator
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 320.80
 |  | TP (PP) max | 368.90
 |  | TP (PP) min | 272.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.05
 |  | Tarifziffer 4.6350 darf nur verrechnet werden, soweit sie nicht in den Kapiteln 09.01 Totalprothetik, 09.02 Teilprothetik, 09.03 Hybridprothetik Tarifziffern 4.6000 bis inkl. 4.6150) inbegriffen ist.


  • Kap. 09
  • Kap. 09.05
  • 4.6360

4.6360 | Individuelles Aufstellen am Patienten
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 122.00
 |  | TP (PP) max | 140.30
 |  | TP (PP) min | 103.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.05
 |  | Tarifziffer 4.6360 darf nur verrechnet werden, soweit sie nicht in den Kapiteln 09.01 Totalprothetik, 09.02 Teilprothetik, 09.03 Hybridprothetik Tarifziffern 4.6000 bis inkl. 4.6150) inbegriffen ist.


  • Kap. 09
  • Kap. 09.05
  • 4.6370

4.6370 | Frontzahneinprobe Teilprothese
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 90.60
 |  | TP (PP) max | 104.20
 |  | TP (PP) min | 77.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.05
 |  | Tarifziffer 4.6370 darf nur verrechnet werden, soweit sie nicht in den Kapiteln 09.01 Totalprothetik, 09.02 Teilprothetik, 09.03 Hybridprothetik Tarifziffern 4.6000 bis inkl. 4.6150) inbegriffen ist.


  • Kap. 09
  • Kap. 09.05
  • 4.6380

4.6380 | Instruktion des Patienten über Handhabung der Prothesen
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 41.80
 |  | TP (PP) max | 48.10
 |  | TP (PP) min | 35.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.05
 |  | Tarifziffer 4.6380 darf nur verrechnet werden, soweit sie nicht in den Kapiteln 09.01 Totalprothetik, 09.02 Teilprothetik, 09.03 Hybridprothetik Tarifziffern 4.6000 bis inkl. 4.6150) inbegriffen ist.


  • Kap. 09
  • Kap. 09.05
  • 4.6390

4.6390 | Nachsorge, mit Retouche
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 76.70
 |  | TP (PP) max | 88.20
 |  | TP (PP) min | 65.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.05
 |  | Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar


  • Kap. 09
  • Kap. 09.05
  • 4.6400

4.6400 | Nachsorge, ohne Retouche
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 48.80
 |  | TP (PP) max | 56.10
 |  | TP (PP) min | 41.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.05


  • Kap. 09
  • Kap. 09.06

09.06 | Reparaturen Prothetik
4.6500 | Reparatur, ohne Abformung, ohne Inspektion
4.6510 | Reparatur, ohne Abformung, mit Inspektion
4.6520 | Reparatur, mit Abformung
4.6530 | Reparatur, mit Abformung und Abformung Gegenbiss
4.6540 | Reparatur, Zuschlag pro Klammer
4.6550 | Reparatur, Zuschlag pro Zahn
4.6560 | Provisorisches Ergänzen eines Zahnes, inkl. Vorabformung


  • Kap. 09
  • Kap. 09.06
  • 4.6500

4.6500 | Reparatur, ohne Abformung, ohne Inspektion
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 41.80
 |  | TP (PP) max | 48.10
 |  | TP (PP) min | 35.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.06
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 09
  • Kap. 09.06
  • 4.6510

4.6510 | Reparatur, ohne Abformung, mit Inspektion
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 69.70
 |  | TP (PP) max | 80.20
 |  | TP (PP) min | 59.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.06
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 09
  • Kap. 09.06
  • 4.6520

4.6520 | Reparatur, mit Abformung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 174.30
 |  | TP (PP) max | 200.40
 |  | TP (PP) min | 148.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.06
 |  | • Nicht kombinierbar mit Unterfütterung in der gleichen Sitzung. • Zuschlag pro Klammer gemäss Tarifziffer 4.6540; • Zuschlag pro Zahn gemäss Tarifziffer 4.6550 • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 09
  • Kap. 09.06
  • 4.6530

4.6530 | Reparatur, mit Abformung und Abformung Gegenbiss
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 212.70
 |  | TP (PP) max | 244.60
 |  | TP (PP) min | 180.80
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.06
 |  | • Nicht kombinierbar mit Unterfütterung in der gleichen Sitzung. • Zuschlag pro Klammer gemäss Tarifziffer 4.6540; • Zuschlag pro Zahn gemäss Tarifziffer 4.6550 • Allfällige Bissnahme zusätzlich verrechenbar • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 09
  • Kap. 09.06
  • 4.6540

4.6540 | Reparatur, Zuschlag pro Klammer
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 31.40
 |  | TP (PP) max | 36.10
 |  | TP (PP) min | 26.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.06
 |  | • Gilt nur für Reparaturen / Änderung • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 09
  • Kap. 09.06
  • 4.6550

4.6550 | Reparatur, Zuschlag pro Zahn
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 24.40
 |  | TP (PP) max | 28.10
 |  | TP (PP) min | 20.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.06
 |  | • Gilt nur für Reparaturen / Änderung • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 09
  • Kap. 09.06
  • 4.6560

4.6560 | Provisorisches Ergänzen eines Zahnes, inkl. Vorabformung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 132.50
 |  | TP (PP) max | 152.40
 |  | TP (PP) min | 112.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.06
 |  | Inklusive Vorabformung


  • Kap. 09
  • Kap. 09.07

09.07 | Unterfütterung
4.6700 | Unterfütterung Totalprothese, indirekt
4.6710 | Unterfütterung Teilprothese, indirekt
4.6720 | Unterfütterung Totalprothese, direkt
4.6730 | Unterfütterung Teilprothese, direkt


  • Kap. 09
  • Kap. 09.07
  • 4.6700

4.6700 | Unterfütterung Totalprothese, indirekt
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 258.00
 |  | TP (PP) max | 296.70
 |  | TP (PP) min | 219.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.07
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 09
  • Kap. 09.07
  • 4.6710

4.6710 | Unterfütterung Teilprothese, indirekt
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 146.40
 |  | TP (PP) max | 168.40
 |  | TP (PP) min | 124.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.07
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 09
  • Kap. 09.07
  • 4.6720

4.6720 | Unterfütterung Totalprothese, direkt
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 177.80
 |  | TP (PP) max | 204.50
 |  | TP (PP) min | 151.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.07


  • Kap. 09
  • Kap. 09.07
  • 4.6730

4.6730 | Unterfütterung Teilprothese, direkt
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 153.40
 |  | TP (PP) max | 176.40
 |  | TP (PP) min | 130.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.07


  • Kap. 09
  • Kap. 09.08

09.08 | Konditionierung oder provisorische Unterfütterung der Prothese
4.6900 | Provisorische Unterfütterung Prothese
4.6910 | Provisorische Unterfütterung Prothese und Aushärtung im Drucktopf


  • Kap. 09
  • Kap. 09.08
  • 4.6900

4.6900 | Provisorische Unterfütterung Prothese
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 160.40
 |  | TP (PP) max | 184.50
 |  | TP (PP) min | 136.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.08


  • Kap. 09
  • Kap. 09.08
  • 4.6910

4.6910 | Provisorische Unterfütterung Prothese und Aushärtung im Drucktopf
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 240.60
 |  | TP (PP) max | 276.70
 |  | TP (PP) min | 204.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 09.08


  • Kap. 10

10 | Kronen- und Brückenprothetik
 | In den Tarifziffern dieses Kapitels sind je Erfordernis der Methode enthalten: Planung der Arbeit, Präparation, Abformung, Gegenbiss, Einprobe (Gerüst-, Rohbrand-, Glasurbrandeinprobe), definitives Zementieren (auch adhäsives), Zementieren von Provisorien. Abformungen: Bei den in diesem Kapitel aufgeführten Leistungen sind die Abformungen, Abformmethoden und Wiederholungen in den Leistungen eingerechnet und können nicht separat verrechnet werden. So auch die Abformung des Gegenkiefers, die Abformung mittels individuellem Löffel und die Cu-Ring-Abformung. Stifte, die vom Zahnarzt geliefert werden, sind auch durch den Zahnarzt separat (wie Laborfaktura) zu verrechnen. Zirkonoxidstifte und Keramikaufbauten nur nach Rücksprache mit den Versicherern. Bissnahme: gemäss Kapitel 01.14 Keramikarbeiten werden nur in kariesfreien oder sanierten Gebissen als wirtschaftlich und zweckmässig betrachtet.
10.01 | Kronen
10.02 | Zwischenglied/Flieger
10.03 | Adhäsivbrücken
10.04 | Provisorien
10.05 | Stumpfaufbau
10.06 | Zementieren
10.07 | Allgemeine Leistungen
10.08 | Reparaturen Kronen- und Brückenprothetik


  • Kap. 10
  • Kap. 10.01

10.01 | Kronen
4.7060 | Stiftkappe
4.7065 | Implantatgetragenes Retentionselement
4.7070 | Krone mit Porzellanstufe oder Vollkeramikkrone
4.7080 | Krone
4.7085 | Implantatkrone
4.7090 | Cerec-Krone


  • Kap. 10
  • Kap. 10.01
  • 4.7060

4.7060 | Stiftkappe
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 453.20
 |  | TP (PP) max | 521.20
 |  | TP (PP) min | 385.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.01
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 10
  • Kap. 10.01
  • 4.7065

4.7065 | Implantatgetragenes Retentionselement
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 453.20
 |  | TP (PP) max | 521.20
 |  | TP (PP) min | 385.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.01
 |  | Gilt nicht für vorfabrizierte Retentionselemente (sonst Tarifziffer 4.2580) Zahntechnische Laborleistung separat verrechenbar


  • Kap. 10
  • Kap. 10.01
  • 4.7070

4.7070 | Krone mit Porzellanstufe oder Vollkeramikkrone
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 770.50
 |  | TP (PP) max | 886.10
 |  | TP (PP) min | 654.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.01
 |  | • Kronen mit Porzellanstufen werden von den Versicherern nach UV/MV/IV nur im Bereich 15-25 (bei fehlenden Prämolaren und geschlossenen Lücken von 16 bis 26), Vollkeramikkronen nur im Bereich 13-23 auf Zähnen mit metallfreien Aufbauten bewilligt. • Zirkonoxid-Keramik-Kronen im gesamten Kiefer bei klarer Indikation nur nach Rücksprache mit den Versicherern nach UV/MV/IV verrechenbar. • Zahntechnische Laborleistung separat verrechenbar
 | Kronenversorgung, im Oberkiefer-Frontbereich
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 770.50
 |  | TP (PP) max | 886.10
 |  | TP (PP) min | 654.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.01
 |  | • Die Sozialversicherungen bewilligen Porzellanstufen nur im Bereich 15-25 (bei fehlenden Prämolaren und geschlossenen Lücken von 16 bis 26), Vollkeramikkronen nur im Bereich 13-23 auf Zähnen mit metallfreien Aufbauten. • Zirkonoxid-Keramik-Kronen im gesamten Kiefer bei klarer Indikation nur nach Rücksprache mit den Versicherern verrechenbar. • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 10
  • Kap. 10.01
  • 4.7080

4.7080 | Krone
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 652.00
 |  | TP (PP) max | 749.80
 |  | TP (PP) min | 554.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.01
 |  | Gilt nur für Dentotar: • PP-Bandbreite: abhängig von der Art der Versorgung auswählen - deckt von der Teilkrone bis zur Teleskopkrone alle Varianten ab. • Zahntechnische Laborleistung separat verrechenbar Für UV/MV/IV gilt: • gilt für alle übrigen Kronenversorgungen • Teleskopkronen werden von den Versicherern nach UV/MV/IV nicht vergütet • Zahntechnische Laborleistung separat verrechenbar
 | Übrige Kronenversorgung
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 652.00
 |  | TP (PP) max | 749.80
 |  | TP (PP) min | 554.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.01
 |  | • PP-Bandbreite: abhängig von der Art der Versorgung auswählen - deckt von der Teilkrone bis zur Teleskopkrone alle Varianten ab. • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 10
  • Kap. 10.01
  • 4.7085

4.7085 | Implantatkrone
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 652.00
 |  | TP (PP) max | 749.80
 |  | TP (PP) min | 554.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.01
 |  | • okklusaler Veschluss bei verschraubten Implantatkronen inbegriffen • Zahntechnische Laborleistung separat verrechenbar
 | Implantatkrone
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 652.00
 |  | TP (PP) max | 749.80
 |  | TP (PP) min | 554.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.01
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 10
  • Kap. 10.01
  • 4.7090

4.7090 | Cerec-Krone
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 836.80
 |  | TP (PP) max | 962.30
 |  | TP (PP) min | 711.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.01
 |  | • Chair-side durchgeführter Glasurbrand oder Charakterisierung für Kronen im Bereich 15 bis 25 kann gemäss Tarifziffer 0185.1 oder 0186.1 des Zahntechnikertarifs durch den Zahnarzt in Rechnung gestellt werden. • Bissnahme gemäss Tarifziffer 4.0750


  • Kap. 10
  • Kap. 10.02

10.02 | Zwischenglied/Flieger
4.7100 | Zwischenglied/Flieger, unverblendet
4.7110 | Zwischenglied/Flieger, verblendet
4.7120 | VMK- oder vollkeramisches Zwischenglied/Flieger


  • Kap. 10
  • Kap. 10.02
  • 4.7100

4.7100 | Zwischenglied/Flieger, unverblendet
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 104.60
 |  | TP (PP) max | 120.30
 |  | TP (PP) min | 88.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.02
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 10
  • Kap. 10.02
  • 4.7110

4.7110 | Zwischenglied/Flieger, verblendet
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 191.80
 |  | TP (PP) max | 220.60
 |  | TP (PP) min | 163.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.02
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 10
  • Kap. 10.02
  • 4.7120

4.7120 | VMK- oder vollkeramisches Zwischenglied/Flieger
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 338.20
 |  | TP (PP) max | 388.90
 |  | TP (PP) min | 287.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.02
 |  | • Pro Zwischenglied • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 10
  • Kap. 10.03

10.03 | Adhäsivbrücken
4.7140 | Adhäsiv-/Fliegerbrücke, 1 Pfeiler
4.7160 | + Adhäsiv-/Fliegerbrücke, jeder weitere Pfeiler
4.7170 | Adhäsivattachment


  • Kap. 10
  • Kap. 10.03
  • 4.7140

4.7140 | Adhäsiv-/Fliegerbrücke, 1 Pfeiler
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 732.20
 |  | TP (PP) max | 842.00
 |  | TP (PP) min | 622.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.03
 |  | Gilt nur für Dentotar: • Zahntechnische Laborleistung separat verrechenbar Für UV/MV/IV gilt: • nur nach Rücksprache mit den Versicherern verrechenbar • Rezementieren wird maximal alle 2 Jahre vergütet • Zahntechnische Laborleistung separat verrechenbar
 | Adhäsiv-/Fliegerbrücke, 1 Pfeiler
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 732.20
 |  | TP (PP) max | 842.00
 |  | TP (PP) min | 622.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.03
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 10
  • Kap. 10.03
  • 4.7160

4.7160 | + Adhäsiv-/Fliegerbrücke, jeder weitere Pfeiler
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 237.10
 |  | TP (PP) max | 272.70
 |  | TP (PP) min | 201.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.03
 |  | • nur nach Rücksprache mit den Versicherern verrechenbar • Unabhängig von der Anzahl Zwischenglieder • Zahntechnische Laborleistung separat verrechenbar
 | + Adhäsiv-/Fliegerbrücke, jeder weitere Pfeiler
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 237.10
 |  | TP (PP) max | 272.70
 |  | TP (PP) min | 201.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.03
 |  | • Unabhängig von der Anzahl Zwischenglieder • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 10
  • Kap. 10.03
  • 4.7170

4.7170 | Adhäsivattachment
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 467.20
 |  | TP (PP) max | 537.30
 |  | TP (PP) min | 397.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.03
 |  | • Jedes weitere Attachment Tarifziffer 4.7160 • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 10
  • Kap. 10.04

10.04 | Provisorien
10.04.01 | Kurzfristige Provisorien
10.04.02 | Längerfristige Provisorien


  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01

10.04.01 | Kurzfristige Provisorien
4.7210 | Vorfabrizierte Stahlkrone
4.7230 | Vorfabrizierte Kunststoffkrone
4.7240 | Provisorische Kunststoffkrone, direkt nach Vorabformung
4.7250 | Kunststoffprovisorium, im Labor hergestellt
4.7260 | Provisorische Kunststoffbrücke, im Labor hergestellt, 3-gliedrig
4.7270 | + Provisorische Kunststoffbrücke, jedes weitere Glied
4.7280 | Provisorische Brücke, direkt nach Vorabformung, 3-gliedrig
4.7290 | + Provisorische Brücke direkt nach Vorabformung, jedes weitere Glied/Pfeiler
4.7300 | Reparatur eines Provisoriums
4.7301 | Gingivakonditionierung


  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01
  • 4.7210

4.7210 | Vorfabrizierte Stahlkrone
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 219.70
 |  | TP (PP) max | 252.70
 |  | TP (PP) min | 186.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.04.01
 |  | Gilt auch für Milchmolaren


  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01
  • 4.7230

4.7230 | Vorfabrizierte Kunststoffkrone
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 83.70
 |  | TP (PP) max | 96.30
 |  | TP (PP) min | 71.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.04.01
 |  | Gilt auch für Kunststoffkrone direkt in der KZM


  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01
  • 4.7240

4.7240 | Provisorische Kunststoffkrone, direkt nach Vorabformung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 132.50
 |  | TP (PP) max | 152.40
 |  | TP (PP) min | 112.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.04.01


  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01
  • 4.7250

4.7250 | Kunststoffprovisorium, im Labor hergestellt
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 69.70
 |  | TP (PP) max | 80.20
 |  | TP (PP) min | 59.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.04.01
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01
  • 4.7260

4.7260 | Provisorische Kunststoffbrücke, im Labor hergestellt, 3-gliedrig
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 153.40
 |  | TP (PP) max | 176.40
 |  | TP (PP) min | 130.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.04.01
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01
  • 4.7270

4.7270 | + Provisorische Kunststoffbrücke, jedes weitere Glied
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 41.80
 |  | TP (PP) max | 48.10
 |  | TP (PP) min | 35.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.04.01
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01
  • 4.7280

4.7280 | Provisorische Brücke, direkt nach Vorabformung, 3-gliedrig
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 278.90
 |  | TP (PP) max | 320.70
 |  | TP (PP) min | 237.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.04.01
 |  | Nicht verrechenbar wenn Tarifziffer 4.7260 folgt.


  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01
  • 4.7290

4.7290 | + Provisorische Brücke direkt nach Vorabformung, jedes weitere Glied/Pfeiler
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 62.80
 |  | TP (PP) max | 72.20
 |  | TP (PP) min | 53.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.04.01


  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01
  • 4.7300

4.7300 | Reparatur eines Provisoriums
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 111.60
 |  | TP (PP) max | 128.30
 |  | TP (PP) min | 94.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.04.01
 | Reparatur eines Provisoriums
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 111.60
 |  | TP (PP) max | 128.30
 |  | TP (PP) min | 94.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.04.01
 |  | Gingivakonditionierung: maximal 2 mal zusätzlich zu Tarifziffer 4.7240 verrechenbar Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar


  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01
  • 4.7301

4.7301 | Gingivakonditionierung
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 111.60
 |  | TP (PP) max | 128.30
 |  | TP (PP) min | 94.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.04.01
 |  | • Pro Krone/Brücke maximal 2 mal zusätzlich zu 4.7240 verrechenbar • kann nicht in der gleichen Sitzung mit 4.7300 kumuliert und abgerechnet werden • Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar


  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.02

10.04.02 | Längerfristige Provisorien
 | Längerfristige Provisorien sind solche, bei welchen mit einer Tragedauer von mindestens 1 Jahr gerechnet wird. Bei Jugendlichen können sie auch mit einer Metallverstärkung versehen sein.
4.7310 | Kunststoffkrone, Stiftkrone
4.7320 | Kunststoffbrücke, 3-gliedrig
4.7330 | + Kunststoffbrücke, jeder weitere Pfeiler
4.7340 | + Kunststoffbrücke, jedes weitere Zwischenglied


  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.02
  • 4.7310

4.7310 | Kunststoffkrone, Stiftkrone
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 460.20
 |  | TP (PP) max | 529.20
 |  | TP (PP) min | 391.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.04.02
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.02
  • 4.7320

4.7320 | Kunststoffbrücke, 3-gliedrig
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 530.00
 |  | TP (PP) max | 609.50
 |  | TP (PP) min | 450.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.04.02
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.02
  • 4.7330

4.7330 | + Kunststoffbrücke, jeder weitere Pfeiler
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 80.20
 |  | TP (PP) max | 92.20
 |  | TP (PP) min | 68.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.04.02
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.02
  • 4.7340

4.7340 | + Kunststoffbrücke, jedes weitere Zwischenglied
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 41.80
 |  | TP (PP) max | 48.10
 |  | TP (PP) min | 35.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.04.02
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 10
  • Kap. 10.05

10.05 | Stumpfaufbau
4.7500 | Gegossener Stumpfaufbau, direkt
4.7510 | Gegossener Stumpfaufbau, indirekt
4.7520 | Aufbau mit plastischem Material


  • Kap. 10
  • Kap. 10.05
  • 4.7500

4.7500 | Gegossener Stumpfaufbau, direkt
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 463.70
 |  | TP (PP) max | 533.30
 |  | TP (PP) min | 394.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.05
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 10
  • Kap. 10.05
  • 4.7510

4.7510 | Gegossener Stumpfaufbau, indirekt
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 383.50
 |  | TP (PP) max | 441.00
 |  | TP (PP) min | 326.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.05
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 10
  • Kap. 10.05
  • 4.7520

4.7520 | Aufbau mit plastischem Material
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 251.00
 |  | TP (PP) max | 288.70
 |  | TP (PP) min | 213.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.05
 |  | • Exkl. Dentinhaftung; • Stift oder Schraube siehe Tarifziffer 4.5910, 4.5920


  • Kap. 10
  • Kap. 10.06

10.06 | Zementieren
 | Das provisorische Zementieren wird von den Versicherern nur in medizinisch begründeten Fällen übernommen.
4.7550 | Provisorisches Zementieren, pro Pfeiler
4.7560 | Rezementieren Einzelkrone, Facette, usw.
4.7590 | Entfernung provisorisch zementierter 3-gliedriger Brücken, pro Brücke
4.7600 | + Entfernung provisorisch zementierter 3-gliedriger Brücken, jeder weitere Pfeiler
4.7610 | Rezementieren 3-gliedrige Brücke, pro Brücke
4.7620 | + Rezementieren 3-gliedrige Brücke, jeder weitere Pfeiler


  • Kap. 10
  • Kap. 10.06
  • 4.7550

4.7550 | Provisorisches Zementieren, pro Pfeiler
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 52.30
 |  | TP (PP) max | 60.10
 |  | TP (PP) min | 44.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.06
 |  | Das provisorische Zementieren wird von den Versicherern nur in medizinisch begründeten Fällen übernommen.


  • Kap. 10
  • Kap. 10.06
  • 4.7560

4.7560 | Rezementieren Einzelkrone, Facette, usw.
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.06
 |  | Für UV/MV/IV gilt: • Wird max. 2 mal pro Fall vergütet
 | Rezementieren Einzelkrone, Facette, usw.
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.06


  • Kap. 10
  • Kap. 10.06
  • 4.7590

4.7590 | Entfernung provisorisch zementierter 3-gliedriger Brücken, pro Brücke
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 55.80
 |  | TP (PP) max | 64.20
 |  | TP (PP) min | 47.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.06


  • Kap. 10
  • Kap. 10.06
  • 4.7600

4.7600 | + Entfernung provisorisch zementierter 3-gliedriger Brücken, jeder weitere Pfeiler
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 19.20
 |  | TP (PP) max | 22.10
 |  | TP (PP) min | 16.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.06


  • Kap. 10
  • Kap. 10.06
  • 4.7610

4.7610 | Rezementieren 3-gliedrige Brücke, pro Brücke
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 237.10
 |  | TP (PP) max | 272.70
 |  | TP (PP) min | 201.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.06


  • Kap. 10
  • Kap. 10.06
  • 4.7620

4.7620 | + Rezementieren 3-gliedrige Brücke, jeder weitere Pfeiler
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 80.20
 |  | TP (PP) max | 92.20
 |  | TP (PP) min | 68.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.06


  • Kap. 10
  • Kap. 10.07

10.07 | Allgemeine Leistungen
4.7650 | Überabformung
4.7660 | Übertragungskappeneinprobe, pro Kappe
4.7670 | Zusätzliche Wurzelkappeneinprobe, pro Kappe
4.7680 | Behandlung des vitalen Pfeilerstumpfes, pro Pfeilerstumpf
4.7690 | Auffüllen von Dentindefekten
4.7700 | Farbbestimmung
4.7720 | Lötfixation, ohne Sägen, pro Lötstelle
4.7730 | Lötfixation, mit Sägen, pro Lötstelle
4.7750 | Einbau von Geschieben, gefrästen Verankerungen, Verschraubungen oder Stegen, pro Ankerzahn bzw. Element
4.7760 | Einarbeitungsaufwand für eine neue Krone unter bestehender Klammer
4.7770 | Nachkontrolle von komplexen Kronen-, Brückenarbeiten


  • Kap. 10
  • Kap. 10.07
  • 4.7650

4.7650 | Überabformung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 59.30
 |  | TP (PP) max | 68.20
 |  | TP (PP) min | 50.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.07
 |  | Ist im Prinzip in den Leistungen enthalten. Findet nur Anwendung als separate Einzelleistung bei Änderungen an prothetischen Arbeiten


  • Kap. 10
  • Kap. 10.07
  • 4.7660

4.7660 | Übertragungskappeneinprobe, pro Kappe
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 48.80
 |  | TP (PP) max | 56.10
 |  | TP (PP) min | 41.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.07
 |  | • Gilt nicht für Primärkappeneinprobe • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 10
  • Kap. 10.07
  • 4.7670

4.7670 | Zusätzliche Wurzelkappeneinprobe, pro Kappe
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 80.20
 |  | TP (PP) max | 92.20
 |  | TP (PP) min | 68.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.07
 |  | • Nur verrechenbar, wenn mehr als 2 Wurzelkappeneinproben im Zusammenhang mit prothetischen Arbeiten nötig sind • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 10
  • Kap. 10.07
  • 4.7680

4.7680 | Behandlung des vitalen Pfeilerstumpfes, pro Pfeilerstumpf
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 17.40
 |  | TP (PP) max | 20.00
 |  | TP (PP) min | 14.80
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.07


  • Kap. 10
  • Kap. 10.07
  • 4.7690

4.7690 | Auffüllen von Dentindefekten
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 41.80
 |  | TP (PP) max | 48.10
 |  | TP (PP) min | 35.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.07
 |  | Bei grösseren Defekten analog Füllung


  • Kap. 10
  • Kap. 10.07
  • 4.7700

4.7700 | Farbbestimmung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 34.90
 |  | TP (PP) max | 40.10
 |  | TP (PP) min | 29.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.07
 |  | Kann entweder vom Zahnarzt oder vom Zahntechniker 1 mal pro Fall verrechnet werden.


  • Kap. 10
  • Kap. 10.07
  • 4.7720

4.7720 | Lötfixation, ohne Sägen, pro Lötstelle
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 45.30
 |  | TP (PP) max | 52.10
 |  | TP (PP) min | 38.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.07
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 10
  • Kap. 10.07
  • 4.7730

4.7730 | Lötfixation, mit Sägen, pro Lötstelle
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 80.20
 |  | TP (PP) max | 92.20
 |  | TP (PP) min | 68.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.07
 |  | • Maximal verrechenbare Anzahl Lötstellen: Anzahl Pfeiler minus eins • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 10
  • Kap. 10.07
  • 4.7750

4.7750 | Einbau von Geschieben, gefrästen Verankerungen, Verschraubungen oder Stegen, pro Ankerzahn bzw. Element
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 237.10
 |  | TP (PP) max | 272.70
 |  | TP (PP) min | 201.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.07
 |  | • Eine Rille zählt als 1 Element. Pro Pfeiler sind maximal 2 gefräste Elemente verrechenbar. Die Fräsung für eine spezielle Teleskopverankerung ('Amsterdam' und dergleichen) kann nur 1 mal verrechnet werden. • Nicht verrechenbar für das Verschrauben von Implantatkronen • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 10
  • Kap. 10.07
  • 4.7760

4.7760 | Einarbeitungsaufwand für eine neue Krone unter bestehender Klammer
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 331.20
 |  | TP (PP) max | 380.90
 |  | TP (PP) min | 281.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.07
 |  | • Inklusive Überabdruck • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 10
  • Kap. 10.07
  • 4.7770

4.7770 | Nachkontrolle von komplexen Kronen-, Brückenarbeiten
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 73.20
 |  | TP (PP) max | 84.20
 |  | TP (PP) min | 62.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.07
 |  | Für UV/MV/IV gilt: • Wird nur mit schriftlicher Begründung und bei nicht routinemässiger Verrechnung vergütet
 | Nachkontrolle von komplexen Kronen-, Brückenarbeiten
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 73.20
 |  | TP (PP) max | 84.20
 |  | TP (PP) min | 62.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.07


  • Kap. 10
  • Kap. 10.08

10.08 | Reparaturen Kronen- und Brückenprothetik
4.7850 | Ersatz einer Facette
4.7880 | Wiederbefestigen einer Adhäsivbrücke, pro Pfeiler
4.7890 | Entfernen einer Goldgussfüllung, einer Krone, bzw. Durchtrennen von Löt- bzw. Verbindungsstellen
4.7900 | Entfernen eines Stiftes oder einer Schraube


  • Kap. 10
  • Kap. 10.08
  • 4.7850

4.7850 | Ersatz einer Facette
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 258.00
 |  | TP (PP) max | 296.70
 |  | TP (PP) min | 219.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.08
 |  | Zahntechnische Laborleistung separat verrechenbar
 | Ersatz einer Facette
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 258.00
 |  | TP (PP) max | 296.70
 |  | TP (PP) min | 219.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.08


  • Kap. 10
  • Kap. 10.08
  • 4.7880

4.7880 | Wiederbefestigen einer Adhäsivbrücke, pro Pfeiler
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.08
 |  | Für UV/MV/IV gilt: • Mehrmalige Verrechnung nur nach Rücksprache mit den Versicherern • Zahntechnische Laborleistung separat verrechenbar
 | Wiederbefestigen einer Adhäsivbrücke, pro Pfeiler
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.08
 |  | • Inklusive Bonding • Mehrmalige Verrechnung nur nach Rücksprache mit den Versicherern • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 10
  • Kap. 10.08
  • 4.7890

4.7890 | Entfernen einer Goldgussfüllung, einer Krone, bzw. Durchtrennen von Löt- bzw. Verbindungsstellen
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 62.80
 |  | TP (PP) max | 72.20
 |  | TP (PP) min | 53.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.08
 |  | Gilt auch für das Entfernen definitiv zementierter Kronen und Brücken zur Wiederverwendung (Coronaflex)


  • Kap. 10
  • Kap. 10.08
  • 4.7900

4.7900 | Entfernen eines Stiftes oder einer Schraube
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 83.70
 |  | TP (PP) max | 96.30
 |  | TP (PP) min | 71.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 10.08


  • Kap. 11

11 | Kieferorthopädie
11.01 | Kieferorthopädische Befundaufnahme und Behandlungsplanung
11.02 | Abnehmbare Apparaturen
11.03 | Festsitzende Apparaturen
11.04 | Kontrollen, Änderungen, Reparaturen
11.05 | Kieferorthopädische Frühbehandlung bei LKG-Spalten
11.06 | Operative Anschlingung eines retinierten Zahnes
11.07 | Knöcherne Verankerungen


  • Kap. 11
  • Kap. 11.01

11.01 | Kieferorthopädische Befundaufnahme und Behandlungsplanung
4.8000 | Erste Beurteilung und erste Beratung
4.8010 | Kieferorthopädische Anamnese
4.8020 | Status präsens mit Mundhygiene
4.8030 | Funktionsanalyse
4.8040 | Kooperationsdiagnostik; elektr.Tragzeitkontrolle
4.8050 | Besprechung Patient/Eltern
4.8060 | Platzanalyse
4.8070 | Bearbeitung eines diagnostischen Set-Up
4.8080 | Durchzeichnung des FR
4.8090 | Cephalometrisches Set-Up, Überdeckung
4.8100 | Planung für abnehmbare und festsitzende Apparaturen
4.8110 | Instruktion Patient/Eltern


  • Kap. 11
  • Kap. 11.01
  • 4.8000

4.8000 | Erste Beurteilung und erste Beratung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 104.60
 |  | TP (PP) max | 120.30
 |  | TP (PP) min | 88.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.01
 |  | • Bezieht sich nur auf orthodontische Beratung und Beurteilung; • Tarifziffer 4.0000 darf dazu verrechnet werden, wenn zusätzlich die Leistungen dieser Ziffer erbracht werden.


  • Kap. 11
  • Kap. 11.01
  • 4.8010

4.8010 | Kieferorthopädische Anamnese
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 52.30
 |  | TP (PP) max | 60.10
 |  | TP (PP) min | 44.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.01
 |  | Allgemeine und spezielle Anamnese


  • Kap. 11
  • Kap. 11.01
  • 4.8020

4.8020 | Status präsens mit Mundhygiene
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 52.30
 |  | TP (PP) max | 60.10
 |  | TP (PP) min | 44.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.01
 |  | • Allgemein klinisches Bild • Spezielles klinisches Bild, extraoral und intraoral


  • Kap. 11
  • Kap. 11.01
  • 4.8030

4.8030 | Funktionsanalyse
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 38.40
 |  | TP (PP) max | 44.20
 |  | TP (PP) min | 32.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.01
 |  | Lippen, Zunge, Wangen, Muskulatur, Kiefergelenk


  • Kap. 11
  • Kap. 11.01
  • 4.8040

4.8040 | Kooperationsdiagnostik; elektr.Tragzeitkontrolle
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 38.40
 |  | TP (PP) max | 44.20
 |  | TP (PP) min | 32.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.01
 |  | • Wird von den Versicherern nach UV/MV/IV max. 6 mal pro Behandlung vergütet • Keine Materialkosten verrechenbar
 | Kooperationsdiagnostik
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 38.40
 |  | TP (PP) max | 44.20
 |  | TP (PP) min | 32.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.01
 |  | Zeugnisse, Berichte, konsiliarische Tätigkeit, Röntgen, Abformungen, Fotografien und Bissnahme siehe Kapitel 01 'Allgemeine Leistungen'


  • Kap. 11
  • Kap. 11.01
  • 4.8050

4.8050 | Besprechung Patient/Eltern
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 160.40
 |  | TP (PP) max | 184.50
 |  | TP (PP) min | 136.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.01


  • Kap. 11
  • Kap. 11.01
  • 4.8060

4.8060 | Platzanalyse
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 146.40
 |  | TP (PP) max | 168.40
 |  | TP (PP) min | 124.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.01


  • Kap. 11
  • Kap. 11.01
  • 4.8070

4.8070 | Bearbeitung eines diagnostischen Set-Up
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 209.20
 |  | TP (PP) max | 240.60
 |  | TP (PP) min | 177.80
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.01
 |  | • Inklusive Abdrucknahme • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 11
  • Kap. 11.01
  • 4.8080

4.8080 | Durchzeichnung des FR
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.01
 |  | • Inklusive Winkelmessung oder Computer-FR-Analyse; • Anzuwenden für die IV-Beurteilung. • Nicht kumulierbar mit Tarifziffer 4.8090


  • Kap. 11
  • Kap. 11.01
  • 4.8090

4.8090 | Cephalometrisches Set-Up, Überdeckung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 216.20
 |  | TP (PP) max | 248.60
 |  | TP (PP) min | 183.80
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.01
 |  | Nicht kumulierbar mit Tarifziffer 4.8080


  • Kap. 11
  • Kap. 11.01
  • 4.8100

4.8100 | Planung für abnehmbare und festsitzende Apparaturen
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 125.50
 |  | TP (PP) max | 144.30
 |  | TP (PP) min | 106.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.01
 |  | Kann pro Apparatetyp nur 1 mal verrechnet werden


  • Kap. 11
  • Kap. 11.01
  • 4.8110

4.8110 | Instruktion Patient/Eltern
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 59.30
 |  | TP (PP) max | 68.20
 |  | TP (PP) min | 50.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.01
 |  | • Kann pro Apparatur 1 mal verrechnet werden • Ausnahme: Wesentliche Änderungen der Apparatur, welche eine neue Instruktion notwendig macht


  • Kap. 11
  • Kap. 11.02

11.02 | Abnehmbare Apparaturen
4.8150 | Platte mit Schrauben und aktivierbaren Elementen
4.8160 | Retentionsplatte
4.8170 | Bimaxilläres Gerät
4.8180 | Aufbissschiene
4.8190 | Positioner individuell
4.8200 | Alignerbehandlung einfach
4.8210 | Schiefe Ebene, im Munde hergestellt
4.8230 | Kopf-Kinn-Kappe vorfabriziert
4.8230.M | Material zu 4.8230
4.8240 | Headgear, exkl. Bänder
4.8240.M | Material zu 4.8240
4.8250 | Growth-Guide-Appliance
4.8250.M | Material zu 4.8250
4.8260 | Reverse Headgear (z.B. Delaire)
4.8260.M | Material zu 4.8260


  • Kap. 11
  • Kap. 11.02
  • 4.8150

4.8150 | Platte mit Schrauben und aktivierbaren Elementen
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 275.40
 |  | TP (PP) max | 316.70
 |  | TP (PP) min | 234.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.02
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 11
  • Kap. 11.02
  • 4.8160

4.8160 | Retentionsplatte
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 261.50
 |  | TP (PP) max | 300.70
 |  | TP (PP) min | 222.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.02
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 11
  • Kap. 11.02
  • 4.8170

4.8170 | Bimaxilläres Gerät
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 460.20
 |  | TP (PP) max | 529.20
 |  | TP (PP) min | 391.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.02
 |  | Aktivator, Fränkel, Bionator, abnehmbare Herbstapparatur, u.ä. • Inklusive Einschleifen • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 11
  • Kap. 11.02
  • 4.8180

4.8180 | Aufbissschiene
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 275.40
 |  | TP (PP) max | 316.70
 |  | TP (PP) min | 234.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.02
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 11
  • Kap. 11.02
  • 4.8190

4.8190 | Positioner individuell
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 219.70
 |  | TP (PP) max | 252.70
 |  | TP (PP) min | 186.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.02
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet • Zahntechnische Laborleistung separat verrechenbar
 | Positioner individuell
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 219.70
 |  | TP (PP) max | 252.70
 |  | TP (PP) min | 186.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.02
 |  | • Osamu-Retainer oder ähnliches • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 11
  • Kap. 11.02
  • 4.8200

4.8200 | Alignerbehandlung einfach
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 146.40
 |  | TP (PP) max | 168.40
 |  | TP (PP) min | 124.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.02
 |  | • Individueller Abdruck und Abgabe des ersten Schienenpaares. • Folgebehandlungen siehe 4.8570 • Nur nach Rücksprache mit den Versicherern verrechenbar • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 11
  • Kap. 11.02
  • 4.8210

4.8210 | Schiefe Ebene, im Munde hergestellt
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 198.70
 |  | TP (PP) max | 228.50
 |  | TP (PP) min | 168.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.02


  • Kap. 11
  • Kap. 11.02
  • 4.8230

4.8230 | Kopf-Kinn-Kappe vorfabriziert
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 97.60
 |  | TP (PP) max | 112.20
 |  | TP (PP) min | 83.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.02
 |  | Material separat verrechenbar: CHF 51.40 (inkl. MWST)


  • Kap. 11
  • Kap. 11.02
  • 4.8230.M

4.8230.M | Material zu 4.8230
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 51.40 CHF
 |  | TP (PP) | 51.40 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.02


  • Kap. 11
  • Kap. 11.02
  • 4.8240

4.8240 | Headgear, exkl. Bänder
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 142.90
 |  | TP (PP) max | 164.30
 |  | TP (PP) min | 121.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.02
 |  | • Bänder zusätzlich verrechenbar (Tarifziffer 4.8330) • Material separat verrechenbar: CHF 36.60 (inkl. MWST)


  • Kap. 11
  • Kap. 11.02
  • 4.8240.M

4.8240.M | Material zu 4.8240
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 36.60 CHF
 |  | TP (PP) | 36.60 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.02


  • Kap. 11
  • Kap. 11.02
  • 4.8250

4.8250 | Growth-Guide-Appliance
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 313.80
 |  | TP (PP) max | 360.90
 |  | TP (PP) min | 266.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.02
 |  | • Bänder zusätzlich verrechenbar (Tarifziffer 4.8330) • Material separat verrechenbar: CHF 127.00 (inkl. MWST)


  • Kap. 11
  • Kap. 11.02
  • 4.8250.M

4.8250.M | Material zu 4.8250
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 127.00 CHF
 |  | TP (PP) | 127.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.02


  • Kap. 11
  • Kap. 11.02
  • 4.8260

4.8260 | Reverse Headgear (z.B. Delaire)
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.02
 |  | Material separat verrechenbar: CHF 233.00 (inkl. MWST)


  • Kap. 11
  • Kap. 11.02
  • 4.8260.M

4.8260.M | Material zu 4.8260
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 233.00 CHF
 |  | TP (PP) | 233.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.02


  • Kap. 11
  • Kap. 11.03

11.03 | Festsitzende Apparaturen
4.8300 | Messingligatur oder De-Impactor zum Aufrichten von teilretinierten Zähnen, pro Interdentalraum
4.8320 | Anbringen von Hilfsteilen an Bändern und Bögen, pro Hilfsteil
4.8330 | Anpassen und Einzementieren eines Bandes
4.8330.M | Material zu 4.8330
4.8340 | Direktes oder indirektes Aufkleben von Brackets oder Hilfsteilen, pro Bracket oder Hilfsteil
4.8340.M | Material zu 4.8340
4.8350 | Lingual- oder Palatinalbogen, im Munde angepasst
4.8350.M | Material zu 4.8350
4.8360 | Lingual- oder Palatinalbogen, im Labor hergestellt
4.8370 | Lip Bumper
4.8370.M | Material zu 4.8370
4.8390 | Bogen, vorgefertigt
4.8400 | Bogen, individualisiert, einfach
4.8410 | Bogen, individualisiert, komplex
4.8420 | Burstone Mechanik
4.8430 | Segmentbogen, aktiv mit Loop
4.8440 | Segmentbogen, ohne Biegungen
4.8450 | Lückenschlussbogen, mit mindestens 3 Loops
4.8470 | Lückenhalter
4.8480 | Drahtretainer, geklebt, im Munde hergestellt
4.8490 | Drahtretainer, geklebt, im Labor hergestellt
4.8500 | Spring Retainer
4.8510 | Apparatur für forcierte Dehnung/Distraktor
4.8520 | Apparatur für forcierte Dehnung, geklebt
4.8530 | Gegossene Herbstapparatur, bimaxillär einzementiert
4.8540 | Festsitzende intermaxilläre Mechanik, beidseitig
4.8540.M | Material zu 4.8540
4.8550 | Alignerbehandlung mit Präzisionsabdruck und virtuellem Set-Up, durch Behandler bearbeitet
4.8560 | Alignerbehandlung, Anbringen von Attachments
4.8570 | Alignerbehandlung, Kontrollsitzung


  • Kap. 11
  • Kap. 11.03
  • 4.8300

4.8300 | Messingligatur oder De-Impactor zum Aufrichten von teilretinierten Zähnen, pro Interdentalraum
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 20.90
 |  | TP (PP) max | 24.00
 |  | TP (PP) min | 17.80
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.03
 |  | • Inklusive Entfernung; • Nicht verrechenbar wenn Tarifziffer 4.8330 folgt


  • Kap. 11
  • Kap. 11.03
  • 4.8320

4.8320 | Anbringen von Hilfsteilen an Bändern und Bögen, pro Hilfsteil
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 29.60
 |  | TP (PP) max | 34.00
 |  | TP (PP) min | 25.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.03
 |  | Inklusive Material


  • Kap. 11
  • Kap. 11.03
  • 4.8330

4.8330 | Anpassen und Einzementieren eines Bandes
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 122.00
 |  | TP (PP) max | 140.30
 |  | TP (PP) min | 103.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.03
 |  | • Inklusive Reinigen und Separieren; • Material separat verrechenbar: CHF 20.95 (inkl. MWST)


  • Kap. 11
  • Kap. 11.03
  • 4.8330.M

4.8330.M | Material zu 4.8330
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 20.95 CHF
 |  | TP (PP) | 20.95 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.03


  • Kap. 11
  • Kap. 11.03
  • 4.8340

4.8340 | Direktes oder indirektes Aufkleben von Brackets oder Hilfsteilen, pro Bracket oder Hilfsteil
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 38.40
 |  | TP (PP) max | 44.20
 |  | TP (PP) min | 32.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.03
 |  | Inklusive Reinigen und Ätzen; • Material separat verrechenbar: CHF 12.95 (inkl. MWST) • Keramikbracket: Versicherer nach UV/MV/IV zahlen nur Ansatz von Metallbrackets


  • Kap. 11
  • Kap. 11.03
  • 4.8340.M

4.8340.M | Material zu 4.8340
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 12.95 CHF
 |  | TP (PP) | 12.95 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.03


  • Kap. 11
  • Kap. 11.03
  • 4.8350

4.8350 | Lingual- oder Palatinalbogen, im Munde angepasst
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 174.30
 |  | TP (PP) max | 200.40
 |  | TP (PP) min | 148.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.03
 |  | • Material separat verrechenbar: CHF 10.20 (inkl. MWST) • Bänder zusätzlich verrechenbar (Tarifziffer 4.8330)


  • Kap. 11
  • Kap. 11.03
  • 4.8350.M

4.8350.M | Material zu 4.8350
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 10.20 CHF
 |  | TP (PP) | 10.20 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.03


  • Kap. 11
  • Kap. 11.03
  • 4.8360

4.8360 | Lingual- oder Palatinalbogen, im Labor hergestellt
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 289.40
 |  | TP (PP) max | 332.80
 |  | TP (PP) min | 246.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.03
 |  | • Bänder zusätzlich verrechenbar (Tarifziffer 4.8330) • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 11
  • Kap. 11.03
  • 4.8370

4.8370 | Lip Bumper
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 142.90
 |  | TP (PP) max | 164.30
 |  | TP (PP) min | 121.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.03
 |  | • Material separat verrechenbar: CHF 14.55 (inkl. MWST) • Bänder zusätzlich verrechenbar (Tarifziffer 4.8330)


  • Kap. 11
  • Kap. 11.03
  • 4.8370.M

4.8370.M | Material zu 4.8370
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 14.55 CHF
 |  | TP (PP) | 14.55 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.03


  • Kap. 11
  • Kap. 11.03
  • 4.8390

4.8390 | Bogen, vorgefertigt
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 136.00
 |  | TP (PP) max | 156.40
 |  | TP (PP) min | 115.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.03
 |  | Inklusive Ein- und Ausligieren; alle Materialien und Dimensionen


  • Kap. 11
  • Kap. 11.03
  • 4.8400

4.8400 | Bogen, individualisiert, einfach
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.03
 |  | Inklusive Ein- und Ausligieren; alle Materialien und Dimensionen


  • Kap. 11
  • Kap. 11.03
  • 4.8410

4.8410 | Bogen, individualisiert, komplex
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 219.70
 |  | TP (PP) max | 252.70
 |  | TP (PP) min | 186.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.03
 |  | Inklusive Ein- und Ausligieren; alle Materialien und Dimensionen


  • Kap. 11
  • Kap. 11.03
  • 4.8420

4.8420 | Burstone Mechanik
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 338.20
 |  | TP (PP) max | 388.90
 |  | TP (PP) min | 287.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.03
 |  | Inklusive Sectionals oder Torquing Arch


  • Kap. 11
  • Kap. 11.03
  • 4.8430

4.8430 | Segmentbogen, aktiv mit Loop
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 139.50
 |  | TP (PP) max | 160.40
 |  | TP (PP) min | 118.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.03
 |  | • Inklusive Aus- und Einligieren des Bogens; • Bänder/Brackets zusätzlich verrechenbar (Tarifziffern 4.8330 und 4.8340 )


  • Kap. 11
  • Kap. 11.03
  • 4.8440

4.8440 | Segmentbogen, ohne Biegungen
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 69.70
 |  | TP (PP) max | 80.20
 |  | TP (PP) min | 59.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.03
 |  | • Bänder zusätzlich verrechenbar (Tarifziffer 4.8330) • Segmentbogen passiv


  • Kap. 11
  • Kap. 11.03
  • 4.8450

4.8450 | Lückenschlussbogen, mit mindestens 3 Loops
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 324.20
 |  | TP (PP) max | 372.80
 |  | TP (PP) min | 275.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.03
 |  | Darf nur 1 mal pro Kiefer im Extraktionsfall angewendet werden


  • Kap. 11
  • Kap. 11.03
  • 4.8470

4.8470 | Lückenhalter
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 111.60
 |  | TP (PP) max | 128.30
 |  | TP (PP) min | 94.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.03
 |  | • Bänder zusätzlich verrechenbar (Tarifziffer 4.8330) • Segmentbogen passiv • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 11
  • Kap. 11.03
  • 4.8480

4.8480 | Drahtretainer, geklebt, im Munde hergestellt
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 146.40
 |  | TP (PP) max | 168.40
 |  | TP (PP) min | 124.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.03
 |  | • Exklusive Klebestelle siehe Tarifziffer 4.8720 • Unfallschiene siehe Kapitel 05.07 Schienungen


  • Kap. 11
  • Kap. 11.03
  • 4.8490

4.8490 | Drahtretainer, geklebt, im Labor hergestellt
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 205.70
 |  | TP (PP) max | 236.60
 |  | TP (PP) min | 174.80
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.03
 |  | • Exklusive Klebestelle siehe Tarifziffer 4.8720 • Inklusive Abdrücke • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 11
  • Kap. 11.03
  • 4.8500

4.8500 | Spring Retainer
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 223.10
 |  | TP (PP) max | 256.60
 |  | TP (PP) min | 189.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.03
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 11
  • Kap. 11.03
  • 4.8510

4.8510 | Apparatur für forcierte Dehnung/Distraktor
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 446.30
 |  | TP (PP) max | 513.20
 |  | TP (PP) min | 379.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.03
 |  | • Bänder zusätzlich verrechenbar (Tarifziffer 4.8330) • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 11
  • Kap. 11.03
  • 4.8520

4.8520 | Apparatur für forcierte Dehnung, geklebt
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 285.90
 |  | TP (PP) max | 328.80
 |  | TP (PP) min | 243.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.03
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 11
  • Kap. 11.03
  • 4.8530

4.8530 | Gegossene Herbstapparatur, bimaxillär einzementiert
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 606.70
 |  | TP (PP) max | 697.70
 |  | TP (PP) min | 515.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.03
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 11
  • Kap. 11.03
  • 4.8540

4.8540 | Festsitzende intermaxilläre Mechanik, beidseitig
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 278.90
 |  | TP (PP) max | 320.70
 |  | TP (PP) min | 237.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.03
 |  | • Material separat verrechenbar: CHF 192.60 (inkl. MWST) • Materialpreis pro Paar


  • Kap. 11
  • Kap. 11.03
  • 4.8540.M

4.8540.M | Material zu 4.8540
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 192.60 CHF
 |  | TP (PP) | 192.60 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.03


  • Kap. 11
  • Kap. 11.03
  • 4.8550

4.8550 | Alignerbehandlung mit Präzisionsabdruck und virtuellem Set-Up, durch Behandler bearbeitet
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 725.20
 |  | TP (PP) max | 834.00
 |  | TP (PP) min | 616.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.03
 |  | Inkl. Abdrucknahmen, Bissnahme und Clin-Check, Präzisionsabformung und 1. Abgabe. • Nur nach Rücksprache mit den Versicherern verrechenbar • Nur 1 x pro Fall verrechenbar Materialkosten mit Typisierung 4.8550.G.n (Kapitel 19) separat verrechenbar.


  • Kap. 11
  • Kap. 11.03
  • 4.8560

4.8560 | Alignerbehandlung, Anbringen von Attachments
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 38.40
 |  | TP (PP) max | 44.20
 |  | TP (PP) min | 32.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.03
 |  | Nur nach Rücksprache mit den Versicherern verrechenbar


  • Kap. 11
  • Kap. 11.03
  • 4.8570

4.8570 | Alignerbehandlung, Kontrollsitzung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 81.90
 |  | TP (PP) max | 94.20
 |  | TP (PP) min | 69.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.03
 |  | • Inklusive Abgabe von Alignern • Nur nach Rücksprache mit den Versicherern verrechenbar


  • Kap. 11
  • Kap. 11.04

11.04 | Kontrollen, Änderungen, Reparaturen
4.8600 | Kieferorthopädische Kontrollsitzung, mit einfacher Beurteilung des Behandlungsverlaufs
4.8610 | Kieferorthopädische Kontrollsitzung, Revisionsarbeiten
4.8620 | Aus- und Einligieren eines bestehenden Bogens oder eines Segmentbogens
4.8630 | Reparaturen und Änderungen, ohne Abformung (z.B. Einbau einer Feder oder eines Elementes)
4.8640 | Reparaturen und Änderungen, mit Abformung
4.8650 | Direktes Unterfüttern eines abnehmbaren Apparates
4.8660 | Anbringen eines okklusalen Aufbisses an bestehender abnehmbarer Apparatur
4.8670 | Voraktivieren oder Rückstellen eines bimaxillären Apparates, direkt am Patienten
4.8680 | Voraktivieren oder Rückstellen eines bimaxillären Apparates, im Labor
4.8690 | Wiedereinzementieren eines bestehenden Bandes
4.8700 | Wiederaufkleben eines Brackets oder Hilfsteiles
4.8710 | Entfernung eines Bandes oder eines geklebten Teils/Retainers, pro Klebestelle; Entfernung einer Microscrew
4.8720 | Kleben, pro Klebestelle
4.8730 | Entfernung eines Bandes oder Hilfsteils, ohne Reinigung


  • Kap. 11
  • Kap. 11.04
  • 4.8600

4.8600 | Kieferorthopädische Kontrollsitzung, mit einfacher Beurteilung des Behandlungsverlaufs
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 48.80
 |  | TP (PP) max | 56.10
 |  | TP (PP) min | 41.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.04
 |  | Z.B. Criss Cross, Dehnspaltenmessung und ähnliches


  • Kap. 11
  • Kap. 11.04
  • 4.8610

4.8610 | Kieferorthopädische Kontrollsitzung, Revisionsarbeiten
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 80.20
 |  | TP (PP) max | 92.20
 |  | TP (PP) min | 68.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.04
 |  | • Ersetzen einer Gummikette (z.B. Alastic), Aktivierung von Federn, Klammern, Halteelementen, usw. • Abschleifen von Milchzähnen oder Entfernen eines gelockerten, resorbierten Milchzahnes


  • Kap. 11
  • Kap. 11.04
  • 4.8620

4.8620 | Aus- und Einligieren eines bestehenden Bogens oder eines Segmentbogens
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 104.60
 |  | TP (PP) max | 120.30
 |  | TP (PP) min | 88.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.04
 |  | Inklusive allfällige Änderungen


  • Kap. 11
  • Kap. 11.04
  • 4.8630

4.8630 | Reparaturen und Änderungen, ohne Abformung (z.B. Einbau einer Feder oder eines Elementes)
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 83.70
 |  | TP (PP) max | 96.30
 |  | TP (PP) min | 71.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.04
 |  | • Inklusive Herstellung • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 11
  • Kap. 11.04
  • 4.8640

4.8640 | Reparaturen und Änderungen, mit Abformung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 195.20
 |  | TP (PP) max | 224.50
 |  | TP (PP) min | 165.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.04
 |  | • Sitzung für Abgabe: Tarifziffer 4.0240 • Zahntechnische Laborleistung separat verrechenbar


  • Kap. 11
  • Kap. 11.04
  • 4.8650

4.8650 | Direktes Unterfüttern eines abnehmbaren Apparates
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 170.80
 |  | TP (PP) max | 196.40
 |  | TP (PP) min | 145.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.04


  • Kap. 11
  • Kap. 11.04
  • 4.8660

4.8660 | Anbringen eines okklusalen Aufbisses an bestehender abnehmbarer Apparatur
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 198.70
 |  | TP (PP) max | 228.50
 |  | TP (PP) min | 168.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.04
 |  | Inklusive Einschleifen
 | Anbringen eines okklusalen Aufbisses
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 198.70
 |  | TP (PP) max | 228.50
 |  | TP (PP) min | 168.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.04
 |  | Inklusive Einschleifen


  • Kap. 11
  • Kap. 11.04
  • 4.8670

4.8670 | Voraktivieren oder Rückstellen eines bimaxillären Apparates, direkt am Patienten
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 317.30
 |  | TP (PP) max | 364.90
 |  | TP (PP) min | 269.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.04


  • Kap. 11
  • Kap. 11.04
  • 4.8680

4.8680 | Voraktivieren oder Rückstellen eines bimaxillären Apparates, im Labor
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 230.10
 |  | TP (PP) max | 264.60
 |  | TP (PP) min | 195.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.04
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 11
  • Kap. 11.04
  • 4.8690

4.8690 | Wiedereinzementieren eines bestehenden Bandes
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 87.20
 |  | TP (PP) max | 100.30
 |  | TP (PP) min | 74.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.04


  • Kap. 11
  • Kap. 11.04
  • 4.8700

4.8700 | Wiederaufkleben eines Brackets oder Hilfsteiles
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 83.70
 |  | TP (PP) max | 96.30
 |  | TP (PP) min | 71.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.04
 |  | Inklusive Reinigen und Ätzen


  • Kap. 11
  • Kap. 11.04
  • 4.8710

4.8710 | Entfernung eines Bandes oder eines geklebten Teils/Retainers, pro Klebestelle; Entfernung einer Microscrew
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 20.90
 |  | TP (PP) max | 24.00
 |  | TP (PP) min | 17.80
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.04
 |  | • Inklusive Reinigung und Politur durch den Zahnarzt • Inklusive Ausligieren des Bogens


  • Kap. 11
  • Kap. 11.04
  • 4.8720

4.8720 | Kleben, pro Klebestelle
 |  | Gültigkeit | 01.06.21 - 31.12.99
 |  | TP (UV/MV/IV) | 19.20
 |  | TP (PP) max | 22.10
 |  | TP (PP) min | 16.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.04
 |  | • Inklusive Ätzung; • Nur für Tarifziffer 4.2890, 4.8480, 4.8490 • Gilt auch für okklusale Zementstopps, pro Stopp
 | Kleben, pro Klebestelle
 |  | Gültigkeit | 01.01.18 - 31.05.21
 |  | TP (UV/MV/IV) | 19.20
 |  | TP (PP) max | 22.10
 |  | TP (PP) min | 16.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.04
 |  | • Inklusive Ätzung; • Nur für Tarifziffer 4.2890, 4.8480, 4.8490


  • Kap. 11
  • Kap. 11.04
  • 4.8730

4.8730 | Entfernung eines Bandes oder Hilfsteils, ohne Reinigung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 7.00
 |  | TP (PP) max | 8.10
 |  | TP (PP) min | 6.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.04
 |  | • Inklusive Ausligieren des Bogens; • Reinigung der Zähne von Zement- und Kompositresten durch Dentalhygienikerin nach Tarifziffer 4.1110


  • Kap. 11
  • Kap. 11.05

11.05 | Kieferorthopädische Frühbehandlung bei LKG-Spalten
 | Klinisch-logopädisches Konsilium siehe Konsilien Kapitel 01.07
4.8800 | Kiefermodelle bei Kleinkindern
4.8810 | Individueller Löffel LKG (Lippen-Kiefer-Gaumenspalte)
4.8820 | Platte, weich, unterfüttert
4.8830 | Revisionsarbeiten an Platte
4.8840 | Anpassung einer extraoralen Bandage


  • Kap. 11
  • Kap. 11.05
  • 4.8800

4.8800 | Kiefermodelle bei Kleinkindern
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 237.10
 |  | TP (PP) max | 272.70
 |  | TP (PP) min | 201.50
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.05
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 11
  • Kap. 11.05
  • 4.8810

4.8810 | Individueller Löffel LKG (Lippen-Kiefer-Gaumenspalte)
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 125.50
 |  | TP (PP) max | 144.30
 |  | TP (PP) min | 106.70
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.05
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 11
  • Kap. 11.05
  • 4.8820

4.8820 | Platte, weich, unterfüttert
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 352.10
 |  | TP (PP) max | 404.90
 |  | TP (PP) min | 299.30
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.05
 |  | Zahntechnische Laborleistung separat verrechenbar


  • Kap. 11
  • Kap. 11.05
  • 4.8830

4.8830 | Revisionsarbeiten an Platte
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.05
 |  | Inklusive kleinere Reparaturen


  • Kap. 11
  • Kap. 11.05
  • 4.8840

4.8840 | Anpassung einer extraoralen Bandage
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 101.10
 |  | TP (PP) max | 116.30
 |  | TP (PP) min | 85.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.05


  • Kap. 11
  • Kap. 11.06

11.06 | Operative Anschlingung eines retinierten Zahnes
4.8900 | Operative Anschlingung eines retinierten Zahnes, mit geklebtem Hilfsteil
4.8910 | + Operative Anschlingung eines weiteren Zahnes mit geklebtem Hilfsteil unter gleicher Schnittführung


  • Kap. 11
  • Kap. 11.06
  • 4.8900

4.8900 | Operative Anschlingung eines retinierten Zahnes, mit geklebtem Hilfsteil
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 488.10
 |  | TP (PP) max | 561.30
 |  | TP (PP) min | 414.90
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.06


  • Kap. 11
  • Kap. 11.06
  • 4.8910

4.8910 | + Operative Anschlingung eines weiteren Zahnes mit geklebtem Hilfsteil unter gleicher Schnittführung
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 369.60
 |  | TP (PP) max | 425.00
 |  | TP (PP) min | 314.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.06


  • Kap. 11
  • Kap. 11.07

11.07 | Knöcherne Verankerungen
4.8950 | Insertion einer Mini-Screw, pro Schraube
4.8960 | Insertion eines Ortho-Gaumenimplantates
4.8970 | Entfernung eines Ortho-Gaumenimplantats


  • Kap. 11
  • Kap. 11.07
  • 4.8950

4.8950 | Insertion einer Mini-Screw, pro Schraube
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 87.20
 |  | TP (PP) max | 100.30
 |  | TP (PP) min | 74.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.07
 |  | Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar


  • Kap. 11
  • Kap. 11.07
  • 4.8960

4.8960 | Insertion eines Ortho-Gaumenimplantates
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 401.00
 |  | TP (PP) max | 461.20
 |  | TP (PP) min | 340.80
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.07
 |  | Materialkosten sind mit mehreren Typisierungen (Kapitel 19) separat verrechenbar.


  • Kap. 11
  • Kap. 11.07
  • 4.8970

4.8970 | Entfernung eines Ortho-Gaumenimplantats
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 289.40
 |  | TP (PP) max | 332.80
 |  | TP (PP) min | 246.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 11.07
 |  | Inklusive Demontage von Hilfsteilen


  • Kap. 12

12 | Operations-Assistenz; Benützung OP-Saal; postoperative Überwachung
 | Allgemeine Grundsätze: • Die medizinische Notwendigkeit eines operativen Eingriffs ("OP"), respektive für die Anwendung/Abrechnung von OP-Assistenz, OP-Benützung, postop. Überwachung, ist vom Zahnarzt deklariert (mit Kostenvoranschlag, respektive Leistungsabrechnung). • Die nachfolgenden Regelungen gelten ausschliesslich für ambulante OP's (für eine stationäre Behandlung gilt: Fallpauschale nach SwissDRG). • Es gelten bezüglich Anforderungen an Infrastruktur, Fachpersonal die Regelungen gemäss Arzttarif (Beilagen 1, 2, 3).
12.01 | Operations-Assistenz durch dipl. Arzt (AZ) oder Zahnarzt (ZaZ)
12.02 | Abgeltungen für die OP-Benützung sowie für die postoperative Überwachung


  • Kap. 12
  • Kap. 12.01

12.01 | Operations-Assistenz durch dipl. Arzt (AZ) oder Zahnarzt (ZaZ)
 | Bedingung: Assistenz ist Titelträger 'M Med' oder 'M Dent Med' Abrechnungs-Grundsatz: Die abgerechnete zahnärztliche Hauptleistung des Leistungskatalogs ist zu benennen unter Angabe der Tarifziffer. Nachfolgende Tarifziffern sind hierzu nicht anwendbar: 4.2250, 4.2500, 4.3260, 4.3270, 4.3280, 4.3560, 4.3850. Die Angaben dienen der Berechnung der Vergütungen gemäss Tarifziffer 4.9800, 4.9810, 4.9830, 4.9850. Ebenso sind Anästhesie- und Überwachungs-Protokoll der Leistungsabrechnung unaufgefordert beizulegen.
4.9800 | Erste Assistenz/Hauptassistenz, pro 5 Min.
4.9810 | Zweite/jede weitere Assistenz, pro 5 Min.


  • Kap. 12
  • Kap. 12.01
  • 4.9800

4.9800 | Erste Assistenz/Hauptassistenz, pro 5 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 18.90
 |  | TP (PP) max | 21.70
 |  | TP (PP) min | 16.10
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 12.01
 |  | • Assistenz durch einen diplomierten Arzt/Zahnarzt. • Vergütung pro 5 Min. analog Schnitt-/Nahtzeit in Minuten gemäss Anästhesie-Protokoll.


  • Kap. 12
  • Kap. 12.01
  • 4.9810

4.9810 | Zweite/jede weitere Assistenz, pro 5 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 11.30
 |  | TP (PP) max | 13.00
 |  | TP (PP) min | 9.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 12.01
 |  | • Assistenz durch zusätzliche diplomierte Ärzte/Zahnärzte. • Vergütung pro 5 Min. analog Schnitt-/Nahtzeit in Minuten gemäss Anästhesie-Protokoll.


  • Kap. 12
  • Kap. 12.02

12.02 | Abgeltungen für die OP-Benützung sowie für die postoperative Überwachung
 | Die Abgeltung umfasst die Benützung von Räumlichkeiten, Instrumenten, Einrichtungen (z.B. Bett, Monitoring, etc.), Operationswäsche, Sterilisation, Verbrauchsmaterial (Naht- und Ligaturmaterial, Tupfer, Gaze, Watte), sowie die Kosten des med. Hilfspersonals; die Aufzählung ist nicht abschliessend.
4.9830 | OP-Benützung, pro 5 Min.
4.9850 | Postoperative Überwachung, pro 5 Min.


  • Kap. 12
  • Kap. 12.02
  • 4.9830

4.9830 | OP-Benützung, pro 5 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 11.30
 |  | TP (PP) max | 13.00
 |  | TP (PP) min | 9.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 12.02
 |  | a) Der Standort des OP ist anzugeben (Adresse) sowie dessen Klassifikation gemäss Arzttarif, z.B. Praxis-OP, OP I, OP II (Beilage 1). b) Abgegolten sind sämtliche Kosten für nichtärztliches Personal sowie Sach-, Umlage- und Anlagenutzungskosten; Details gemäss Arzttarif (Beilage 2). c) Referenzwerte der Vergütung: Schnitt-/Nahtzeit in Minuten gemäss Anästhesie-Protokoll. d) Keine Abgeltung erfolgt für folgende Tarifziffern: 4.2250, 4.2500, 4.3260, 4.3270, 4.3280, 4.3560, 4.3850. e) Vergütung von Anästhesie-Leistungen gemäss geltendem PIK-Entscheid Nr. 05051 von 2006 des Arzttarifs. f) Erläuterungen zur Abgrenzung SSO-Tarif/Arzttarif siehe PIK-Entscheid Nr. 05051 von 2006 des Arzttarifs.


  • Kap. 12
  • Kap. 12.02
  • 4.9850

4.9850 | Postoperative Überwachung, pro 5 Min.
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | 11.30
 |  | TP (PP) max | 13.00
 |  | TP (PP) min | 9.60
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 12.02
 |  | Nicht-ärztliche Betreuung, Intermediate Care a) Der Standort der postoperativen Überwachung ist anzugeben. b) Referenzwerte der Vergütung: Vergütung pro 5 Min. analog Aufenthaltszeit in Minuten gemäss Überwachungsprotokoll c) Gilt für Patienten, deren Betreuung und Überwachung (Vitalfunktionen) aus medizinischen Gründen notwendig ist. d) Maximale Vergütung: 2 Stunden (eine längere Dauer ist zu begründen) e) Weitere Regelungen gemäss geltendem PIK-Entscheid 05051 2006


  • Kap. 19

19 | Typisierungen Material
 | Für Leistungen aus dem Kapitel 19 muss das Material typisiert werden. Das Format 4.xxxx ist ein Platzhalter für eine existierende Tarifziffer, die sich auf die Leistung bezieht, zu welcher das Material dazu gerechnet wird. Der Buchstabe n steht für die Sequenznummer für dieselbe Tarifziffer am selben Tag. Beispiel: Tarifziffer 4.8960 -> 4.8960.A.1 als erste Leistung Liste der Typisierungen: (Der Buchstabe (A-H) bezieht sich auf den Typ des Materials) A = Implantat B = Abutment C = Hilfsteile D = Material Augmentation E = Einwegmaterial F = Transplantat G = Material Alignerbehandlung H = Diverses Material
4.xxxx.A.n | Implantat (Freitext)
4.xxxx.B.n | Abutment (Freitext)
4.xxxx.C.n | Hilfsteile (Freitext)
4.xxxx.D.n | Material für Augmentation (Freitext)
4.xxxx.E.n | Einwegmaterial (Freitext)
4.xxxx.F.n | Transplantat (Freitext)
4.xxxx.G.n | Material Alignerbehandlung (Freitext)
4.xxxx.H.n | Diverses Material (Freitext)


  • Kap. 19
  • 4.xxxx.A.n

4.xxxx.A.n | Implantat (Freitext)
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | > 0.00 CHF
 |  | TP (PP) | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 19
 |  | Für die Erklärung der Typisierung siehe Interpretation in Kapitel 19.


  • Kap. 19
  • 4.xxxx.B.n

4.xxxx.B.n | Abutment (Freitext)
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | > 0.00 CHF
 |  | TP (PP) | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 19
 |  | Für die Erklärung der Typisierung siehe Interpretation in Kapitel 19.


  • Kap. 19
  • 4.xxxx.C.n

4.xxxx.C.n | Hilfsteile (Freitext)
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | > 0.00 CHF
 |  | TP (PP) | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 19
 |  | Für die Erklärung der Typisierung siehe Interpretation in Kapitel 19.


  • Kap. 19
  • 4.xxxx.D.n

4.xxxx.D.n | Material für Augmentation (Freitext)
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | > 0.00 CHF
 |  | TP (PP) | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 19
 |  | Für die Erklärung der Typisierung siehe Interpretation in Kapitel 19.


  • Kap. 19
  • 4.xxxx.E.n

4.xxxx.E.n | Einwegmaterial (Freitext)
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | > 0.00 CHF
 |  | TP (PP) | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 19
 |  | Für die Erklärung der Typisierung siehe Interpretation in Kapitel 19.


  • Kap. 19
  • 4.xxxx.F.n

4.xxxx.F.n | Transplantat (Freitext)
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | > 0.00 CHF
 |  | TP (PP) | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 19
 |  | Für die Erklärung der Typisierung siehe Interpretation in Kapitel 19.


  • Kap. 19
  • 4.xxxx.G.n

4.xxxx.G.n | Material Alignerbehandlung (Freitext)
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | > 0.00 CHF
 |  | TP (PP) | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 19
 |  | Für die Erklärung der Typisierung siehe Interpretation in Kapitel 19.


  • Kap. 19
  • 4.xxxx.H.n

4.xxxx.H.n | Diverses Material (Freitext)
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | > 0.00 CHF
 |  | TP (PP) | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 19
 |  | Für die Erklärung der Typisierung siehe Interpretation in Kapitel 19.


  • Kap. 20

20 | Diverse Clusterpositionen
 | Bei gleichem Datum darf dieselbe Clusterposition nicht auf mehreren Rechnungszeilen aufgeführt werden. Falls dieselbe Clusterposition mehrmals am Tag abgerechnet werden soll, muss zwingend die Anzahl erhöht werden. Platzhalter yyyy nach dem Präfix können individuell definiert werden. Die Anzahl Stellen ist mit 4 vorgegeben.
D.yyyy | Medikament (Freitext)
M.yyyy | Material/Hilfsmaterial (Freitext)
P.yyyy | Prophylaxeartikel (Freitext)


  • Kap. 20
  • D.yyyy

D.yyyy | Medikament (Freitext)
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | > 0.00 CHF
 |  | TP (PP) | > 0.00 CHF
 |  | MwSt-Satz | Reduzierter Satz
 |  | Kapitel | 20
 |  | Die Platzhalter yyyy nach dem Präfix D. können individuell definiert werden. Die Anzahl Stellen ist mit 4 vorgegeben.


  • Kap. 20
  • M.yyyy

M.yyyy | Material/Hilfsmaterial (Freitext)
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | > 0.00 CHF
 |  | TP (PP) | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20
 |  | Die Platzhalter yyyy nach dem Präfix M. können individuell definiert werden. Die Anzahl Stellen ist mit 4 vorgegeben.


  • Kap. 20
  • P.yyyy

P.yyyy | Prophylaxeartikel (Freitext)
 |  | Gültigkeit | 01.01.18 - 31.12.99
 |  | TP (UV/MV/IV) | > 0.00 CHF
 |  | TP (PP) | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20
 |  | Die Platzhalter yyyy nach dem Präfix P. können individuell definiert werden. Die Anzahl Stellen ist mit 4 vorgegeben.