Titre: | Tarif ASTO - Travaux de technique orthopédique
Numéro du tarif: | 327
Entrée en vigueur: | 1er novembre 2016
Etat de traitement: | 16 septembre 2025
Version: | V1.18 / 1er octobre 2025
Partenaires tarifaires: | - Ortho Reha Suisse - Commission des Tarifs Médicaux LAA - Office fédéral des assurances sociales / AI
Realisé par le Service central des tarifs médicaux LAA (SCTM) / Contact: www.mtk-ctm.ch
© Le contenu et la présentation ne peuvent être modifiés qu'avec l'accord du Service central des tarifs médicaux LAA (SCTM).
nothing


 Browser pour le tarif 327

Restriction légale: | seulement LAA, LAI, LAM
Restriction de rôle: | seulement D'autre technicien incl. MBO
Restriction de lieu: | aucunes restictions
327 | ASTO - Travaux de technique orthopédique
01 | Prestations générales
02 | Orthétique
03 | Orthétique d'assise
04 | Orthèses soft
05 | Appareillages de compression
06 | Prothétique
07 | Prothesenpassteile

© by Service central des tarifs médicaux LAA (SCTM)
© by sumex1.net - all rights reserved


  • Tarif 327
  • Chap. 01

01 | Prestations générales
01.01 | Conseils techniques et rapports
01.02 | Frais de déplacements


  • Chap. 01
  • Chap. 01.01

01.01 | Conseils techniques et rapports
1000.101.000 | Rapport écrit
1000.102.000 | Conseil technique par 15 min.


  • Chap. 01
  • Chap. 01.01
  • 1000.101.000

1000.101.000 | Rapport écrit
Validité | 01.10.25 - 31.12.99
Prestation Pt | 143.77 (y.c. TVA)
Prestation Pt | 133.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 01.01
Membre du GP | LG-01, LG1000
Rapport écrit demandé

Chiffre 1000.101.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102HF1 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2102HF2 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2102HF3 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2102HFZP «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103HF1 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2103HF2 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2103HF3 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2103HF4 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104HF1 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2104HF2 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2104HF3 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2104HFZP «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105HF1 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106HF1 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2106HF2 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF3 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2106HF4 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2106HF5 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2106HF6 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 6»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZBAP «Jambe / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2201HF1 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2201HF2 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2201HFZP «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2202HF1 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2202HF2 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2202HFZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2203HF1 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2203HF2 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2203HFZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2204HF1 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2204HF2 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2204HFZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205HF1 «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2205HFZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZBAP «Tronc / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2301HF1 «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2301HFZP «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302HF1 «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2302HFZP «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303HF1 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2303HF2 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2303HF3 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2303HFZP «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304HF1 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2304HF2 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2304HF3 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2304HFZP «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305HF1 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2305HF2 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2305HF3 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2305HF4 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2305HFZP «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZBAP «Bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2401HF1 «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2401HFZP «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2401M «Orthèses cervicales (cou Th4-C1) / Prises de mesures»
  • Groupe de prestations LG2401B «Orthèses cervicales (cou Th4-C1) / Réalisation de base»
  • Groupe de prestations LG2401ZP «Orthèses cervicales (cou Th4-C1) / Positions supplémentaires»
  • Groupe de prestations LG2402HF1 «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2402HFZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2402M «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Prises de mesures»
  • Groupe de prestations LG2402B «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Réalisation de base»
  • Groupe de prestations LG2402ZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Positions supplémentaires»
  • Groupe de prestations LG2403HF1 «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2403HFZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2403M «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Prises de mesures»
  • Groupe de prestations LG2403B «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Réalisation de base»
  • Groupe de prestations LG2403ZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Positions supplémentaires»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZBAP «Cervicales / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2501HF1 «Orthèses de tête (crâne/visage) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2501HFZP «Orthèses de tête (crâne/visage) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2501M «Orthèses de tête (crâne/visage) / Prises de mesures»
  • Groupe de prestations LG2501B «Orthèses de tête (crâne/visage) / Réalisation de base»
  • Groupe de prestations LG2501ZP «Orthèses de tête (crâne/visage) / Positions supplémentaires»
  • Groupe de prestations LG2530ZBAP «Tête / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG4700M «Orthèses soft / Prises de mesures»
  • Groupe de prestations LG4700B «Orthèses soft / Réalisation de base»
  • Groupe de prestations LG4700ZP «Orthèses soft / Positions supplémentaires»
  • Groupe de prestations LG4730ZBAP «Orthèses soft / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102ZBAP «Bandages de compression, jambe / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5202M «Bandages de compression, tronc / Prises de mesures»
  • Groupe de prestations LG5202B «Bandages de compression, tronc / Réalisation de base»
  • Groupe de prestations LG5202ZP «Bandages de compression, tronc / Positions supplémentaires»
  • Groupe de prestations LG5302M «Bandages de compression, bras / Prises de mesures»
  • Groupe de prestations LG5302B «Bandages de compression, bras / Réalisation de base»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302ZBAP «Bandages de compression, bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»
  • Groupe de prestations LG5502M «Bandages de compression, cou et tête / Prises de mesures»
  • Groupe de prestations LG5502B «Bandages de compression, cou et tête / Réalisation de base»
  • Groupe de prestations LG5502ZP «Bandages de compression, cou et tête / Positions supplémentaires»
  • Groupe de prestations LG5702M «Orthèses de compression / Prises de mesures»
  • Groupe de prestations LG5702B «Orthèses de compression / Réalisation de base»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5950REPB «Compression / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZBAP «Prothèses / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6320PTAP «Bras / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6330ZBAP «Bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2103HF5 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2105HF2 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF7 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 7»
  • Groupe de prestations LG2106HF8 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 8»


  • Chap. 01
  • Chap. 01.01
  • 1000.102.000

1000.102.000 | Conseil technique par 15 min.
Validité | 01.10.25 - 31.12.99
Prestation Pt | 35.94 (y.c. TVA)
Prestation Pt | 33.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 01.01
Membre du GP | LG-01, LG1000
Conseil à la clientèle sans lien avec une procédure d'accord de devis ou appareillage

Chiffre 1000.102.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102HF1 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2102HF2 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2102HF3 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2102HFZP «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103HF1 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2103HF2 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2103HF3 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2103HF4 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104HF1 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2104HF2 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2104HF3 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2104HFZP «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105HF1 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106HF1 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2106HF2 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF3 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2106HF4 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2106HF5 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2106HF6 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 6»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZBAP «Jambe / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2201HF1 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2201HF2 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2201HFZP «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2202HF1 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2202HF2 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2202HFZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2203HF1 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2203HF2 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2203HFZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2204HF1 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2204HF2 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2204HFZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205HF1 «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2205HFZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZBAP «Tronc / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2301HF1 «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2301HFZP «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302HF1 «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2302HFZP «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303HF1 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2303HF2 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2303HF3 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2303HFZP «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304HF1 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2304HF2 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2304HF3 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2304HFZP «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305HF1 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2305HF2 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2305HF3 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2305HF4 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2305HFZP «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZBAP «Bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2401HF1 «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2401HFZP «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2401M «Orthèses cervicales (cou Th4-C1) / Prises de mesures»
  • Groupe de prestations LG2401B «Orthèses cervicales (cou Th4-C1) / Réalisation de base»
  • Groupe de prestations LG2401ZP «Orthèses cervicales (cou Th4-C1) / Positions supplémentaires»
  • Groupe de prestations LG2402HF1 «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2402HFZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2402M «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Prises de mesures»
  • Groupe de prestations LG2402B «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Réalisation de base»
  • Groupe de prestations LG2402ZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Positions supplémentaires»
  • Groupe de prestations LG2403HF1 «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2403HFZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2403M «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Prises de mesures»
  • Groupe de prestations LG2403B «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Réalisation de base»
  • Groupe de prestations LG2403ZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Positions supplémentaires»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZBAP «Cervicales / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2501HF1 «Orthèses de tête (crâne/visage) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2501HFZP «Orthèses de tête (crâne/visage) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2501M «Orthèses de tête (crâne/visage) / Prises de mesures»
  • Groupe de prestations LG2501B «Orthèses de tête (crâne/visage) / Réalisation de base»
  • Groupe de prestations LG2501ZP «Orthèses de tête (crâne/visage) / Positions supplémentaires»
  • Groupe de prestations LG2530ZBAP «Tête / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG4700M «Orthèses soft / Prises de mesures»
  • Groupe de prestations LG4700B «Orthèses soft / Réalisation de base»
  • Groupe de prestations LG4700ZP «Orthèses soft / Positions supplémentaires»
  • Groupe de prestations LG4730ZBAP «Orthèses soft / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102ZBAP «Bandages de compression, jambe / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5202M «Bandages de compression, tronc / Prises de mesures»
  • Groupe de prestations LG5202B «Bandages de compression, tronc / Réalisation de base»
  • Groupe de prestations LG5202ZP «Bandages de compression, tronc / Positions supplémentaires»
  • Groupe de prestations LG5302M «Bandages de compression, bras / Prises de mesures»
  • Groupe de prestations LG5302B «Bandages de compression, bras / Réalisation de base»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302ZBAP «Bandages de compression, bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»
  • Groupe de prestations LG5502M «Bandages de compression, cou et tête / Prises de mesures»
  • Groupe de prestations LG5502B «Bandages de compression, cou et tête / Réalisation de base»
  • Groupe de prestations LG5502ZP «Bandages de compression, cou et tête / Positions supplémentaires»
  • Groupe de prestations LG5702M «Orthèses de compression / Prises de mesures»
  • Groupe de prestations LG5702B «Orthèses de compression / Réalisation de base»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5950REPB «Compression / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZBAP «Prothèses / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6320PTAP «Bras / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6330ZBAP «Bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2103HF5 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2105HF2 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF7 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 7»
  • Groupe de prestations LG2106HF8 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 8»


  • Chap. 01
  • Chap. 01.02

01.02 | Frais de déplacements
1000.201.000 | Frais de déplacement, forfait 1
1000.202.000 | Frais de déplacement, forfait 2
1000.203.000 | Frais de déplacement, forfait 3
1000.204.000 | Frais de déplacement plus de 61 km


  • Chap. 01
  • Chap. 01.02
  • 1000.201.000

1000.201.000 | Frais de déplacement, forfait 1
Validité | 01.10.25 - 31.12.99
Prestation Pt | 25.03 (y.c. TVA)
Prestation Pt | 23.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 01.02
Membre du GP | LG-01, LG1000
Forfait (1 - 5 km)

Chiffre 1000.201.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102HF1 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2102HF2 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2102HF3 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2102HFZP «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103HF1 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2103HF2 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2103HF3 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2103HF4 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104HF1 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2104HF2 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2104HF3 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2104HFZP «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105HF1 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106HF1 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2106HF2 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF3 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2106HF4 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2106HF5 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2106HF6 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 6»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZBAP «Jambe / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2201HF1 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2201HF2 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2201HFZP «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2202HF1 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2202HF2 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2202HFZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2203HF1 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2203HF2 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2203HFZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2204HF1 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2204HF2 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2204HFZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205HF1 «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2205HFZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZBAP «Tronc / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2301HF1 «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2301HFZP «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302HF1 «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2302HFZP «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303HF1 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2303HF2 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2303HF3 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2303HFZP «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304HF1 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2304HF2 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2304HF3 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2304HFZP «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305HF1 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2305HF2 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2305HF3 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2305HF4 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2305HFZP «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZBAP «Bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2401HF1 «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2401HFZP «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2401M «Orthèses cervicales (cou Th4-C1) / Prises de mesures»
  • Groupe de prestations LG2401B «Orthèses cervicales (cou Th4-C1) / Réalisation de base»
  • Groupe de prestations LG2401ZP «Orthèses cervicales (cou Th4-C1) / Positions supplémentaires»
  • Groupe de prestations LG2402HF1 «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2402HFZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2402M «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Prises de mesures»
  • Groupe de prestations LG2402B «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Réalisation de base»
  • Groupe de prestations LG2402ZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Positions supplémentaires»
  • Groupe de prestations LG2403HF1 «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2403HFZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2403M «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Prises de mesures»
  • Groupe de prestations LG2403B «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Réalisation de base»
  • Groupe de prestations LG2403ZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Positions supplémentaires»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZBAP «Cervicales / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2501HF1 «Orthèses de tête (crâne/visage) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2501HFZP «Orthèses de tête (crâne/visage) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2501M «Orthèses de tête (crâne/visage) / Prises de mesures»
  • Groupe de prestations LG2501B «Orthèses de tête (crâne/visage) / Réalisation de base»
  • Groupe de prestations LG2501ZP «Orthèses de tête (crâne/visage) / Positions supplémentaires»
  • Groupe de prestations LG2530ZBAP «Tête / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG4700M «Orthèses soft / Prises de mesures»
  • Groupe de prestations LG4700B «Orthèses soft / Réalisation de base»
  • Groupe de prestations LG4700ZP «Orthèses soft / Positions supplémentaires»
  • Groupe de prestations LG4730ZBAP «Orthèses soft / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102ZBAP «Bandages de compression, jambe / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5202M «Bandages de compression, tronc / Prises de mesures»
  • Groupe de prestations LG5202B «Bandages de compression, tronc / Réalisation de base»
  • Groupe de prestations LG5202ZP «Bandages de compression, tronc / Positions supplémentaires»
  • Groupe de prestations LG5302M «Bandages de compression, bras / Prises de mesures»
  • Groupe de prestations LG5302B «Bandages de compression, bras / Réalisation de base»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302ZBAP «Bandages de compression, bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»
  • Groupe de prestations LG5502M «Bandages de compression, cou et tête / Prises de mesures»
  • Groupe de prestations LG5502B «Bandages de compression, cou et tête / Réalisation de base»
  • Groupe de prestations LG5502ZP «Bandages de compression, cou et tête / Positions supplémentaires»
  • Groupe de prestations LG5702M «Orthèses de compression / Prises de mesures»
  • Groupe de prestations LG5702B «Orthèses de compression / Réalisation de base»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5950REPB «Compression / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZBAP «Prothèses / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6320PTAP «Bras / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6330ZBAP «Bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2103HF5 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2105HF2 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF7 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 7»
  • Groupe de prestations LG2106HF8 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 8»


  • Chap. 01
  • Chap. 01.02
  • 1000.202.000

1000.202.000 | Frais de déplacement, forfait 2
Validité | 01.10.25 - 31.12.99
Prestation Pt | 93.78 (y.c. TVA)
Prestation Pt | 86.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 01.02
Membre du GP | LG-01, LG1000
Forfait (6 - 20 km)

Chiffre 1000.202.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102HF1 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2102HF2 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2102HF3 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2102HFZP «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103HF1 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2103HF2 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2103HF3 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2103HF4 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104HF1 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2104HF2 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2104HF3 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2104HFZP «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105HF1 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106HF1 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2106HF2 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF3 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2106HF4 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2106HF5 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2106HF6 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 6»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZBAP «Jambe / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2201HF1 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2201HF2 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2201HFZP «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2202HF1 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2202HF2 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2202HFZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2203HF1 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2203HF2 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2203HFZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2204HF1 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2204HF2 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2204HFZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205HF1 «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2205HFZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZBAP «Tronc / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2301HF1 «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2301HFZP «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302HF1 «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2302HFZP «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303HF1 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2303HF2 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2303HF3 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2303HFZP «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304HF1 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2304HF2 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2304HF3 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2304HFZP «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305HF1 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2305HF2 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2305HF3 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2305HF4 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2305HFZP «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZBAP «Bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2401HF1 «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2401HFZP «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2401M «Orthèses cervicales (cou Th4-C1) / Prises de mesures»
  • Groupe de prestations LG2401B «Orthèses cervicales (cou Th4-C1) / Réalisation de base»
  • Groupe de prestations LG2401ZP «Orthèses cervicales (cou Th4-C1) / Positions supplémentaires»
  • Groupe de prestations LG2402HF1 «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2402HFZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2402M «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Prises de mesures»
  • Groupe de prestations LG2402B «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Réalisation de base»
  • Groupe de prestations LG2402ZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Positions supplémentaires»
  • Groupe de prestations LG2403HF1 «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2403HFZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2403M «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Prises de mesures»
  • Groupe de prestations LG2403B «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Réalisation de base»
  • Groupe de prestations LG2403ZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Positions supplémentaires»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZBAP «Cervicales / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2501HF1 «Orthèses de tête (crâne/visage) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2501HFZP «Orthèses de tête (crâne/visage) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2501M «Orthèses de tête (crâne/visage) / Prises de mesures»
  • Groupe de prestations LG2501B «Orthèses de tête (crâne/visage) / Réalisation de base»
  • Groupe de prestations LG2501ZP «Orthèses de tête (crâne/visage) / Positions supplémentaires»
  • Groupe de prestations LG2530ZBAP «Tête / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG4700M «Orthèses soft / Prises de mesures»
  • Groupe de prestations LG4700B «Orthèses soft / Réalisation de base»
  • Groupe de prestations LG4700ZP «Orthèses soft / Positions supplémentaires»
  • Groupe de prestations LG4730ZBAP «Orthèses soft / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102ZBAP «Bandages de compression, jambe / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5202M «Bandages de compression, tronc / Prises de mesures»
  • Groupe de prestations LG5202B «Bandages de compression, tronc / Réalisation de base»
  • Groupe de prestations LG5202ZP «Bandages de compression, tronc / Positions supplémentaires»
  • Groupe de prestations LG5302M «Bandages de compression, bras / Prises de mesures»
  • Groupe de prestations LG5302B «Bandages de compression, bras / Réalisation de base»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302ZBAP «Bandages de compression, bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»
  • Groupe de prestations LG5502M «Bandages de compression, cou et tête / Prises de mesures»
  • Groupe de prestations LG5502B «Bandages de compression, cou et tête / Réalisation de base»
  • Groupe de prestations LG5502ZP «Bandages de compression, cou et tête / Positions supplémentaires»
  • Groupe de prestations LG5702M «Orthèses de compression / Prises de mesures»
  • Groupe de prestations LG5702B «Orthèses de compression / Réalisation de base»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5950REPB «Compression / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZBAP «Prothèses / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6320PTAP «Bras / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6330ZBAP «Bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2103HF5 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2105HF2 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF7 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 7»
  • Groupe de prestations LG2106HF8 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 8»


  • Chap. 01
  • Chap. 01.02
  • 1000.203.000

1000.203.000 | Frais de déplacement, forfait 3
Validité | 01.10.25 - 31.12.99
Prestation Pt | 200.04 (y.c. TVA)
Prestation Pt | 185.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 01.02
Membre du GP | LG-01, LG1000
Forfait (21 - 60 km)

Chiffre 1000.203.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102HF1 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2102HF2 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2102HF3 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2102HFZP «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103HF1 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2103HF2 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2103HF3 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2103HF4 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104HF1 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2104HF2 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2104HF3 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2104HFZP «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105HF1 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106HF1 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2106HF2 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF3 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2106HF4 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2106HF5 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2106HF6 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 6»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZBAP «Jambe / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2201HF1 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2201HF2 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2201HFZP «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2202HF1 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2202HF2 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2202HFZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2203HF1 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2203HF2 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2203HFZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2204HF1 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2204HF2 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2204HFZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205HF1 «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2205HFZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZBAP «Tronc / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2301HF1 «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2301HFZP «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302HF1 «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2302HFZP «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303HF1 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2303HF2 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2303HF3 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2303HFZP «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304HF1 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2304HF2 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2304HF3 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2304HFZP «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305HF1 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2305HF2 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2305HF3 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2305HF4 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2305HFZP «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZBAP «Bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2401HF1 «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2401HFZP «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2401M «Orthèses cervicales (cou Th4-C1) / Prises de mesures»
  • Groupe de prestations LG2401B «Orthèses cervicales (cou Th4-C1) / Réalisation de base»
  • Groupe de prestations LG2401ZP «Orthèses cervicales (cou Th4-C1) / Positions supplémentaires»
  • Groupe de prestations LG2402HF1 «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2402HFZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2402M «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Prises de mesures»
  • Groupe de prestations LG2402B «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Réalisation de base»
  • Groupe de prestations LG2402ZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Positions supplémentaires»
  • Groupe de prestations LG2403HF1 «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2403HFZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2403M «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Prises de mesures»
  • Groupe de prestations LG2403B «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Réalisation de base»
  • Groupe de prestations LG2403ZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Positions supplémentaires»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZBAP «Cervicales / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2501HF1 «Orthèses de tête (crâne/visage) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2501HFZP «Orthèses de tête (crâne/visage) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2501M «Orthèses de tête (crâne/visage) / Prises de mesures»
  • Groupe de prestations LG2501B «Orthèses de tête (crâne/visage) / Réalisation de base»
  • Groupe de prestations LG2501ZP «Orthèses de tête (crâne/visage) / Positions supplémentaires»
  • Groupe de prestations LG2530ZBAP «Tête / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG4700M «Orthèses soft / Prises de mesures»
  • Groupe de prestations LG4700B «Orthèses soft / Réalisation de base»
  • Groupe de prestations LG4700ZP «Orthèses soft / Positions supplémentaires»
  • Groupe de prestations LG4730ZBAP «Orthèses soft / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102ZBAP «Bandages de compression, jambe / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5202M «Bandages de compression, tronc / Prises de mesures»
  • Groupe de prestations LG5202B «Bandages de compression, tronc / Réalisation de base»
  • Groupe de prestations LG5202ZP «Bandages de compression, tronc / Positions supplémentaires»
  • Groupe de prestations LG5302M «Bandages de compression, bras / Prises de mesures»
  • Groupe de prestations LG5302B «Bandages de compression, bras / Réalisation de base»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302ZBAP «Bandages de compression, bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»
  • Groupe de prestations LG5502M «Bandages de compression, cou et tête / Prises de mesures»
  • Groupe de prestations LG5502B «Bandages de compression, cou et tête / Réalisation de base»
  • Groupe de prestations LG5502ZP «Bandages de compression, cou et tête / Positions supplémentaires»
  • Groupe de prestations LG5702M «Orthèses de compression / Prises de mesures»
  • Groupe de prestations LG5702B «Orthèses de compression / Réalisation de base»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5950REPB «Compression / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZBAP «Prothèses / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6320PTAP «Bras / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6330ZBAP «Bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2103HF5 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2105HF2 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF7 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 7»
  • Groupe de prestations LG2106HF8 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 8»


  • Chap. 01
  • Chap. 01.02
  • 1000.204.000

1000.204.000 | Frais de déplacement plus de 61 km
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 01.02
Base de compensation | en foction des frais
Membre du GP | LG-01, LG1000
Frais de déplacement | facturable seulement avec l'accord de l'assureur

Chiffre 1000.204.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102HF1 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2102HF2 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2102HF3 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2102HFZP «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103HF1 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2103HF2 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2103HF3 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2103HF4 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104HF1 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2104HF2 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2104HF3 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2104HFZP «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105HF1 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106HF1 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2106HF2 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF3 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2106HF4 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2106HF5 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2106HF6 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 6»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZBAP «Jambe / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2201HF1 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2201HF2 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2201HFZP «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2202HF1 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2202HF2 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2202HFZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2203HF1 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2203HF2 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2203HFZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2204HF1 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2204HF2 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2204HFZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205HF1 «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2205HFZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZBAP «Tronc / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2301HF1 «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2301HFZP «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302HF1 «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2302HFZP «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303HF1 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2303HF2 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2303HF3 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2303HFZP «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304HF1 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2304HF2 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2304HF3 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2304HFZP «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305HF1 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2305HF2 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2305HF3 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2305HF4 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2305HFZP «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZBAP «Bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2401HF1 «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2401HFZP «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2401M «Orthèses cervicales (cou Th4-C1) / Prises de mesures»
  • Groupe de prestations LG2401B «Orthèses cervicales (cou Th4-C1) / Réalisation de base»
  • Groupe de prestations LG2401ZP «Orthèses cervicales (cou Th4-C1) / Positions supplémentaires»
  • Groupe de prestations LG2402HF1 «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2402HFZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2402M «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Prises de mesures»
  • Groupe de prestations LG2402B «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Réalisation de base»
  • Groupe de prestations LG2402ZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Positions supplémentaires»
  • Groupe de prestations LG2403HF1 «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2403HFZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2403M «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Prises de mesures»
  • Groupe de prestations LG2403B «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Réalisation de base»
  • Groupe de prestations LG2403ZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Positions supplémentaires»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZBAP «Cervicales / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2501HF1 «Orthèses de tête (crâne/visage) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2501HFZP «Orthèses de tête (crâne/visage) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2501M «Orthèses de tête (crâne/visage) / Prises de mesures»
  • Groupe de prestations LG2501B «Orthèses de tête (crâne/visage) / Réalisation de base»
  • Groupe de prestations LG2501ZP «Orthèses de tête (crâne/visage) / Positions supplémentaires»
  • Groupe de prestations LG2530ZBAP «Tête / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG4700M «Orthèses soft / Prises de mesures»
  • Groupe de prestations LG4700B «Orthèses soft / Réalisation de base»
  • Groupe de prestations LG4700ZP «Orthèses soft / Positions supplémentaires»
  • Groupe de prestations LG4730ZBAP «Orthèses soft / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102ZBAP «Bandages de compression, jambe / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5202M «Bandages de compression, tronc / Prises de mesures»
  • Groupe de prestations LG5202B «Bandages de compression, tronc / Réalisation de base»
  • Groupe de prestations LG5202ZP «Bandages de compression, tronc / Positions supplémentaires»
  • Groupe de prestations LG5302M «Bandages de compression, bras / Prises de mesures»
  • Groupe de prestations LG5302B «Bandages de compression, bras / Réalisation de base»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302ZBAP «Bandages de compression, bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»
  • Groupe de prestations LG5502M «Bandages de compression, cou et tête / Prises de mesures»
  • Groupe de prestations LG5502B «Bandages de compression, cou et tête / Réalisation de base»
  • Groupe de prestations LG5502ZP «Bandages de compression, cou et tête / Positions supplémentaires»
  • Groupe de prestations LG5702M «Orthèses de compression / Prises de mesures»
  • Groupe de prestations LG5702B «Orthèses de compression / Réalisation de base»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5950REPB «Compression / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZBAP «Prothèses / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6320PTAP «Bras / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6330ZBAP «Bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2103HF5 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2105HF2 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF7 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 7»
  • Groupe de prestations LG2106HF8 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 8»


  • Chap. 02

02 | Orthétique
02.01 | Orthèses de jambe
02.02 | Orthèses de tronc
02.03 | Orthèses bras
02.04 | Orthèses cervicales
02.05 | Orthèses de tête


  • Chap. 02
  • Chap. 02.01

02.01 | Orthèses de jambe
02.01.01 | Orthèses de pied
02.01.02 | Orthèses de cheville
02.01.03 | Orthèses tibiales
02.01.04 | Orthèses de genou
02.01.05 | Orthèses fémorales
02.01.06 | Orthèses de hanche
02.01.07 | Orthèses cruro-pelviennes
02.01.08 | Pièces modulaires
02.01.09 | Accessoires
02.01.10 | Analyses
02.01.11 | Réadaptations / Réparations / Révisions


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.01

02.01.01 | Orthèses de pied
02.01.01.01 | Orthèses de pied sur mesure


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.01
  • Chap. 02.01.01.01

02.01.01.01 | Orthèses de pied sur mesure
02.01.01.01.01 | Prise de mesures
02.01.01.01.02 | Réalisations de base
02.01.01.01.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.01
  • Chap. 02.01.01.01
  • Chap. 02.01.01.01.01

02.01.01.01.01 | Prise de mesures
2101.003.000 | Modèle (orteil), l'unité
2101.004.000 | Modèle (pied ou OSSA), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.01
  • Chap. 02.01.01.01
  • Chap. 02.01.01.01.01
  • 2101.003.000

2101.003.000 | Modèle (orteil), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 189.77 (y.c. TVA)
Prestation Pt | 175.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.01.01.01
Membre du GP | LG-02, LG2101M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2101.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2101.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.01
  • Chap. 02.01.01.01
  • Chap. 02.01.01.01.01
  • 2101.004.000

2101.004.000 | Modèle (pied ou OSSA), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 257.60 (y.c. TVA)
Prestation Pt | 238.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.01.01.01
Membre du GP | LG-02, LG2101M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2101.004.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2101.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.01
  • Chap. 02.01.01.01
  • Chap. 02.01.01.01.02

02.01.01.01.02 | Réalisations de base
2101.006.000 | Orthèse d'orteil, l'unité
2101.006.010 | Orthèse de pied, forme coque (OSSA), l'unité
2101.007.000 | Orthèse de pied, semelle longue, proprioceptive, l'unité
2101.008.000 | Orthèse de pied, semelle longue, forme coque, proprioceptive, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.01
  • Chap. 02.01.01.01
  • Chap. 02.01.01.01.02
  • 2101.006.000

2101.006.000 | Orthèse d'orteil, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 399.92 (y.c. TVA)
Prestation Pt | 369.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.01.01.02
Membre du GP | LG-02, LG2101B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2101.006.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2101.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.01
  • Chap. 02.01.01.01
  • Chap. 02.01.01.01.02
  • 2101.006.010

2101.006.010 | Orthèse de pied, forme coque (OSSA), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 496.29 (y.c. TVA)
Prestation Pt | 459.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.01.01.02
Membre du GP | LG-02, LG2101B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2101.006.010 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2101.006.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.01
  • Chap. 02.01.01.01
  • Chap. 02.01.01.01.02
  • 2101.007.000

2101.007.000 | Orthèse de pied, semelle longue, proprioceptive, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 613.58 (y.c. TVA)
Prestation Pt | 567.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.01.01.02
Membre du GP | LG-02, LG2101B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2101.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2101.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.01
  • Chap. 02.01.01.01
  • Chap. 02.01.01.01.02
  • 2101.008.000

2101.008.000 | Orthèse de pied, semelle longue, forme coque, proprioceptive, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 638.87 (y.c. TVA)
Prestation Pt | 591.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.01.01.02
Membre du GP | LG-02, LG2101B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2101.008.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2101.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.01
  • Chap. 02.01.01.01
  • Chap. 02.01.01.01.03

02.01.01.01.03 | Positions supplémentaires
2101.010.000 | Forfait pour primo-appareillage, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.01
  • Chap. 02.01.01.01
  • Chap. 02.01.01.01.03
  • 2101.010.000

2101.010.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.01.01.03
Membre du GP | LG-02, LG2101ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 2101.010.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2101.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02

02.01.02 | Orthèses de cheville
02.01.02.01 | Orthèses de cheville semi-fabriquées
02.01.02.02 | Orthèses de cheville , sur mesure


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.01

02.01.02.01 | Orthèses de cheville semi-fabriquées
02.01.02.01.01 | Réalisation de base
02.01.02.01.02 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.01
  • Chap. 02.01.02.01.01

02.01.02.01.01 | Réalisation de base
2102.002.000 | Orthèse de cheville, semi-fabriquée, l'unité
2102.003.000 | Forfait de remise pour orthèse de cheville, semi-fabriquée, l'unité
2102.004.000 | Orthèse pour pied bot / adductus, semi-fabriquée, l'unité
2102.005.000 | Forfait de remise pour orthèse pour pied bot / adductus, semi-fabriquée, l'unité
2102.006.000 | Orthèse pour pied bot bilatérale avec barre d'abduction, semi-fabriquée, l'unité
2102.007.000 | Forfait de remise pour orthèse pour pied bot bilatérale avec barre d'abduction, semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.01
  • Chap. 02.01.02.01.01
  • 2102.002.000

2102.002.000 | Orthèse de cheville, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.02.01.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2102HF1
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2102.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2102.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2102HF1 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2102HFZP «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.01
  • Chap. 02.01.02.01.01
  • 2102.003.000

2102.003.000 | Forfait de remise pour orthèse de cheville, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 130.86 (y.c. TVA)
Prestation Pt | 121.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.02.01.01
Membre du GP | LG-02, LG2102HF1
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2102.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2102.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2102HF1 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2102HFZP «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.01
  • Chap. 02.01.02.01.01
  • 2102.004.000

2102.004.000 | Orthèse pour pied bot / adductus, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.02.01.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2102HF2
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2102.004.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2102.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2102HF2 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2102HFZP «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.01
  • Chap. 02.01.02.01.01
  • 2102.005.000

2102.005.000 | Forfait de remise pour orthèse pour pied bot / adductus, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 143.39 (y.c. TVA)
Prestation Pt | 132.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.02.01.01
Membre du GP | LG-02, LG2102HF2
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2102.005.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2102.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2102HF2 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2102HFZP «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.01
  • Chap. 02.01.02.01.01
  • 2102.006.000

2102.006.000 | Orthèse pour pied bot bilatérale avec barre d'abduction, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.02.01.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2102HF3
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2102.006.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2102.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2102HF3 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2102HFZP «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.01
  • Chap. 02.01.02.01.01
  • 2102.007.000

2102.007.000 | Forfait de remise pour orthèse pour pied bot bilatérale avec barre d'abduction, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 206.31 (y.c. TVA)
Prestation Pt | 190.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.02.01.01
Membre du GP | LG-02, LG2102HF3
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2102.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2102.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2102HF3 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2102HFZP «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.01
  • Chap. 02.01.02.01.02

02.01.02.01.02 | Positions supplémentaires
2102.009.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2102.010.000 | Fermeture velcro, l'unité
2102.011.000 | Boucle / passant, l'unité
2102.012.000 | Rembourrage de décharge de pression, l'unité
2102.013.000 | Rembourrage complet d'une coque / gaine, l'unité
2102.014.000 | Lit plantaire, sans recouvrement, l'unité
2102.015.000 | Recouvrement pour lit plantaire, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.01
  • Chap. 02.01.02.01.02
  • 2102.009.000

2102.009.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.02.01.02
Membre du GP | LG-02, LG2102HFZP
Ensemble des prestations liées à la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris dans ce forfait

Chiffre 2102.009.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2102.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2102HFZP «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires»
  • Groupe de prestations LG2102HF1 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2102HF2 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2102HF3 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.01
  • Chap. 02.01.02.01.02
  • 2102.010.000

2102.010.000 | Fermeture velcro, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 73.83 (y.c. TVA)
Prestation Pt | 68.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.02.01.02
Membre du GP | LG-02, LG2102HFZP
Nouvelle réalisation, entièrement finalisée, rembourrage inclus si nécessaire, montage inclus

Chiffre 2102.010.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2102.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2102HFZP «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires»
  • Groupe de prestations LG2102HF1 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2102HF2 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2102HF3 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.01
  • Chap. 02.01.02.01.02
  • 2102.011.000

2102.011.000 | Boucle / passant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 57.78 (y.c. TVA)
Prestation Pt | 53.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.02.01.02
Membre du GP | LG-02, LG2102HFZP
Boucle, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2102.011.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2102.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2102HFZP «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires»
  • Groupe de prestations LG2102HF1 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2102HF2 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2102HF3 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.01
  • Chap. 02.01.02.01.02
  • 2102.012.000

2102.012.000 | Rembourrage de décharge de pression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.13 (y.c. TVA)
Prestation Pt | 73.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.02.01.02
Membre du GP | LG-02, LG2102HFZP
Rembourrage de décharge de pression en mousse pour produit semi-fabriqué, recouvrement inclus si nécessaire

Chiffre 2102.012.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2102.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2102HFZP «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires»
  • Groupe de prestations LG2102HF1 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2102HF2 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2102HF3 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.01
  • Chap. 02.01.02.01.02
  • 2102.013.000

2102.013.000 | Rembourrage complet d'une coque / gaine, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 175.39 (y.c. TVA)
Prestation Pt | 162.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.02.01.02
Membre du GP | LG-02, LG2102HFZP
Rembourrer une coque / gaine, recouvrement inclus si nécessaire

Chiffre 2102.013.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2102.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2102HFZP «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires»
  • Groupe de prestations LG2102HF1 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2102HF2 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2102HF3 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.01
  • Chap. 02.01.02.01.02
  • 2102.014.000

2102.014.000 | Lit plantaire, sans recouvrement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 511.26 (y.c. TVA)
Prestation Pt | 472.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.02.01.02
Membre du GP | LG-02, LG2102HFZP
Lit plantaire, entièrement finalisé, montage sur orthèse inclus, recouvrement exclus

Chiffre 2102.014.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2102.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2102HFZP «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires»
  • Groupe de prestations LG2102HF1 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2102HF2 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2102HF3 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.01
  • Chap. 02.01.02.01.02
  • 2102.015.000

2102.015.000 | Recouvrement pour lit plantaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 64.48 (y.c. TVA)
Prestation Pt | 59.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.02.01.02
Membre du GP | LG-02, LG2102HFZP
Recouvrement du lit plantaire d'orthèse existante

Chiffre 2102.015.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2102.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2102HFZP «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires»
  • Groupe de prestations LG2102HF1 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2102HF2 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2102HF3 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.02

02.01.02.02 | Orthèses de cheville , sur mesure
02.01.02.02.01 | Prise de mesures
02.01.02.02.02 | Réalisations de base
02.01.02.02.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.02
  • Chap. 02.01.02.02.01

02.01.02.02.01 | Prise de mesures
2102.018.000 | Modèle (cheville avec pied), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.02
  • Chap. 02.01.02.02.01
  • 2102.018.000

2102.018.000 | Modèle (cheville avec pied), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 365.54 (y.c. TVA)
Prestation Pt | 338.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.02.02.01
Membre du GP | LG-02, LG2102M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2102.018.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2102.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.02
  • Chap. 02.01.02.02.02

02.01.02.02.02 | Réalisations de base
2102.020.000 | Orthèse de cheville, l'unité
2102.020.100 | Orthèse de cheville en technique silicone, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.02
  • Chap. 02.01.02.02.02
  • 2102.020.000

2102.020.000 | Orthèse de cheville, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1228.77 (y.c. TVA)
Prestation Pt | 1136.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.02.02.02
Membre du GP | LG-02, LG2102B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2102.020.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2102.020.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.02
  • Chap. 02.01.02.02.02
  • 2102.020.100

2102.020.100 | Orthèse de cheville en technique silicone, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2318.80 (y.c. TVA)
Prestation Pt | 2145.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.02.02.02
Membre du GP | LG-02, LG2102ZP
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses), 1 compensation cosmétique inclus si nécessaire

Chiffre 2102.020.100 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2102.020.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.02
  • Chap. 02.01.02.02.03

02.01.02.02.03 | Positions supplémentaires
2102.022.000 | Forfait pour primo-appareillage, l'unité
2102.023.000 | Orthèse d'essai (cheville), l'unité
2102.023.100 | Compensation cosmétique, (avant-pied et arrière-pied), l'unité
2102.025.000 | Remplacement orteils après amputation (d'un orteil à tous les orteils), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.02
  • Chap. 02.01.02.02.03
  • 2102.022.000

2102.022.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 179.72 (y.c. TVA)
Prestation Pt | 166.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.02.02.03
Membre du GP | LG-02, LG2102ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 2102.022.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2102.022.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.02
  • Chap. 02.01.02.02.03
  • 2102.023.000

2102.023.000 | Orthèse d'essai (cheville), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 481.26 (y.c. TVA)
Prestation Pt | 445.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.02.02.03
Membre du GP | LG-02, LG2102ZP
Orthèse d'essai (exclus : prise de mesures, modèle, pièces modulaires et leur montage | inclus : toutes les étapes de travail pour la transition des pièces modulaires dans l'appareillage définitif)

Chiffre 2102.023.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2102.023.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.02
  • Chap. 02.01.02.02.03
  • 2102.023.100

2102.023.100 | Compensation cosmétique, (avant-pied et arrière-pied), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 227.12 (y.c. TVA)
Prestation Pt | 210.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.02.02.03
Membre du GP | LG-02, LG2102ZP
Cosmétique pour orthèse, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2102.023.100 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2102.023.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.02
  • Chap. 02.01.02.02.03
  • 2102.025.000

2102.025.000 | Remplacement orteils après amputation (d'un orteil à tous les orteils), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 115.45 (y.c. TVA)
Prestation Pt | 106.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.02.02.03
Membre du GP | LG-02, LG2102ZP
Remplacement orteils, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2102.025.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2102.025.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03

02.01.03 | Orthèses tibiales
02.01.03.01 | Orthèses tibiales semi-fabriquées
02.01.03.02 | Positions supplémentaires
02.01.03.03 | Orthèses tibiales, sur mesure


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.01

02.01.03.01 | Orthèses tibiales semi-fabriquées
2103.002.000 | Orthèse releveur de pied, semi-fabriquée, l'unité
2103.003.000 | Forfait de remise pour orthèse releveur de pied, semi-fabriquée, l'unité
2103.004.000 | Orthèse releveur de pied dynamique, semi-fabriquée, l'unité
2103.005.000 | Forfait de remise pour orthèse releveur de pied dynamique, semi-fabriquée, l'unité
2103.005.100 | Orthèse releveur de pied électrostimulation, semi-fabriquée, l'unité
2103.005.200 | Forfait de remise pour orthèse releveur de pied électrostimulation, semi-fabriquée, l'unité
2103.005.300 | Frais de location pour orthèse releveur de pied électrostimulation, semi-fabriquée, l'unité
2103.006.000 | Orthèse tibiale, semi-fabriquée, l'unité
2103.007.000 | Forfait de remise pour orthèse tibiale, semi-fabriquée, l'unité
2103.008.000 | Orthèse tibiale de décharge, semi-fabriquée, l'unité
2103.009.000 | Forfait de remise pour orthèse tibiales de décharge, semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.01
  • 2103.002.000

2103.002.000 | Orthèse releveur de pied, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2103HF1
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2103.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103HF1 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.01
  • 2103.003.000

2103.003.000 | Forfait de remise pour orthèse releveur de pied, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 332.14 (y.c. TVA)
Prestation Pt | 307.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.01
Membre du GP | LG-02, LG2103HF1
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2103.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103HF1 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.01
  • 2103.004.000

2103.004.000 | Orthèse releveur de pied dynamique, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2103HF2
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2103.004.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103HF2 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.01
  • 2103.005.000

2103.005.000 | Forfait de remise pour orthèse releveur de pied dynamique, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 382.46 (y.c. TVA)
Prestation Pt | 353.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.01
Membre du GP | LG-02, LG2103HF2
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2103.005.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103HF2 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.01
  • 2103.005.100

2103.005.100 | Orthèse releveur de pied électrostimulation, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2103HF5
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2103.005.100 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.005.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103HF5 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.01
  • 2103.005.200

2103.005.200 | Forfait de remise pour orthèse releveur de pied électrostimulation, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 654.17 (y.c. TVA)
Prestation Pt | 605.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.01
Membre du GP | LG-02, LG2103HF5
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2103.005.200 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.005.200 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103HF5 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.01
  • 2103.005.300

2103.005.300 | Frais de location pour orthèse releveur de pied électrostimulation, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.01
Base de compensation | en foction des frais
Base de compensation | sans surcharge
Membre du GP | LG-02, LG2103HF5
Frais externes lors d'une utilisation temporaire (phase d'essai) ; selon la facture du fournisseur (sans supplément)

Chiffre 2103.005.300 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.005.300 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103HF5 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.01
  • 2103.006.000

2103.006.000 | Orthèse tibiale, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2103HF3
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2103.006.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103HF3 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.01
  • 2103.007.000

2103.007.000 | Forfait de remise pour orthèse tibiale, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 181.18 (y.c. TVA)
Prestation Pt | 167.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.01
Membre du GP | LG-02, LG2103HF3
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2103.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103HF3 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.01
  • 2103.008.000

2103.008.000 | Orthèse tibiale de décharge, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2103HF4
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2103.008.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103HF4 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.01
  • 2103.009.000

2103.009.000 | Forfait de remise pour orthèse tibiales de décharge, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 407.59 (y.c. TVA)
Prestation Pt | 377.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.01
Membre du GP | LG-02, LG2103HF4
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2103.009.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103HF4 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.02

02.01.03.02 | Positions supplémentaires
2103.011.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2103.011.100 | Forfait pour prestations supplémentaires liées à l'évaluation initiale (orthèse releveur de pied électrostimulation), l'unité
2103.012.000 | Fermeture velcro, l'unité
2103.013.000 | Boucle / passant, l'unité
2103.014.000 | Rembourrage de décharge de pression, l'unité
2103.015.000 | Rembourrage complet d'une coque / gaine, l'unité
2103.016.000 | Couvercle fixe, l'unité
2103.017.000 | Dispositif de limitation de mouvements, l'unité
2103.018.000 | Lit plantaire, sans recouvrement, l'unité
2103.019.000 | Lit plantaire proprioceptif, sans recouvrement, l'unité
2103.020.000 | Correction de supination / pronation, sans recouvrement, l'unité
2103.021.000 | Pelote rétrocapitale, sans recouvrement, l'unité
2103.022.000 | Recouvrement pour lit plantaire, l'unité
2103.023.000 | Semelle extérieure d'orthèse en caoutchouc, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.02
  • 2103.011.000

2103.011.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.02
Membre du GP | LG-02, LG2103HFZP
Ensemble des prestations liées à la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris dans ce forfait

Chiffre 2103.011.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2103HF1 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2103HF2 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2103HF3 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2103HF4 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2103HF5 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.02
  • 2103.011.100

2103.011.100 | Forfait pour prestations supplémentaires liées à l'évaluation initiale (orthèse releveur de pied électrostimulation), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 712.97 (y.c. TVA)
Prestation Pt | 659.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.02
Membre du GP | LG-02, LG2103HFZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 2103.011.100 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.011.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2103HF1 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2103HF2 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2103HF3 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2103HF4 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2103HF5 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.02
  • 2103.012.000

2103.012.000 | Fermeture velcro, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 73.83 (y.c. TVA)
Prestation Pt | 68.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.02
Membre du GP | LG-02, LG2103HFZP
Nouvelle réalisation, entièrement finalisée, rembourrage inclus si nécessaire, montage inclus

Chiffre 2103.012.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2103HF1 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2103HF2 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2103HF3 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2103HF4 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2103HF5 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.02
  • 2103.013.000

2103.013.000 | Boucle / passant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 57.78 (y.c. TVA)
Prestation Pt | 53.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.02
Membre du GP | LG-02, LG2103HFZP
Boucle, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2103.013.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2103HF1 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2103HF2 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2103HF3 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2103HF4 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2103HF5 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.02
  • 2103.014.000

2103.014.000 | Rembourrage de décharge de pression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.13 (y.c. TVA)
Prestation Pt | 73.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.02
Membre du GP | LG-02, LG2103HFZP
Rembourrage de décharge de pression en mousse pour produit semi-fabriqué, recouvrement inclus si nécessaire

Chiffre 2103.014.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2103HF1 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2103HF2 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2103HF3 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2103HF4 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2103HF5 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.02
  • 2103.015.000

2103.015.000 | Rembourrage complet d'une coque / gaine, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 175.39 (y.c. TVA)
Prestation Pt | 162.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.02
Membre du GP | LG-02, LG2103HFZP
Rembourrer une coque / gaine, recouvrement inclus si nécessaire

Chiffre 2103.015.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2103HF1 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2103HF2 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2103HF3 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2103HF4 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2103HF5 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.02
  • 2103.016.000

2103.016.000 | Couvercle fixe, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 251.22 (y.c. TVA)
Prestation Pt | 232.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.02
Membre du GP | LG-02, LG2103HFZP
Couvercle fixe, nouvelle réalisation, entièrement finalisé, montage inclus

Chiffre 2103.016.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2103HF1 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2103HF2 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2103HF3 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2103HF4 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2103HF5 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.02
  • 2103.017.000

2103.017.000 | Dispositif de limitation de mouvements, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 125.13 (y.c. TVA)
Prestation Pt | 115.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.02
Membre du GP | LG-02, LG2103HFZP
Dispositif de blocage / traction solide ou élastique pour restreindre les mouvements

Chiffre 2103.017.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2103HF1 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2103HF2 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2103HF3 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2103HF4 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2103HF5 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.02
  • 2103.018.000

2103.018.000 | Lit plantaire, sans recouvrement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 511.26 (y.c. TVA)
Prestation Pt | 472.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.02
Membre du GP | LG-02, LG2103HFZP
Lit plantaire, entièrement finalisé, montage sur orthèse inclus, recouvrement exclus

Chiffre 2103.018.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2103HF1 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2103HF2 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2103HF3 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2103HF4 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2103HF5 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.02
  • 2103.019.000

2103.019.000 | Lit plantaire proprioceptif, sans recouvrement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 613.58 (y.c. TVA)
Prestation Pt | 567.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.02
Membre du GP | LG-02, LG2103HFZP
Lit plantaire proprioceptif, montage sur orthèse inclus, recouvrement et prolongation exclus

Chiffre 2103.019.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2103HF1 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2103HF2 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2103HF3 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2103HF4 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2103HF5 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.02
  • 2103.020.000

2103.020.000 | Correction de supination / pronation, sans recouvrement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 102.80 (y.c. TVA)
Prestation Pt | 95.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.02
Membre du GP | LG-02, LG2103HFZP
Correction sur orthèse existante, recouvrement exclus

Chiffre 2103.020.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.020.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2103HF1 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2103HF2 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2103HF3 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2103HF4 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2103HF5 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.02
  • 2103.021.000

2103.021.000 | Pelote rétrocapitale, sans recouvrement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 92.26 (y.c. TVA)
Prestation Pt | 85.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.02
Membre du GP | LG-02, LG2103HFZP
Pelote rétrocapitale sur orthèse existante, recouvrement exclus

Chiffre 2103.021.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2103HF1 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2103HF2 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2103HF3 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2103HF4 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2103HF5 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.02
  • 2103.022.000

2103.022.000 | Recouvrement pour lit plantaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 64.48 (y.c. TVA)
Prestation Pt | 59.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.02
Membre du GP | LG-02, LG2103HFZP
Recouvrement du lit plantaire d'orthèse existante

Chiffre 2103.022.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.022.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2103HF1 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2103HF2 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2103HF3 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2103HF4 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2103HF5 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.02
  • 2103.023.000

2103.023.000 | Semelle extérieure d'orthèse en caoutchouc, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 58.86 (y.c. TVA)
Prestation Pt | 54.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.02
Membre du GP | LG-02, LG2103HFZP
Semelle extérieure en caoutchouc, correction inclus, montage inclus

Chiffre 2103.023.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.023.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2103HF1 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2103HF2 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2103HF3 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2103HF4 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2103HF5 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03

02.01.03.03 | Orthèses tibiales, sur mesure
02.01.03.03.01 | Prise de mesures
02.01.03.03.02 | Réalisations de base
02.01.03.03.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.01

02.01.03.03.01 | Prise de mesures
2103.026.000 | Modèle (jambe), l'unité
2103.027.000 | Modèle (jambe avec pied), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.01
  • 2103.026.000

2103.026.000 | Modèle (jambe), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 271.93 (y.c. TVA)
Prestation Pt | 251.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.03.01
Membre du GP | LG-02, LG2103M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2103.026.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.026.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.01
  • 2103.027.000

2103.027.000 | Modèle (jambe avec pied), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 497.96 (y.c. TVA)
Prestation Pt | 460.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.03.01
Membre du GP | LG-02, LG2103M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2103.027.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.027.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.02

02.01.03.03.02 | Réalisations de base
2103.029.000 | Orthèse tibiale (sans partie pied), l'unité
2103.030.000 | Orthèse tibiale (releveur de pied), l'unité
2103.031.000 | Orthèse tibiale, l'unité
2103.032.000 | Orthèse tibiale de décharge, l'unité
2103.033.000 | Orthèse tibiale de compensation, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.02
  • 2103.029.000

2103.029.000 | Orthèse tibiale (sans partie pied), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 696.54 (y.c. TVA)
Prestation Pt | 644.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.03.02
Membre du GP | LG-02, LG2103B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2103.029.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.029.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.02
  • 2103.030.000

2103.030.000 | Orthèse tibiale (releveur de pied), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 920.58 (y.c. TVA)
Prestation Pt | 851.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.03.02
Membre du GP | LG-02, LG2103B
Orthèse sur mesure pour soutenir l'extension dorsale, entièrement finalisée (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2103.030.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.030.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.02
  • 2103.031.000

2103.031.000 | Orthèse tibiale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2109.41 (y.c. TVA)
Prestation Pt | 1951.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.03.02
Membre du GP | LG-02, LG2103B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2103.031.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.031.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.02
  • 2103.032.000

2103.032.000 | Orthèse tibiale de décharge, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1977.15 (y.c. TVA)
Prestation Pt | 1829.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.03.02
Membre du GP | LG-02, LG2103B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2103.032.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.032.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.02
  • 2103.033.000

2103.033.000 | Orthèse tibiale de compensation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2365.07 (y.c. TVA)
Prestation Pt | 2187.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.03.02
Membre du GP | LG-02, LG2103B
Orthèse sur mesure (avec compensation de longueur de jambe ≥ 5cm), entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2103.033.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.033.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.03

02.01.03.03.03 | Positions supplémentaires
2103.035.000 | Forfait pour primo-appareillage, l'unité
2103.036.000 | Orthèse d'essai (releveur de pied), l'unité
2103.037.000 | Orthèse d'essai (jambe), l'unité
2103.038.000 | Orthèse d'essai (décharge tibiale), l'unité
2103.039.000 | Orthèse d'essai (compensation longueur jambe), l'unité
2103.040.000 | Prise du genou, modèle inclus, l'unité
2103.041.000 | Compensation cosmétique (mollet / avant-pied / arrière-pied), l'unité
2103.041.100 | Remplacement orteils après amputation (d'un orteil à tous les orteils), l'unité
2103.043.000 | Orthèse de cheville intégrée (système 2 en 1) uniquement en lien avec une orthèse tibiale, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.03
  • 2103.035.000

2103.035.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 263.60 (y.c. TVA)
Prestation Pt | 243.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.03.03
Membre du GP | LG-02, LG2103ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 2103.035.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.035.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.03
  • 2103.036.000

2103.036.000 | Orthèse d'essai (releveur de pied), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 545.91 (y.c. TVA)
Prestation Pt | 505.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.03.03
Membre du GP | LG-02, LG2103ZP
Orthèse d'essai (exclus : prise de mesures, modèle, pièces modulaires et leur montage | inclus : toutes les étapes de travail pour la transition des pièces modulaires dans l'appareillage définitif)

Chiffre 2103.036.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.036.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.03
  • 2103.037.000

2103.037.000 | Orthèse d'essai (jambe), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 708.33 (y.c. TVA)
Prestation Pt | 655.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.03.03
Membre du GP | LG-02, LG2103ZP
Orthèse d'essai (exclus : prise de mesures, modèle, pièces modulaires et leur montage | inclus : toutes les étapes de travail pour la transition des pièces modulaires dans l'appareillage définitif)

Chiffre 2103.037.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.037.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.03
  • 2103.038.000

2103.038.000 | Orthèse d'essai (décharge tibiale), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 805.72 (y.c. TVA)
Prestation Pt | 745.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.03.03
Membre du GP | LG-02, LG2103ZP
Orthèse d'essai (exclus : prise de mesures, modèle, pièces modulaires et leur montage | inclus : toutes les étapes de travail pour la transition des pièces modulaires dans l'appareillage définitif)

Chiffre 2103.038.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.038.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.03
  • 2103.039.000

2103.039.000 | Orthèse d'essai (compensation longueur jambe), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 792.16 (y.c. TVA)
Prestation Pt | 732.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.03.03
Membre du GP | LG-02, LG2103ZP
Orthèse d'essai (exclus : prise de mesures, modèle, pièces modulaires et leur montage | inclus : toutes les étapes de travail pour la transition des pièces modulaires dans l'appareillage définitif)

Chiffre 2103.039.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.039.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.03
  • 2103.040.000

2103.040.000 | Prise du genou, modèle inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 192.31 (y.c. TVA)
Prestation Pt | 177.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.03.03
Membre du GP | LG-02, LG2103ZP
Prise du genou pour orthèse du membre inférieur, prestations supplémentaires pour modèle inclus

Chiffre 2103.040.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.040.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.03
  • 2103.041.000

2103.041.000 | Compensation cosmétique (mollet / avant-pied / arrière-pied), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 228.58 (y.c. TVA)
Prestation Pt | 211.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.03.03
Membre du GP | LG-02, LG2103ZP
Cosmétique pour orthèse, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2103.041.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.041.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.03
  • 2103.041.100

2103.041.100 | Remplacement orteils après amputation (d'un orteil à tous les orteils), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 114.86 (y.c. TVA)
Prestation Pt | 106.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.03.03
Membre du GP | LG-02, LG2103ZP
Remplacement orteils, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2103.041.100 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.041.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.03
  • 2103.043.000

2103.043.000 | Orthèse de cheville intégrée (système 2 en 1) uniquement en lien avec une orthèse tibiale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 652.01 (y.c. TVA)
Prestation Pt | 603.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.03.03.03
Membre du GP | LG-02, LG2103ZP
Orthèse intégrée sur mesure, doit être utilisée comme moyen auxiliaire indépendant, entièrement finalisée (prise de mesures et positions supplémentaires font partie des positions de base)

Chiffre 2103.043.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2103.043.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04

02.01.04 | Orthèses de genou
02.01.04.01 | Orthèses de genou semi-fabriquées
02.01.04.02 | Positions supplémentaires
02.01.04.03 | Orthèses de genou, sur mesure


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.01

02.01.04.01 | Orthèses de genou semi-fabriquées
2104.002.000 | Orthèse de genou d'immobilisation, semi-fabriquée, l'unité
2104.003.000 | Forfait de remise pour orthèse de genou d'immobilisation, semi-fabriquée, l'unité
2104.004.000 | Orthèse de genou sans ou avec butées, semi-fabriquée (textile), l'unité
2104.005.000 | Forfait de remise pour orthèse de genou sans ou avec butées, semi-fabriquée (textile), l'unité
2104.006.000 | Orthèse de genou sans ou avec butées, semi-fabriquée, l'unité
2104.007.000 | Forfait de remise pour orthèse de genou sans ou avec butées, semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.01
  • 2104.002.000

2104.002.000 | Orthèse de genou d'immobilisation, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.04.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2104HF1
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2104.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2104.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2104HF1 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2104HFZP «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.01
  • 2104.003.000

2104.003.000 | Forfait de remise pour orthèse de genou d'immobilisation, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 143.39 (y.c. TVA)
Prestation Pt | 132.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.04.01
Membre du GP | LG-02, LG2104HF1
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2104.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2104.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2104HF1 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2104HFZP «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.01
  • 2104.004.000

2104.004.000 | Orthèse de genou sans ou avec butées, semi-fabriquée (textile), l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.04.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2104HF2
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2104.004.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2104.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2104HF2 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2104HFZP «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.01
  • 2104.005.000

2104.005.000 | Forfait de remise pour orthèse de genou sans ou avec butées, semi-fabriquée (textile), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 181.18 (y.c. TVA)
Prestation Pt | 167.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.04.01
Membre du GP | LG-02, LG2104HF2
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2104.005.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2104.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2104HF2 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2104HFZP «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.01
  • 2104.006.000

2104.006.000 | Orthèse de genou sans ou avec butées, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.04.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2104HF3
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2104.006.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2104.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2104HF3 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2104HFZP «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.01
  • 2104.007.000

2104.007.000 | Forfait de remise pour orthèse de genou sans ou avec butées, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 181.18 (y.c. TVA)
Prestation Pt | 167.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.04.01
Membre du GP | LG-02, LG2104HF3
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2104.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2104.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2104HF3 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2104HFZP «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.02

02.01.04.02 | Positions supplémentaires
2104.009.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2104.010.000 | Fermeture velcro, l'unité
2104.011.000 | Boucle / passant, l'unité
2104.012.000 | Rembourrage de décharge de pression, l'unité
2104.013.000 | Rembourrage complet d'une coque / gaine, l'unité
2104.014.000 | Couvercle fixe, l'unité
2104.015.000 | Dispositif de limitation de mouvements, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.02
  • 2104.009.000

2104.009.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.04.02
Membre du GP | LG-02, LG2104HFZP
Ensemble des prestations liées à la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris dans ce forfait

Chiffre 2104.009.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2104.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2104HFZP «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2104HF1 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2104HF2 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2104HF3 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.02
  • 2104.010.000

2104.010.000 | Fermeture velcro, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 73.83 (y.c. TVA)
Prestation Pt | 68.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.04.02
Membre du GP | LG-02, LG2104HFZP
Nouvelle réalisation, entièrement finalisée, rembourrage inclus si nécessaire, montage inclus

Chiffre 2104.010.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2104.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2104HFZP «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2104HF1 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2104HF2 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2104HF3 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.02
  • 2104.011.000

2104.011.000 | Boucle / passant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 57.78 (y.c. TVA)
Prestation Pt | 53.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.04.02
Membre du GP | LG-02, LG2104HFZP
Boucle, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2104.011.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2104.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2104HFZP «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2104HF1 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2104HF2 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2104HF3 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.02
  • 2104.012.000

2104.012.000 | Rembourrage de décharge de pression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.13 (y.c. TVA)
Prestation Pt | 73.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.04.02
Membre du GP | LG-02, LG2104HFZP
Rembourrage de décharge de pression en mousse pour produit semi-fabriqué, recouvrement inclus si nécessaire

Chiffre 2104.012.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2104.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2104HFZP «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2104HF1 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2104HF2 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2104HF3 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.02
  • 2104.013.000

2104.013.000 | Rembourrage complet d'une coque / gaine, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 175.39 (y.c. TVA)
Prestation Pt | 162.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.04.02
Membre du GP | LG-02, LG2104HFZP
Rembourrer une coque / gaine, recouvrement inclus si nécessaire

Chiffre 2104.013.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2104.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2104HFZP «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2104HF1 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2104HF2 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2104HF3 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.02
  • 2104.014.000

2104.014.000 | Couvercle fixe, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 251.22 (y.c. TVA)
Prestation Pt | 232.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.04.02
Membre du GP | LG-02, LG2104HFZP
Couvercle rigide, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2104.014.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2104.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2104HFZP «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2104HF1 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2104HF2 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2104HF3 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.02
  • 2104.015.000

2104.015.000 | Dispositif de limitation de mouvements, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 125.13 (y.c. TVA)
Prestation Pt | 115.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.04.02
Membre du GP | LG-02, LG2104HFZP
Dispositif de blocage / traction solide ou élastique pour restreindre les mouvements

Chiffre 2104.015.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2104.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2104HFZP «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2104HF1 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2104HF2 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2104HF3 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.03

02.01.04.03 | Orthèses de genou, sur mesure
02.01.04.03.01 | Prise de mesures
02.01.04.03.02 | Réalisations de base
02.01.04.03.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.03
  • Chap. 02.01.04.03.01

02.01.04.03.01 | Prise de mesures
2104.018.000 | Modèle (genou), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.03
  • Chap. 02.01.04.03.01
  • 2104.018.000

2104.018.000 | Modèle (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 380.73 (y.c. TVA)
Prestation Pt | 352.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.04.03.01
Membre du GP | LG-02, LG2104M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2104.018.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2104.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.03
  • Chap. 02.01.04.03.02

02.01.04.03.02 | Réalisations de base
2104.020.000 | Orthèse de genou de stabilisation, l'unité
2104.021.000 | Orthèse de genou de correction, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.03
  • Chap. 02.01.04.03.02
  • 2104.020.000

2104.020.000 | Orthèse de genou de stabilisation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1294.17 (y.c. TVA)
Prestation Pt | 1197.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.04.03.02
Membre du GP | LG-02, LG2104B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2104.020.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2104.020.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.03
  • Chap. 02.01.04.03.02
  • 2104.021.000

2104.021.000 | Orthèse de genou de correction, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1451.13 (y.c. TVA)
Prestation Pt | 1342.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.04.03.02
Membre du GP | LG-02, LG2104B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2104.021.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2104.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.03
  • Chap. 02.01.04.03.03

02.01.04.03.03 | Positions supplémentaires
2104.023.000 | Forfait pour primo-appareillage, l'unité
2104.024.000 | Orthèse d'essai (genou), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.03
  • Chap. 02.01.04.03.03
  • 2104.023.000

2104.023.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 191.72 (y.c. TVA)
Prestation Pt | 177.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.04.03.03
Membre du GP | LG-02, LG2104ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 2104.023.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2104.023.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.03
  • Chap. 02.01.04.03.03
  • 2104.024.000

2104.024.000 | Orthèse d'essai (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 764.10 (y.c. TVA)
Prestation Pt | 706.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.04.03.03
Membre du GP | LG-02, LG2104ZP
Orthèse d'essai (exclus : prise de mesures, modèle, pièces modulaires et leur montage | inclus : toutes les étapes de travail pour la transition des pièces modulaires dans l'appareillage définitif)

Chiffre 2104.024.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2104.024.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05

02.01.05 | Orthèses fémorales
02.01.05.01 | Orthèses fémorales, semi-fabriquées
02.01.05.02 | Positions supplémentaires
02.01.05.03 | Orthèses fémorales, sur mesure


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.01

02.01.05.01 | Orthèses fémorales, semi-fabriquées
2105.002.000 | Orthèse fémorale, semi-fabriquée, l'unité
2105.003.000 | Forfait de remise pour orthèse fémorale, semi-fabriquée, l'unité
2105.003.100 | Orthèse fémorale électrostimulation, semi-fabriquée, en complément de l'orthèse releveur de pied électrostimulation, l'unité
2105.003.200 | Forfait de remise pour orthèse fémorale électrostimulation, semi-fabriquée, en complément de l'orthèse releveur de pied électrostimulation, l'unité
2105.003.300 | Frais de location, orthèse fémorale électrostimulation, semi-fabriquée, en complément de l'orthèse releveur de pied électrostimulation, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.01
  • 2105.002.000

2105.002.000 | Orthèse fémorale, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2105HF1
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2105.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105HF1 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.01
  • 2105.003.000

2105.003.000 | Forfait de remise pour orthèse fémorale, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 143.39 (y.c. TVA)
Prestation Pt | 132.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.01
Membre du GP | LG-02, LG2105HF1
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2105.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105HF1 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.01
  • 2105.003.100

2105.003.100 | Orthèse fémorale électrostimulation, semi-fabriquée, en complément de l'orthèse releveur de pied électrostimulation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2105HF2
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2105.003.100 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.003.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105HF2 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.01
  • 2105.003.200

2105.003.200 | Forfait de remise pour orthèse fémorale électrostimulation, semi-fabriquée, en complément de l'orthèse releveur de pied électrostimulation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 431.32 (y.c. TVA)
Prestation Pt | 399.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.01
Membre du GP | LG-02, LG2105HF2
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2105.003.200 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.003.200 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105HF2 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.01
  • 2105.003.300

2105.003.300 | Frais de location, orthèse fémorale électrostimulation, semi-fabriquée, en complément de l'orthèse releveur de pied électrostimulation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.01
Base de compensation | en foction des frais
Base de compensation | sans surcharge
Membre du GP | LG-02, LG2105HF2
Frais externes lors d'une utilisation temporaire (phase d'essai) ; selon la facture du fournisseur (sans supplément)

Chiffre 2105.003.300 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.003.300 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105HF2 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.02

02.01.05.02 | Positions supplémentaires
2105.005.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2105.005.100 | Forfait pour prestations supplémentaires liées à l'évaluation initiale (orthèse fémorale électrostimulation) en complément de l'orthèse releveur de pied électrostimulation, l'unité
2105.006.000 | Fermeture velcro, l'unité
2105.007.000 | Boucle / passant, l'unité
2105.008.000 | Rembourrage de décharge de pression, l'unité
2105.009.000 | Rembourrage complet d'une coque / gaine, l'unité
2105.010.000 | Couvercle rigide, l'unité
2105.011.000 | Dispositif de limitation de mouvements, l'unité
2105.012.000 | Lit plantaire, sans recouvrement, l'unité
2105.013.000 | Lit plantaire proprioceptif, sans recouvrement, l'unité
2105.014.000 | Correction de supination / pronation, sans recouvrement, l'unité
2105.015.000 | Pelote rétrocapitale, sans recouvrement, l'unité
2105.016.000 | Recouvrement pour lit plantaire, l'unité
2105.017.000 | Semelle extérieure d'orthèse en caoutchouc, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.02
  • 2105.005.000

2105.005.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.02
Membre du GP | LG-02, LG2105HFZP
Ensemble des prestations liées à la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris dans ce forfait

Chiffre 2105.005.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2105HF1 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2105HF2 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.02
  • 2105.005.100

2105.005.100 | Forfait pour prestations supplémentaires liées à l'évaluation initiale (orthèse fémorale électrostimulation) en complément de l'orthèse releveur de pied électrostimulation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 397.54 (y.c. TVA)
Prestation Pt | 367.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.02
Membre du GP | LG-02, LG2105HFZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 2105.005.100 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.005.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2105HF1 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2105HF2 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.02
  • 2105.006.000

2105.006.000 | Fermeture velcro, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 73.83 (y.c. TVA)
Prestation Pt | 68.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.02
Membre du GP | LG-02, LG2105HFZP
Nouvelle réalisation, entièrement finalisée, rembourrage inclus si nécessaire, montage inclus

Chiffre 2105.006.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2105HF1 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2105HF2 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.02
  • 2105.007.000

2105.007.000 | Boucle / passant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 57.78 (y.c. TVA)
Prestation Pt | 53.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.02
Membre du GP | LG-02, LG2105HFZP
Boucle, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2105.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2105HF1 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2105HF2 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.02
  • 2105.008.000

2105.008.000 | Rembourrage de décharge de pression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.13 (y.c. TVA)
Prestation Pt | 73.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.02
Membre du GP | LG-02, LG2105HFZP
Rembourrage de décharge de pression en mousse pour produit semi-fabriqué, recouvrement inclus si nécessaire

Chiffre 2105.008.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2105HF1 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2105HF2 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.02
  • 2105.009.000

2105.009.000 | Rembourrage complet d'une coque / gaine, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 175.39 (y.c. TVA)
Prestation Pt | 162.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.02
Membre du GP | LG-02, LG2105HFZP
Rembourrer une coque / gaine, recouvrement inclus si nécessaire

Chiffre 2105.009.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2105HF1 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2105HF2 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.02
  • 2105.010.000

2105.010.000 | Couvercle rigide, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 251.22 (y.c. TVA)
Prestation Pt | 232.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.02
Membre du GP | LG-02, LG2105HFZP
Couvercle rigide, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2105.010.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2105HF1 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2105HF2 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.02
  • 2105.011.000

2105.011.000 | Dispositif de limitation de mouvements, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 125.13 (y.c. TVA)
Prestation Pt | 115.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.02
Membre du GP | LG-02, LG2105HFZP
Dispositif de blocage / traction solide ou élastique pour restreindre les mouvements

Chiffre 2105.011.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2105HF1 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2105HF2 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.02
  • 2105.012.000

2105.012.000 | Lit plantaire, sans recouvrement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 511.26 (y.c. TVA)
Prestation Pt | 472.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.02
Membre du GP | LG-02, LG2105HFZP
Lit plantaire, entièrement finalisé, montage sur orthèse inclus, recouvrement exclus

Chiffre 2105.012.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2105HF1 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2105HF2 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.02
  • 2105.013.000

2105.013.000 | Lit plantaire proprioceptif, sans recouvrement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 613.58 (y.c. TVA)
Prestation Pt | 567.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.02
Membre du GP | LG-02, LG2105HFZP
Lit plantaire proprioceptif, montage sur orthèse inclus, recouvrement et prolongation exclus

Chiffre 2105.013.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2105HF1 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2105HF2 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.02
  • 2105.014.000

2105.014.000 | Correction de supination / pronation, sans recouvrement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 102.80 (y.c. TVA)
Prestation Pt | 95.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.02
Membre du GP | LG-02, LG2105HFZP
Correction sur orthèse existante, recouvrement exclus

Chiffre 2105.014.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2105HF1 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2105HF2 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.02
  • 2105.015.000

2105.015.000 | Pelote rétrocapitale, sans recouvrement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 92.26 (y.c. TVA)
Prestation Pt | 85.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.02
Membre du GP | LG-02, LG2105HFZP
Pelote rétrocapitale sur orthèse existante, recouvrement exclus

Chiffre 2105.015.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2105HF1 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2105HF2 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.02
  • 2105.016.000

2105.016.000 | Recouvrement pour lit plantaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 64.48 (y.c. TVA)
Prestation Pt | 59.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.02
Membre du GP | LG-02, LG2105HFZP
Recouvrement du lit plantaire d'orthèse existante

Chiffre 2105.016.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2105HF1 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2105HF2 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.02
  • 2105.017.000

2105.017.000 | Semelle extérieure d'orthèse en caoutchouc, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 58.86 (y.c. TVA)
Prestation Pt | 54.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.02
Membre du GP | LG-02, LG2105HFZP
Semelle extérieure en caoutchouc, correction inclus, montage inclus

Chiffre 2105.017.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2105HF1 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2105HF2 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03

02.01.05.03 | Orthèses fémorales, sur mesure
02.01.05.03.01 | Prise de mesures
02.01.05.03.02 | Réalisations de base
02.01.05.03.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.01

02.01.05.03.01 | Prise de mesures
2105.020.000 | Modèle (cuisse) unité
2105.021.000 | Modèle (segment cuisse, jambe et pied), l'unité
2105.022.000 | Modèle (segment cuisse, jambe et pied avec bassin), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.01
  • 2105.020.000

2105.020.000 | Modèle (cuisse) unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 275.98 (y.c. TVA)
Prestation Pt | 255.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.03.01
Membre du GP | LG-02, LG2105M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2105.020.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.020.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.01
  • 2105.021.000

2105.021.000 | Modèle (segment cuisse, jambe et pied), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 623.68 (y.c. TVA)
Prestation Pt | 576.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.03.01
Membre du GP | LG-02, LG2105M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2105.021.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.01
  • 2105.022.000

2105.022.000 | Modèle (segment cuisse, jambe et pied avec bassin), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 892.58 (y.c. TVA)
Prestation Pt | 825.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.03.01
Membre du GP | LG-02, LG2105M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2105.022.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.022.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.02

02.01.05.03.02 | Réalisations de base
2105.024.000 | Orthèse fémorale (cuisse uniquement), l'unité
2105.025.000 | Orthèse fémorale, l'unité
2105.026.000 | Orthèse fémorale de compensation, l'unité
2105.027.000 | Orthèse fémorale, bassin - cuisse - jambe, pied inclus (pelvi-cruro-jambo-pédieu), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.02
  • 2105.024.000

2105.024.000 | Orthèse fémorale (cuisse uniquement), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 802.53 (y.c. TVA)
Prestation Pt | 742.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.03.02
Membre du GP | LG-02, LG2105B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2105.024.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.024.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.02
  • 2105.025.000

2105.025.000 | Orthèse fémorale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 4136.93 (y.c. TVA)
Prestation Pt | 3826.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.03.02
Membre du GP | LG-02, LG2105B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses), une orthèse d'essai inclus si nécessaire

Chiffre 2105.025.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.025.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.02
  • 2105.026.000

2105.026.000 | Orthèse fémorale de compensation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 3435.26 (y.c. TVA)
Prestation Pt | 3177.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.03.02
Membre du GP | LG-02, LG2105B
Orthèse sur mesure (avec compensation de longueur ≥ 5cm), entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2105.026.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.026.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.02
  • 2105.027.000

2105.027.000 | Orthèse fémorale, bassin - cuisse - jambe, pied inclus (pelvi-cruro-jambo-pédieu), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 4767.21 (y.c. TVA)
Prestation Pt | 4410.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.03.02
Membre du GP | LG-02, LG2105B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses), une orthèse d'essai inclus si nécessaire

Chiffre 2105.027.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.027.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.03

02.01.05.03.03 | Positions supplémentaires
2105.029.000 | Forfait pour primo-appareillage, l'unité
2105.030.000 | Orthèse d'essai (fémorale), l'unité
2105.031.000 | Orthèse d'essai (compensation longueur), l'unité
2105.032.000 | Orthèse d'essai (bassin - cuisse - jambe - pied inclus), l'unité
2105.033.000 | Compensation cosmétique, par segment, l'unité
2105.034.000 | Enveloppement fessier, l'unité
2105.035.000 | Appui ischiatique, rembourrage inclus, l'unité
2105.037.000 | Protection pantalon, l'unité
2105.038.000 | Ceinture pelvienne, l'unité
2105.039.000 | Remplacement orteils après amputation (d'un orteil à tous les orteils), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.03
  • 2105.029.000

2105.029.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 371.43 (y.c. TVA)
Prestation Pt | 343.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.03.03
Membre du GP | LG-02, LG2105ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 2105.029.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.029.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.03
  • 2105.030.000

2105.030.000 | Orthèse d'essai (fémorale), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1007.92 (y.c. TVA)
Prestation Pt | 932.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.03.03
Membre du GP | LG-02, LG2105ZP
Orthèse d'essai (exclus : prise de mesures, modèle, pièces modulaires et leur montage | inclus : toutes les étapes de travail pour la transition des pièces modulaires dans l'appareillage définitif)

Chiffre 2105.030.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.030.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.03
  • 2105.031.000

2105.031.000 | Orthèse d'essai (compensation longueur), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1041.00 (y.c. TVA)
Prestation Pt | 963.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.03.03
Membre du GP | LG-02, LG2105ZP
Orthèse d'essai (exclus : prise de mesures, modèle, pièces modulaires et leur montage | inclus : toutes les étapes de travail pour la transition des pièces modulaires dans l'appareillage définitif)

Chiffre 2105.031.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.031.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.03
  • 2105.032.000

2105.032.000 | Orthèse d'essai (bassin - cuisse - jambe - pied inclus), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1424.11 (y.c. TVA)
Prestation Pt | 1317.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.03.03
Membre du GP | LG-02, LG2105ZP
Orthèse d'essai (exclus : prise de mesures, modèle, pièces modulaires et leur montage | inclus : toutes les étapes de travail pour la transition des pièces modulaires dans l'appareillage définitif)

Chiffre 2105.032.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.032.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.03
  • 2105.033.000

2105.033.000 | Compensation cosmétique, par segment, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 228.58 (y.c. TVA)
Prestation Pt | 211.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.03.03
Membre du GP | LG-02, LG2105ZP
Compensation cosmétique par segment, l'unité

Chiffre 2105.033.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.033.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.03
  • 2105.034.000

2105.034.000 | Enveloppement fessier, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 222.74 (y.c. TVA)
Prestation Pt | 206.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.03.03
Membre du GP | LG-02, LG2105ZP
Enveloppement fessier pour orthèse fémorale, prestations supplémentaires pour modèle inclus

Chiffre 2105.034.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.034.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.03
  • 2105.035.000

2105.035.000 | Appui ischiatique, rembourrage inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 241.01 (y.c. TVA)
Prestation Pt | 222.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.03.03
Membre du GP | LG-02, LG2105ZP
Appui ischiatique, nouvelle réalisation, entièrement finalisé, montage inclus

Chiffre 2105.035.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.035.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.03
  • 2105.037.000

2105.037.000 | Protection pantalon, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 199.23 (y.c. TVA)
Prestation Pt | 184.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.03.03
Membre du GP | LG-02, LG2105ZP
Protection pantalon, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2105.037.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.037.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.03
  • 2105.038.000

2105.038.000 | Ceinture pelvienne, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 114.59 (y.c. TVA)
Prestation Pt | 106.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.03.03
Membre du GP | LG-02, LG2105ZP
Nouvelle ceinture pelvienne, entièrement finalisée, montage inclus

Chiffre 2105.038.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.038.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.03
  • 2105.039.000

2105.039.000 | Remplacement orteils après amputation (d'un orteil à tous les orteils), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 114.86 (y.c. TVA)
Prestation Pt | 106.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.05.03.03
Membre du GP | LG-02, LG2105ZP
Remplacement orteils, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2105.039.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2105.039.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06

02.01.06 | Orthèses de hanche
02.01.06.01 | Orthèses de hanche semi-fabriquées
02.01.06.02 | Positions supplémentaires
02.01.06.03 | Orthèses de hanche, sur mesure


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01

02.01.06.01 | Orthèses de hanche semi-fabriquées
2106.002.000 | Orthèse de hanche d'immobilisation, semi-fabriquée (textile), l'unité
2106.003.000 | Forfait de remise pour orthèse de hanche d'immobilisation, semi-fabriquée (textile), l'unité
2106.004.000 | Orthèse de hanche d'immobilisation, semi-fabriquée, l'unité
2106.005.000 | Forfait de remise pour orthèse de hanche d'immobilisation, semi-fabriquée, l'unité
2106.006.000 | Orthèse de hanche avec butées, semi-fabriquée (textile), l'unité
2106.007.000 | Forfait de remise pour orthèse de hanche avec butées, semi-fabriquée (textile), l'unité
2106.008.000 | Orthèse de hanche avec butées, semi-fabriquée, l'unité
2106.009.000 | Forfait de remise pour orthèse de hanche avec butées, semi-fabriquée, l'unité
2106.010.000 | Culotte d'abduction, semi-fabriquée, l'unité
2106.011.000 | Forfait de remise pour culotte d'abduction, semi-fabriquée, l'unité
2106.012.000 | Orthèse d'abduction avec barre d'abduction, semi-fabriquée, l'unité
2106.013.000 | Forfait de remise pour orthèse d'abduction avec barre d'abduction, semi-fabriquée, l'unité
2106.013.100 | Orthèse de torsion avec sangle pelvienne unilatérale, articulation de la hanche et plaque de pied, semi-fabriquée, l'unité
2106.013.101 | Forfait de remise pour orthèse de torsion avec sangle pelvienne unilatérale, articulation de la hanche et plaque de pied, semi-fabriquée, l'unité
2106.013.200 | Orthèse de torsion avec sangle pelvienne bilatérale, articulation de la hanche et plaque de pied, semi-fabriquée, l'unité
2106.013.201 | Forfait de remise pour orthèse de torsion avec sangle pelvienne bilatérale, articulation de la hanche et plaque de pied, semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01
  • 2106.002.000

2106.002.000 | Orthèse de hanche d'immobilisation, semi-fabriquée (textile), l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2106HF1
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2106.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106HF1 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01
  • 2106.003.000

2106.003.000 | Forfait de remise pour orthèse de hanche d'immobilisation, semi-fabriquée (textile), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 143.39 (y.c. TVA)
Prestation Pt | 132.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.01
Membre du GP | LG-02, LG2106HF1
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2106.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106HF1 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01
  • 2106.004.000

2106.004.000 | Orthèse de hanche d'immobilisation, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2106HF2
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2106.004.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106HF2 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01
  • 2106.005.000

2106.005.000 | Forfait de remise pour orthèse de hanche d'immobilisation, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 181.18 (y.c. TVA)
Prestation Pt | 167.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.01
Membre du GP | LG-02, LG2106HF2
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2106.005.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106HF2 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01
  • 2106.006.000

2106.006.000 | Orthèse de hanche avec butées, semi-fabriquée (textile), l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2106HF3
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2106.006.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106HF3 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01
  • 2106.007.000

2106.007.000 | Forfait de remise pour orthèse de hanche avec butées, semi-fabriquée (textile), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 181.18 (y.c. TVA)
Prestation Pt | 167.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.01
Membre du GP | LG-02, LG2106HF3
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2106.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106HF3 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01
  • 2106.008.000

2106.008.000 | Orthèse de hanche avec butées, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2106HF4
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2106.008.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106HF4 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01
  • 2106.009.000

2106.009.000 | Forfait de remise pour orthèse de hanche avec butées, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 256.63 (y.c. TVA)
Prestation Pt | 237.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.01
Membre du GP | LG-02, LG2106HF4
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2106.009.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106HF4 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01
  • 2106.010.000

2106.010.000 | Culotte d'abduction, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2106HF5
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2106.010.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106HF5 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01
  • 2106.011.000

2106.011.000 | Forfait de remise pour culotte d'abduction, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 181.18 (y.c. TVA)
Prestation Pt | 167.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.01
Membre du GP | LG-02, LG2106HF5
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2106.011.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106HF5 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01
  • 2106.012.000

2106.012.000 | Orthèse d'abduction avec barre d'abduction, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2106HF6
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2106.012.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106HF6 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 6»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01
  • 2106.013.000

2106.013.000 | Forfait de remise pour orthèse d'abduction avec barre d'abduction, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 181.18 (y.c. TVA)
Prestation Pt | 167.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.01
Membre du GP | LG-02, LG2106HF6
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2106.013.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106HF6 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 6»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01
  • 2106.013.100

2106.013.100 | Orthèse de torsion avec sangle pelvienne unilatérale, articulation de la hanche et plaque de pied, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2106HF7
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2106.013.100 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.013.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106HF7 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 7»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01
  • 2106.013.101

2106.013.101 | Forfait de remise pour orthèse de torsion avec sangle pelvienne unilatérale, articulation de la hanche et plaque de pied, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 508.23 (y.c. TVA)
Prestation Pt | 470.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.01
Membre du GP | LG-02, LG2106HF7
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2106.013.101 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.013.101 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106HF7 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 7»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01
  • 2106.013.200

2106.013.200 | Orthèse de torsion avec sangle pelvienne bilatérale, articulation de la hanche et plaque de pied, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2106HF8
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2106.013.200 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.013.200 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106HF8 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 8»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01
  • 2106.013.201

2106.013.201 | Forfait de remise pour orthèse de torsion avec sangle pelvienne bilatérale, articulation de la hanche et plaque de pied, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 709.57 (y.c. TVA)
Prestation Pt | 656.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.01
Membre du GP | LG-02, LG2106HF8
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2106.013.201 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.013.201 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106HF8 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 8»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.02

02.01.06.02 | Positions supplémentaires
2106.015.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2106.016.000 | Fermeture velcro, l'unité
2106.017.000 | Boucle / passant, l'unité
2106.018.000 | Rembourrage de décharge de pression, l'unité
2106.019.000 | Rembourrage complet d'une coque / gaine, l'unité
2106.020.000 | Couvercle rigide, l'unité
2106.021.000 | Dispositif de limitation de mouvements, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.02
  • 2106.015.000

2106.015.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.02
Membre du GP | LG-02, LG2106HFZP
Ensemble des prestations liées à la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris dans ce forfait

Chiffre 2106.015.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2106HF1 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2106HF2 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF3 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2106HF4 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2106HF5 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2106HF6 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 6»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2106HF7 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 7»
  • Groupe de prestations LG2106HF8 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 8»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.02
  • 2106.016.000

2106.016.000 | Fermeture velcro, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 73.83 (y.c. TVA)
Prestation Pt | 68.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.02
Membre du GP | LG-02, LG2106HFZP
Nouvelle réalisation, entièrement finalisée, rembourrage inclus si nécessaire, montage inclus

Chiffre 2106.016.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2106HF1 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2106HF2 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF3 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2106HF4 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2106HF5 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2106HF6 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 6»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2106HF7 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 7»
  • Groupe de prestations LG2106HF8 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 8»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.02
  • 2106.017.000

2106.017.000 | Boucle / passant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 57.78 (y.c. TVA)
Prestation Pt | 53.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.02
Membre du GP | LG-02, LG2106HFZP
Boucle, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2106.017.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2106HF1 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2106HF2 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF3 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2106HF4 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2106HF5 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2106HF6 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 6»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2106HF7 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 7»
  • Groupe de prestations LG2106HF8 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 8»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.02
  • 2106.018.000

2106.018.000 | Rembourrage de décharge de pression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.13 (y.c. TVA)
Prestation Pt | 73.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.02
Membre du GP | LG-02, LG2106HFZP
Rembourrage de décharge de pression en mousse pour produit semi-fabriqué, recouvrement inclus si nécessaire

Chiffre 2106.018.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2106HF1 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2106HF2 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF3 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2106HF4 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2106HF5 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2106HF6 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 6»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2106HF7 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 7»
  • Groupe de prestations LG2106HF8 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 8»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.02
  • 2106.019.000

2106.019.000 | Rembourrage complet d'une coque / gaine, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 175.39 (y.c. TVA)
Prestation Pt | 162.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.02
Membre du GP | LG-02, LG2106HFZP
Rembourrer une coque / gaine, recouvrement inclus si nécessaire

Chiffre 2106.019.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2106HF1 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2106HF2 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF3 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2106HF4 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2106HF5 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2106HF6 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 6»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2106HF7 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 7»
  • Groupe de prestations LG2106HF8 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 8»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.02
  • 2106.020.000

2106.020.000 | Couvercle rigide, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 251.22 (y.c. TVA)
Prestation Pt | 232.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.02
Membre du GP | LG-02, LG2106HFZP
Couvercle rigide, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2106.020.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.020.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2106HF1 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2106HF2 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF3 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2106HF4 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2106HF5 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2106HF6 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 6»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2106HF7 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 7»
  • Groupe de prestations LG2106HF8 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 8»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.02
  • 2106.021.000

2106.021.000 | Dispositif de limitation de mouvements, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 125.13 (y.c. TVA)
Prestation Pt | 115.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.02
Membre du GP | LG-02, LG2106HFZP
Dispositif de blocage / traction solide ou élastique pour restreindre les mouvements

Chiffre 2106.021.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2106HF1 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2106HF2 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF3 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2106HF4 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2106HF5 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2106HF6 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 6»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2106HF7 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 7»
  • Groupe de prestations LG2106HF8 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 8»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03

02.01.06.03 | Orthèses de hanche, sur mesure
02.01.06.03.01 | Prise de mesures
02.01.06.03.02 | Réalisations de base
02.01.06.03.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.01

02.01.06.03.01 | Prise de mesures
2106.024.000 | Modèle (bassin avec cuisse), l'unité
2106.025.000 | Modèle (bassin avec cuisse), bilatérale, l'unité
2106.026.000 | Modèle (jambe entière avec bassin), bilatérale, l'unité
2106.027.000 | Prise de mesures avec instrument de mesure (orthèse de hanche (textile), orthèse d'abduction de hanche, orthèse de torsion), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.01
  • 2106.024.000

2106.024.000 | Modèle (bassin avec cuisse), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 722.49 (y.c. TVA)
Prestation Pt | 668.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.03.01
Membre du GP | LG-02, LG2106M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2106.024.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.024.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.01
  • 2106.025.000

2106.025.000 | Modèle (bassin avec cuisse), bilatérale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 952.74 (y.c. TVA)
Prestation Pt | 881.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.03.01
Membre du GP | LG-02, LG2106M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2106.025.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.025.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.01
  • 2106.026.000

2106.026.000 | Modèle (jambe entière avec bassin), bilatérale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1392.00 (y.c. TVA)
Prestation Pt | 1287.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.03.01
Membre du GP | LG-02, LG2106M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2106.026.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.026.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.01
  • 2106.027.000

2106.027.000 | Prise de mesures avec instrument de mesure (orthèse de hanche (textile), orthèse d'abduction de hanche, orthèse de torsion), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 107.83 (y.c. TVA)
Prestation Pt | 99.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.03.01
Membre du GP | LG-02, LG2106M
Temps de travail pour prise de mesures corporelles à l'aide d'instruments de mesure

Chiffre 2106.027.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.027.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.02

02.01.06.03.02 | Réalisations de base
2106.028.010 | Orthèse de hanche (textile), l'unité
2106.028.100 | Orthèse d'abduction de hanche, l'unité
2106.029.000 | Orthèse de hanche, bassin - cuisse, l'unité
2106.030.000 | Orthèse de hanche, bassin - cuisse, bilatérale, l'unité
2106.031.000 | Orthèse de positionnement de hanche, jambe entière et bassin, bilatérale, l'unité
2106.032.000 | Orthèse de torsion avec sangle pelvienne unilatérale, articulation de la hanche et plaque de pied, l'unité
2106.032.100 | Orthèse de torsion avec sangle pelvienne bilatérale, articulation de la hanche et plaque de pied, l'unité
2106.033.000 | Orthèse de torsion avec sangle / ceinture pelvienne (articulation de la hanche ou de genou inclus) unilatérale, pour avec ou sans orthèse tibiale existante, l'unité
2106.033.100 | Orthèse de torsion avec sangle / ceinture pelvienne (articulation de la hanche ou de genou inclus) bilatérale, pour avec ou sans orthèse de jambe inférieure existante, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.02
  • 2106.028.010

2106.028.010 | Orthèse de hanche (textile), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 464.61 (y.c. TVA)
Prestation Pt | 429.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.03.02
Membre du GP | LG-02, LG2106B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2106.028.010 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.028.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.02
  • 2106.028.100

2106.028.100 | Orthèse d'abduction de hanche, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 444.13 (y.c. TVA)
Prestation Pt | 410.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.03.02
Membre du GP | LG-02, LG2106B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2106.028.100 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.028.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.02
  • 2106.029.000

2106.029.000 | Orthèse de hanche, bassin - cuisse, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1636.63 (y.c. TVA)
Prestation Pt | 1514.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.03.02
Membre du GP | LG-02, LG2106B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2106.029.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.029.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.02
  • 2106.030.000

2106.030.000 | Orthèse de hanche, bassin - cuisse, bilatérale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2202.11 (y.c. TVA)
Prestation Pt | 2037.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.03.02
Membre du GP | LG-02, LG2106B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2106.030.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.030.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.02
  • 2106.031.000

2106.031.000 | Orthèse de positionnement de hanche, jambe entière et bassin, bilatérale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 3528.76 (y.c. TVA)
Prestation Pt | 3264.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.03.02
Membre du GP | LG-02, LG2106B
Orthèse sur mesure, entièrement finalisée, insert anti-escarres (1 pièce) inclus (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage des pièces modulaires, accessoires et analyses)

Chiffre 2106.031.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.031.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.02
  • 2106.032.000

2106.032.000 | Orthèse de torsion avec sangle pelvienne unilatérale, articulation de la hanche et plaque de pied, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1758.46 (y.c. TVA)
Prestation Pt | 1626.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.03.02
Membre du GP | LG-02, LG2106B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2106.032.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.032.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.02
  • 2106.032.100

2106.032.100 | Orthèse de torsion avec sangle pelvienne bilatérale, articulation de la hanche et plaque de pied, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1909.86 (y.c. TVA)
Prestation Pt | 1766.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.03.02
Membre du GP | LG-02, LG2106B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2106.032.100 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.032.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.02
  • 2106.033.000

2106.033.000 | Orthèse de torsion avec sangle / ceinture pelvienne (articulation de la hanche ou de genou inclus) unilatérale, pour avec ou sans orthèse tibiale existante, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1558.53 (y.c. TVA)
Prestation Pt | 1441.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.03.02
Membre du GP | LG-02, LG2106B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2106.033.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.033.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.02
  • 2106.033.100

2106.033.100 | Orthèse de torsion avec sangle / ceinture pelvienne (articulation de la hanche ou de genou inclus) bilatérale, pour avec ou sans orthèse de jambe inférieure existante, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1578.69 (y.c. TVA)
Prestation Pt | 1460.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.03.02
Membre du GP | LG-02, LG2106B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2106.033.100 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.033.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.03

02.01.06.03.03 | Positions supplémentaires
2106.034.100 | Forfait pour primo-appareillage (orthèse de hanche (textile), orthèse d'abduction de hanche), l'unité
2106.035.000 | Forfait pour primo-appareillage, l'unité
2106.036.000 | Orthèse d'essai (bassin - cuisse), l'unité
2106.037.000 | Orthèse d'essai (bassin - cuisse, bilatérale), l'unité
2106.038.000 | Orthèse d'essai (bassin - cuisse - jambe - pied inclus, bilatérale), l'unité
2106.039.000 | Insert anti-escarres, échangeable, l'unité
2106.040.000 | Console de positionnement pour orthèse de hanche, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.03
  • 2106.034.100

2106.034.100 | Forfait pour primo-appareillage (orthèse de hanche (textile), orthèse d'abduction de hanche), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 215.66 (y.c. TVA)
Prestation Pt | 199.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.03.03
Membre du GP | LG-02, LG2106ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 2106.034.100 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.034.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.03
  • 2106.035.000

2106.035.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 383.38 (y.c. TVA)
Prestation Pt | 354.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.03.03
Membre du GP | LG-02, LG2106ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 2106.035.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.035.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.03
  • 2106.036.000

2106.036.000 | Orthèse d'essai (bassin - cuisse), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 865.88 (y.c. TVA)
Prestation Pt | 801.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.03.03
Membre du GP | LG-02, LG2106ZP
Orthèse d'essai (exclus : prise de mesures, modèle, pièces modulaires et leur montage | inclus : toutes les étapes de travail pour la transition des pièces modulaires dans l'appareillage définitif)

Chiffre 2106.036.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.036.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.03
  • 2106.037.000

2106.037.000 | Orthèse d'essai (bassin - cuisse, bilatérale), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1190.40 (y.c. TVA)
Prestation Pt | 1101.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.03.03
Membre du GP | LG-02, LG2106ZP
Orthèse d'essai (exclus : prise de mesures, modèle, pièces modulaires et leur montage | inclus : toutes les étapes de travail pour la transition des pièces modulaires dans l'appareillage définitif)

Chiffre 2106.037.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.037.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.03
  • 2106.038.000

2106.038.000 | Orthèse d'essai (bassin - cuisse - jambe - pied inclus, bilatérale), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1935.75 (y.c. TVA)
Prestation Pt | 1790.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.03.03
Membre du GP | LG-02, LG2106ZP
Orthèse d'essai (exclus : prise de mesures, modèle, pièces modulaires et leur montage | inclus : toutes les étapes de travail pour la transition des pièces modulaires dans l'appareillage définitif)

Chiffre 2106.038.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.038.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.03
  • 2106.039.000

2106.039.000 | Insert anti-escarres, échangeable, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 276.84 (y.c. TVA)
Prestation Pt | 256.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.03.03
Membre du GP | LG-02, LG2106ZP
Nouvelle réalisation, entièrement finalisée, montage inclus, exemplaire supplémentaire pour des raisons d'hygiène

Chiffre 2106.039.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.039.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.03
  • 2106.040.000

2106.040.000 | Console de positionnement pour orthèse de hanche, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 576.61 (y.c. TVA)
Prestation Pt | 533.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.06.03.03
Membre du GP | LG-02, LG2106ZP
Console de positionnement pour orthèse de hanche, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2106.040.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2106.040.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.07

02.01.07 | Orthèses cruro-pelviennes
02.01.07.01 | Orthèses cruro-pelviennes, sur mesure


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.07
  • Chap. 02.01.07.01

02.01.07.01 | Orthèses cruro-pelviennes, sur mesure
02.01.07.01.01 | Prise de mesures
02.01.07.01.02 | Réalisations de base
02.01.07.01.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.07
  • Chap. 02.01.07.01
  • Chap. 02.01.07.01.01

02.01.07.01.01 | Prise de mesures
2107.003.000 | Modèle (jambe entière avec tronc), bilatéral, l'unité
2107.004.000 | Prise de mesures avec instrument de mesure (orthèse pendulaire-pelvienne), l'unité
2107.005.000 | Prise de mesures avec instrument de mesure (orthèse de marche tronc cuisse avec châssis roulant), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.07
  • Chap. 02.01.07.01
  • Chap. 02.01.07.01.01
  • 2107.003.000

2107.003.000 | Modèle (jambe entière avec tronc), bilatéral, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1605.88 (y.c. TVA)
Prestation Pt | 1485.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.07.01.01
Membre du GP | LG-02, LG2107M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2107.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2107.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.07
  • Chap. 02.01.07.01
  • Chap. 02.01.07.01.01
  • 2107.004.000

2107.004.000 | Prise de mesures avec instrument de mesure (orthèse pendulaire-pelvienne), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 107.83 (y.c. TVA)
Prestation Pt | 99.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.07.01.01
Membre du GP | LG-02, LG2107M
Temps de travail pour prise de mesures corporelles à l'aide d'instruments de mesure

Chiffre 2107.004.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2107.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.07
  • Chap. 02.01.07.01
  • Chap. 02.01.07.01.01
  • 2107.005.000

2107.005.000 | Prise de mesures avec instrument de mesure (orthèse de marche tronc cuisse avec châssis roulant), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 107.83 (y.c. TVA)
Prestation Pt | 99.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.07.01.01
Membre du GP | LG-02, LG2107M
Temps de travail pour prise de mesures corporelles à l'aide d'instruments de mesure

Chiffre 2107.005.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2107.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.07
  • Chap. 02.01.07.01
  • Chap. 02.01.07.01.02

02.01.07.01.02 | Réalisations de base
2107.007.000 | Orthèse cruro-pelvienne, bilatérale, l'unité
2107.008.000 | Orthèse pendulaire-pelvienne, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.07
  • Chap. 02.01.07.01
  • Chap. 02.01.07.01.02
  • 2107.007.000

2107.007.000 | Orthèse cruro-pelvienne, bilatérale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 8934.79 (y.c. TVA)
Prestation Pt | 8265.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.07.01.02
Membre du GP | LG-02, LG2107B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses), une orthèse d'essai inclus si nécessaire

Chiffre 2107.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2107.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.07
  • Chap. 02.01.07.01
  • Chap. 02.01.07.01.02
  • 2107.008.000

2107.008.000 | Orthèse pendulaire-pelvienne, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 7892.65 (y.c. TVA)
Prestation Pt | 7301.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.07.01.02
Membre du GP | LG-02, LG2107B
Orthèse, entièrement finalisée, sans : prise de mesures

Chiffre 2107.008.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2107.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.07
  • Chap. 02.01.07.01
  • Chap. 02.01.07.01.03

02.01.07.01.03 | Positions supplémentaires
2107.010.000 | Forfait pour primo-appareillage, l'unité
2107.011.000 | Orthèse d'essai (jambe entière - tronc), bilatérale, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.07
  • Chap. 02.01.07.01
  • Chap. 02.01.07.01.03
  • 2107.010.000

2107.010.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 467.26 (y.c. TVA)
Prestation Pt | 432.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.07.01.03
Membre du GP | LG-02, LG2107ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 2107.010.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2107.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.07
  • Chap. 02.01.07.01
  • Chap. 02.01.07.01.03
  • 2107.011.000

2107.011.000 | Orthèse d'essai (jambe entière - tronc), bilatérale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2026.93 (y.c. TVA)
Prestation Pt | 1875.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.07.01.03
Membre du GP | LG-02, LG2107ZP
Orthèse d'essai (exclus : prise de mesures, modèle, pièces modulaires et leur montage | inclus : toutes les étapes de travail pour la transition des pièces modulaires dans l'appareillage définitif)

Chiffre 2107.011.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2107.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08

02.01.08 | Pièces modulaires
02.01.08.01 | Pied
02.01.08.02 | Cheville
02.01.08.03 | Genou
02.01.08.04 | Hanches
02.01.08.05 | Divers
02.01.08.06 | Toutes les pièces modulaires non listées


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.01

02.01.08.01 | Pied
2120.002.000 | Pièce d'insertion à la chaussure, l'unité
2120.003.000 | Montage pièce d'insertion à la chaussure, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.01
  • 2120.002.000

2120.002.000 | Pièce d'insertion à la chaussure, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 57.67 (y.c. TVA)
Prestation Pt | 53.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.01
Membre du GP | LG-02, LG2120PT
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 2120.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.01
  • 2120.003.000

2120.003.000 | Montage pièce d'insertion à la chaussure, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 189.23 (y.c. TVA)
Prestation Pt | 175.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.01
Membre du GP | LG-02, LG2120PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2120.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02

02.01.08.02 | Cheville
2120.005.000 | Montant sans articulation (cheville), l'unité
2120.006.000 | Montage montant sans articulation (cheville), l'unité
2120.007.000 | Articulation synthétique ou à ressort (cheville), l'unité
2120.008.000 | Montage articulation synthétique ou à ressort (cheville), l'unité
2120.009.000 | Montant avec articulation monocentrique (cheville), l'unité
2120.010.000 | Montage montant avec articulation monocentrique (cheville), l'unité
2120.011.000 | Montant avec articulation single action (cheville), l'unité
2120.012.000 | Montage montant avec articulation single action (cheville), l'unité
2120.012.010 | Montant avec articulation double action (cheville), l'unité
2120.012.011 | Montage montant avec articulation double action (cheville), l'unité
2120.012.100 | Montant avec articulation à crémaillère métallique (cheville), l'unité
2120.012.200 | Montage montant avec articulation à crémaillère métallique (cheville), l'unité
2120.012.300 | Montant avec articulation simple controlatérale pour articulation à crémaillère métallique (cheville), l'unité
2120.012.400 | Montage montant avec articulation simple controlatérale pour articulation à crémaillère métallique (cheville), l'unité
2120.013.000 | Lame carbone (cheville), l'unité
2120.014.000 | Montage lame carbone (cheville), l'unité
2120.015.000 | Montant sur mesure avec articulation (cheville), l'unité
2120.016.000 | Montage montant sur mesure avec articulation (cheville), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.005.000

2120.005.000 | Montant sans articulation (cheville), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 12.92 (y.c. TVA)
Prestation Pt | 11.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.02
Membre du GP | LG-02, LG2120PT
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 2120.005.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.006.000

2120.006.000 | Montage montant sans articulation (cheville), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 112.10 (y.c. TVA)
Prestation Pt | 103.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.02
Membre du GP | LG-02, LG2120PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2120.006.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.007.000

2120.007.000 | Articulation synthétique ou à ressort (cheville), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 74.86 (y.c. TVA)
Prestation Pt | 69.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.02
Membre du GP | LG-02, LG2120PT
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 2120.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.008.000

2120.008.000 | Montage articulation synthétique ou à ressort (cheville), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 96.48 (y.c. TVA)
Prestation Pt | 89.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.02
Membre du GP | LG-02, LG2120PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2120.008.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.009.000

2120.009.000 | Montant avec articulation monocentrique (cheville), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 475.59 (y.c. TVA)
Prestation Pt | 439.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.02
Membre du GP | LG-02, LG2120PT
Uniquement pièce modulaire, montage exclus

Chiffre 2120.009.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.010.000

2120.010.000 | Montage montant avec articulation monocentrique (cheville), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 212.20 (y.c. TVA)
Prestation Pt | 196.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.02
Membre du GP | LG-02, LG2120PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2120.010.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.011.000

2120.011.000 | Montant avec articulation single action (cheville), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 520.72 (y.c. TVA)
Prestation Pt | 481.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.02
Membre du GP | LG-02, LG2120PT
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 2120.011.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.012.000

2120.012.000 | Montage montant avec articulation single action (cheville), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 420.94 (y.c. TVA)
Prestation Pt | 389.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.02
Membre du GP | LG-02, LG2120PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2120.012.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.012.010

2120.012.010 | Montant avec articulation double action (cheville), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 905.28 (y.c. TVA)
Prestation Pt | 837.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.02
Membre du GP | LG-02, LG2120PT
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 2120.012.010 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.012.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.012.011

2120.012.011 | Montage montant avec articulation double action (cheville), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 470.45 (y.c. TVA)
Prestation Pt | 435.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.02
Membre du GP | LG-02, LG2120PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2120.012.011 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.012.011 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.012.100

2120.012.100 | Montant avec articulation à crémaillère métallique (cheville), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 401.92 (y.c. TVA)
Prestation Pt | 371.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.02
Membre du GP | LG-02, LG2120PT
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 2120.012.100 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.012.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.012.200

2120.012.200 | Montage montant avec articulation à crémaillère métallique (cheville), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 209.44 (y.c. TVA)
Prestation Pt | 193.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.02
Membre du GP | LG-02, LG2120PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2120.012.200 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.012.200 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.012.300

2120.012.300 | Montant avec articulation simple controlatérale pour articulation à crémaillère métallique (cheville), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 92.43 (y.c. TVA)
Prestation Pt | 85.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.02
Membre du GP | LG-02, LG2120PT
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 2120.012.300 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.012.300 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.012.400

2120.012.400 | Montage montant avec articulation simple controlatérale pour articulation à crémaillère métallique (cheville), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 212.15 (y.c. TVA)
Prestation Pt | 196.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.02
Membre du GP | LG-02, LG2120PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2120.012.400 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.012.400 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.013.000

2120.013.000 | Lame carbone (cheville), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 828.53 (y.c. TVA)
Prestation Pt | 766.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.02
Membre du GP | LG-02, LG2120PT
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 2120.013.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.014.000

2120.014.000 | Montage lame carbone (cheville), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 322.03 (y.c. TVA)
Prestation Pt | 297.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.02
Membre du GP | LG-02, LG2120PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2120.014.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.015.000

2120.015.000 | Montant sur mesure avec articulation (cheville), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 223.44 (y.c. TVA)
Prestation Pt | 206.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.02
Membre du GP | LG-02, LG2120PT
Montant d'orthèse sur mesure avec articulation, uniquement pièce modulaire, montage exclus

Chiffre 2120.015.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.016.000

2120.016.000 | Montage montant sur mesure avec articulation (cheville), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 198.42 (y.c. TVA)
Prestation Pt | 183.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.02
Membre du GP | LG-02, LG2120PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2120.016.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03

02.01.08.03 | Genou
2120.018.000 | Montant sans articulation (genou), l'unité
2120.019.000 | Montage montant sans articulation (genou), l'unité
2120.020.000 | Montant avec articulation synthétique (genou), l'unité
2120.021.000 | Montage articulation synthétique (genou), l'unité
2120.022.000 | Montant avec articulation métallique monocentrique (genou), l'unité
2120.023.000 | Montage montant avec articulation métallique monocentrique (genou), l'unité
2120.024.000 | Articulation à chaîne 4 axes pour lamination (genou), l'unité
2120.025.000 | Montage articulation à chaîne 4 axes pour lamination (genou), l'unité
2120.026.000 | Montant avec articulation métallique polycentrique (genou), l'unité
2120.027.000 | Montage montant avec articulation métallique polycentrique (genou), l'unité
2120.028.000 | Montant avec articulation à crémaillère métallique (genou), l'unité
2120.029.000 | Montage montant avec articulation à crémaillère métallique (genou), l'unité
2120.029.100 | Montant avec articulation simple controlatérale pour articulation à crémaillère métallique (genou), l'unité
2120.029.200 | Montage montant avec articulation simple controlatérale pour articulation à crémaillère métallique (genou), l'unité
2120.030.000 | Montant avec articulation à verrou (genou), l'unité
2120.031.000 | Montage montant avec articulation à verrou (genou), l'unité
2120.032.000 | Montant sur mesure avec articulation (genou), l'unité
2120.033.000 | Montage montant sur mesure avec articulation (genou), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.018.000

2120.018.000 | Montant sans articulation (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 12.92 (y.c. TVA)
Prestation Pt | 11.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.03
Membre du GP | LG-02, LG2120PT
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 2120.018.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.019.000

2120.019.000 | Montage montant sans articulation (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 112.10 (y.c. TVA)
Prestation Pt | 103.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.03
Membre du GP | LG-02, LG2120PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2120.019.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.020.000

2120.020.000 | Montant avec articulation synthétique (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 161.50 (y.c. TVA)
Prestation Pt | 149.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.03
Membre du GP | LG-02, LG2120PT
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 2120.020.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.020.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.021.000

2120.021.000 | Montage articulation synthétique (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 96.48 (y.c. TVA)
Prestation Pt | 89.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.03
Membre du GP | LG-02, LG2120PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2120.021.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.022.000

2120.022.000 | Montant avec articulation métallique monocentrique (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 730.00 (y.c. TVA)
Prestation Pt | 675.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.03
Membre du GP | LG-02, LG2120PT
Uniquement pièce modulaire, montage exclus

Chiffre 2120.022.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.022.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.023.000

2120.023.000 | Montage montant avec articulation métallique monocentrique (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 212.20 (y.c. TVA)
Prestation Pt | 196.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.03
Membre du GP | LG-02, LG2120PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2120.023.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.023.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.024.000

2120.024.000 | Articulation à chaîne 4 axes pour lamination (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 63.72 (y.c. TVA)
Prestation Pt | 58.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.03
Membre du GP | LG-02, LG2120PT
Pièce modulaire, sans montage et sans réglage sur le patient

Chiffre 2120.024.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.024.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.025.000

2120.025.000 | Montage articulation à chaîne 4 axes pour lamination (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 214.96 (y.c. TVA)
Prestation Pt | 198.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.03
Membre du GP | LG-02, LG2120PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2120.025.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.025.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.026.000

2120.026.000 | Montant avec articulation métallique polycentrique (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 725.95 (y.c. TVA)
Prestation Pt | 671.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.03
Membre du GP | LG-02, LG2120PT
Uniquement pièce modulaire, montage exclus

Chiffre 2120.026.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.026.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.027.000

2120.027.000 | Montage montant avec articulation métallique polycentrique (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 214.96 (y.c. TVA)
Prestation Pt | 198.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.03
Membre du GP | LG-02, LG2120PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2120.027.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.027.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.028.000

2120.028.000 | Montant avec articulation à crémaillère métallique (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 678.33 (y.c. TVA)
Prestation Pt | 627.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.03
Membre du GP | LG-02, LG2120PT
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 2120.028.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.028.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.029.000

2120.029.000 | Montage montant avec articulation à crémaillère métallique (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 209.44 (y.c. TVA)
Prestation Pt | 193.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.03
Membre du GP | LG-02, LG2120PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2120.029.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.029.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.029.100

2120.029.100 | Montant avec articulation simple controlatérale pour articulation à crémaillère métallique (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 110.96 (y.c. TVA)
Prestation Pt | 102.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.03
Membre du GP | LG-02, LG2120PT
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 2120.029.100 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.029.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.029.200

2120.029.200 | Montage montant avec articulation simple controlatérale pour articulation à crémaillère métallique (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 212.15 (y.c. TVA)
Prestation Pt | 196.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.03
Membre du GP | LG-02, LG2120PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2120.029.200 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.029.200 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.030.000

2120.030.000 | Montant avec articulation à verrou (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1102.30 (y.c. TVA)
Prestation Pt | 1019.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.03
Membre du GP | LG-02, LG2120PT
Articulation d'orthèse à verrou (verrou suisse, verrou à coulisseau, etc.), uniquement pièce modulaire, montage exclus

Chiffre 2120.030.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.030.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.031.000

2120.031.000 | Montage montant avec articulation à verrou (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 294.84 (y.c. TVA)
Prestation Pt | 272.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.03
Membre du GP | LG-02, LG2120PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2120.031.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.031.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.032.000

2120.032.000 | Montant sur mesure avec articulation (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 223.44 (y.c. TVA)
Prestation Pt | 206.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.03
Membre du GP | LG-02, LG2120PT
Montant d'orthèse sur mesure avec articulation, uniquement pièce modulaire, montage exclus

Chiffre 2120.032.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.032.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.033.000

2120.033.000 | Montage montant sur mesure avec articulation (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 198.42 (y.c. TVA)
Prestation Pt | 183.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.03
Membre du GP | LG-02, LG2120PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2120.033.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.033.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04

02.01.08.04 | Hanches
2120.035.000 | Montant sans articulation (hanche), l'unité
2120.036.000 | Montage montant sans articulation (hanche), l'unité
2120.037.000 | Montant avec articulation métallique monocentrique (hanche), l'unité
2120.038.000 | Montage montant avec articulation métallique monocentrique (hanche), l'unité
2120.041.000 | Montant avec articulation à crémaillère métallique (hanche), l'unité
2120.042.000 | Montage montant avec articulation à crémaillère métallique (hanche), l'unité
2120.042.100 | Montant avec articulation simple controlatérale pour articulation à crémaillère métallique (hanche), l'unité
2120.042.200 | Montage montant avec articulation simple controlatérale pour articulation à crémaillère métallique (hanche), l'unité
2120.043.000 | Montant avec articulation à verrou (hanche), l'unité
2120.044.000 | Montage montant avec articulation à verrou (hanche), l'unité
2120.045.000 | Montant sur mesure avec articulation (hanche), l'unité
2120.046.000 | Montage montant sur mesure avec articulation (hanche), l'unité
2120.047.000 | Unité d'abduction (hanche), l'unité
2120.048.000 | Montage d'unité d'abduction (hanche), l'unité
2120.048.100 | Unité d'abduction dynamique (hanche), l'unité
2120.048.200 | Montage unité d'abduction dynamique (hanche), l'unité
2120.049.000 | Système d'articulation RGO complet (hanche), l'unité
2120.050.000 | Montage système d'articulation RGO complet (hanche), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.035.000

2120.035.000 | Montant sans articulation (hanche), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 12.92 (y.c. TVA)
Prestation Pt | 11.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.04
Membre du GP | LG-02, LG2120PT
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 2120.035.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.035.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.036.000

2120.036.000 | Montage montant sans articulation (hanche), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 112.10 (y.c. TVA)
Prestation Pt | 103.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.04
Membre du GP | LG-02, LG2120PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2120.036.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.036.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.037.000

2120.037.000 | Montant avec articulation métallique monocentrique (hanche), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 399.54 (y.c. TVA)
Prestation Pt | 369.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.04
Membre du GP | LG-02, LG2120PT
Uniquement pièce modulaire, montage exclus

Chiffre 2120.037.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.037.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.038.000

2120.038.000 | Montage montant avec articulation métallique monocentrique (hanche), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 212.20 (y.c. TVA)
Prestation Pt | 196.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.04
Membre du GP | LG-02, LG2120PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2120.038.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.038.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.041.000

2120.041.000 | Montant avec articulation à crémaillère métallique (hanche), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 688.22 (y.c. TVA)
Prestation Pt | 636.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.04
Membre du GP | LG-02, LG2120PT
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 2120.041.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.041.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.042.000

2120.042.000 | Montage montant avec articulation à crémaillère métallique (hanche), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 209.39 (y.c. TVA)
Prestation Pt | 193.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.04
Membre du GP | LG-02, LG2120PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2120.042.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.042.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.042.100

2120.042.100 | Montant avec articulation simple controlatérale pour articulation à crémaillère métallique (hanche), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 92.37 (y.c. TVA)
Prestation Pt | 85.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.04
Membre du GP | LG-02, LG2120PT
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 2120.042.100 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.042.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.042.200

2120.042.200 | Montage montant avec articulation simple controlatérale pour articulation à crémaillère métallique (hanche), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 212.15 (y.c. TVA)
Prestation Pt | 196.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.04
Membre du GP | LG-02, LG2120PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2120.042.200 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.042.200 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.043.000

2120.043.000 | Montant avec articulation à verrou (hanche), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 504.34 (y.c. TVA)
Prestation Pt | 466.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.04
Membre du GP | LG-02, LG2120PT
Articulation d'orthèse à verrou (verrou suisse, verrou à coulisseau, etc.), uniquement pièce modulaire, montage exclus

Chiffre 2120.043.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.043.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.044.000

2120.044.000 | Montage montant avec articulation à verrou (hanche), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 294.84 (y.c. TVA)
Prestation Pt | 272.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.04
Membre du GP | LG-02, LG2120PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2120.044.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.044.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.045.000

2120.045.000 | Montant sur mesure avec articulation (hanche), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 223.44 (y.c. TVA)
Prestation Pt | 206.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.04
Membre du GP | LG-02, LG2120PT
Montant d'orthèse sur mesure avec articulation, uniquement pièce modulaire, montage exclus

Chiffre 2120.045.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.045.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.046.000

2120.046.000 | Montage montant sur mesure avec articulation (hanche), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 198.42 (y.c. TVA)
Prestation Pt | 183.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.04
Membre du GP | LG-02, LG2120PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2120.046.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.046.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.047.000

2120.047.000 | Unité d'abduction (hanche), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 221.06 (y.c. TVA)
Prestation Pt | 204.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.04
Membre du GP | LG-02, LG2120PT
Unité d'abduction pour écartement des jambes et / ou décharge des articulations de la hanche, montage et fixation exclus

Chiffre 2120.047.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.047.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.048.000

2120.048.000 | Montage d'unité d'abduction (hanche), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 270.57 (y.c. TVA)
Prestation Pt | 250.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.04
Membre du GP | LG-02, LG2120PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2120.048.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.048.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.048.100

2120.048.100 | Unité d'abduction dynamique (hanche), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2253.34 (y.c. TVA)
Prestation Pt | 2084.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.04
Membre du GP | LG-02, LG2120PT
Unité d'abduction dynamique pour écartement des jambes et / ou décharge des articulations de la hanche, montage et fixation exclus

Chiffre 2120.048.100 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.048.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.048.200

2120.048.200 | Montage unité d'abduction dynamique (hanche), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 287.55 (y.c. TVA)
Prestation Pt | 266.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.04
Membre du GP | LG-02, LG2120PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2120.048.200 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.048.200 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.049.000

2120.049.000 | Système d'articulation RGO complet (hanche), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 3307.00 (y.c. TVA)
Prestation Pt | 3059.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.04
Membre du GP | LG-02, LG2120PT
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 2120.049.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.049.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.050.000

2120.050.000 | Montage système d'articulation RGO complet (hanche), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1041.65 (y.c. TVA)
Prestation Pt | 963.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.04
Membre du GP | LG-02, LG2120PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2120.050.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.050.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.05

02.01.08.05 | Divers
2120.052.000 | Transformer montant existant en système réglable pour suivre la croissance (jambe), l'unité
2120.053.000 | Transformer montant existant en système réglable pour suivre la croissance (cuisse), l'unité
2120.054.000 | Transformer montant existant en système réglable pour suivre la croissance (bassin), l'unité
2120.054.010 | Piece détachée pour pièce modulaire, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.05
  • 2120.052.000

2120.052.000 | Transformer montant existant en système réglable pour suivre la croissance (jambe), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 169.88 (y.c. TVA)
Prestation Pt | 157.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.05
Membre du GP | LG-02, LG2120PT
Préparer montant existant pour rallongement ultérieur de l'orthèse

Chiffre 2120.052.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.052.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.05
  • 2120.053.000

2120.053.000 | Transformer montant existant en système réglable pour suivre la croissance (cuisse), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 169.88 (y.c. TVA)
Prestation Pt | 157.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.05
Membre du GP | LG-02, LG2120PT
Préparer montant existant pour rallongement ultérieur de l'orthèse

Chiffre 2120.053.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.053.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.05
  • 2120.054.000

2120.054.000 | Transformer montant existant en système réglable pour suivre la croissance (bassin), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 169.88 (y.c. TVA)
Prestation Pt | 157.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.05
Membre du GP | LG-02, LG2120PT
Préparer montant existant pour rallongement ultérieur de l'orthèse

Chiffre 2120.054.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.054.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.05
  • 2120.054.010

2120.054.010 | Piece détachée pour pièce modulaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.05
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2120PT
Piece détachée pour pièce modulaire d'orthèse, prix = PA pièce détachée + 10%

Chiffre 2120.054.010 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.054.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.06

02.01.08.06 | Toutes les pièces modulaires non listées
2120.000.010 | Frais de location d'une pièce modulaire
2120.056.000 | Pièce modulaire spéciale
2120.057.000 | Montage pièce modulaire spéciale (selon temps de travail, par 15min)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.06
  • 2120.000.010

2120.000.010 | Frais de location d'une pièce modulaire
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.06
Base de compensation | en foction des frais
Base de compensation | sans surcharge
Membre du GP | LG-02, LG2120PT
Frais externes lors de l'utilisation temporaire d'une pièce modulaire (location) ; selon facture fournisseur (sans supplément)

Chiffre 2120.000.010 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.000.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.06
  • 2120.056.000

2120.056.000 | Pièce modulaire spéciale
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.06
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2120PT
Prix de la pièce modulaire spéciale = PA + 10%

Chiffre 2120.056.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.056.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.06
  • 2120.057.000

2120.057.000 | Montage pièce modulaire spéciale (selon temps de travail, par 15min)
Validité | 01.10.25 - 31.12.99
Prestation Pt | 35.94 (y.c. TVA)
Prestation Pt | 33.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.08.06
Membre du GP | LG-02, LG2120PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse : temps

Chiffre 2120.057.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2120.057.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.09

02.01.09 | Accessoires
2130.001.000 | Forfait de remise pour accessoires
2130.002.000 | Tricot, l'unité
2130.003.000 | Tricot rouleau, l'unité
2130.004.000 | Tricot frotté, l'unité
2130.005.000 | Tricot frotté rouleau, l'unité
2130.006.000 | Produit de soins pour la peau, l'unité
2130.007.000 | Produit de nettoyage pour la peau, l'unité
2130.008.000 | Électrode pour orthèse d'électrostimulation, à l'unité / en lot


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.09
  • 2130.001.000

2130.001.000 | Forfait de remise pour accessoires
Validité | 01.10.25 - 31.12.99
Prestation Pt | 28.75 (y.c. TVA)
Prestation Pt | 26.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.09
Membre du GP | LG-02, LG2130ZBAP
Forfait de remise pour accessoires

Chiffre 2130.001.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2130.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.09
  • 2130.002.000

2130.002.000 | Tricot, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2.54 (y.c. TVA)
Prestation Pt | 2.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.09
Membre du GP | LG-02, LG2130ZB, LG2130ZBAP
Tricot tubulaire pour protection de la peau

Chiffre 2130.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2130.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102HF1 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2102HF2 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2102HF3 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2102HFZP «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103HF1 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2103HF2 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2103HF3 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2103HF4 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104HF1 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2104HF2 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2104HF3 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2104HFZP «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105HF1 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106HF1 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2106HF2 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF3 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2106HF4 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2106HF5 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2106HF6 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 6»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZBAP «Jambe / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2103HF5 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2105HF2 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF7 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 7»
  • Groupe de prestations LG2106HF8 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 8»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.09
  • 2130.003.000

2130.003.000 | Tricot rouleau, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 56.86 (y.c. TVA)
Prestation Pt | 52.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.09
Membre du GP | LG-02, LG2130ZB, LG2130ZBAP
Tricot tubulaire pour protection de la peau

Chiffre 2130.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2130.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102HF1 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2102HF2 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2102HF3 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2102HFZP «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103HF1 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2103HF2 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2103HF3 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2103HF4 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104HF1 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2104HF2 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2104HF3 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2104HFZP «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105HF1 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106HF1 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2106HF2 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF3 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2106HF4 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2106HF5 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2106HF6 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 6»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZBAP «Jambe / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2103HF5 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2105HF2 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF7 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 7»
  • Groupe de prestations LG2106HF8 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 8»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.09
  • 2130.004.000

2130.004.000 | Tricot frotté, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 11.89 (y.c. TVA)
Prestation Pt | 11.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.09
Membre du GP | LG-02, LG2130ZB, LG2130ZBAP
Tricot tubulaire pour protection de la peau

Chiffre 2130.004.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2130.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102HF1 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2102HF2 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2102HF3 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2102HFZP «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103HF1 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2103HF2 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2103HF3 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2103HF4 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104HF1 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2104HF2 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2104HF3 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2104HFZP «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105HF1 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106HF1 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2106HF2 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF3 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2106HF4 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2106HF5 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2106HF6 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 6»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZBAP «Jambe / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2103HF5 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2105HF2 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF7 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 7»
  • Groupe de prestations LG2106HF8 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 8»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.09
  • 2130.005.000

2130.005.000 | Tricot frotté rouleau, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 107.02 (y.c. TVA)
Prestation Pt | 99.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.09
Membre du GP | LG-02, LG2130ZB, LG2130ZBAP
Tricot tubulaire pour protection de la peau

Chiffre 2130.005.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2130.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102HF1 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2102HF2 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2102HF3 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2102HFZP «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103HF1 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2103HF2 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2103HF3 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2103HF4 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104HF1 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2104HF2 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2104HF3 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2104HFZP «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105HF1 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106HF1 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2106HF2 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF3 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2106HF4 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2106HF5 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2106HF6 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 6»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZBAP «Jambe / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2103HF5 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2105HF2 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF7 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 7»
  • Groupe de prestations LG2106HF8 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 8»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.09
  • 2130.006.000

2130.006.000 | Produit de soins pour la peau, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 30.54 (y.c. TVA)
Prestation Pt | 28.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.09
Membre du GP | LG-02, LG2130ZB, LG2130ZBAP
Auto-explicatif

Chiffre 2130.006.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2130.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102HF1 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2102HF2 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2102HF3 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2102HFZP «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103HF1 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2103HF2 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2103HF3 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2103HF4 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104HF1 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2104HF2 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2104HF3 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2104HFZP «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105HF1 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106HF1 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2106HF2 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF3 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2106HF4 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2106HF5 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2106HF6 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 6»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZBAP «Jambe / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2103HF5 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2105HF2 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF7 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 7»
  • Groupe de prestations LG2106HF8 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 8»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.09
  • 2130.007.000

2130.007.000 | Produit de nettoyage pour la peau, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 16.70 (y.c. TVA)
Prestation Pt | 15.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.09
Membre du GP | LG-02, LG2130ZB, LG2130ZBAP
Auto-explicatif

Chiffre 2130.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2130.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102HF1 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2102HF2 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2102HF3 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2102HFZP «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103HF1 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2103HF2 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2103HF3 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2103HF4 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104HF1 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2104HF2 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2104HF3 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2104HFZP «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105HF1 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106HF1 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2106HF2 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF3 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2106HF4 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2106HF5 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2106HF6 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 6»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZBAP «Jambe / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2103HF5 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2105HF2 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF7 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 7»
  • Groupe de prestations LG2106HF8 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 8»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.09
  • 2130.008.000

2130.008.000 | Électrode pour orthèse d'électrostimulation, à l'unité / en lot
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.09
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2130ZB, LG2130ZBAP
Prix de l'électrode pour orthèse d'électrostimulation : PA + 10 %

Chiffre 2130.008.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2130.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102HF1 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2102HF2 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2102HF3 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2102HFZP «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103HF1 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2103HF2 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2103HF3 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2103HF4 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104HF1 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2104HF2 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2104HF3 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2104HFZP «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105HF1 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106HF1 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2106HF2 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF3 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2106HF4 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2106HF5 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2106HF6 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 6»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZBAP «Jambe / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2103HF5 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2105HF2 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF7 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 7»
  • Groupe de prestations LG2106HF8 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 8»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.10

02.01.10 | Analyses
2140.001.000 | Analyse de la marche, documentation inclus
2140.002.000 | Mesure de pression (semelle interne), documentation inclus
2140.003.000 | Analyse de marche et podométrie (plaque de mesure de pression), documentation inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.10
  • 2140.001.000

2140.001.000 | Analyse de la marche, documentation inclus
Validité | 01.10.25 - 31.12.99
Prestation Pt | 119.83 (y.c. TVA)
Prestation Pt | 110.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.10
Membre du GP | LG-02, LG2140AN
Analyse vidéo de la marche, rapport écrit inclus

Chiffre 2140.001.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2140.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102HF1 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2102HF2 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2102HF3 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2102HFZP «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103HF1 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2103HF2 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2103HF3 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2103HF4 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104HF1 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2104HF2 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2104HF3 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2104HFZP «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105HF1 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106HF1 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2106HF2 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF3 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2106HF4 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2106HF5 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2106HF6 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 6»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2103HF5 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2105HF2 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF7 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 7»
  • Groupe de prestations LG2106HF8 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 8»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.10
  • 2140.002.000

2140.002.000 | Mesure de pression (semelle interne), documentation inclus
Validité | 01.10.25 - 31.12.99
Prestation Pt | 239.60 (y.c. TVA)
Prestation Pt | 221.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.10
Membre du GP | LG-02, LG2140AN
Mesure de pression sous la plante du pied dans la chaussure, rapport écrit inclus

Chiffre 2140.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2140.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102HF1 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2102HF2 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2102HF3 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2102HFZP «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103HF1 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2103HF2 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2103HF3 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2103HF4 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104HF1 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2104HF2 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2104HF3 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2104HFZP «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105HF1 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106HF1 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2106HF2 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF3 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2106HF4 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2106HF5 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2106HF6 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 6»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2103HF5 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2105HF2 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF7 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 7»
  • Groupe de prestations LG2106HF8 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 8»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.10
  • 2140.003.000

2140.003.000 | Analyse de marche et podométrie (plaque de mesure de pression), documentation inclus
Validité | 01.10.25 - 31.12.99
Prestation Pt | 323.49 (y.c. TVA)
Prestation Pt | 299.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.10
Membre du GP | LG-02, LG2140AN
Analyse vidéo de la marche, mesures des forces de réaction du sol et rapport écrit inclus

Chiffre 2140.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2140.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2140AN «Jambe / Analyses»
  • Groupe de prestations LG2101M «Orthèses de pieds / Prises de mesures»
  • Groupe de prestations LG2101B «Orthèses de pieds / Réalisation de base»
  • Groupe de prestations LG2101ZP «Orthèses de pieds / Positions supplémentaires»
  • Groupe de prestations LG2102HF1 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2102HF2 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2102HF3 «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2102HFZP «Orthèses de cheville / Semi-fabriquées / Positions supplémentaires»
  • Groupe de prestations LG2102M «Orthèses de cheville / Prises de mesures»
  • Groupe de prestations LG2102B «Orthèses de cheville / Réalisation de base»
  • Groupe de prestations LG2102ZP «Orthèses de cheville / Positions supplémentaires»
  • Groupe de prestations LG2103HF1 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2103HF2 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2103HF3 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2103HF4 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2103HFZP «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2103M «Orthèses tibiales / Prises de mesures»
  • Groupe de prestations LG2103B «Orthèses tibiales / Réalisation de base»
  • Groupe de prestations LG2103ZP «Orthèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG2104HF1 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2104HF2 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2104HF3 «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2104HFZP «Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2104M «Orthèse du genou / Prises de mesures»
  • Groupe de prestations LG2104B «Orthèse du genou / Réalisation de base»
  • Groupe de prestations LG2104ZP «Orthèse du genou / Positions supplémentaires»
  • Groupe de prestations LG2105HF1 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2105HFZP «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2105M «Orthèses fémorales / Prises de mesures»
  • Groupe de prestations LG2105B «Orthèses fémorales / Réalisation de base»
  • Groupe de prestations LG2105ZP «Orthèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG2106HF1 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2106HF2 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF3 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2106HF4 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2106HF5 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2106HF6 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 6»
  • Groupe de prestations LG2106HFZP «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2106M «Orthèses de hanche / Prises de mesures»
  • Groupe de prestations LG2106B «Orthèses de hanche / Réalisation de base»
  • Groupe de prestations LG2106ZP «Orthèses de hanche / Positions supplémentaires»
  • Groupe de prestations LG2107M «Orthèse cruro-pelvienne / Prises de mesures»
  • Groupe de prestations LG2107B «Orthèse cruro-pelvienne / Réalisation de base»
  • Groupe de prestations LG2107ZP «Orthèse cruro-pelvienne / Positions supplémentaires»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG2103HF5 «Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5»
  • Groupe de prestations LG2105HF2 «Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2106HF7 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 7»
  • Groupe de prestations LG2106HF8 «Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 8»


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11

02.01.11 | Réadaptations / Réparations / Révisions
02.01.11.01 | Suite
02.01.11.02 | Forfait de base
02.01.11.03 | Rembourrage / pelotes
02.01.11.04 | Fermetures
02.01.11.05 | Articulations
02.01.11.06 | Montants / semelles
02.01.11.07 | Rallonger / élargir / resserrer
02.01.11.08 | Pied / cheville
02.01.11.09 | Tractions
02.01.11.10 | Divers
02.01.11.11 | Facturation de prestations non-tarifées (adaptations / réparations / révisions)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.01

02.01.11.01 | Suite
2150.001.000 | Suite croissance
2150.002.000 | Suite changement de poids
2150.003.000 | Suite modification du volume
2150.004.000 | Suite opération
2150.005.000 | Suite problème cutané
2150.006.000 | Suite allergie
2150.007.000 | Suite modification de position
2150.008.000 | Suite usure
2150.009.000 | Suite chute
2150.009.100 | Suite changement du fournisseur
2150.009.200 | Suite décès du patient


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.01
  • 2150.001.000

2150.001.000 | Suite croissance
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.01
Base de compensation:suite
Membre du GP: LG-02, LG2150REP, LG2150REPB

Chiffre 2150.001.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.01
  • 2150.002.000

2150.002.000 | Suite changement de poids
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.01
Base de compensation:suite
Membre du GP: LG-02, LG2150REP, LG2150REPB

Chiffre 2150.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.01
  • 2150.003.000

2150.003.000 | Suite modification du volume
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.01
Base de compensation:suite
Membre du GP: LG-02, LG2150REP, LG2150REPB

Chiffre 2150.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.01
  • 2150.004.000

2150.004.000 | Suite opération
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.01
Base de compensation:suite
Membre du GP: LG-02, LG2150REP, LG2150REPB

Chiffre 2150.004.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.01
  • 2150.005.000

2150.005.000 | Suite problème cutané
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.01
Base de compensation:suite
Membre du GP: LG-02, LG2150REP, LG2150REPB

Chiffre 2150.005.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.01
  • 2150.006.000

2150.006.000 | Suite allergie
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.01
Base de compensation:suite
Membre du GP: LG-02, LG2150REP, LG2150REPB

Chiffre 2150.006.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.01
  • 2150.007.000

2150.007.000 | Suite modification de position
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.01
Base de compensation:suite
Membre du GP: LG-02, LG2150REP, LG2150REPB

Chiffre 2150.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.01
  • 2150.008.000

2150.008.000 | Suite usure
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.01
Base de compensation:suite
Membre du GP: LG-02, LG2150REP, LG2150REPB

Chiffre 2150.008.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.01
  • 2150.009.000

2150.009.000 | Suite chute
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.01
Base de compensation:suite
Membre du GP: LG-02, LG2150REP, LG2150REPB

Chiffre 2150.009.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.01
  • 2150.009.100

2150.009.100 | Suite changement du fournisseur
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.01
Base de compensation:suite
Membre du GP: LG-02, LG2150REP, LG2150REPB

Chiffre 2150.009.100 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.009.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.01
  • 2150.009.200

2150.009.200 | Suite décès du patient
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.01
Base de compensation:suite
Membre du GP: LG-02, LG2150REP, LG2150REPB

Chiffre 2150.009.200 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.009.200 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.02

02.01.11.02 | Forfait de base
2150.010.000 | Forfait de base adaptations / réparations / révisions, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.02
  • 2150.010.000

2150.010.000 | Forfait de base adaptations / réparations / révisions, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.02
Membre du GP | LG-02, LG2150REPB
Réception du mandat de travail, définition des travaux à effectuer, remise du moyen auxiliaire

Chiffre 2150.010.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.03

02.01.11.03 | Rembourrage / pelotes
2150.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
2150.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
2150.014.000 | Rembourrage souple d'une coque / gaine, recouvrement inclus, l'unité
2150.015.000 | Rembourrage souple ou nouveau recouvrement d'une coque / gaine, l'unité
2150.016.000 | Couvercle rigide, nouveau ou remplacement, l'unité
2150.017.000 | Rembourrage souple du couvercle, recouvrement inclus, l'unité
2150.018.000 | Rembourrage souple ou nouveau recouvrement du couvercle, l'unité
2150.019.000 | Rembourrage souple de la partie pelvienne, recouvrement inclus, l'unité
2150.020.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
2150.021.000 | Remplacement ceinture pelvienne pour orthèses fémorales, l'unité
2150.022.000 | Renouveler protection pantalon, l'unité
2150.023.000 | Pelote du genou (garniture de la fermeture du genou), nouveau ou remplacement, l'unité
2150.024.000 | Genouillère, nouveau ou remplacement, l'unité
2150.025.000 | Genouillère, nouveau recouvrement, l'unité
2150.026.000 | Adapter rembourrage anti-escarres, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.03
  • 2150.012.000

2150.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.13 (y.c. TVA)
Prestation Pt | 73.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.03
Membre du GP | LG-02, LG2150REP, LG2150REPB
Rembourrage de décharge de pression en mousse pour orthèse existante, recouvrement inclus si nécessaire

Chiffre 2150.012.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.03
  • 2150.013.000

2150.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 146.31 (y.c. TVA)
Prestation Pt | 135.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.03
Membre du GP | LG-02, LG2150REP, LG2150REPB
Rembourrage de décharge de pression en silicone pour orthèse existante, recouvrement inclus si nécessaire

Chiffre 2150.013.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.03
  • 2150.014.000

2150.014.000 | Rembourrage souple d'une coque / gaine, recouvrement inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 260.14 (y.c. TVA)
Prestation Pt | 240.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.03
Membre du GP | LG-02, LG2150REP, LG2150REPB
Rembourrage souple et nouveau recouvrement d'une gaine

Chiffre 2150.014.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.03
  • 2150.015.000

2150.015.000 | Rembourrage souple ou nouveau recouvrement d'une coque / gaine, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 190.96 (y.c. TVA)
Prestation Pt | 176.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.03
Membre du GP | LG-02, LG2150REP, LG2150REPB
Rembourrage souple ou nouveau recouvrement d'une coque / gaine existante

Chiffre 2150.015.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.03
  • 2150.016.000

2150.016.000 | Couvercle rigide, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 311.98 (y.c. TVA)
Prestation Pt | 288.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.03
Membre du GP | LG-02, LG2150REP, LG2150REPB
Couvercle rigide, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2150.016.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.03
  • 2150.017.000

2150.017.000 | Rembourrage souple du couvercle, recouvrement inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 270.03 (y.c. TVA)
Prestation Pt | 249.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.03
Membre du GP | LG-02, LG2150REP, LG2150REPB
Rembourrage souple du couvercle existant, recouvrement inclus

Chiffre 2150.017.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.03
  • 2150.018.000

2150.018.000 | Rembourrage souple ou nouveau recouvrement du couvercle, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 167.23 (y.c. TVA)
Prestation Pt | 154.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.03
Membre du GP | LG-02, LG2150REP, LG2150REPB
Rembourrage souple ou nouveau recouvrement du couvercle existant

Chiffre 2150.018.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.03
  • 2150.019.000

2150.019.000 | Rembourrage souple de la partie pelvienne, recouvrement inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 306.63 (y.c. TVA)
Prestation Pt | 283.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.03
Membre du GP | LG-02, LG2150REP, LG2150REPB
Rembourrage souple de la partie pelvienne existante, recouvrement inclus

Chiffre 2150.019.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.03
  • 2150.020.000

2150.020.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 225.66 (y.c. TVA)
Prestation Pt | 208.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.03
Membre du GP | LG-02, LG2150REP, LG2150REPB
Rembourrage souple ou nouveau recouvrement de la partie pelvienne existante

Chiffre 2150.020.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.020.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.03
  • 2150.021.000

2150.021.000 | Remplacement ceinture pelvienne pour orthèses fémorales, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 149.66 (y.c. TVA)
Prestation Pt | 138.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.03
Membre du GP | LG-02, LG2150REP, LG2150REPB
Remplacement ceinture pelvienne sur orthèse existante

Chiffre 2150.021.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.03
  • 2150.022.000

2150.022.000 | Renouveler protection pantalon, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 206.36 (y.c. TVA)
Prestation Pt | 190.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.03
Membre du GP | LG-02, LG2150REP, LG2150REPB
Protection pantalon existante, recouvrement inclus si nécessaire

Chiffre 2150.022.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.022.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.03
  • 2150.023.000

2150.023.000 | Pelote du genou (garniture de la fermeture du genou), nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 201.98 (y.c. TVA)
Prestation Pt | 186.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.03
Membre du GP | LG-02, LG2150REP, LG2150REPB
Pelote du genou, nouvelle réalisation, entièrement finalisée, montage inclus, sangle exclus

Chiffre 2150.023.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.023.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.03
  • 2150.024.000

2150.024.000 | Genouillère, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 345.06 (y.c. TVA)
Prestation Pt | 319.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.03
Membre du GP | LG-02, LG2150REP, LG2150REPB
Genouillère, nouvelle réalisation, entièrement finalisée, montage inclus, sangle exclus

Chiffre 2150.024.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.024.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.03
  • 2150.025.000

2150.025.000 | Genouillère, nouveau recouvrement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 105.45 (y.c. TVA)
Prestation Pt | 97.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.03
Membre du GP | LG-02, LG2150REP, LG2150REPB
Genouillère existante, recouvrement inclus

Chiffre 2150.025.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.025.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.03
  • 2150.026.000

2150.026.000 | Adapter rembourrage anti-escarres, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 97.34 (y.c. TVA)
Prestation Pt | 90.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.03
Membre du GP | LG-02, LG2150REP, LG2150REPB
Adapter rembourrage anti-escarres existant, matériel inclus

Chiffre 2150.026.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.026.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.04

02.01.11.04 | Fermetures
2150.028.000 | Boucle / passant, nouveau ou remplacement, l'unité
2150.029.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
2150.030.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
2150.031.000 | Garniture d'embrasse ouverte, nouveau ou remplacement, l'unité
2150.032.000 | Garniture d'embrasse, y compris fermeture, nouveau ou remplacement, l'unité
2150.033.000 | Raccourcir ou rallonger garniture d'embrasse, l'unité
2150.034.000 | Fermeture large velcro inclus, nouveau ou remplacement, l'unité
2150.035.000 | Remplacer fermeture velcro sur garniture, l'unité
2150.036.000 | Sangle / ceinture, nouveau ou remplacement, l'unité
2150.037.000 | Remplacer fermeture souple de sandale ou de coque / gaine, l'unité
2150.038.000 | Support de fixation, nouveau ou remplacement, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.04
  • 2150.028.000

2150.028.000 | Boucle / passant, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 57.78 (y.c. TVA)
Prestation Pt | 53.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.04
Membre du GP | LG-02, LG2150REP, LG2150REPB
Boucle, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2150.028.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.028.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.04
  • 2150.029.000

2150.029.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 73.83 (y.c. TVA)
Prestation Pt | 68.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.04
Membre du GP | LG-02, LG2150REP, LG2150REPB
Remplacer fermeture velcro avec rembourrage, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2150.029.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.029.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.04
  • 2150.030.000

2150.030.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 48.43 (y.c. TVA)
Prestation Pt | 44.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.04
Membre du GP | LG-02, LG2150REP, LG2150REPB
Remplacer fermeture velcro sans rembourrage, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2150.030.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.030.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.04
  • 2150.031.000

2150.031.000 | Garniture d'embrasse ouverte, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 145.99 (y.c. TVA)
Prestation Pt | 135.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.04
Membre du GP | LG-02, LG2150REP, LG2150REPB
Garniture d'embrasse, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2150.031.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.031.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.04
  • 2150.032.000

2150.032.000 | Garniture d'embrasse, y compris fermeture, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 271.06 (y.c. TVA)
Prestation Pt | 250.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.04
Membre du GP | LG-02, LG2150REP, LG2150REPB
Garniture d'embrasse, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2150.032.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.032.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.04
  • 2150.033.000

2150.033.000 | Raccourcir ou rallonger garniture d'embrasse, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 142.48 (y.c. TVA)
Prestation Pt | 131.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.04
Membre du GP | LG-02, LG2150REP, LG2150REPB
Raccourcir ou rallonger garniture d'embrasse existante, matériel inclus

Chiffre 2150.033.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.033.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.04
  • 2150.034.000

2150.034.000 | Fermeture large velcro inclus, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 88.48 (y.c. TVA)
Prestation Pt | 81.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.04
Membre du GP | LG-02, LG2150REP, LG2150REPB
Fermeture sur orthèse existante, nouvelle réalisation, entièrement finalisé, montage inclus

Chiffre 2150.034.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.034.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.04
  • 2150.035.000

2150.035.000 | Remplacer fermeture velcro sur garniture, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 85.18 (y.c. TVA)
Prestation Pt | 78.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.04
Membre du GP | LG-02, LG2150REP, LG2150REPB
Fixer fermeture velcro sur garniture existante

Chiffre 2150.035.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.035.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.04
  • 2150.036.000

2150.036.000 | Sangle / ceinture, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 49.19 (y.c. TVA)
Prestation Pt | 45.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.04
Membre du GP | LG-02, LG2150REP, LG2150REPB
Sangle / ceinture, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2150.036.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.036.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.04
  • 2150.037.000

2150.037.000 | Remplacer fermeture souple de sandale ou de coque / gaine, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 110.64 (y.c. TVA)
Prestation Pt | 102.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.04
Membre du GP | LG-02, LG2150REP, LG2150REPB
Remplacement de la languette avec oeillets sur la sandale ou la gaine

Chiffre 2150.037.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.037.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.04
  • 2150.038.000

2150.038.000 | Support de fixation, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 191.88 (y.c. TVA)
Prestation Pt | 177.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.04
Membre du GP | LG-02, LG2150REP, LG2150REPB
Nouvelle réalisation support de fixation sur orthèse existante, entièrement finalisée, montage inclus

Chiffre 2150.038.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.038.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05

02.01.11.05 | Articulations
2150.040.000 | Démontage articulation synthétique ou à ressort, l'unité
2150.041.000 | Nettoyer et graisser articulation synthétique ou à ressort, l'unité
2150.042.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
2150.043.000 | Parallélisme d'articulation, l'unité
2150.044.000 | Nettoyer et graisser articulation (simple), l'unité
2150.045.000 | Réviser articulation (simple), nettoyage et graissage inclus, l'unité
2150.046.000 | Nettoyer et graisser articulation à verrou, l'unité
2150.047.000 | Révision articulation à verrou, nettoyage et graissage inclus, l'unité
2150.048.000 | Nettoyer et graisser articulation (à crémaillère métallique), l'unité
2150.049.000 | Réviser articulation (à crémaillère métallique), nettoyage et graissage inclus, l'unité
2150.050.000 | Ajuster butée d'articulation, brasage inclus, l'unité
2150.051.000 | Ajuster butée d'articulation, l'unité
2150.052.000 | Ajuster verrou à nouveau, braser / souder, l'unité
2150.053.000 | Ajuster verrou à nouveau, réviser, nettoyage et graissage inclus, l'unité
2150.054.000 | Remplacement de l'arceau du verrou, l'unité
2150.055.000 | Braser / souder arceau du verrou, l'unité
2150.056.000 | Remplacer vis d'articulation, l'unité
2150.057.000 | Remplacer boulon / douille, l'unité
2150.058.000 | Remplacer ressort d'articulation (compression, traction), l'unité
2150.059.000 | Remplacer roulement à bille, l'unité
2150.059.010 | Révision / réparation d'une pièce modulaire par le fabriquant


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.040.000

2150.040.000 | Démontage articulation synthétique ou à ressort, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 15.84 (y.c. TVA)
Prestation Pt | 14.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.05
Membre du GP | LG-02, LG2150REP, LG2150REPB
Démonter articulation d'orthèse existante

Chiffre 2150.040.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.040.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.041.000

2150.041.000 | Nettoyer et graisser articulation synthétique ou à ressort, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 21.08 (y.c. TVA)
Prestation Pt | 19.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.05
Membre du GP | LG-02, LG2150REP, LG2150REPB
Démonter, nettoyer, graisser et remonter / monter articulation d'orthèse existante

Chiffre 2150.041.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.041.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.042.000

2150.042.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 42.16 (y.c. TVA)
Prestation Pt | 39.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.05
Membre du GP | LG-02, LG2150REP, LG2150REPB
Démontage de l'articulation modulaire sur orthèse existante

Chiffre 2150.042.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.042.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.043.000

2150.043.000 | Parallélisme d'articulation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.08 (y.c. TVA)
Prestation Pt | 73.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.05
Membre du GP | LG-02, LG2150REP, LG2150REPB
Après élargissement, rétrécissement de l'orthèse ou après réadaptation du montant, refaire le parallélisme de l'articulation existante

Chiffre 2150.043.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.043.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.044.000

2150.044.000 | Nettoyer et graisser articulation (simple), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 34.27 (y.c. TVA)
Prestation Pt | 31.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.05
Membre du GP | LG-02, LG2150REP, LG2150REPB
Démonter, nettoyer, graisser et remonter articulation d'orthèse existante

Chiffre 2150.044.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.044.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.045.000

2150.045.000 | Réviser articulation (simple), nettoyage et graissage inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 60.64 (y.c. TVA)
Prestation Pt | 56.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.05
Membre du GP | LG-02, LG2150REP, LG2150REPB
Démonter, nettoyer, réviser (rectifier surface articulaire, enlever ébavure, etc.), graisser articulation d'orthèse existante

Chiffre 2150.045.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.045.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.046.000

2150.046.000 | Nettoyer et graisser articulation à verrou, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 44.81 (y.c. TVA)
Prestation Pt | 41.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.05
Membre du GP | LG-02, LG2150REP, LG2150REPB
Démonter, nettoyer, graisser et remonter articulation d'orthèse existante

Chiffre 2150.046.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.046.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.047.000

2150.047.000 | Révision articulation à verrou, nettoyage et graissage inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 110.69 (y.c. TVA)
Prestation Pt | 102.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.05
Membre du GP | LG-02, LG2150REP, LG2150REPB
Démonter, nettoyer, réviser (rectifier surface articulaire, enlever ébavure, etc.), graisser articulation d'orthèse existante

Chiffre 2150.047.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.047.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.048.000

2150.048.000 | Nettoyer et graisser articulation (à crémaillère métallique), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 50.10 (y.c. TVA)
Prestation Pt | 46.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.05
Membre du GP | LG-02, LG2150REP, LG2150REPB
Démonter, nettoyer, graisser et remonter articulation d'orthèse existante

Chiffre 2150.048.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.048.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.049.000

2150.049.000 | Réviser articulation (à crémaillère métallique), nettoyage et graissage inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 121.23 (y.c. TVA)
Prestation Pt | 112.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.05
Membre du GP | LG-02, LG2150REP, LG2150REPB
Démonter, nettoyer, réviser (rectifier surface articulaire, enlever ébavure, etc.), graisser articulation d'orthèse existante

Chiffre 2150.049.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.049.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.050.000

2150.050.000 | Ajuster butée d'articulation, brasage inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 142.58 (y.c. TVA)
Prestation Pt | 131.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.05
Membre du GP | LG-02, LG2150REP, LG2150REPB
Démonter, nettoyer, braser et réajuster butée d'articulation, graisser, remonter articulation d'orthèse existante

Chiffre 2150.050.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.050.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.051.000

2150.051.000 | Ajuster butée d'articulation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 81.94 (y.c. TVA)
Prestation Pt | 75.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.05
Membre du GP | LG-02, LG2150REP, LG2150REPB
Démonter, nettoyer, réajuster butée d'articulation, graisser, remonter articulation d'orthèse existante

Chiffre 2150.051.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.051.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.052.000

2150.052.000 | Ajuster verrou à nouveau, braser / souder, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 118.59 (y.c. TVA)
Prestation Pt | 109.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.05
Membre du GP | LG-02, LG2150REP, LG2150REPB
Ajuster à nouveau le verrou existant en brasant ou soudant

Chiffre 2150.052.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.052.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.053.000

2150.053.000 | Ajuster verrou à nouveau, réviser, nettoyage et graissage inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 92.26 (y.c. TVA)
Prestation Pt | 85.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.05
Membre du GP | LG-02, LG2150REP, LG2150REPB
Démonter, nettoyer, ajuster, graisser et remonter verrou existant

Chiffre 2150.053.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.053.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.054.000

2150.054.000 | Remplacement de l'arceau du verrou, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 119.29 (y.c. TVA)
Prestation Pt | 110.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.05
Membre du GP | LG-02, LG2150REP, LG2150REPB
Remplacer arceau du verrou sur articulation à verrou (arceau de verrou suisse)

Chiffre 2150.054.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.054.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.055.000

2150.055.000 | Braser / souder arceau du verrou, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.18 (y.c. TVA)
Prestation Pt | 65.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.05
Membre du GP | LG-02, LG2150REP, LG2150REPB
Arceau de verrou cassé ou trop étroit, réadaptation et nouvelle soudure ou brasure

Chiffre 2150.055.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.055.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.056.000

2150.056.000 | Remplacer vis d'articulation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 23.62 (y.c. TVA)
Prestation Pt | 21.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.05
Membre du GP | LG-02, LG2150REP, LG2150REPB
Remplacer vis d'articulation sur articulation existante

Chiffre 2150.056.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.056.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.057.000

2150.057.000 | Remplacer boulon / douille, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 28.38 (y.c. TVA)
Prestation Pt | 26.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.05
Membre du GP | LG-02, LG2150REP, LG2150REPB
Remplacer boulon / douille sur montant / articulation existant/e

Chiffre 2150.057.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.057.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.058.000

2150.058.000 | Remplacer ressort d'articulation (compression, traction), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 47.89 (y.c. TVA)
Prestation Pt | 44.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.05
Membre du GP | LG-02, LG2150REP, LG2150REPB
Remplacer ressort sur articulation existante

Chiffre 2150.058.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.058.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.059.000

2150.059.000 | Remplacer roulement à bille, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 46.97 (y.c. TVA)
Prestation Pt | 43.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.05
Membre du GP | LG-02, LG2150REP, LG2150REPB
Remplacer roulement à bille sur montant ou articulation existante

Chiffre 2150.059.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.059.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.059.010

2150.059.010 | Révision / réparation d'une pièce modulaire par le fabriquant
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.05
Base de compensation | en foction des frais
Base de compensation | sans surcharge
Membre du GP | LG-02, LG2150REP, LG2150REPB
Frais externes pour la révision / réparation d'une pièce modulaire ; selon facture fabriquant (sans supplément)

Chiffre 2150.059.010 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.059.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06

02.01.11.06 | Montants / semelles
2150.061.000 | River à nouveau ou coller semelle (métal / matière synthétique) sur partie pied / sandale, l'unité
2150.062.000 | Remplacer semelle (métal / matière synthétique), l'unité
2150.063.000 | Remplacer étrier, l'unité
2150.064.000 | River à nouveau étrier sur support, l'unité
2150.065.000 | Déplacer étrier, l'unité
2150.066.000 | Remplacer embrasse synthétique ou métallique, avec appui ischiatique, l'unité
2150.067.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
2150.068.000 | Démonter embrasse synthétique ou métallique, l'unité
2150.069.000 | Braser / souder un montant, l'unité
2150.070.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
2150.071.000 | Réadapter le montant, par segment, médial ou latéral, l'unité
2150.072.000 | River à nouveau le montant, par segment, médial ou latéral, l'unité
2150.073.000 | Renforcer le montant, par segment, médial ou latéral, l'unité
2150.074.000 | Ajuster fermeture clip, l'unité
2150.075.000 | Nouveau montage barre en acier ressort, l'unité
2150.076.000 | Remplacer barre en acier ressort, l'unité
2150.077.000 | Remplacer dispositif d'extension, l'unité
2150.078.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.061.000

2150.061.000 | River à nouveau ou coller semelle (métal / matière synthétique) sur partie pied / sandale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 123.88 (y.c. TVA)
Prestation Pt | 114.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.06
Membre du GP | LG-02, LG2150REP, LG2150REPB
Fixer à nouveau semelle sur orthèse existante, recouvrement et modifications de la semelle exclus

Chiffre 2150.061.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.061.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.062.000

2150.062.000 | Remplacer semelle (métal / matière synthétique), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 263.66 (y.c. TVA)
Prestation Pt | 243.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.06
Membre du GP | LG-02, LG2150REP, LG2150REPB
Semelle sur orthèse existante, nouvelle réalisation, entièrement finalisée, montage inclus, recouvrement et modifications de la semelle exclus

Chiffre 2150.062.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.062.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.063.000

2150.063.000 | Remplacer étrier, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 283.38 (y.c. TVA)
Prestation Pt | 262.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.06
Membre du GP | LG-02, LG2150REP, LG2150REPB
Remplacement complet d'un étrier sur orthèse existante

Chiffre 2150.063.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.063.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.064.000

2150.064.000 | River à nouveau étrier sur support, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 131.77 (y.c. TVA)
Prestation Pt | 121.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.06
Membre du GP | LG-02, LG2150REP, LG2150REPB
Monter à nouveau l'étrier sur orthèse existante

Chiffre 2150.064.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.064.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.065.000

2150.065.000 | Déplacer étrier, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 216.15 (y.c. TVA)
Prestation Pt | 199.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.06
Membre du GP | LG-02, LG2150REP, LG2150REPB
Démonter l'étrier et le monter sur nouvelle orthèse / nouvelle chaussure, complet

Chiffre 2150.065.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.065.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.066.000

2150.066.000 | Remplacer embrasse synthétique ou métallique, avec appui ischiatique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 346.35 (y.c. TVA)
Prestation Pt | 320.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.06
Membre du GP | LG-02, LG2150REP, LG2150REPB
Démonter embrasse métallique / synthétique avec appui-ischiatique existante et remplacer par une nouvelle

Chiffre 2150.066.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.066.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.067.000

2150.067.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 256.52 (y.c. TVA)
Prestation Pt | 237.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.06
Membre du GP | LG-02, LG2150REP, LG2150REPB
Démonter embrasse métallique / synthétique existante et remplacer par une nouvelle

Chiffre 2150.067.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.067.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.068.000

2150.068.000 | Démonter embrasse synthétique ou métallique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 42.16 (y.c. TVA)
Prestation Pt | 39.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.06
Membre du GP | LG-02, LG2150REP, LG2150REPB
Démonter embrasse métallique / synthétique existante

Chiffre 2150.068.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.068.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.069.000

2150.069.000 | Braser / souder un montant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 197.71 (y.c. TVA)
Prestation Pt | 182.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.06
Membre du GP | LG-02, LG2150REP, LG2150REPB
Braser / souder un montant, démontage et fixation exclus

Chiffre 2150.069.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.069.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.070.000

2150.070.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 28.97 (y.c. TVA)
Prestation Pt | 26.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.06
Membre du GP | LG-02, LG2150REP, LG2150REPB
Démonter montant

Chiffre 2150.070.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.070.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.071.000

2150.071.000 | Réadapter le montant, par segment, médial ou latéral, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 50.10 (y.c. TVA)
Prestation Pt | 46.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.06
Membre du GP | LG-02, LG2150REP, LG2150REPB
Réadapter le montant, démontage et fixation exclus

Chiffre 2150.071.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.071.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.072.000

2150.072.000 | River à nouveau le montant, par segment, médial ou latéral, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 31.62 (y.c. TVA)
Prestation Pt | 29.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.06
Membre du GP | LG-02, LG2150REP, LG2150REPB
Refixer le montant

Chiffre 2150.072.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.072.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.073.000

2150.073.000 | Renforcer le montant, par segment, médial ou latéral, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 89.24 (y.c. TVA)
Prestation Pt | 82.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.06
Membre du GP | LG-02, LG2150REP, LG2150REPB
Renforcer le montant sur une prothèse existante, l'unité

Chiffre 2150.073.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.073.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.074.000

2150.074.000 | Ajuster fermeture clip, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 160.80 (y.c. TVA)
Prestation Pt | 148.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.06
Membre du GP | LG-02, LG2150REP, LG2150REPB
Adaptation de fermeture clip existante

Chiffre 2150.074.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.074.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.075.000

2150.075.000 | Nouveau montage barre en acier ressort, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 115.99 (y.c. TVA)
Prestation Pt | 107.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.06
Membre du GP | LG-02, LG2150REP, LG2150REPB
Nouvelle fixation d'une barre en acier ressort existante

Chiffre 2150.075.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.075.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.076.000

2150.076.000 | Remplacer barre en acier ressort, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 254.36 (y.c. TVA)
Prestation Pt | 235.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.06
Membre du GP | LG-02, LG2150REP, LG2150REPB
Remplacement complet d'une barre en acier ressort existante

Chiffre 2150.076.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.076.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.077.000

2150.077.000 | Remplacer dispositif d'extension, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 72.26 (y.c. TVA)
Prestation Pt | 66.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.06
Membre du GP | LG-02, LG2150REP, LG2150REPB
Démonter, nettoyer, réviser, graisser, remonter dispositif d'extension existant

Chiffre 2150.077.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.077.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.078.000

2150.078.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 45.40 (y.c. TVA)
Prestation Pt | 42.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.06
Membre du GP | LG-02, LG2150REP, LG2150REPB
Recouvrir un montant existant, démontage et fixation exclus

Chiffre 2150.078.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.078.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.07

02.01.11.07 | Rallonger / élargir / resserrer
2150.080.000 | Rallonger fût / gaine avec rembourrage souple, l'unité
2150.081.000 | Rallonger orthèse vissée, par segment et montant, l'unité
2150.082.000 | Rallonger orthèse et river à nouveau, par segment et montant, l'unité
2150.083.000 | Élargir ou resserrer partiellement une orthèse, partie pied, l'unité
2150.084.000 | Élargir ou resserrer partiellement une orthèse, cheville, l'unité
2150.085.000 | Élargir ou resserrer partiellement une orthèse, jambe, l'unité
2150.086.000 | Élargir ou resserrer partiellement une orthèse, genou, l'unité
2150.087.000 | Élargir ou resserrer partiellement une orthèse, cuisse, l'unité
2150.088.000 | Élargir ou resserrer partiellement une orthèse, hanche, l'unité
2150.089.000 | Élargir ou resserrer partiellement une orthèse, bassin, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.07
  • 2150.080.000

2150.080.000 | Rallonger fût / gaine avec rembourrage souple, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 119.34 (y.c. TVA)
Prestation Pt | 110.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.07
Membre du GP | LG-02, LG2150REP, LG2150REPB
Rallonger fût / gaine existante

Chiffre 2150.080.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.080.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.07
  • 2150.081.000

2150.081.000 | Rallonger orthèse vissée, par segment et montant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 155.77 (y.c. TVA)
Prestation Pt | 144.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.07
Membre du GP | LG-02, LG2150REP, LG2150REPB
Rallonger orthèse existante, matériel inclus, (sans : ajustement fermetures, montants, pièce modulaire)

Chiffre 2150.081.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.081.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.07
  • 2150.082.000

2150.082.000 | Rallonger orthèse et river à nouveau, par segment et montant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 147.83 (y.c. TVA)
Prestation Pt | 136.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.07
Membre du GP | LG-02, LG2150REP, LG2150REPB
Rallonger orthèse existante, matériel inclus, (sans : ajustement fermetures, montants, pièce modulaire)

Chiffre 2150.082.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.082.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.07
  • 2150.083.000

2150.083.000 | Élargir ou resserrer partiellement une orthèse, partie pied, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 158.91 (y.c. TVA)
Prestation Pt | 147.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.07
Membre du GP | LG-02, LG2150REP, LG2150REPB
Élargir / resserrer partiellement une orthèse existante, matériel inclus, (sans : ajustement fermetures, montants et pièces modulaires)

Chiffre 2150.083.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.083.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.07
  • 2150.084.000

2150.084.000 | Élargir ou resserrer partiellement une orthèse, cheville, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 141.18 (y.c. TVA)
Prestation Pt | 130.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.07
Membre du GP | LG-02, LG2150REP, LG2150REPB
Élargir / resserrer partiellement une orthèse existante, matériel inclus, (sans : ajustement fermetures, montants et pièces modulaires)

Chiffre 2150.084.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.084.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.07
  • 2150.085.000

2150.085.000 | Élargir ou resserrer partiellement une orthèse, jambe, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 160.37 (y.c. TVA)
Prestation Pt | 148.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.07
Membre du GP | LG-02, LG2150REP, LG2150REPB
Élargir / resserrer partiellement une orthèse existante, matériel inclus, (sans : ajustement fermetures, montants et pièces modulaires)

Chiffre 2150.085.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.085.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.07
  • 2150.086.000

2150.086.000 | Élargir ou resserrer partiellement une orthèse, genou, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 160.37 (y.c. TVA)
Prestation Pt | 148.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.07
Membre du GP | LG-02, LG2150REP, LG2150REPB
Élargir / resserrer partiellement une orthèse existante, matériel inclus, (sans : ajustement fermetures, montants et pièces modulaires)

Chiffre 2150.086.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.086.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.07
  • 2150.087.000

2150.087.000 | Élargir ou resserrer partiellement une orthèse, cuisse, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 181.45 (y.c. TVA)
Prestation Pt | 167.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.07
Membre du GP | LG-02, LG2150REP, LG2150REPB
Élargir / resserrer partiellement une orthèse existante, matériel inclus, (sans : ajustement fermetures, montants et pièces modulaires)

Chiffre 2150.087.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.087.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.07
  • 2150.088.000

2150.088.000 | Élargir ou resserrer partiellement une orthèse, hanche, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 181.45 (y.c. TVA)
Prestation Pt | 167.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.07
Membre du GP | LG-02, LG2150REP, LG2150REPB
Élargir / resserrer partiellement une orthèse existante, matériel inclus, (sans : ajustement fermetures, montants et pièces modulaires)

Chiffre 2150.088.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.088.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.07
  • 2150.089.000

2150.089.000 | Élargir ou resserrer partiellement une orthèse, bassin, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 242.79 (y.c. TVA)
Prestation Pt | 224.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.07
Membre du GP | LG-02, LG2150REP, LG2150REPB
Élargir / resserrer partiellement une orthèse existante, matériel inclus, (sans : ajustement fermetures, montants et pièces modulaires)

Chiffre 2150.089.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.089.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08

02.01.11.08 | Pied / cheville
2150.091.000 | Lit plantaire, sans recouvrement, nouveau ou remplacement l'unité
2150.092.000 | Adaptation lit plantaire, sans recouvrement, l'unité
2150.093.000 | Adaptation lit plantaire proprioceptif, sans recouvrement, l'unité
2150.094.000 | Renouveler correction de supination / pronation, sans recouvrement, l'unité
2150.095.000 | Ajuster correction de supination / pronation, sans recouvrement, l'unité
2150.096.000 | Pelote rétrocapitale, nouveau ou remplacement, sans recouvrement, l'unité
2150.097.000 | Adaptation d'une pelote rétrocapitale, sans recouvrement, l'unité
2150.098.000 | Barre / rampe d'orteil, nouveau ou remplacement, sans recouvrement, l'unité
2150.099.000 | Déplacer barre / rampe d'orteils et / ou rallonger avec du matériel, sans recouvrement, l'unité
2150.100.000 | Languette d'orteils, nouveau ou remplacement, l'unité
2150.101.000 | Guide d'orteils, nouveau ou remplacement, sans recouvrement, l'unité
2150.102.000 | Déplacer plaque de guide d'orteil, sans recouvrement, l'unité
2150.103.000 | Rallonger partie des orteils, l'unité
2150.104.000 | Remplacer remplacement orteils, l'unité
2150.105.000 | Ajuster remplacement orteils, l'unité
2150.106.000 | Nouveau recouvrement semelle interne / lit plantaire, l'unité
2150.107.000 | Recouvrement d'une semelle d'orthèse, nouveau ou remplacement, l'unité
2150.108.000 | Pointe anti-trébuchante, nouveau ou remplacement, l'unité
2150.109.000 | Semelle extérieure d'orthèse en caoutchouc, nouveau ou remplacement, l'unité
2150.110.000 | Remplacer chausson interne / sandale, l'unité
2150.110.010 | Remplacer coque de maintien pour pied / partie de pied, l'unité
2150.110.100 | Partie du pied (chaussure) pour orthèse pied adductus / pied bot, semi-fabriquée, l'unité
2150.110.110 | Montage partie du pied (chaussure) pour orthèse pied adductus / pied bot, semi-fabriquée, l'unité
2150.111.000 | Recouvrement interne d'une sandale, l'unité
2150.112.000 | Nouveau recouvrement externe d'une sandale, l'unité
2150.113.000 | Remplacer prise circulaire, l'unité
2150.114.000 | Remplacer manchon (rembourré), l'unité
2150.115.000 | Remplacer manchon (sans rembourrage), l'unité
2150.116.000 | Compensation de raccourcissement fonctionnel, nouveau ou remplacement, l'unité
2150.117.000 | Compensation de raccourcissement / équin (dès 10 mm), nouveau ou remplacement, l'unité
2150.118.000 | Ajuster / renouveler compensation de raccourcissement fonctionnel de pied / pied équin, l'unité
2150.119.000 | Recouvrir compensation de raccourcissement / équin (dès 10 mm), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.091.000

2150.091.000 | Lit plantaire, sans recouvrement, nouveau ou remplacement l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 119.02 (y.c. TVA)
Prestation Pt | 110.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.08
Membre du GP | LG-02, LG2150REP, LG2150REPB
Rembourrage souple, nouvelle réalisation, entièrement terminée, montage inclus, recouvrement exclus

Chiffre 2150.091.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.091.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.092.000

2150.092.000 | Adaptation lit plantaire, sans recouvrement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 82.86 (y.c. TVA)
Prestation Pt | 76.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.08
Membre du GP | LG-02, LG2150REP, LG2150REPB
Adaptation rembourrage souple existant pour pied, sans recouvrement

Chiffre 2150.092.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.092.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.093.000

2150.093.000 | Adaptation lit plantaire proprioceptif, sans recouvrement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 113.34 (y.c. TVA)
Prestation Pt | 104.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.08
Membre du GP | LG-02, LG2150REP, LG2150REPB
Adaptation complète lit plantaire proprioceptif existant, recouvrement et rallongement exclus

Chiffre 2150.093.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.093.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.094.000

2150.094.000 | Renouveler correction de supination / pronation, sans recouvrement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 102.80 (y.c. TVA)
Prestation Pt | 95.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.08
Membre du GP | LG-02, LG2150REP, LG2150REPB
Correction sur orthèse existante, recouvrement exclus

Chiffre 2150.094.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.094.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.095.000

2150.095.000 | Ajuster correction de supination / pronation, sans recouvrement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 86.97 (y.c. TVA)
Prestation Pt | 80.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.08
Membre du GP | LG-02, LG2150REP, LG2150REPB
Correction sur orthèse existante, recouvrement exclus

Chiffre 2150.095.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.095.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.096.000

2150.096.000 | Pelote rétrocapitale, nouveau ou remplacement, sans recouvrement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 92.26 (y.c. TVA)
Prestation Pt | 85.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.08
Membre du GP | LG-02, LG2150REP, LG2150REPB
Pelote rétrocapitale sur orthèse existante, recouvrement exclus

Chiffre 2150.096.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.096.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.097.000

2150.097.000 | Adaptation d'une pelote rétrocapitale, sans recouvrement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 86.97 (y.c. TVA)
Prestation Pt | 80.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.08
Membre du GP | LG-02, LG2150REP, LG2150REPB
Pelote rétrocapitale sur orthèse existante, recouvrement exclus

Chiffre 2150.097.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.097.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.098.000

2150.098.000 | Barre / rampe d'orteil, nouveau ou remplacement, sans recouvrement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 112.59 (y.c. TVA)
Prestation Pt | 104.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.08
Membre du GP | LG-02, LG2150REP, LG2150REPB
Barre ou rampe d'orteils, nouvelle réalisation, entièrement finalisée, montage inclus, recouvrement exclus

Chiffre 2150.098.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.098.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.099.000

2150.099.000 | Déplacer barre / rampe d'orteils et / ou rallonger avec du matériel, sans recouvrement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.99 (y.c. TVA)
Prestation Pt | 74.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.08
Membre du GP | LG-02, LG2150REP, LG2150REPB
Déplacement et/ou rallongement de la barre ou rampe d'orteils existante, recouvrement exclus

Chiffre 2150.099.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.099.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.100.000

2150.100.000 | Languette d'orteils, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 127.56 (y.c. TVA)
Prestation Pt | 118.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.08
Membre du GP | LG-02, LG2150REP, LG2150REPB
Montage d'une languette d'orteils sur orthèse existante, recouvrement exclus

Chiffre 2150.100.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.100.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.101.000

2150.101.000 | Guide d'orteils, nouveau ou remplacement, sans recouvrement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 164.47 (y.c. TVA)
Prestation Pt | 152.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.08
Membre du GP | LG-02, LG2150REP, LG2150REPB
Montage de guide d'orteils sur orthèse existante, recouvrement exclus

Chiffre 2150.101.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.101.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.102.000

2150.102.000 | Déplacer plaque de guide d'orteil, sans recouvrement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 100.42 (y.c. TVA)
Prestation Pt | 92.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.08
Membre du GP | LG-02, LG2150REP, LG2150REPB
Adaptation ou déplacement de la plaque de guide d'orteils, recouvrement exclus

Chiffre 2150.102.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.102.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.103.000

2150.103.000 | Rallonger partie des orteils, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 109.83 (y.c. TVA)
Prestation Pt | 101.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.08
Membre du GP | LG-02, LG2150REP, LG2150REPB
Partie des orteils sur orthèse existante, recouvrement exclus

Chiffre 2150.103.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.103.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.104.000

2150.104.000 | Remplacer remplacement orteils, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 168.42 (y.c. TVA)
Prestation Pt | 155.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.08
Membre du GP | LG-02, LG2150REP, LG2150REPB
Remplacer le remplacement d'orteils sur orthèse existante, recouvrement inclus si nécessaire

Chiffre 2150.104.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.104.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.105.000

2150.105.000 | Ajuster remplacement orteils, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 121.50 (y.c. TVA)
Prestation Pt | 112.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.08
Membre du GP | LG-02, LG2150REP, LG2150REPB
Ajustement du remplacement d'orteils sur orthèse existante, recouvrement inclus si nécessaire

Chiffre 2150.105.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.105.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.106.000

2150.106.000 | Nouveau recouvrement semelle interne / lit plantaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 64.48 (y.c. TVA)
Prestation Pt | 59.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.08
Membre du GP | LG-02, LG2150REP, LG2150REPB
Nouveau recouvrement (côté supérieur) de semelle interne / lit plantaire d'une orthèse existante

Chiffre 2150.106.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.106.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.107.000

2150.107.000 | Recouvrement d'une semelle d'orthèse, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 59.18 (y.c. TVA)
Prestation Pt | 54.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.08
Membre du GP | LG-02, LG2150REP, LG2150REPB
Recouvrement, nouvelle réalisation, entièrement finalisé, montage inclus

Chiffre 2150.107.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.107.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.108.000

2150.108.000 | Pointe anti-trébuchante, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 47.19 (y.c. TVA)
Prestation Pt | 43.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.08
Membre du GP | LG-02, LG2150REP, LG2150REPB
Pointe anti-trébuchante, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2150.108.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.108.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.109.000

2150.109.000 | Semelle extérieure d'orthèse en caoutchouc, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 58.86 (y.c. TVA)
Prestation Pt | 54.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.08
Membre du GP | LG-02, LG2150REP, LG2150REPB
Semelle en caoutchouc, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2150.109.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.109.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.110.000

2150.110.000 | Remplacer chausson interne / sandale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 829.29 (y.c. TVA)
Prestation Pt | 767.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.08
Membre du GP | LG-02, LG2150REP, LG2150REPB
Chausson interne / sandale, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2150.110.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.110.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.110.010

2150.110.010 | Remplacer coque de maintien pour pied / partie de pied, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 413.75 (y.c. TVA)
Prestation Pt | 382.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.08
Membre du GP | LG-02, LG2150REP, LG2150REPB
Coque de maintien pour pied / partie de pied, nouvelle réalisation, entièrement finalisée, (sans : modèle ou copie de modèle, pièces modulaires et montage pièces modulaires)

Chiffre 2150.110.010 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.110.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.110.100

2150.110.100 | Partie du pied (chaussure) pour orthèse pied adductus / pied bot, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.08
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2150REP, LG2150REPB
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2150.110.100 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.110.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.110.110

2150.110.110 | Montage partie du pied (chaussure) pour orthèse pied adductus / pied bot, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 35.94 (y.c. TVA)
Prestation Pt | 33.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.08
Membre du GP | LG-02, LG2150REP, LG2150REPB
Ensemble de prestations liées à la remise d'un produit semi-fabriqué (prise de mesures / adaptations / remise)

Chiffre 2150.110.110 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.110.110 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.111.000

2150.111.000 | Recouvrement interne d'une sandale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 282.84 (y.c. TVA)
Prestation Pt | 261.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.08
Membre du GP | LG-02, LG2150REP, LG2150REPB
Nouveau recouvrement interne pour sandale / chausson interne

Chiffre 2150.111.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.111.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.112.000

2150.112.000 | Nouveau recouvrement externe d'une sandale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 235.39 (y.c. TVA)
Prestation Pt | 217.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.08
Membre du GP | LG-02, LG2150REP, LG2150REPB
Nouveau recouvrement de la sandale / du chausson interne

Chiffre 2150.112.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.112.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.113.000

2150.113.000 | Remplacer prise circulaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 464.40 (y.c. TVA)
Prestation Pt | 429.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.08
Membre du GP | LG-02, LG2150REP, LG2150REPB
Remplacement complet de la prise circulaire rigide

Chiffre 2150.113.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.113.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.114.000

2150.114.000 | Remplacer manchon (rembourré), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 317.22 (y.c. TVA)
Prestation Pt | 293.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.08
Membre du GP | LG-02, LG2150REP, LG2150REPB
Remplacer manchon, rembourrage inclus, modèle exclus

Chiffre 2150.114.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.114.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.115.000

2150.115.000 | Remplacer manchon (sans rembourrage), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 255.76 (y.c. TVA)
Prestation Pt | 236.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.08
Membre du GP | LG-02, LG2150REP, LG2150REPB
Remplacer manchon, sans rembourrage, modèle exclus

Chiffre 2150.115.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.115.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.116.000

2150.116.000 | Compensation de raccourcissement fonctionnel, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 95.72 (y.c. TVA)
Prestation Pt | 88.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.08
Membre du GP | LG-02, LG2150REP, LG2150REPB
Adaptation / construction d'une compensation de raccourcissement fonctionnel sur orthèse existante, recouvrement exclus

Chiffre 2150.116.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.116.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.117.000

2150.117.000 | Compensation de raccourcissement / équin (dès 10 mm), nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 163.29 (y.c. TVA)
Prestation Pt | 151.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.08
Membre du GP | LG-02, LG2150REP, LG2150REPB
Adaptation / construction d'une compensation sur orthèse existante, semelle et talon, recouvrement exclus

Chiffre 2150.117.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.117.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.118.000

2150.118.000 | Ajuster / renouveler compensation de raccourcissement fonctionnel de pied / pied équin, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 42.48 (y.c. TVA)
Prestation Pt | 39.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.08
Membre du GP | LG-02, LG2150REP, LG2150REPB
Adaptation/construction d'une compensation sur orthèse existante, recouvrement exclus

Chiffre 2150.118.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.118.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.119.000

2150.119.000 | Recouvrir compensation de raccourcissement / équin (dès 10 mm), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 93.83 (y.c. TVA)
Prestation Pt | 86.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.08
Membre du GP | LG-02, LG2150REP, LG2150REPB
Recouvrement d'une compensation de raccourcissement sur orthèse existante

Chiffre 2150.119.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.119.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.09

02.01.11.09 | Tractions
2150.121.000 | Traction d'orteil, nouveau ou remplacement, l'unité
2150.122.000 | Traction d'avant-pied, nouveau ou remplacement, l'unité
2150.123.000 | Traction anti-équin, nouveau ou remplacement, l'unité
2150.124.000 | Traction d'extension (coup de pied) / traction talonnière, nouveau ou remplacement, l'unité
2150.125.000 | Traction d'extension, nouveau ou remplacement, l'unité
2150.126.000 | Traction de fixation, nouveau ou remplacement, l'unité
2150.127.000 | Remplacer traction du verrou, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.09
  • 2150.121.000

2150.121.000 | Traction d'orteil, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 49.62 (y.c. TVA)
Prestation Pt | 45.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.09
Membre du GP | LG-02, LG2150REP, LG2150REPB
Traction d'orteil, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2150.121.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.121.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.09
  • 2150.122.000

2150.122.000 | Traction d'avant-pied, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.78 (y.c. TVA)
Prestation Pt | 66.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.09
Membre du GP | LG-02, LG2150REP, LG2150REPB
Bande élastique ou partiellement fixe pour avant-pied

Chiffre 2150.122.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.122.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.09
  • 2150.123.000

2150.123.000 | Traction anti-équin, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 84.97 (y.c. TVA)
Prestation Pt | 78.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.09
Membre du GP | LG-02, LG2150REP, LG2150REPB
Bande élastique ou partiellement fixe contre pied équin

Chiffre 2150.123.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.123.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.09
  • 2150.124.000

2150.124.000 | Traction d'extension (coup de pied) / traction talonnière, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 133.02 (y.c. TVA)
Prestation Pt | 123.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.09
Membre du GP | LG-02, LG2150REP, LG2150REPB
Bande élastique ou partiellement fixe pour l'extension du coup de pied ou traction talonnière

Chiffre 2150.124.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.124.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.09
  • 2150.125.000

2150.125.000 | Traction d'extension, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 125.13 (y.c. TVA)
Prestation Pt | 115.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.09
Membre du GP | LG-02, LG2150REP, LG2150REPB
Bande élastique ou partiellement fixe pour extension

Chiffre 2150.125.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.125.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.09
  • 2150.126.000

2150.126.000 | Traction de fixation, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 129.99 (y.c. TVA)
Prestation Pt | 120.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.09
Membre du GP | LG-02, LG2150REP, LG2150REPB
Bande élastique ou partiellement fixe pour la fixation

Chiffre 2150.126.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.126.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.09
  • 2150.127.000

2150.127.000 | Remplacer traction du verrou, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 82.32 (y.c. TVA)
Prestation Pt | 76.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.09
Membre du GP | LG-02, LG2150REP, LG2150REPB
Bande élastique ou fixe pour sécuriser l'articulation

Chiffre 2150.127.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.127.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10

02.01.11.10 | Divers
2150.129.000 | Remplacer protection d'articulation, l'unité
2150.130.000 | Ponter déchirure dans carbone / laminage partiel, l'unité
2150.131.000 | Ponter déchirure dans thermoplastique, l'unité
2150.132.000 | Réajuster à nouveau appui ischiatique, l'unité
2150.133.000 | Éliminer point de pression, l'unité
2150.134.000 | Coque / gaine, nouveau ou remplacement, l'unité
2150.134.010 | Remplacer une partie du tibia d'une orthèse fémorale ou d'une orthèse fémorale de compensation (jambe avec pied), l'unité
2150.135.000 | Languette, nouveau ou remplacement, l'unité
2150.136.000 | Bouton pelote, nouveau ou remplacement, l'unité
2150.137.000 | Renouveler partiellement compensation cosmétique, par segment, l'unité
2150.138.000 | Copie de modèle (pied), l'unité
2150.139.000 | Copie de modèle (cheville avec pied), l'unité
2150.140.000 | Copie de modèle (jambe), l'unité
2150.141.000 | Copie de modèle (jambe avec pied), l'unité
2150.142.000 | Copie de modèle (genou), l'unité
2150.143.000 | Copie de modèle (cuisse), l'unité
2150.144.000 | Copie de modèle (jambe entière), l'unité
2150.145.000 | Copie de modèle (partie du bassin), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.129.000

2150.129.000 | Remplacer protection d'articulation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 72.43 (y.c. TVA)
Prestation Pt | 67.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.10
Membre du GP | LG-02, LG2150REP, LG2150REPB
Protection d'articulation pour articulation mécanique, l'unité

Chiffre 2150.129.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.129.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.130.000

2150.130.000 | Ponter déchirure dans carbone / laminage partiel, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 327.60 (y.c. TVA)
Prestation Pt | 303.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.10
Membre du GP | LG-02, LG2150REP, LG2150REPB
Réparation d'une déchirure sur orthèse existante

Chiffre 2150.130.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.130.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.131.000

2150.131.000 | Ponter déchirure dans thermoplastique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 189.99 (y.c. TVA)
Prestation Pt | 175.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.10
Membre du GP | LG-02, LG2150REP, LG2150REPB
Réparation d'une déchirure sur orthèse existante

Chiffre 2150.131.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.131.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.132.000

2150.132.000 | Réajuster à nouveau appui ischiatique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 228.36 (y.c. TVA)
Prestation Pt | 211.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.10
Membre du GP | LG-02, LG2150REP, LG2150REPB
Appui ischiatique sur orthèse existante, réajuster, avec rembourrage souple ou nouveau recouvrement

Chiffre 2150.132.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.132.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.133.000

2150.133.000 | Éliminer point de pression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 77.62 (y.c. TVA)
Prestation Pt | 71.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.10
Membre du GP | LG-02, LG2150REP, LG2150REPB
Éliminer point de pression sur orthèse existante par thermoformage ou meulage, matériel exclus

Chiffre 2150.133.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.133.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.134.000

2150.134.000 | Coque / gaine, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 428.99 (y.c. TVA)
Prestation Pt | 396.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.10
Membre du GP | LG-02, LG2150REP, LG2150REPB
Coque / gaine, nouvelle réalisation, entièrement finalisée, montage inclus, modèle et copie modèle exclus

Chiffre 2150.134.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.134.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.134.010

2150.134.010 | Remplacer une partie du tibia d'une orthèse fémorale ou d'une orthèse fémorale de compensation (jambe avec pied), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1227.48 (y.c. TVA)
Prestation Pt | 1135.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.10
Membre du GP | LG-02, LG2150REP, LG2150REPB
Nouvelle réalisation de la partie tibiale, entièrement finalisée, (sans : modèle ou copie de modèle, pièces modulaires et montage pièces modulaires)

Chiffre 2150.134.010 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.134.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.135.000

2150.135.000 | Languette, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 107.61 (y.c. TVA)
Prestation Pt | 99.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.10
Membre du GP | LG-02, LG2150REP, LG2150REPB
Languette, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2150.135.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.135.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.136.000

2150.136.000 | Bouton pelote, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 44.38 (y.c. TVA)
Prestation Pt | 41.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.10
Membre du GP | LG-02, LG2150REP, LG2150REPB
Bouton pelote, nouvelle réalisation, entièrement finalisé, montage inclus

Chiffre 2150.136.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.136.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.137.000

2150.137.000 | Renouveler partiellement compensation cosmétique, par segment, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 243.77 (y.c. TVA)
Prestation Pt | 225.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.10
Membre du GP | LG-02, LG2150REP, LG2150REPB
Renouveler partiellement cosmétique d'une orthèse existante, recouvrement inclus si nécessaire

Chiffre 2150.137.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.137.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.138.000

2150.138.000 | Copie de modèle (pied), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 180.96 (y.c. TVA)
Prestation Pt | 167.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.10
Membre du GP | LG-02, LG2150REP, LG2150REPB
Ensemble de prestations jusqu'à la copie de modèle terminée, matériel inclus

Chiffre 2150.138.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.138.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.139.000

2150.139.000 | Copie de modèle (cheville avec pied), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 218.09 (y.c. TVA)
Prestation Pt | 201.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.10
Membre du GP | LG-02, LG2150REP, LG2150REPB
Ensemble de prestations jusqu'à la copie de modèle terminée, matériel inclus

Chiffre 2150.139.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.139.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.140.000

2150.140.000 | Copie de modèle (jambe), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 174.10 (y.c. TVA)
Prestation Pt | 161.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.10
Membre du GP | LG-02, LG2150REP, LG2150REPB
Ensemble de prestations jusqu'à la copie de modèle terminée, matériel inclus

Chiffre 2150.140.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.140.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.141.000

2150.141.000 | Copie de modèle (jambe avec pied), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 235.23 (y.c. TVA)
Prestation Pt | 217.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.10
Membre du GP | LG-02, LG2150REP, LG2150REPB
Ensemble de prestations jusqu'à la copie de modèle terminée, matériel inclus

Chiffre 2150.141.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.141.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.142.000

2150.142.000 | Copie de modèle (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 250.31 (y.c. TVA)
Prestation Pt | 231.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.10
Membre du GP | LG-02, LG2150REP, LG2150REPB
Ensemble de prestations jusqu'à la copie de modèle terminée, matériel inclus

Chiffre 2150.142.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.142.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.143.000

2150.143.000 | Copie de modèle (cuisse), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 174.10 (y.c. TVA)
Prestation Pt | 161.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.10
Membre du GP | LG-02, LG2150REP, LG2150REPB
Ensemble de prestations jusqu'à la copie de modèle terminée, matériel inclus

Chiffre 2150.143.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.143.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.144.000

2150.144.000 | Copie de modèle (jambe entière), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 358.57 (y.c. TVA)
Prestation Pt | 331.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.10
Membre du GP | LG-02, LG2150REP, LG2150REPB
Ensemble de prestations jusqu'à la copie de modèle terminée, matériel inclus

Chiffre 2150.144.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.144.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.145.000

2150.145.000 | Copie de modèle (partie du bassin), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 252.85 (y.c. TVA)
Prestation Pt | 233.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.10
Membre du GP | LG-02, LG2150REP, LG2150REPB
Ensemble de prestations jusqu'à la copie de modèle terminée, matériel inclus

Chiffre 2150.145.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2150.145.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.11

02.01.11.11 | Facturation de prestations non-tarifées (adaptations / réparations / révisions)
2160.001.000 | Prix de l'heure pour 15 minutes sans matériel
2160.002.000 | Matière première


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.11
  • 2160.001.000

2160.001.000 | Prix de l'heure pour 15 minutes sans matériel
Validité | 01.10.25 - 31.12.99
Prestation Pt | 35.94 (y.c. TVA)
Prestation Pt | 33.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.11
Membre du GP | LG-02, LG2150REP, LG2150REPB
Auto-explicatif

Chiffre 2160.001.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2160.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.11
  • 2160.002.000

2160.002.000 | Matière première
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.01.11.11
Base de compensation | prix d'achat + 22%
Membre du GP | LG-02, LG2150REP, LG2150REPB
Matière première pour des prestations non-tarifées : PA + 22%

Chiffre 2160.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2160.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REPB «Jambe / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2120PT «Jambe orthèse / Pièces modulaires»
  • Groupe de prestations LG2130ZB «Jambe / Accessoires»
  • Groupe de prestations LG2150REP «Jambe / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02

02.02 | Orthèses de tronc
02.02.01 | Orthèses de tronc (sacrum, S5-L4)
02.02.02 | Orthèses de tronc (colonne lombaire, S5-L1)
02.02.03 | Orthèses de tronc (sacrum - colonne thoracique, S5-T9)
02.02.04 | Orthèses de tronc (sacrum - colonne thoracique, S5-T1)
02.02.05 | Orthèses de tronc (colonne thoracique, T12-T1)
02.02.06 | Pièces modulaires
02.02.07 | Accessoires
02.02.08 | Réadaptations / Réparations / Révisions


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01

02.02.01 | Orthèses de tronc (sacrum, S5-L4)
02.02.01.01 | Orthèses de tronc (sacrum, S5-L4) semi-fabriquées
02.02.01.02 | Positions supplémentaires
02.02.01.03 | Orthèses de tronc (sacrum, S5-L4), sur mesure


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.01

02.02.01.01 | Orthèses de tronc (sacrum, S5-L4) semi-fabriquées
2201.002.000 | Orthèse de tronc (sacrum, S5-L4), semi-fabriquée (textile), l'unité
2201.003.000 | Forfait de remise pour orthèse de tronc (sacrum, S5-L4), semi-fabriquée (textile), l'unité
2201.004.000 | Orthèse de tronc (sacrum, S5-L4), semi-fabriquée, l'unité
2201.005.000 | Forfait de remise pour orthèse de tronc (sacrum, S5-L4), semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.01
  • 2201.002.000

2201.002.000 | Orthèse de tronc (sacrum, S5-L4), semi-fabriquée (textile), l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.01.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2201HF1
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2201.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2201.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2201HF1 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2201HFZP «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.01
  • 2201.003.000

2201.003.000 | Forfait de remise pour orthèse de tronc (sacrum, S5-L4), semi-fabriquée (textile), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 143.39 (y.c. TVA)
Prestation Pt | 132.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.01.01
Membre du GP | LG-02, LG2201HF1
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2201.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2201.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2201HF1 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2201HFZP «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.01
  • 2201.004.000

2201.004.000 | Orthèse de tronc (sacrum, S5-L4), semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.01.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2201HF2
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2201.004.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2201.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2201HF2 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2201HFZP «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.01
  • 2201.005.000

2201.005.000 | Forfait de remise pour orthèse de tronc (sacrum, S5-L4), semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 155.99 (y.c. TVA)
Prestation Pt | 144.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.01.01
Membre du GP | LG-02, LG2201HF2
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2201.005.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2201.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2201HF2 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2201HFZP «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.02

02.02.01.02 | Positions supplémentaires
2201.007.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2201.008.000 | Fermeture velcro, l'unité
2201.009.000 | Boucle / passant, l'unité
2201.010.000 | Rembourrage de décharge de pression, l'unité
2201.011.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
2201.012.000 | Pelote de correction, l'unité
2201.013.000 | Inserts élastiques, l'unité
2201.014.000 | Protocole de mesure (digital), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.02
  • 2201.007.000

2201.007.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.01.02
Membre du GP | LG-02, LG2201HFZP
Ensemble des prestations liées à la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris dans ce forfait

Chiffre 2201.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2201.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2201HFZP «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2201HF1 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2201HF2 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.02
  • 2201.008.000

2201.008.000 | Fermeture velcro, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 73.83 (y.c. TVA)
Prestation Pt | 68.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.01.02
Membre du GP | LG-02, LG2201HFZP
Nouvelle réalisation, entièrement finalisée, rembourrage inclus si nécessaire, montage inclus

Chiffre 2201.008.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2201.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2201HFZP «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2201HF1 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2201HF2 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.02
  • 2201.009.000

2201.009.000 | Boucle / passant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 57.78 (y.c. TVA)
Prestation Pt | 53.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.01.02
Membre du GP | LG-02, LG2201HFZP
Boucle, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2201.009.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2201.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2201HFZP «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2201HF1 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2201HF2 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.02
  • 2201.010.000

2201.010.000 | Rembourrage de décharge de pression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.13 (y.c. TVA)
Prestation Pt | 73.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.01.02
Membre du GP | LG-02, LG2201HFZP
Rembourrage de décharge de pression en mousse pour produit semi-fabriqué, recouvrement inclus si nécessaire

Chiffre 2201.010.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2201.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2201HFZP «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2201HF1 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2201HF2 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.02
  • 2201.011.000

2201.011.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 217.77 (y.c. TVA)
Prestation Pt | 201.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.01.02
Membre du GP | LG-02, LG2201HFZP
Rembourrage souple ou nouveau recouvrement de la partie pelvienne existante

Chiffre 2201.011.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2201.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2201HFZP «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2201HF1 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2201HF2 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.02
  • 2201.012.000

2201.012.000 | Pelote de correction, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 213.50 (y.c. TVA)
Prestation Pt | 197.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.01.02
Membre du GP | LG-02, LG2201HFZP
Pelote de correction, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2201.012.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2201.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2201HFZP «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2201HF1 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2201HF2 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.02
  • 2201.013.000

2201.013.000 | Inserts élastiques, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 259.12 (y.c. TVA)
Prestation Pt | 239.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.01.02
Membre du GP | LG-02, LG2201HFZP
Inserts élastiques, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2201.013.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2201.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2201HFZP «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2201HF1 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2201HF2 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.02
  • 2201.014.000

2201.014.000 | Protocole de mesure (digital), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 119.83 (y.c. TVA)
Prestation Pt | 110.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.01.02
Membre du GP | LG-02, LG2201HFZP
Temps de travail pour prise de mesures digitales de la statique corporelle, rapport écrit inclus

Chiffre 2201.014.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2201.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2201HFZP «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2201HF1 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2201HF2 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.03

02.02.01.03 | Orthèses de tronc (sacrum, S5-L4), sur mesure
02.02.01.03.01 | Prise de mesures
02.02.01.03.02 | Réalisations de base
02.02.01.03.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.03
  • Chap. 02.02.01.03.01

02.02.01.03.01 | Prise de mesures
2201.017.000 | Prise de mesures avec mètre ruban (sacrum, S5-L4)
2201.018.000 | Prise de mesures avec modèle en scotch (sacrum, S5-L4), l'unité
2201.019.000 | Modèle (sacrum, S5-L4), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.03
  • Chap. 02.02.01.03.01
  • 2201.017.000

2201.017.000 | Prise de mesures avec mètre ruban (sacrum, S5-L4)
Validité | 01.10.25 - 31.12.99
Prestation Pt | 23.94 (y.c. TVA)
Prestation Pt | 22.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.01.03.01
Membre du GP | LG-02, LG2201M
Temps de travail pour prise de mesures corporelles à l'aide d'un mètre ruban

Chiffre 2201.017.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2201.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.03
  • Chap. 02.02.01.03.01
  • 2201.018.000

2201.018.000 | Prise de mesures avec modèle en scotch (sacrum, S5-L4), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 83.13 (y.c. TVA)
Prestation Pt | 76.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.01.03.01
Membre du GP | LG-02, LG2201M
Temps de travail pour prise de mesures corporelles à l'aide d'un modèle en scotch

Chiffre 2201.018.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2201.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.03
  • Chap. 02.02.01.03.01
  • 2201.019.000

2201.019.000 | Modèle (sacrum, S5-L4), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 583.74 (y.c. TVA)
Prestation Pt | 540.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.01.03.01
Membre du GP | LG-02, LG2201M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2201.019.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2201.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.03
  • Chap. 02.02.01.03.02

02.02.01.03.02 | Réalisations de base
2201.021.000 | Orthèse de tronc (sacrum, S5-L4) (textile), l'unité
2201.022.000 | Orthèse de tronc (sacrum, S5-L4), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.03
  • Chap. 02.02.01.03.02
  • 2201.021.000

2201.021.000 | Orthèse de tronc (sacrum, S5-L4) (textile), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1043.11 (y.c. TVA)
Prestation Pt | 964.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.01.03.02
Membre du GP | LG-02, LG2201B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2201.021.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2201.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.03
  • Chap. 02.02.01.03.02
  • 2201.022.000

2201.022.000 | Orthèse de tronc (sacrum, S5-L4), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1557.29 (y.c. TVA)
Prestation Pt | 1440.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.01.03.02
Membre du GP | LG-02, LG2201B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2201.022.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2201.022.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.03
  • Chap. 02.02.01.03.03

02.02.01.03.03 | Positions supplémentaires
2201.024.000 | Forfait pour primo-appareillage, l'unité
2201.025.000 | Orthèse d'essai (sacrum, S5-L4), l'unité
2201.026.000 | Insert en silicone, l'unité
2201.026.100 | Rembourrage de décharge de pression en silicone (pièce modulaire), l'unité
2201.027.000 | Protocole de mesure (digital), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.03
  • Chap. 02.02.01.03.03
  • 2201.024.000

2201.024.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 119.83 (y.c. TVA)
Prestation Pt | 110.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.01.03.03
Membre du GP | LG-02, LG2201ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 2201.024.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2201.024.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.03
  • Chap. 02.02.01.03.03
  • 2201.025.000

2201.025.000 | Orthèse d'essai (sacrum, S5-L4), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 818.86 (y.c. TVA)
Prestation Pt | 757.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.01.03.03
Membre du GP | LG-02, LG2201ZP
Orthèse d'essai (exclus : prise de mesures, modèle, pièces modulaires et leur montage | inclus : toutes les étapes de travail pour la transition des pièces modulaires dans l'appareillage définitif)

Chiffre 2201.025.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2201.025.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.03
  • Chap. 02.02.01.03.03
  • 2201.026.000

2201.026.000 | Insert en silicone, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 244.95 (y.c. TVA)
Prestation Pt | 226.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.01.03.03
Membre du GP | LG-02, LG2201ZP
Insert en silicone, neuf, entièrement finalisé, montage inclus

Chiffre 2201.026.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2201.026.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.03
  • Chap. 02.02.01.03.03
  • 2201.026.100

2201.026.100 | Rembourrage de décharge de pression en silicone (pièce modulaire), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 146.31 (y.c. TVA)
Prestation Pt | 135.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.01.03.03
Membre du GP | LG-02, LG2201ZP
Rembourrage de décharge de pression confectionné en silicone, montage inclus

Chiffre 2201.026.100 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2201.026.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.03
  • Chap. 02.02.01.03.03
  • 2201.027.000

2201.027.000 | Protocole de mesure (digital), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 119.83 (y.c. TVA)
Prestation Pt | 110.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.01.03.03
Membre du GP | LG-02, LG2201ZP
Temps de travail pour prise de mesures digitales de la statique corporelle, rapport écrit inclus

Chiffre 2201.027.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2201.027.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02

02.02.02 | Orthèses de tronc (colonne lombaire, S5-L1)
02.02.02.01 | Orthèses de tronc (colonne lombaire, S5-L1), semi-fabriquées
02.02.02.02 | Positions supplémentaires
02.02.02.03 | Orthèses de tronc, (colonne lombaire, S5-L1) sur mesure


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.01

02.02.02.01 | Orthèses de tronc (colonne lombaire, S5-L1), semi-fabriquées
2202.002.000 | Orthèse de tronc (colonne lombaire, S5-L1), semi-fabriquée (textile), l'unité
2202.003.000 | Forfait de remise pour orthèse de tronc (colonne lombaire, S5-L1), semi-fabriquée (textile), l'unité
2202.004.000 | Orthèse de tronc (colonne lombaire, S5-L1), semi-fabriquée, l'unité
2202.005.000 | Forfait de remise pour orthèse de tronc (colonne lombaire, S5-L1), semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.01
  • 2202.002.000

2202.002.000 | Orthèse de tronc (colonne lombaire, S5-L1), semi-fabriquée (textile), l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.02.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2202HF1
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2202.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2202.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2202HF1 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2202HFZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.01
  • 2202.003.000

2202.003.000 | Forfait de remise pour orthèse de tronc (colonne lombaire, S5-L1), semi-fabriquée (textile), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 168.58 (y.c. TVA)
Prestation Pt | 155.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.02.01
Membre du GP | LG-02, LG2202HF1
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2202.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2202.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2202HF1 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2202HFZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.01
  • 2202.004.000

2202.004.000 | Orthèse de tronc (colonne lombaire, S5-L1), semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.02.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2202HF2
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2202.004.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2202.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2202HF2 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2202HFZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.01
  • 2202.005.000

2202.005.000 | Forfait de remise pour orthèse de tronc (colonne lombaire, S5-L1), semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 193.72 (y.c. TVA)
Prestation Pt | 179.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.02.01
Membre du GP | LG-02, LG2202HF2
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2202.005.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2202.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2202HF2 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2202HFZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.02

02.02.02.02 | Positions supplémentaires
2202.007.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2202.008.000 | Fermeture velcro, l'unité
2202.009.000 | Boucle / passant, l'unité
2202.010.000 | Rembourrage de décharge de pression, l'unité
2202.011.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
2202.012.000 | Pelote de correction, l'unité
2202.013.000 | Inserts élastiques, l'unité
2202.014.000 | Protocole de mesure (digital), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.02
  • 2202.007.000

2202.007.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.02.02
Membre du GP | LG-02, LG2202HFZP
Ensemble des prestations liées à la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris dans ce forfait

Chiffre 2202.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2202.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2202HFZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2202HF1 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2202HF2 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.02
  • 2202.008.000

2202.008.000 | Fermeture velcro, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 73.83 (y.c. TVA)
Prestation Pt | 68.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.02.02
Membre du GP | LG-02, LG2202HFZP
Nouvelle réalisation, entièrement finalisée, rembourrage inclus si nécessaire, montage inclus

Chiffre 2202.008.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2202.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2202HFZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2202HF1 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2202HF2 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.02
  • 2202.009.000

2202.009.000 | Boucle / passant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 57.78 (y.c. TVA)
Prestation Pt | 53.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.02.02
Membre du GP | LG-02, LG2202HFZP
Boucle, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2202.009.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2202.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2202HFZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2202HF1 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2202HF2 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.02
  • 2202.010.000

2202.010.000 | Rembourrage de décharge de pression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.13 (y.c. TVA)
Prestation Pt | 73.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.02.02
Membre du GP | LG-02, LG2202HFZP
Rembourrage de décharge de pression en mousse pour produit semi-fabriqué, recouvrement inclus si nécessaire

Chiffre 2202.010.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2202.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2202HFZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2202HF1 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2202HF2 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.02
  • 2202.011.000

2202.011.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 217.77 (y.c. TVA)
Prestation Pt | 201.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.02.02
Membre du GP | LG-02, LG2202HFZP
Rembourrage souple ou nouveau recouvrement de la partie pelvienne existante

Chiffre 2202.011.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2202.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2202HFZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2202HF1 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2202HF2 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.02
  • 2202.012.000

2202.012.000 | Pelote de correction, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 213.50 (y.c. TVA)
Prestation Pt | 197.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.02.02
Membre du GP | LG-02, LG2202HFZP
Pelote de correction, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2202.012.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2202.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2202HFZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2202HF1 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2202HF2 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.02
  • 2202.013.000

2202.013.000 | Inserts élastiques, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 259.12 (y.c. TVA)
Prestation Pt | 239.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.02.02
Membre du GP | LG-02, LG2202HFZP
Inserts élastiques, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2202.013.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2202.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2202HFZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2202HF1 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2202HF2 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.02
  • 2202.014.000

2202.014.000 | Protocole de mesure (digital), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 119.83 (y.c. TVA)
Prestation Pt | 110.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.02.02
Membre du GP | LG-02, LG2202HFZP
Temps de travail pour prise de mesures digitales de la statique corporelle, rapport écrit inclus

Chiffre 2202.014.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2202.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2202HFZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2202HF1 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2202HF2 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03

02.02.02.03 | Orthèses de tronc, (colonne lombaire, S5-L1) sur mesure
02.02.02.03.01 | Prise de mesures
02.02.02.03.02 | Réalisations de base
02.02.02.03.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.01

02.02.02.03.01 | Prise de mesures
2202.018.000 | Prise de mesures avec mètre ruban (colonne lombaire, S5-L1), l'unité
2202.019.000 | Prise de mesures avec modèle en scotch (colonne lombaire, S5-L1), l'unité
2202.020.000 | Modèle (colonne lombaire, S5-L1), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.01
  • 2202.018.000

2202.018.000 | Prise de mesures avec mètre ruban (colonne lombaire, S5-L1), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 23.94 (y.c. TVA)
Prestation Pt | 22.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.02.03.01
Membre du GP | LG-02, LG2202M
Temps de travail pour prise de mesures corporelles à l'aide d'un mètre ruban

Chiffre 2202.018.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2202.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.01
  • 2202.019.000

2202.019.000 | Prise de mesures avec modèle en scotch (colonne lombaire, S5-L1), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 84.75 (y.c. TVA)
Prestation Pt | 78.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.02.03.01
Membre du GP | LG-02, LG2202M
Temps de travail pour prise de mesures corporelles à l'aide d'un modèle en scotch

Chiffre 2202.019.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2202.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.01
  • 2202.020.000

2202.020.000 | Modèle (colonne lombaire, S5-L1), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 625.57 (y.c. TVA)
Prestation Pt | 578.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.02.03.01
Membre du GP | LG-02, LG2202M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2202.020.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2202.020.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.02

02.02.02.03.02 | Réalisations de base
2202.022.000 | Orthèse de tronc (textile) (colonne lombaire, S5-L1), l'unité
2202.023.000 | Orthèse de tronc (colonne lombaire, S5-L1) l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.02
  • 2202.022.000

2202.022.000 | Orthèse de tronc (textile) (colonne lombaire, S5-L1), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1752.90 (y.c. TVA)
Prestation Pt | 1621.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.02.03.02
Membre du GP | LG-02, LG2202B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2202.022.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2202.022.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.02
  • 2202.023.000

2202.023.000 | Orthèse de tronc (colonne lombaire, S5-L1) l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1989.69 (y.c. TVA)
Prestation Pt | 1840.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.02.03.02
Membre du GP | LG-02, LG2202B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2202.023.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2202.023.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.03

02.02.02.03.03 | Positions supplémentaires
2202.025.000 | Forfait pour primo-appareillage, l'unité
2202.026.000 | Orthèse d'essai (colonne lombaire, S5-L1), l'unité
2202.027.000 | Pelote dorsale selon modèle, l'unité
2202.028.000 | Insert en silicone, l'unité
2202.028.100 | Rembourrage de décharge de pression en silicone (pièce modulaire), l'unité
2202.029.000 | Découpe / dégagement pour Stoma / PEG, l'unité
2202.030.000 | Insert anti-escarres, échangeable, l'unité
2202.031.000 | Rembourrage souple extérieur, sur toute la surface (protection habits), l'unité
2202.032.000 | Compensation cosmétique, l'unité
2202.033.000 | Traction abdominale, l'unité
2202.034.000 | Liaison transversale pour orthèse du tronc (textile), l'unité
2202.035.000 | Protocole de mesure (digital), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.03
  • 2202.025.000

2202.025.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 280.36 (y.c. TVA)
Prestation Pt | 259.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.02.03.03
Membre du GP | LG-02, LG2202ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 2202.025.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2202.025.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.03
  • 2202.026.000

2202.026.000 | Orthèse d'essai (colonne lombaire, S5-L1), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 900.74 (y.c. TVA)
Prestation Pt | 833.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.02.03.03
Membre du GP | LG-02, LG2202ZP
Orthèse d'essai (exclus : prise de mesures, modèle, pièces modulaires et leur montage | inclus : toutes les étapes de travail pour la transition des pièces modulaires dans l'appareillage définitif)

Chiffre 2202.026.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2202.026.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.03
  • 2202.027.000

2202.027.000 | Pelote dorsale selon modèle, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 214.25 (y.c. TVA)
Prestation Pt | 198.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.02.03.03
Membre du GP | LG-02, LG2202ZP
Pelote dorsale selon modèle, neuve, entièrement finalisée, montage et modèle inclus

Chiffre 2202.027.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2202.027.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.03
  • 2202.028.000

2202.028.000 | Insert en silicone, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 244.95 (y.c. TVA)
Prestation Pt | 226.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.02.03.03
Membre du GP | LG-02, LG2202ZP
Insert en silicone, neuf, entièrement finalisé, montage inclus

Chiffre 2202.028.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2202.028.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.03
  • 2202.028.100

2202.028.100 | Rembourrage de décharge de pression en silicone (pièce modulaire), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 146.31 (y.c. TVA)
Prestation Pt | 135.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.02.03.03
Membre du GP | LG-02, LG2202ZP
Rembourrage de décharge de pression confectionné en silicone, montage inclus

Chiffre 2202.028.100 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2202.028.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.03
  • 2202.029.000

2202.029.000 | Découpe / dégagement pour Stoma / PEG, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 123.94 (y.c. TVA)
Prestation Pt | 114.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.02.03.03
Membre du GP | LG-02, LG2202ZP
Réadaptation du dégagement pour Stoma / PEG, entièrement finalisé, montage inclus

Chiffre 2202.029.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2202.029.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.03
  • 2202.030.000

2202.030.000 | Insert anti-escarres, échangeable, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 199.99 (y.c. TVA)
Prestation Pt | 185.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.02.03.03
Membre du GP | LG-02, LG2202ZP
Insert anti-escarres, nouvelle réalisation, entièrement finalisé, montage inclus, exemplaire supplémentaire pour des raisons d'hygiène

Chiffre 2202.030.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2202.030.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.03
  • 2202.031.000

2202.031.000 | Rembourrage souple extérieur, sur toute la surface (protection habits), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 224.90 (y.c. TVA)
Prestation Pt | 208.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.02.03.03
Membre du GP | LG-02, LG2202ZP
Rembourrage souple, nouvelle réalisation, entièrement finalisé, montage inclus

Chiffre 2202.031.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2202.031.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.03
  • 2202.032.000

2202.032.000 | Compensation cosmétique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 278.41 (y.c. TVA)
Prestation Pt | 257.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.02.03.03
Membre du GP | LG-02, LG2202ZP
Cosmétique pour orthèse, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2202.032.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2202.032.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.03
  • 2202.033.000

2202.033.000 | Traction abdominale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 217.06 (y.c. TVA)
Prestation Pt | 200.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.02.03.03
Membre du GP | LG-02, LG2202ZP
Traction abdominale, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2202.033.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2202.033.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.03
  • 2202.034.000

2202.034.000 | Liaison transversale pour orthèse du tronc (textile), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 328.03 (y.c. TVA)
Prestation Pt | 303.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.02.03.03
Membre du GP | LG-02, LG2202ZP
Liaison transversale en cas de besoin accru de stabilisation, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2202.034.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2202.034.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.03
  • 2202.035.000

2202.035.000 | Protocole de mesure (digital), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 119.83 (y.c. TVA)
Prestation Pt | 110.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.02.03.03
Membre du GP | LG-02, LG2202ZP
Temps de travail pour prise de mesures digitales de la statique corporelle, rapport écrit inclus

Chiffre 2202.035.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2202.035.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03

02.02.03 | Orthèses de tronc (sacrum - colonne thoracique, S5-T9)
02.02.03.01 | Orthèses de tronc (sacrum - colonne thoracique, S5-T9), semi-fabriquées
02.02.03.02 | Positions supplémentaires
02.02.03.03 | Orthèses de tronc (sacrum - colonne thoracique, S5-T9), sur mesure


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.01

02.02.03.01 | Orthèses de tronc (sacrum - colonne thoracique, S5-T9), semi-fabriquées
2203.002.000 | Orthèse de tronc (sacrum - colonne thoracique, S5-T9), semi-fabriquée (textile), l'unité
2203.003.000 | Forfait de remise pour orthèse de tronc (sacrum - colonne thoracique, S5-T9), semi-fabriquée (textile), l'unité
2203.004.000 | Orthèse de tronc (sacrum - colonne thoracique, S5-T9), semi-fabriquée, l'unité
2203.005.000 | Forfait de remise pour orthèse de tronc (sacrum - colonne thoracique, S5-T9), semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.01
  • 2203.002.000

2203.002.000 | Orthèse de tronc (sacrum - colonne thoracique, S5-T9), semi-fabriquée (textile), l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.03.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2203HF1
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2203.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2203.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2203HF1 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2203HFZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.01
  • 2203.003.000

2203.003.000 | Forfait de remise pour orthèse de tronc (sacrum - colonne thoracique, S5-T9), semi-fabriquée (textile), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 206.31 (y.c. TVA)
Prestation Pt | 190.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.03.01
Membre du GP | LG-02, LG2203HF1
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2203.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2203.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2203HF1 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2203HFZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.01
  • 2203.004.000

2203.004.000 | Orthèse de tronc (sacrum - colonne thoracique, S5-T9), semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.03.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2203HF2
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2203.004.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2203.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2203HF2 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2203HFZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.01
  • 2203.005.000

2203.005.000 | Forfait de remise pour orthèse de tronc (sacrum - colonne thoracique, S5-T9), semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 218.90 (y.c. TVA)
Prestation Pt | 202.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.03.01
Membre du GP | LG-02, LG2203HF2
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2203.005.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2203.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2203HF2 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2203HFZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.02

02.02.03.02 | Positions supplémentaires
2203.007.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2203.008.000 | Fermeture velcro, l'unité
2203.009.000 | Boucle / passant, l'unité
2203.010.000 | Rembourrage de décharge de pression, l'unité
2203.011.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
2203.012.000 | Pelote de correction, l'unité
2203.013.000 | Inserts élastiques, l'unité
2203.014.000 | Protocole de mesure (digital), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.02
  • 2203.007.000

2203.007.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.03.02
Membre du GP | LG-02, LG2203HFZP
Ensemble des prestations liées à la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris dans ce forfait

Chiffre 2203.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2203.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2203HFZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2203HF1 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2203HF2 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.02
  • 2203.008.000

2203.008.000 | Fermeture velcro, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 73.83 (y.c. TVA)
Prestation Pt | 68.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.03.02
Membre du GP | LG-02, LG2203HFZP
Nouvelle réalisation, entièrement finalisée, rembourrage inclus si nécessaire, montage inclus

Chiffre 2203.008.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2203.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2203HFZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2203HF1 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2203HF2 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.02
  • 2203.009.000

2203.009.000 | Boucle / passant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 57.78 (y.c. TVA)
Prestation Pt | 53.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.03.02
Membre du GP | LG-02, LG2203HFZP
Boucle, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2203.009.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2203.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2203HFZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2203HF1 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2203HF2 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.02
  • 2203.010.000

2203.010.000 | Rembourrage de décharge de pression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.13 (y.c. TVA)
Prestation Pt | 73.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.03.02
Membre du GP | LG-02, LG2203HFZP
Rembourrage de décharge de pression en mousse pour produit semi-fabriqué, recouvrement inclus si nécessaire

Chiffre 2203.010.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2203.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2203HFZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2203HF1 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2203HF2 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.02
  • 2203.011.000

2203.011.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 217.77 (y.c. TVA)
Prestation Pt | 201.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.03.02
Membre du GP | LG-02, LG2203HFZP
Rembourrage souple ou nouveau recouvrement de la partie pelvienne existante

Chiffre 2203.011.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2203.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2203HFZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2203HF1 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2203HF2 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.02
  • 2203.012.000

2203.012.000 | Pelote de correction, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 213.50 (y.c. TVA)
Prestation Pt | 197.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.03.02
Membre du GP | LG-02, LG2203HFZP
Pelote de correction, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2203.012.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2203.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2203HFZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2203HF1 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2203HF2 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.02
  • 2203.013.000

2203.013.000 | Inserts élastiques, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 259.12 (y.c. TVA)
Prestation Pt | 239.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.03.02
Membre du GP | LG-02, LG2203HFZP
Inserts élastiques, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2203.013.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2203.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2203HFZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2203HF1 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2203HF2 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.02
  • 2203.014.000

2203.014.000 | Protocole de mesure (digital), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 119.83 (y.c. TVA)
Prestation Pt | 110.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.03.02
Membre du GP | LG-02, LG2203HFZP
Temps de travail pour prise de mesures digitales de la statique corporelle, rapport écrit inclus

Chiffre 2203.014.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2203.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2203HFZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2203HF1 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2203HF2 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03

02.02.03.03 | Orthèses de tronc (sacrum - colonne thoracique, S5-T9), sur mesure
02.02.03.03.01 | Prise de mesures
02.02.03.03.02 | Réalisations de base
02.02.03.03.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.01

02.02.03.03.01 | Prise de mesures
2203.017.000 | Prise de mesures avec mètre ruban (sacrum - colonne thoracique, S5-T9), l'unité
2203.018.000 | Prise de mesures avec modèle en scotch (sacrum - colonne thoracique, S5-T9), l'unité
2203.019.000 | Modèle (sacrum - colonne thoracique, S5-T9), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.01
  • 2203.017.000

2203.017.000 | Prise de mesures avec mètre ruban (sacrum - colonne thoracique, S5-T9), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 35.94 (y.c. TVA)
Prestation Pt | 33.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.03.03.01
Membre du GP | LG-02, LG2203M
Temps de travail pour prise de mesures corporelles à l'aide d'un mètre ruban

Chiffre 2203.017.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2203.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.01
  • 2203.018.000

2203.018.000 | Prise de mesures avec modèle en scotch (sacrum - colonne thoracique, S5-T9), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 98.37 (y.c. TVA)
Prestation Pt | 91.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.03.03.01
Membre du GP | LG-02, LG2203M
Temps de travail pour prise de mesures corporelles à l'aide d'un modèle en scotch

Chiffre 2203.018.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2203.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.01
  • 2203.019.000

2203.019.000 | Modèle (sacrum - colonne thoracique, S5-T9), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 768.59 (y.c. TVA)
Prestation Pt | 711.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.03.03.01
Membre du GP | LG-02, LG2203M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2203.019.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2203.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.02

02.02.03.03.02 | Réalisations de base
2203.021.000 | Orthèse de tronc (textile) (sacrum - colonne thoracique, S5-T9), l'unité
2203.022.000 | Orthèse de tronc de fixation / réclinaison (sacrum - colonne thoracique, S5-T9), l'unité
2203.023.000 | Orthèse de tronc de correction / dérotation (sacrum - colonne thoracique, S5-T9), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.02
  • 2203.021.000

2203.021.000 | Orthèse de tronc (textile) (sacrum - colonne thoracique, S5-T9), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2031.63 (y.c. TVA)
Prestation Pt | 1879.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.03.03.02
Membre du GP | LG-02, LG2203B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2203.021.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2203.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.02
  • 2203.022.000

2203.022.000 | Orthèse de tronc de fixation / réclinaison (sacrum - colonne thoracique, S5-T9), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2527.43 (y.c. TVA)
Prestation Pt | 2338.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.03.03.02
Membre du GP | LG-02, LG2203B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2203.022.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2203.022.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.02
  • 2203.023.000

2203.023.000 | Orthèse de tronc de correction / dérotation (sacrum - colonne thoracique, S5-T9), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 4054.24 (y.c. TVA)
Prestation Pt | 3750.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.03.03.02
Membre du GP | LG-02, LG2203B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses), une orthèse d'essai inclus si nécessaire

Chiffre 2203.023.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2203.023.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.03

02.02.03.03.03 | Positions supplémentaires
2203.025.000 | Forfait pour primo-appareillage, l'unité
2203.026.000 | Orthèse d'essai (sacrum - colonne thoracique, S5-Th9), l'unité
2203.027.000 | Pelote dorsale selon modèle, l'unité
2203.028.000 | Insert en silicone, l'unité
2203.028.100 | Rembourrage de décharge de pression en silicone (pièce modulaire), l'unité
2203.029.000 | Découpe / dégagement pour Stoma / PEG, l'unité
2203.030.000 | Insert anti-escarres, échangeable, l'unité
2203.031.000 | Rembourrage souple extérieur, sur toute la surface (protection habits), l'unité
2203.032.000 | Arceau sternal, l'unité
2203.032.010 | Étrier de réclinaison, l'unité
2203.033.000 | Compensation cosmétique, l'unité
2203.034.000 | Traction abdominale, l'unité
2203.035.000 | Liaison transversale pour orthèse du tronc (textile), l'unité
2203.036.000 | Supplément pour partie bustier (textile), l'unité
2203.037.000 | Protocole de mesure (digital), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.03
  • 2203.025.000

2203.025.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 366.62 (y.c. TVA)
Prestation Pt | 339.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.03.03.03
Membre du GP | LG-02, LG2203ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 2203.025.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2203.025.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.03
  • 2203.026.000

2203.026.000 | Orthèse d'essai (sacrum - colonne thoracique, S5-Th9), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1130.94 (y.c. TVA)
Prestation Pt | 1046.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.03.03.03
Membre du GP | LG-02, LG2203ZP
Orthèse d'essai (exclus : prise de mesures, modèle, pièces modulaires et leur montage | inclus : toutes les étapes de travail pour la transition des pièces modulaires dans l'appareillage définitif)

Chiffre 2203.026.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2203.026.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.03
  • 2203.027.000

2203.027.000 | Pelote dorsale selon modèle, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 214.25 (y.c. TVA)
Prestation Pt | 198.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.03.03.03
Membre du GP | LG-02, LG2203ZP
Pelote dorsale selon modèle, neuve, entièrement finalisée, montage et modèle inclus

Chiffre 2203.027.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2203.027.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.03
  • 2203.028.000

2203.028.000 | Insert en silicone, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 244.95 (y.c. TVA)
Prestation Pt | 226.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.03.03.03
Membre du GP | LG-02, LG2203ZP
Insert en silicone, neuf, entièrement finalisé, montage inclus

Chiffre 2203.028.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2203.028.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.03
  • 2203.028.100

2203.028.100 | Rembourrage de décharge de pression en silicone (pièce modulaire), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 146.31 (y.c. TVA)
Prestation Pt | 135.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.03.03.03
Membre du GP | LG-02, LG2203ZP
Rembourrage de décharge de pression confectionné en silicone, montage inclus

Chiffre 2203.028.100 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2203.028.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.03
  • 2203.029.000

2203.029.000 | Découpe / dégagement pour Stoma / PEG, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 123.94 (y.c. TVA)
Prestation Pt | 114.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.03.03.03
Membre du GP | LG-02, LG2203ZP
Réadaptation du dégagement pour Stoma / PEG, entièrement finalisé, montage inclus

Chiffre 2203.029.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2203.029.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.03
  • 2203.030.000

2203.030.000 | Insert anti-escarres, échangeable, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 199.99 (y.c. TVA)
Prestation Pt | 185.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.03.03.03
Membre du GP | LG-02, LG2203ZP
Insert anti-escarres, nouvelle réalisation, entièrement finalisé, montage inclus, exemplaire supplémentaire pour des raisons d'hygiène

Chiffre 2203.030.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2203.030.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.03
  • 2203.031.000

2203.031.000 | Rembourrage souple extérieur, sur toute la surface (protection habits), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 224.90 (y.c. TVA)
Prestation Pt | 208.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.03.03.03
Membre du GP | LG-02, LG2203ZP
Rembourrage souple, nouvelle réalisation, entièrement finalisé, montage inclus

Chiffre 2203.031.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2203.031.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.03
  • 2203.032.000

2203.032.000 | Arceau sternal, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 270.36 (y.c. TVA)
Prestation Pt | 250.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.03.03.03
Membre du GP | LG-02, LG2203ZP
Arceau sternal, nouvelle réalisation, entièrement finalisé, montage inclus

Chiffre 2203.032.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2203.032.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.03
  • 2203.032.010

2203.032.010 | Étrier de réclinaison, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 280.36 (y.c. TVA)
Prestation Pt | 259.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.03.03.03
Membre du GP | LG-02, LG2203ZP
Étrier de réclinaison, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2203.032.010 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2203.032.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.03
  • 2203.033.000

2203.033.000 | Compensation cosmétique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 278.41 (y.c. TVA)
Prestation Pt | 257.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.03.03.03
Membre du GP | LG-02, LG2203ZP
Cosmétique pour orthèse, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2203.033.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2203.033.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.03
  • 2203.034.000

2203.034.000 | Traction abdominale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 217.06 (y.c. TVA)
Prestation Pt | 200.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.03.03.03
Membre du GP | LG-02, LG2203ZP
Traction abdominale, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2203.034.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2203.034.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.03
  • 2203.035.000

2203.035.000 | Liaison transversale pour orthèse du tronc (textile), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 328.03 (y.c. TVA)
Prestation Pt | 303.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.03.03.03
Membre du GP | LG-02, LG2203ZP
Liaison transversale en cas de besoin accru de stabilisation, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2203.035.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2203.035.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.03
  • 2203.036.000

2203.036.000 | Supplément pour partie bustier (textile), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 264.20 (y.c. TVA)
Prestation Pt | 244.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.03.03.03
Membre du GP | LG-02, LG2203ZP
Auto-explicatif

Chiffre 2203.036.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2203.036.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.03
  • 2203.037.000

2203.037.000 | Protocole de mesure (digital), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 119.83 (y.c. TVA)
Prestation Pt | 110.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.03.03.03
Membre du GP | LG-02, LG2203ZP
Temps de travail pour prise de mesures digitales de la statique corporelle, rapport écrit inclus

Chiffre 2203.037.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2203.037.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04

02.02.04 | Orthèses de tronc (sacrum - colonne thoracique, S5-T1)
02.02.04.01 | Orthèses de tronc (sacrum - colonne thoracique, S5-T1), semi-fabriquées
02.02.04.02 | Positions supplémentaires
02.02.04.03 | Orthèses de tronc (sacrum - colonne thoracique, S5-T1), sur mesure


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.01

02.02.04.01 | Orthèses de tronc (sacrum - colonne thoracique, S5-T1), semi-fabriquées
2204.002.000 | Orthèse de tronc (sacrum - colonne thoracique, S5-T1), semi-fabriquée (textile), l'unité
2204.003.000 | Forfait de remise pour orthèse de tronc (sacrum - colonne thoracique, S5-T1), semi-fabriquée (textile), l'unité
2204.004.000 | Orthèse de tronc (sacrum - colonne thoracique, S5-T1), semi-fabriquée, l'unité
2204.005.000 | Forfait de remise pour orthèse de tronc (sacrum - colonne thoracique, S5-T1), semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.01
  • 2204.002.000

2204.002.000 | Orthèse de tronc (sacrum - colonne thoracique, S5-T1), semi-fabriquée (textile), l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.04.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2204HF1
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2204.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2204.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2204HF1 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2204HFZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.01
  • 2204.003.000

2204.003.000 | Forfait de remise pour orthèse de tronc (sacrum - colonne thoracique, S5-T1), semi-fabriquée (textile), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 218.90 (y.c. TVA)
Prestation Pt | 202.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.04.01
Membre du GP | LG-02, LG2204HF1
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2204.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2204.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2204HF1 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2204HFZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.01
  • 2204.004.000

2204.004.000 | Orthèse de tronc (sacrum - colonne thoracique, S5-T1), semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.04.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2204HF2
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2204.004.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2204.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2204HF2 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2204HFZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.01
  • 2204.005.000

2204.005.000 | Forfait de remise pour orthèse de tronc (sacrum - colonne thoracique, S5-T1), semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 256.63 (y.c. TVA)
Prestation Pt | 237.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.04.01
Membre du GP | LG-02, LG2204HF2
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2204.005.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2204.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2204HF2 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2204HFZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.02

02.02.04.02 | Positions supplémentaires
2204.007.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2204.008.000 | Fermeture velcro, l'unité
2204.009.000 | Boucle / passant, l'unité
2204.010.000 | Rembourrage de décharge de pression, l'unité
2204.011.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
2204.012.000 | Pelote de correction, l'unité
2204.013.000 | Inserts élastiques, l'unité
2204.014.000 | Protocole de mesure (digital), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.02
  • 2204.007.000

2204.007.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.04.02
Membre du GP | LG-02, LG2204HFZP
Ensemble des prestations liées à la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris dans ce forfait

Chiffre 2204.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2204.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2204HFZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2204HF1 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2204HF2 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.02
  • 2204.008.000

2204.008.000 | Fermeture velcro, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 73.83 (y.c. TVA)
Prestation Pt | 68.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.04.02
Membre du GP | LG-02, LG2204HFZP
Nouvelle réalisation, entièrement finalisée, rembourrage inclus si nécessaire, montage inclus

Chiffre 2204.008.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2204.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2204HFZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2204HF1 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2204HF2 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.02
  • 2204.009.000

2204.009.000 | Boucle / passant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 57.78 (y.c. TVA)
Prestation Pt | 53.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.04.02
Membre du GP | LG-02, LG2204HFZP
Boucle, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2204.009.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2204.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2204HFZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2204HF1 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2204HF2 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.02
  • 2204.010.000

2204.010.000 | Rembourrage de décharge de pression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.13 (y.c. TVA)
Prestation Pt | 73.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.04.02
Membre du GP | LG-02, LG2204HFZP
Rembourrage de décharge de pression en mousse pour produit semi-fabriqué, recouvrement inclus si nécessaire

Chiffre 2204.010.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2204.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2204HFZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2204HF1 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2204HF2 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.02
  • 2204.011.000

2204.011.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 217.77 (y.c. TVA)
Prestation Pt | 201.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.04.02
Membre du GP | LG-02, LG2204HFZP
Rembourrage souple ou nouveau recouvrement de la partie pelvienne existante

Chiffre 2204.011.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2204.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2204HFZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2204HF1 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2204HF2 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.02
  • 2204.012.000

2204.012.000 | Pelote de correction, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 213.50 (y.c. TVA)
Prestation Pt | 197.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.04.02
Membre du GP | LG-02, LG2204HFZP
Pelote de correction, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2204.012.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2204.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2204HFZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2204HF1 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2204HF2 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.02
  • 2204.013.000

2204.013.000 | Inserts élastiques, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 259.12 (y.c. TVA)
Prestation Pt | 239.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.04.02
Membre du GP | LG-02, LG2204HFZP
Inserts élastiques, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2204.013.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2204.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2204HFZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2204HF1 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2204HF2 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.02
  • 2204.014.000

2204.014.000 | Protocole de mesure (digital), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 119.83 (y.c. TVA)
Prestation Pt | 110.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.04.02
Membre du GP | LG-02, LG2204HFZP
Temps de travail pour prise de mesures digitales de la statique corporelle, rapport écrit inclus

Chiffre 2204.014.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2204.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2204HFZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2204HF1 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2204HF2 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03

02.02.04.03 | Orthèses de tronc (sacrum - colonne thoracique, S5-T1), sur mesure
02.02.04.03.01 | Prise de mesures
02.02.04.03.02 | Réalisations de base
02.02.04.03.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.01

02.02.04.03.01 | Prise de mesures
2204.017.000 | Prise de mesures avec mètre ruban (sacrum - colonne thoracique, S5-T1), l'unité
2204.018.000 | Prise de mesures avec modèle en scotch (sacrum - colonne thoracique, S5-T1), l'unité
2204.019.000 | Modèle (sacrum - colonne thoracique, S5-T1), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.01
  • 2204.017.000

2204.017.000 | Prise de mesures avec mètre ruban (sacrum - colonne thoracique, S5-T1), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 35.94 (y.c. TVA)
Prestation Pt | 33.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.04.03.01
Membre du GP | LG-02, LG2204M
Temps de travail pour prise de mesures corporelles à l'aide d'un mètre ruban

Chiffre 2204.017.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2204.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.01
  • 2204.018.000

2204.018.000 | Prise de mesures avec modèle en scotch (sacrum - colonne thoracique, S5-T1), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 104.75 (y.c. TVA)
Prestation Pt | 96.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.04.03.01
Membre du GP | LG-02, LG2204M
Temps de travail pour prise de mesures corporelles à l'aide d'un modèle en scotch

Chiffre 2204.018.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2204.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.01
  • 2204.019.000

2204.019.000 | Modèle (sacrum - colonne thoracique, S5-T1), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 868.58 (y.c. TVA)
Prestation Pt | 803.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.04.03.01
Membre du GP | LG-02, LG2204M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2204.019.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2204.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.02

02.02.04.03.02 | Réalisations de base
2204.021.000 | Orthèse de tronc (textile), (sacrum - colonne thoracique, S5-T1), l'unité
2204.022.000 | Orthèse de tronc de fixation / réclinaison (sacrum-colonne thoracique, S5-T1), l'unité
2204.023.000 | Orthèse de tronc de correction / dérotation (sacrum - colonne thoracique, S5-T1), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.02
  • 2204.021.000

2204.021.000 | Orthèse de tronc (textile), (sacrum - colonne thoracique, S5-T1), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2208.92 (y.c. TVA)
Prestation Pt | 2043.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.04.03.02
Membre du GP | LG-02, LG2204B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2204.021.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2204.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.02
  • 2204.022.000

2204.022.000 | Orthèse de tronc de fixation / réclinaison (sacrum-colonne thoracique, S5-T1), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2740.17 (y.c. TVA)
Prestation Pt | 2534.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.04.03.02
Membre du GP | LG-02, LG2204B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2204.022.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2204.022.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.02
  • 2204.023.000

2204.023.000 | Orthèse de tronc de correction / dérotation (sacrum - colonne thoracique, S5-T1), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 4570.04 (y.c. TVA)
Prestation Pt | 4227.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.04.03.02
Membre du GP | LG-02, LG2204B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses), une orthèse d'essai inclus si nécessaire

Chiffre 2204.023.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2204.023.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.03

02.02.04.03.03 | Positions supplémentaires
2204.025.000 | Forfait pour primo-appareillage, l'unité
2204.026.000 | Orthèse d'essai (sacrum - colonne thoracique, S5-T1), l'unité
2204.027.000 | Pelote dorsale selon modèle, l'unité
2204.028.000 | Insert en silicone, l'unité
2204.028.100 | Rembourrage de décharge de pression en silicone (pièce modulaire), l'unité
2204.029.000 | Découpe / dégagement pour Stoma / PEG, l'unité
2204.030.000 | Insert anti-escarres, échangeable, l'unité
2204.031.000 | Rembourrage souple extérieur, sur toute la surface (protection habits), l'unité
2204.032.000 | Arceau sternal, l'unité
2204.032.010 | Étrier de réclinaison, l'unité
2204.033.000 | Appui axillaire, l'unité
2204.035.000 | Compensation cosmétique, l'unité
2204.036.000 | Traction abdominale, l'unité
2204.037.000 | Liaison transversale pour orthèse du tronc (textile), l'unité
2204.038.000 | Protocole de mesure (digital), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.03
  • 2204.025.000

2204.025.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 426.51 (y.c. TVA)
Prestation Pt | 394.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.04.03.03
Membre du GP | LG-02, LG2204ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 2204.025.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2204.025.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.03
  • 2204.026.000

2204.026.000 | Orthèse d'essai (sacrum - colonne thoracique, S5-T1), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1285.74 (y.c. TVA)
Prestation Pt | 1189.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.04.03.03
Membre du GP | LG-02, LG2204ZP
Orthèse d'essai (exclus : prise de mesures, modèle, pièces modulaires et leur montage | inclus : toutes les étapes de travail pour la transition des pièces modulaires dans l'appareillage définitif)

Chiffre 2204.026.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2204.026.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.03
  • 2204.027.000

2204.027.000 | Pelote dorsale selon modèle, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 214.25 (y.c. TVA)
Prestation Pt | 198.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.04.03.03
Membre du GP | LG-02, LG2204ZP
Pelote dorsale selon modèle, neuve, entièrement terminée, montage et modèle inclus

Chiffre 2204.027.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2204.027.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.03
  • 2204.028.000

2204.028.000 | Insert en silicone, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 244.95 (y.c. TVA)
Prestation Pt | 226.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.04.03.03
Membre du GP | LG-02, LG2204ZP
Insert en silicone, neuf, entièrement terminé, montage inclus

Chiffre 2204.028.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2204.028.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.03
  • 2204.028.100

2204.028.100 | Rembourrage de décharge de pression en silicone (pièce modulaire), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 146.31 (y.c. TVA)
Prestation Pt | 135.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.04.03.03
Membre du GP | LG-02, LG2204ZP
Rembourrage de décharge de pression confectionné en silicone, montage inclus

Chiffre 2204.028.100 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2204.028.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.03
  • 2204.029.000

2204.029.000 | Découpe / dégagement pour Stoma / PEG, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 123.94 (y.c. TVA)
Prestation Pt | 114.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.04.03.03
Membre du GP | LG-02, LG2204ZP
Réadaptation du dégagement pour Stoma / PEG, entièrement finalisé, montage inclus

Chiffre 2204.029.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2204.029.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.03
  • 2204.030.000

2204.030.000 | Insert anti-escarres, échangeable, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 199.99 (y.c. TVA)
Prestation Pt | 185.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.04.03.03
Membre du GP | LG-02, LG2204ZP
Insert anti-escarres, nouvelle réalisation, entièrement finalisé, montage inclus, exemplaire supplémentaire pour des raisons d'hygiène

Chiffre 2204.030.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2204.030.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.03
  • 2204.031.000

2204.031.000 | Rembourrage souple extérieur, sur toute la surface (protection habits), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 224.90 (y.c. TVA)
Prestation Pt | 208.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.04.03.03
Membre du GP | LG-02, LG2204ZP
Rembourrage souple, nouvelle réalisation, entièrement finalisé, montage inclus

Chiffre 2204.031.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2204.031.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.03
  • 2204.032.000

2204.032.000 | Arceau sternal, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 270.36 (y.c. TVA)
Prestation Pt | 250.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.04.03.03
Membre du GP | LG-02, LG2204ZP
Arceau sternal, nouvelle réalisation, entièrement finalisé, montage inclus

Chiffre 2204.032.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2204.032.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.03
  • 2204.032.010

2204.032.010 | Étrier de réclinaison, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 280.36 (y.c. TVA)
Prestation Pt | 259.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.04.03.03
Membre du GP | LG-02, LG2204ZP
Étrier de réclinaison, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2204.032.010 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2204.032.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.03
  • 2204.033.000

2204.033.000 | Appui axillaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 319.44 (y.c. TVA)
Prestation Pt | 295.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.04.03.03
Membre du GP | LG-02, LG2204ZP
Appui axillaire, neuf, entièrement terminé, montage inclus

Chiffre 2204.033.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2204.033.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.03
  • 2204.035.000

2204.035.000 | Compensation cosmétique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 278.41 (y.c. TVA)
Prestation Pt | 257.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.04.03.03
Membre du GP | LG-02, LG2204ZP
Cosmétique pour orthèse, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2204.035.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2204.035.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.03
  • 2204.036.000

2204.036.000 | Traction abdominale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 217.06 (y.c. TVA)
Prestation Pt | 200.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.04.03.03
Membre du GP | LG-02, LG2204ZP
Traction abdominale, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2204.036.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2204.036.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.03
  • 2204.037.000

2204.037.000 | Liaison transversale pour orthèse du tronc (textile), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 328.03 (y.c. TVA)
Prestation Pt | 303.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.04.03.03
Membre du GP | LG-02, LG2204ZP
Liaison transversale en cas de besoin accru de stabilisation, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2204.037.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2204.037.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.03
  • 2204.038.000

2204.038.000 | Protocole de mesure (digital), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 119.83 (y.c. TVA)
Prestation Pt | 110.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.04.03.03
Membre du GP | LG-02, LG2204ZP
Temps de travail pour prise de mesures digitales de la statique corporelle, rapport écrit inclus

Chiffre 2204.038.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2204.038.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05

02.02.05 | Orthèses de tronc (colonne thoracique, T12-T1)
02.02.05.01 | Orthèses de tronc (colonne thoracique, T12-T1), semi-fabriquées
02.02.05.02 | Positions supplémentaires
02.02.05.03 | Orthèses de tronc (colonne thoracique, T12-T1), sur mesure


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.01

02.02.05.01 | Orthèses de tronc (colonne thoracique, T12-T1), semi-fabriquées
2205.002.000 | Orthèse de tronc (colonne thoracique, T12-T1), semi-fabriquée, l'unité
2205.003.000 | Forfait de remise pour orthèse de tronc (colonne thoracique, T12-T1), semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.01
  • 2205.002.000

2205.002.000 | Orthèse de tronc (colonne thoracique, T12-T1), semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.05.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2205HF1
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2205.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2205.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2205HF1 «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2205HFZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.01
  • 2205.003.000

2205.003.000 | Forfait de remise pour orthèse de tronc (colonne thoracique, T12-T1), semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 218.90 (y.c. TVA)
Prestation Pt | 202.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.05.01
Membre du GP | LG-02, LG2205HF1
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2205.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2205.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2205HF1 «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2205HFZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.02

02.02.05.02 | Positions supplémentaires
2205.005.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2205.006.000 | Fermeture velcro, l'unité
2205.007.000 | Boucle / passant, l'unité
2205.008.000 | Rembourrage de décharge de pression, l'unité
2205.009.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
2205.010.000 | Pelote de correction, l'unité
2205.011.000 | Inserts élastiques, l'unité
2205.012.000 | Protocole de mesure (digital), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.02
  • 2205.005.000

2205.005.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.05.02
Membre du GP | LG-02, LG2205HFZP
Ensemble des prestations liées à la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris dans ce forfait

Chiffre 2205.005.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2205.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2205HFZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2205HF1 «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.02
  • 2205.006.000

2205.006.000 | Fermeture velcro, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 73.83 (y.c. TVA)
Prestation Pt | 68.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.05.02
Membre du GP | LG-02, LG2205HFZP
Nouvelle réalisation, entièrement finalisée, rembourrage inclus si nécessaire, montage inclus

Chiffre 2205.006.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2205.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2205HFZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2205HF1 «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.02
  • 2205.007.000

2205.007.000 | Boucle / passant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 57.78 (y.c. TVA)
Prestation Pt | 53.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.05.02
Membre du GP | LG-02, LG2205HFZP
Boucle, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2205.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2205.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2205HFZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2205HF1 «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.02
  • 2205.008.000

2205.008.000 | Rembourrage de décharge de pression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.13 (y.c. TVA)
Prestation Pt | 73.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.05.02
Membre du GP | LG-02, LG2205HFZP
Rembourrage de décharge de pression en mousse pour produit semi-fabriqué, recouvrement inclus si nécessaire

Chiffre 2205.008.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2205.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2205HFZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2205HF1 «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.02
  • 2205.009.000

2205.009.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 217.77 (y.c. TVA)
Prestation Pt | 201.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.05.02
Membre du GP | LG-02, LG2205HFZP
Rembourrage souple ou nouveau recouvrement de la partie pelvienne existante

Chiffre 2205.009.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2205.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2205HFZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2205HF1 «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.02
  • 2205.010.000

2205.010.000 | Pelote de correction, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 213.50 (y.c. TVA)
Prestation Pt | 197.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.05.02
Membre du GP | LG-02, LG2205HFZP
Pelote de correction, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2205.010.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2205.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2205HFZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2205HF1 «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.02
  • 2205.011.000

2205.011.000 | Inserts élastiques, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 259.12 (y.c. TVA)
Prestation Pt | 239.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.05.02
Membre du GP | LG-02, LG2205HFZP
Inserts élastiques, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2205.011.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2205.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2205HFZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2205HF1 «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.02
  • 2205.012.000

2205.012.000 | Protocole de mesure (digital), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 119.83 (y.c. TVA)
Prestation Pt | 110.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.05.02
Membre du GP | LG-02, LG2205HFZP
Temps de travail pour prise de mesures digitales de la statique corporelle, rapport écrit inclus

Chiffre 2205.012.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2205.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2205HFZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2205HF1 «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03

02.02.05.03 | Orthèses de tronc (colonne thoracique, T12-T1), sur mesure
02.02.05.03.01 | Prise de mesures
02.02.05.03.02 | Réalisations de base
02.02.05.03.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.01

02.02.05.03.01 | Prise de mesures
2205.015.000 | Prise de mesures avec mètre ruban (colonne thoracique, T12-T1)
2205.016.000 | Modèle (colonne thoracique, T12-T1), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.01
  • 2205.015.000

2205.015.000 | Prise de mesures avec mètre ruban (colonne thoracique, T12-T1)
Validité | 01.10.25 - 31.12.99
Prestation Pt | 35.94 (y.c. TVA)
Prestation Pt | 33.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.05.03.01
Membre du GP | LG-02, LG2205M
Temps de travail pour prise de mesures corporelles à l'aide d'un mètre ruban

Chiffre 2205.015.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2205.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.01
  • 2205.016.000

2205.016.000 | Modèle (colonne thoracique, T12-T1), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 608.39 (y.c. TVA)
Prestation Pt | 562.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.05.03.01
Membre du GP | LG-02, LG2205M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2205.016.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2205.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.02

02.02.05.03.02 | Réalisations de base
2205.018.000 | Orthèse de tronc (colonne thoracique, T12-T1), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.02
  • 2205.018.000

2205.018.000 | Orthèse de tronc (colonne thoracique, T12-T1), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1838.62 (y.c. TVA)
Prestation Pt | 1700.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.05.03.02
Membre du GP | LG-02, LG2205B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2205.018.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2205.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.03

02.02.05.03.03 | Positions supplémentaires
2205.020.000 | Forfait pour primo-appareillage, l'unité
2205.021.000 | Orthèse d'essai (colonne thoracique, T12-T1), l'unité
2205.022.000 | Pelote dorsale selon modèle, l'unité
2205.023.000 | Insert en silicone, l'unité
2205.023.100 | Rembourrage de décharge de pression en silicone (pièce modulaire), l'unité
2205.024.000 | Découpe / dégagement pour Stoma / PEG, l'unité
2205.025.000 | Insert anti-escarres, échangeable, l'unité
2205.026.000 | Rembourrage souple extérieur, sur toute la surface (protection habits), l'unité
2205.027.000 | Compensation cosmétique, l'unité
2205.028.000 | Liaison transversale pour orthèse du tronc (textile), l'unité
2205.029.000 | Supplément pour partie bustier (textile), l'unité
2205.030.000 | Protocole de mesure (digital), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.03
  • 2205.020.000

2205.020.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 263.60 (y.c. TVA)
Prestation Pt | 243.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.05.03.03
Membre du GP | LG-02, LG2205ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 2205.020.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2205.020.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.03
  • 2205.021.000

2205.021.000 | Orthèse d'essai (colonne thoracique, T12-T1), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 993.22 (y.c. TVA)
Prestation Pt | 918.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.05.03.03
Membre du GP | LG-02, LG2205ZP
Orthèse d'essai (exclus : prise de mesures, modèle, pièces modulaires et leur montage | inclus : toutes les étapes de travail pour la transition des pièces modulaires dans l'appareillage définitif)

Chiffre 2205.021.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2205.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.03
  • 2205.022.000

2205.022.000 | Pelote dorsale selon modèle, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 214.25 (y.c. TVA)
Prestation Pt | 198.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.05.03.03
Membre du GP | LG-02, LG2205ZP
Pelote dorsale selon modèle, neuve, entièrement terminée, montage et modèle inclus

Chiffre 2205.022.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2205.022.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.03
  • 2205.023.000

2205.023.000 | Insert en silicone, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 244.95 (y.c. TVA)
Prestation Pt | 226.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.05.03.03
Membre du GP | LG-02, LG2205ZP
Insert en silicone, neuf, entièrement terminé, montage inclus

Chiffre 2205.023.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2205.023.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.03
  • 2205.023.100

2205.023.100 | Rembourrage de décharge de pression en silicone (pièce modulaire), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 146.31 (y.c. TVA)
Prestation Pt | 135.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.05.03.03
Membre du GP | LG-02, LG2205ZP
Rembourrage de décharge de pression confectionné en silicone, montage inclus

Chiffre 2205.023.100 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2205.023.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.03
  • 2205.024.000

2205.024.000 | Découpe / dégagement pour Stoma / PEG, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 123.94 (y.c. TVA)
Prestation Pt | 114.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.05.03.03
Membre du GP | LG-02, LG2205ZP
Réadaptation du dégagement pour Stoma / PEG, entièrement finalisé, montage inclus

Chiffre 2205.024.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2205.024.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.03
  • 2205.025.000

2205.025.000 | Insert anti-escarres, échangeable, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 199.99 (y.c. TVA)
Prestation Pt | 185.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.05.03.03
Membre du GP | LG-02, LG2205ZP
Insert anti-escarres, nouvelle réalisation, entièrement finalisé, montage inclus, exemplaire supplémentaire pour des raisons d'hygiène

Chiffre 2205.025.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2205.025.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.03
  • 2205.026.000

2205.026.000 | Rembourrage souple extérieur, sur toute la surface (protection habits), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 224.90 (y.c. TVA)
Prestation Pt | 208.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.05.03.03
Membre du GP | LG-02, LG2205ZP
Rembourrage souple, nouvelle réalisation, entièrement finalisé, montage inclus

Chiffre 2205.026.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2205.026.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.03
  • 2205.027.000

2205.027.000 | Compensation cosmétique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 278.41 (y.c. TVA)
Prestation Pt | 257.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.05.03.03
Membre du GP | LG-02, LG2205ZP
Cosmétique pour orthèse, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2205.027.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2205.027.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.03
  • 2205.028.000

2205.028.000 | Liaison transversale pour orthèse du tronc (textile), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 328.03 (y.c. TVA)
Prestation Pt | 303.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.05.03.03
Membre du GP | LG-02, LG2205ZP
Liaison transversale en cas de besoin accru de stabilisation, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2205.028.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2205.028.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.03
  • 2205.029.000

2205.029.000 | Supplément pour partie bustier (textile), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 264.20 (y.c. TVA)
Prestation Pt | 244.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.05.03.03
Membre du GP | LG-02, LG2205ZP
Auto-explicatif

Chiffre 2205.029.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2205.029.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.03
  • 2205.030.000

2205.030.000 | Protocole de mesure (digital), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 119.83 (y.c. TVA)
Prestation Pt | 110.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.05.03.03
Membre du GP | LG-02, LG2205ZP
Temps de travail pour prise de mesures digitales de la statique corporelle, rapport écrit inclus

Chiffre 2205.030.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2205.030.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06

02.02.06 | Pièces modulaires
02.02.06.01 | Toutes pièces maodulaires énumérées
02.02.06.02 | Toutes les pièces modulaires non listées


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01

02.02.06.01 | Toutes pièces maodulaires énumérées
02.02.06.01.01 | Pièces modulaires
02.02.06.01.02 | Divers


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.01

02.02.06.01.01 | Pièces modulaires
2220.001.000 | Barre / tige, l'unité
2220.002.000 | Montage barre / tige, l'unité
2220.003.000 | Charnière, l'unité
2220.004.000 | Montage charnière, l'unité
2220.007.000 | Fermeture métallique à clic, l'unité
2220.008.000 | Montage fermeture métallique à clic, l'unité
2220.011.000 | Montant avec articulation synthétique (tronc), l'unité
2220.012.000 | Montage articulation synthétique (tronc), l'unité
2220.013.000 | Montant avec articulation métallique monocentrique (tronc), l'unité
2220.014.000 | Montage montant avec articulation métallique monocentrique (tronc), l'unité
2220.017.000 | Montant avec articulation à crémaillère métallique (tronc), l'unité
2220.018.000 | Montage montant avec articulation à crémaillère métallique (tronc), l'unité
2220.019.000 | Montant sur mesure avec articulation (tronc), l'unité
2220.020.000 | Montage montant sur mesure avec articulation (tronc), l'unité
2220.021.000 | Transformer montant / barre / tige existant en système réglable pour suivre la croissance, l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.01
  • 2220.001.000

2220.001.000 | Barre / tige, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 12.92 (y.c. TVA)
Prestation Pt | 11.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.06.01.01
Membre du GP | LG-02, LG2220PT
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 2220.001.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2220.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.01
  • 2220.002.000

2220.002.000 | Montage barre / tige, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 145.23 (y.c. TVA)
Prestation Pt | 134.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.06.01.01
Membre du GP | LG-02, LG2220PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2220.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2220.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.01
  • 2220.003.000

2220.003.000 | Charnière, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 49.29 (y.c. TVA)
Prestation Pt | 45.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.06.01.01
Membre du GP | LG-02, LG2220PT
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 2220.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2220.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.01
  • 2220.004.000

2220.004.000 | Montage charnière, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.94 (y.c. TVA)
Prestation Pt | 73.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.06.01.01
Membre du GP | LG-02, LG2220PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2220.004.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2220.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.01
  • 2220.007.000

2220.007.000 | Fermeture métallique à clic, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 51.19 (y.c. TVA)
Prestation Pt | 47.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.06.01.01
Membre du GP | LG-02, LG2220PT
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 2220.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2220.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.01
  • 2220.008.000

2220.008.000 | Montage fermeture métallique à clic, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 129.50 (y.c. TVA)
Prestation Pt | 119.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.06.01.01
Membre du GP | LG-02, LG2220PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2220.008.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2220.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.01
  • 2220.011.000

2220.011.000 | Montant avec articulation synthétique (tronc), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 74.86 (y.c. TVA)
Prestation Pt | 69.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.06.01.01
Membre du GP | LG-02, LG2220PT
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 2220.011.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2220.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.01
  • 2220.012.000

2220.012.000 | Montage articulation synthétique (tronc), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 96.48 (y.c. TVA)
Prestation Pt | 89.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.06.01.01
Membre du GP | LG-02, LG2220PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2220.012.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2220.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.01
  • 2220.013.000

2220.013.000 | Montant avec articulation métallique monocentrique (tronc), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 70.70 (y.c. TVA)
Prestation Pt | 65.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.06.01.01
Membre du GP | LG-02, LG2220PT
Uniquement pièce modulaire, montage exclus

Chiffre 2220.013.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2220.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.01
  • 2220.014.000

2220.014.000 | Montage montant avec articulation métallique monocentrique (tronc), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 212.20 (y.c. TVA)
Prestation Pt | 196.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.06.01.01
Membre du GP | LG-02, LG2220PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2220.014.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2220.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.01
  • 2220.017.000

2220.017.000 | Montant avec articulation à crémaillère métallique (tronc), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 89.18 (y.c. TVA)
Prestation Pt | 82.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.06.01.01
Membre du GP | LG-02, LG2220PT
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 2220.017.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2220.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.01
  • 2220.018.000

2220.018.000 | Montage montant avec articulation à crémaillère métallique (tronc), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 209.44 (y.c. TVA)
Prestation Pt | 193.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.06.01.01
Membre du GP | LG-02, LG2220PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2220.018.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2220.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.01
  • 2220.019.000

2220.019.000 | Montant sur mesure avec articulation (tronc), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 223.44 (y.c. TVA)
Prestation Pt | 206.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.06.01.01
Membre du GP | LG-02, LG2220PT
Montant d'orthèse sur mesure avec articulation, uniquement pièce modulaire, montage exclus

Chiffre 2220.019.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2220.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.01
  • 2220.020.000

2220.020.000 | Montage montant sur mesure avec articulation (tronc), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 198.42 (y.c. TVA)
Prestation Pt | 183.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.06.01.01
Membre du GP | LG-02, LG2220PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2220.020.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2220.020.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.01
  • 2220.021.000

2220.021.000 | Transformer montant / barre / tige existant en système réglable pour suivre la croissance, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 169.88 (y.c. TVA)
Prestation Pt | 157.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.06.01.01
Membre du GP | LG-02, LG2220PT
Préparer montant / barre / tige existant pour rallongement ultérieur de l'orthèse

Chiffre 2220.021.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2220.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.02

02.02.06.01.02 | Divers
2220.021.020 | Piece détachée pour pièce modulaire, l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.02
  • 2220.021.020

2220.021.020 | Piece détachée pour pièce modulaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.06.01.02
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2220PT
Piece détachée pour pièce modulaire d'orthèse, prix = PA pièce détachée + 10%

Chiffre 2220.021.020 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2220.021.020 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.02

02.02.06.02 | Toutes les pièces modulaires non listées
2220.023.000 | Pièce modulaire spéciale
2220.024.000 | Montage pièce modulaire spéciale (selon temps de travail, par 15min)


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.02
  • 2220.023.000

2220.023.000 | Pièce modulaire spéciale
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.06.02
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2220PT
Prix de la pièce modulaire spéciale = PA + 10%

Chiffre 2220.023.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2220.023.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.02
  • 2220.024.000

2220.024.000 | Montage pièce modulaire spéciale (selon temps de travail, par 15min)
Validité | 01.10.25 - 31.12.99
Prestation Pt | 35.94 (y.c. TVA)
Prestation Pt | 33.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.06.02
Membre du GP | LG-02, LG2220PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse : temps

Chiffre 2220.024.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2220.024.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.07

02.02.07 | Accessoires
2230.001.000 | Forfait de remise pour accessoires
2230.002.000 | Chemisette / body pour corset, l'unité
2230.004.000 | Tricot, l'unité
2230.005.000 | Tricot rouleau, l'unité
2230.006.000 | Tricot frotté, l'unité
2230.007.000 | Tricot frotté rouleau, l'unité
2230.008.000 | Coussin d'assise triangulaire, l'unité
2230.009.000 | Produit de soins pour la peau, l'unité
2230.010.000 | Produit de nettoyage pour la peau, l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.07
  • 2230.001.000

2230.001.000 | Forfait de remise pour accessoires
Validité | 01.10.25 - 31.12.99
Prestation Pt | 28.75 (y.c. TVA)
Prestation Pt | 26.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.07
Membre du GP | LG-02, LG2230ZBAP
Forfait de remise pour accessoires

Chiffre 2230.001.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2230.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.07
  • 2230.002.000

2230.002.000 | Chemisette / body pour corset, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 33.40 (y.c. TVA)
Prestation Pt | 30.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.07
Membre du GP | LG-02, LG2230ZB, LG2230ZBAP
Chemisette / body spécial pour orthèse du tronc (stabilisation / réclinaison - correction / dérotation)

Chiffre 2230.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2230.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2201HF1 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2201HF2 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2201HFZP «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2202HF1 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2202HF2 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2202HFZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2203HF1 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2203HF2 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2203HFZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2204HF1 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2204HF2 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2204HFZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205HF1 «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2205HFZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZBAP «Tronc / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.07
  • 2230.004.000

2230.004.000 | Tricot, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2.54 (y.c. TVA)
Prestation Pt | 2.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.07
Membre du GP | LG-02, LG2230ZB, LG2230ZBAP
Tricot tubulaire pour protection de la peau

Chiffre 2230.004.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2230.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2201HF1 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2201HF2 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2201HFZP «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2202HF1 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2202HF2 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2202HFZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2203HF1 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2203HF2 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2203HFZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2204HF1 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2204HF2 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2204HFZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205HF1 «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2205HFZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZBAP «Tronc / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.07
  • 2230.005.000

2230.005.000 | Tricot rouleau, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 56.86 (y.c. TVA)
Prestation Pt | 52.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.07
Membre du GP | LG-02, LG2230ZB, LG2230ZBAP
Tricot tubulaire pour protection de la peau

Chiffre 2230.005.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2230.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2201HF1 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2201HF2 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2201HFZP «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2202HF1 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2202HF2 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2202HFZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2203HF1 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2203HF2 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2203HFZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2204HF1 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2204HF2 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2204HFZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205HF1 «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2205HFZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZBAP «Tronc / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.07
  • 2230.006.000

2230.006.000 | Tricot frotté, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 11.89 (y.c. TVA)
Prestation Pt | 11.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.07
Membre du GP | LG-02, LG2230ZB, LG2230ZBAP
Tricot tubulaire pour protection de la peau

Chiffre 2230.006.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2230.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2201HF1 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2201HF2 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2201HFZP «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2202HF1 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2202HF2 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2202HFZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2203HF1 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2203HF2 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2203HFZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2204HF1 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2204HF2 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2204HFZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205HF1 «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2205HFZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZBAP «Tronc / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.07
  • 2230.007.000

2230.007.000 | Tricot frotté rouleau, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 107.02 (y.c. TVA)
Prestation Pt | 99.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.07
Membre du GP | LG-02, LG2230ZB, LG2230ZBAP
Tricot tubulaire pour protection de la peau

Chiffre 2230.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2230.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2201HF1 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2201HF2 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2201HFZP «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2202HF1 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2202HF2 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2202HFZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2203HF1 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2203HF2 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2203HFZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2204HF1 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2204HF2 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2204HFZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205HF1 «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2205HFZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZBAP «Tronc / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.07
  • 2230.008.000

2230.008.000 | Coussin d'assise triangulaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 51.29 (y.c. TVA)
Prestation Pt | 47.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.07
Membre du GP | LG-02, LG2230ZB, LG2230ZBAP
Coussin triangulaire préfabriqué en mousse / latex

Chiffre 2230.008.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2230.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2201HF1 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2201HF2 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2201HFZP «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2202HF1 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2202HF2 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2202HFZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2203HF1 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2203HF2 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2203HFZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2204HF1 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2204HF2 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2204HFZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205HF1 «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2205HFZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZBAP «Tronc / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.07
  • 2230.009.000

2230.009.000 | Produit de soins pour la peau, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 30.54 (y.c. TVA)
Prestation Pt | 28.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.07
Membre du GP | LG-02, LG2230ZB, LG2230ZBAP
Auto-explicatif

Chiffre 2230.009.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2230.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2201HF1 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2201HF2 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2201HFZP «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2202HF1 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2202HF2 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2202HFZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2203HF1 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2203HF2 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2203HFZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2204HF1 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2204HF2 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2204HFZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205HF1 «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2205HFZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZBAP «Tronc / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.07
  • 2230.010.000

2230.010.000 | Produit de nettoyage pour la peau, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 16.70 (y.c. TVA)
Prestation Pt | 15.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.07
Membre du GP | LG-02, LG2230ZB, LG2230ZBAP
Auto-explicatif

Chiffre 2230.010.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2230.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2201HF1 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2201HF2 «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2201HFZP «Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2201M «Orthèse du tronc (sacrum, S5-L4) / Prises de mesures»
  • Groupe de prestations LG2201B «Orthèse du tronc (sacrum, S5-L4) / Réalisation de base»
  • Groupe de prestations LG2201ZP «Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires»
  • Groupe de prestations LG2202HF1 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2202HF2 «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2202HFZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2202M «Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures»
  • Groupe de prestations LG2202B «Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base»
  • Groupe de prestations LG2202ZP «Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires»
  • Groupe de prestations LG2203HF1 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2203HF2 «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2203HFZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2203M «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures»
  • Groupe de prestations LG2203B «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base»
  • Groupe de prestations LG2203ZP «Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires»
  • Groupe de prestations LG2204HF1 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2204HF2 «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2204HFZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2204M «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures»
  • Groupe de prestations LG2204B «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base»
  • Groupe de prestations LG2204ZP «Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2205HF1 «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2205HFZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2205M «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures»
  • Groupe de prestations LG2205B «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base»
  • Groupe de prestations LG2205ZP «Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZBAP «Tronc / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08

02.02.08 | Réadaptations / Réparations / Révisions
02.02.08.01 | Suite
02.02.08.02 | Forfait de base
02.02.08.03 | Rembourrage / pelotes
02.02.08.04 | Fermetures
02.02.08.05 | Articulations
02.02.08.06 | Montants / barres / tiges
02.02.08.07 | Rallonger / élargir / resserrer
02.02.08.08 | Tractions
02.02.08.09 | Divers
02.02.08.10 | Concerne orthèses de tronc (textile) et parties en tissus sur corset plastique
02.02.08.11 | Facturation de prestations non-tarifées (adaptations / réparations / révisions)


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.01

02.02.08.01 | Suite
2250.001.000 | Suite croissance
2250.002.000 | Suite changement de poids
2250.003.000 | Suite modification du volume
2250.004.000 | Suite opération
2250.005.000 | Suite problème cutané
2250.006.000 | Suite allergie
2250.007.000 | Suite modification de position
2250.008.000 | Suite usure
2250.009.000 | Suite chute
2250.009.100 | Suite changement du fournisseur
2250.009.200 | Suite décès du patient


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.01
  • 2250.001.000

2250.001.000 | Suite croissance
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.01
Base de compensation:suite
Membre du GP: LG-02, LG2250REP, LG2250REPB

Chiffre 2250.001.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.01
  • 2250.002.000

2250.002.000 | Suite changement de poids
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.01
Base de compensation:suite
Membre du GP: LG-02, LG2250REP, LG2250REPB

Chiffre 2250.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.01
  • 2250.003.000

2250.003.000 | Suite modification du volume
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.01
Base de compensation:suite
Membre du GP: LG-02, LG2250REP, LG2250REPB

Chiffre 2250.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.01
  • 2250.004.000

2250.004.000 | Suite opération
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.01
Base de compensation:suite
Membre du GP: LG-02, LG2250REP, LG2250REPB

Chiffre 2250.004.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.01
  • 2250.005.000

2250.005.000 | Suite problème cutané
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.01
Base de compensation:suite
Membre du GP: LG-02, LG2250REP, LG2250REPB

Chiffre 2250.005.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.01
  • 2250.006.000

2250.006.000 | Suite allergie
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.01
Base de compensation:suite
Membre du GP: LG-02, LG2250REP, LG2250REPB

Chiffre 2250.006.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.01
  • 2250.007.000

2250.007.000 | Suite modification de position
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.01
Base de compensation:suite
Membre du GP: LG-02, LG2250REP, LG2250REPB

Chiffre 2250.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.01
  • 2250.008.000

2250.008.000 | Suite usure
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.01
Base de compensation:suite
Membre du GP: LG-02, LG2250REP, LG2250REPB

Chiffre 2250.008.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.01
  • 2250.009.000

2250.009.000 | Suite chute
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.01
Base de compensation:suite
Membre du GP: LG-02, LG2250REP, LG2250REPB

Chiffre 2250.009.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.01
  • 2250.009.100

2250.009.100 | Suite changement du fournisseur
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.01
Base de compensation:suite
Membre du GP: LG-02, LG2250REP, LG2250REPB

Chiffre 2250.009.100 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.009.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.01
  • 2250.009.200

2250.009.200 | Suite décès du patient
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.01
Base de compensation:suite
Membre du GP: LG-02, LG2250REP, LG2250REPB

Chiffre 2250.009.200 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.009.200 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.02

02.02.08.02 | Forfait de base
2250.010.000 | Forfait de base adaptations / réparations / révisions, l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.02
  • 2250.010.000

2250.010.000 | Forfait de base adaptations / réparations / révisions, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.02
Membre du GP | LG-02, LG2250REPB
Réception du mandat de travail, définition des travaux à effectuer, remise du moyen auxiliaire

Chiffre 2250.010.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03

02.02.08.03 | Rembourrage / pelotes
2250.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
2250.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
2250.014.000 | Adapter rembourrage anti-escarres, l'unité
2250.015.000 | Insert souple continu, nouveau ou remplacement, l'unité
2250.016.000 | Rembourrage souple de la partie du tronc, recouvrement inclus, l'unité
2250.017.000 | Rembourrage souple ou nouveau recouvrement de la partie du tronc, l'unité
2250.018.000 | Rembourrage souple de la partie ventrale, recouvrement inclus, l'unité
2250.019.000 | Rembourrage souple ou nouveau recouvrement de la partie ventrale, l'unité
2250.020.000 | Adapter pelote de correction, l'unité
2250.021.000 | Pelote de correction, nouveau ou remplacement, l'unité
2250.022.000 | Adapter pelote de décharge de pression, l'unité
2250.023.000 | Pelote de décharge de pression, nouveau ou remplacement, l'unité
2250.024.000 | Rembourrage souple de la partie pelvienne, recouvrement inclus, l'unité
2250.025.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
2250.026.000 | Rembourrage souple de la partie dorsale, recouvrement inclus, l'unité
2250.027.000 | Rembourrage souple ou nouveau recouvrement de la partie dorsale, l'unité
2250.028.000 | Rembourrage complet d'une orthèse de tronc, recouvrement inclus, l'unité
2250.029.000 | Remplacement ou renouvellement du rembourrage complet d'une orthèse de tronc, l'unité
2250.030.000 | Rembourrage souple ou nouveau recouvrement de l'arceau sternal, l'unité
2250.031.000 | Rembourrage souple de l'arceau sternal, recouvrement inclus, l'unité
2250.032.000 | Rembourrage souple ou nouveau recouvrement de l'appui axillaire, l'unité
2250.033.000 | Rembourrage souple de l'appui axillaire, recouvrement inclus, l'unité
2250.034.000 | Rembourrage souple ou nouveau recouvrement de l'étrier de réclinaison, l'unité
2250.035.000 | Rembourrage souple de l'étrier de réclinaison, recouvrement inclus, l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.012.000

2250.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.13 (y.c. TVA)
Prestation Pt | 73.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.03
Membre du GP | LG-02, LG2250REP, LG2250REPB
Rembourrage de décharge de pression en mousse pour orthèse existante, recouvrement inclus si nécessaire

Chiffre 2250.012.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.013.000

2250.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 146.31 (y.c. TVA)
Prestation Pt | 135.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.03
Membre du GP | LG-02, LG2250REP, LG2250REPB
Rembourrage de décharge de pression en silicone pour orthèse existante, recouvrement inclus si nécessaire

Chiffre 2250.013.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.014.000

2250.014.000 | Adapter rembourrage anti-escarres, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 97.34 (y.c. TVA)
Prestation Pt | 90.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.03
Membre du GP | LG-02, LG2250REP, LG2250REPB
Adapter rembourrage anti-escarres existant, matériel inclus

Chiffre 2250.014.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.015.000

2250.015.000 | Insert souple continu, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 211.61 (y.c. TVA)
Prestation Pt | 195.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.03
Membre du GP | LG-02, LG2250REP, LG2250REPB
Insert souple, nouvelle réalisation, entièrement finalisé, montage inclus

Chiffre 2250.015.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.016.000

2250.016.000 | Rembourrage souple de la partie du tronc, recouvrement inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 420.73 (y.c. TVA)
Prestation Pt | 389.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.03
Membre du GP | LG-02, LG2250REP, LG2250REPB
Rembourrage souple de la partie du tronc, recouvrement inclus

Chiffre 2250.016.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.017.000

2250.017.000 | Rembourrage souple ou nouveau recouvrement de la partie du tronc, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 260.47 (y.c. TVA)
Prestation Pt | 240.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.03
Membre du GP | LG-02, LG2250REP, LG2250REPB
Rembourrage ou nouveau recouvrement d'une partie du tronc

Chiffre 2250.017.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.018.000

2250.018.000 | Rembourrage souple de la partie ventrale, recouvrement inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 420.73 (y.c. TVA)
Prestation Pt | 389.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.03
Membre du GP | LG-02, LG2250REP, LG2250REPB
Rembourrage souple de la partie ventrale, recouvrement inclus

Chiffre 2250.018.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.019.000

2250.019.000 | Rembourrage souple ou nouveau recouvrement de la partie ventrale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 260.47 (y.c. TVA)
Prestation Pt | 240.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.03
Membre du GP | LG-02, LG2250REP, LG2250REPB
Rembourrage souple ou nouveau recouvrement de la partie ventrale

Chiffre 2250.019.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.020.000

2250.020.000 | Adapter pelote de correction, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 170.80 (y.c. TVA)
Prestation Pt | 158.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.03
Membre du GP | LG-02, LG2250REP, LG2250REPB
Adapter pelote de correction, si nécessaire housse inclus

Chiffre 2250.020.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.020.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.021.000

2250.021.000 | Pelote de correction, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 213.50 (y.c. TVA)
Prestation Pt | 197.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.03
Membre du GP | LG-02, LG2250REP, LG2250REPB
Pelote de correction, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2250.021.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.022.000

2250.022.000 | Adapter pelote de décharge de pression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 138.58 (y.c. TVA)
Prestation Pt | 128.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.03
Membre du GP | LG-02, LG2250REP, LG2250REPB
Pelote de décharge de pression existante sur orthèse, recouvrement inclus si nécessaire

Chiffre 2250.022.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.022.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.023.000

2250.023.000 | Pelote de décharge de pression, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 243.28 (y.c. TVA)
Prestation Pt | 225.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.03
Membre du GP | LG-02, LG2250REP, LG2250REPB
Pelote de décharge de pression existante sur orthèse, recouvrement inclus si nécessaire

Chiffre 2250.023.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.023.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.024.000

2250.024.000 | Rembourrage souple de la partie pelvienne, recouvrement inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 361.97 (y.c. TVA)
Prestation Pt | 334.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.03
Membre du GP | LG-02, LG2250REP, LG2250REPB
Rembourrage souple de la partie pelvienne existante, recouvrement inclus

Chiffre 2250.024.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.024.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.025.000

2250.025.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 217.77 (y.c. TVA)
Prestation Pt | 201.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.03
Membre du GP | LG-02, LG2250REP, LG2250REPB
Rembourrage souple ou nouveau recouvrement de la partie pelvienne existante

Chiffre 2250.025.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.025.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.026.000

2250.026.000 | Rembourrage souple de la partie dorsale, recouvrement inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 361.97 (y.c. TVA)
Prestation Pt | 334.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.03
Membre du GP | LG-02, LG2250REP, LG2250REPB
Rembourrage souple de la partie dorsale existante, recouvrement inclus

Chiffre 2250.026.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.026.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.027.000

2250.027.000 | Rembourrage souple ou nouveau recouvrement de la partie dorsale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 217.77 (y.c. TVA)
Prestation Pt | 201.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.03
Membre du GP | LG-02, LG2250REP, LG2250REPB
Rembourrage souple ou nouveau recouvrement de la partie dorsale existante

Chiffre 2250.027.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.027.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.028.000

2250.028.000 | Rembourrage complet d'une orthèse de tronc, recouvrement inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 563.09 (y.c. TVA)
Prestation Pt | 520.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.03
Membre du GP | LG-02, LG2250REP, LG2250REPB
Rembourrage souple complet interne ou externe d'une orthèse de tronc existante, recouvrement inclus

Chiffre 2250.028.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.028.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.029.000

2250.029.000 | Remplacement ou renouvellement du rembourrage complet d'une orthèse de tronc, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 402.02 (y.c. TVA)
Prestation Pt | 371.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.03
Membre du GP | LG-02, LG2250REP, LG2250REPB
Rembourrage complet interne ou externe, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2250.029.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.029.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.030.000

2250.030.000 | Rembourrage souple ou nouveau recouvrement de l'arceau sternal, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 138.21 (y.c. TVA)
Prestation Pt | 127.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.03
Membre du GP | LG-02, LG2250REP, LG2250REPB
Rembourrage souple ou nouveau recouvrement de l'arceau sternal

Chiffre 2250.030.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.030.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.031.000

2250.031.000 | Rembourrage souple de l'arceau sternal, recouvrement inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 217.23 (y.c. TVA)
Prestation Pt | 200.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.03
Membre du GP | LG-02, LG2250REP, LG2250REPB
Rembourrage souple de l'arceau sternal, recouvrement inclus

Chiffre 2250.031.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.031.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.032.000

2250.032.000 | Rembourrage souple ou nouveau recouvrement de l'appui axillaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 145.88 (y.c. TVA)
Prestation Pt | 134.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.03
Membre du GP | LG-02, LG2250REP, LG2250REPB
Nouveau rembourrage ou recouvrement de l'appui axillaire existant

Chiffre 2250.032.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.032.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.033.000

2250.033.000 | Rembourrage souple de l'appui axillaire, recouvrement inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 236.31 (y.c. TVA)
Prestation Pt | 218.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.03
Membre du GP | LG-02, LG2250REP, LG2250REPB
Nouveau rembourrage de l'appui axillaire existant, recouvrement inclus

Chiffre 2250.033.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.033.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.034.000

2250.034.000 | Rembourrage souple ou nouveau recouvrement de l'étrier de réclinaison, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 164.31 (y.c. TVA)
Prestation Pt | 152.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.03
Membre du GP | LG-02, LG2250REP, LG2250REPB
Rembourrage souple ou nouveau recouvrement de l'étrier de réclinaison

Chiffre 2250.034.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.034.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.035.000

2250.035.000 | Rembourrage souple de l'étrier de réclinaison, recouvrement inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 243.33 (y.c. TVA)
Prestation Pt | 225.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.03
Membre du GP | LG-02, LG2250REP, LG2250REPB
Rembourrage souple de l'étrier de réclinaison, recouvrement inclus

Chiffre 2250.035.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.035.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.04

02.02.08.04 | Fermetures
2250.037.000 | Boucle / passant, nouveau ou remplacement, l'unité
2250.038.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
2250.039.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
2250.040.000 | Fermeture large velcro inclus, nouveau ou remplacement, l'unité
2250.041.000 | Sangle / ceinture, nouveau ou remplacement, l'unité
2250.042.000 | Support de fixation, nouveau ou remplacement, l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.04
  • 2250.037.000

2250.037.000 | Boucle / passant, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 57.78 (y.c. TVA)
Prestation Pt | 53.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.04
Membre du GP | LG-02, LG2250REP, LG2250REPB
Boucle, neuve, entièrement terminée, montage inclus

Chiffre 2250.037.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.037.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.04
  • 2250.038.000

2250.038.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 73.83 (y.c. TVA)
Prestation Pt | 68.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.04
Membre du GP | LG-02, LG2250REP, LG2250REPB
Remplacer fermeture velcro avec rembourrage, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2250.038.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.038.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.04
  • 2250.039.000

2250.039.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 48.43 (y.c. TVA)
Prestation Pt | 44.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.04
Membre du GP | LG-02, LG2250REP, LG2250REPB
Remplacer fermeture velcro sans rembourrage, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2250.039.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.039.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.04
  • 2250.040.000

2250.040.000 | Fermeture large velcro inclus, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 88.48 (y.c. TVA)
Prestation Pt | 81.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.04
Membre du GP | LG-02, LG2250REP, LG2250REPB
Fermeture sur orthèse existante, nouvelle réalisation, entièrement finalisé, montage inclus

Chiffre 2250.040.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.040.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.04
  • 2250.041.000

2250.041.000 | Sangle / ceinture, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 49.19 (y.c. TVA)
Prestation Pt | 45.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.04
Membre du GP | LG-02, LG2250REP, LG2250REPB
Sangle / ceinture, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2250.041.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.041.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.04
  • 2250.042.000

2250.042.000 | Support de fixation, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 191.88 (y.c. TVA)
Prestation Pt | 177.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.04
Membre du GP | LG-02, LG2250REP, LG2250REPB
Nouvelle réalisation support de fixation sur orthèse existante, entièrement finalisée, montage inclus

Chiffre 2250.042.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.042.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.05

02.02.08.05 | Articulations
2250.044.000 | Démontage plaque crantée, l'unité
2250.045.000 | Démontage articulation crantée, l'unité
2250.046.000 | Démontage charnière, l'unité
2250.047.000 | Démontage articulation synthétique, l'unité
2250.048.000 | Nettoyer et graisser articulation synthétique, l'unité
2250.049.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
2250.050.000 | Parallélisme d'articulation, l'unité
2250.051.000 | Nettoyer et graisser articulation (simple), l'unité
2250.052.000 | Réviser articulation (simple), nettoyage et graissage inclus, l'unité
2250.053.000 | Nettoyer et graisser articulation (à crémaillère métallique), l'unité
2250.054.000 | Réviser articulation (à crémaillère métallique), nettoyage et graissage inclus, l'unité
2250.055.000 | Ajuster butée d'articulation, brasage inclus, l'unité
2250.056.000 | Ajuster butée d'articulation, l'unité
2250.057.000 | Remplacer vis d'articulation, l'unité
2250.058.000 | Remplacer boulon / douille, l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.05
  • 2250.044.000

2250.044.000 | Démontage plaque crantée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 36.92 (y.c. TVA)
Prestation Pt | 34.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.05
Membre du GP | LG-02, LG2250REP, LG2250REPB
Démontage d'une plaque crantée existante

Chiffre 2250.044.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.044.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.05
  • 2250.045.000

2250.045.000 | Démontage articulation crantée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 42.16 (y.c. TVA)
Prestation Pt | 39.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.05
Membre du GP | LG-02, LG2250REP, LG2250REPB
Démontage d'une articulation crantée existante

Chiffre 2250.045.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.045.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.05
  • 2250.046.000

2250.046.000 | Démontage charnière, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 34.27 (y.c. TVA)
Prestation Pt | 31.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.05
Membre du GP | LG-02, LG2250REP, LG2250REPB
Démonter une charnière sur orthèse

Chiffre 2250.046.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.046.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.05
  • 2250.047.000

2250.047.000 | Démontage articulation synthétique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 15.84 (y.c. TVA)
Prestation Pt | 14.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.05
Membre du GP | LG-02, LG2250REP, LG2250REPB
Démonter articulation d'orthèse existante

Chiffre 2250.047.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.047.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.05
  • 2250.048.000

2250.048.000 | Nettoyer et graisser articulation synthétique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 21.08 (y.c. TVA)
Prestation Pt | 19.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.05
Membre du GP | LG-02, LG2250REP, LG2250REPB
Démonter, nettoyer, graisser et remonter / monter articulation d'orthèse existante

Chiffre 2250.048.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.048.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.05
  • 2250.049.000

2250.049.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 42.16 (y.c. TVA)
Prestation Pt | 39.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.05
Membre du GP | LG-02, LG2250REP, LG2250REPB
Démontage de l'articulation modulaire sur orthèse existante

Chiffre 2250.049.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.049.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.05
  • 2250.050.000

2250.050.000 | Parallélisme d'articulation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.08 (y.c. TVA)
Prestation Pt | 73.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.05
Membre du GP | LG-02, LG2250REP, LG2250REPB
Après élargissement, rétrécissement de l'orthèse ou après réadaptation du montant, refaire le parallélisme de l'articulation existante

Chiffre 2250.050.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.050.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.05
  • 2250.051.000

2250.051.000 | Nettoyer et graisser articulation (simple), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 34.27 (y.c. TVA)
Prestation Pt | 31.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.05
Membre du GP | LG-02, LG2250REP, LG2250REPB
Démonter, nettoyer, graisser et remonter articulation d'orthèse existante

Chiffre 2250.051.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.051.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.05
  • 2250.052.000

2250.052.000 | Réviser articulation (simple), nettoyage et graissage inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 60.64 (y.c. TVA)
Prestation Pt | 56.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.05
Membre du GP | LG-02, LG2250REP, LG2250REPB
Démonter, nettoyer, réviser (rectifier surface articulaire, enlever ébavure, etc.), graisser articulation d'orthèse existante

Chiffre 2250.052.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.052.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.05
  • 2250.053.000

2250.053.000 | Nettoyer et graisser articulation (à crémaillère métallique), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 50.10 (y.c. TVA)
Prestation Pt | 46.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.05
Membre du GP | LG-02, LG2250REP, LG2250REPB
Démonter, nettoyer, graisser et remonter articulation d'orthèse existante

Chiffre 2250.053.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.053.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.05
  • 2250.054.000

2250.054.000 | Réviser articulation (à crémaillère métallique), nettoyage et graissage inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 121.23 (y.c. TVA)
Prestation Pt | 112.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.05
Membre du GP | LG-02, LG2250REP, LG2250REPB
Démonter, nettoyer, réviser (rectifier surface articulaire, enlever ébavure, etc.), graisser articulation d'orthèse existante

Chiffre 2250.054.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.054.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.05
  • 2250.055.000

2250.055.000 | Ajuster butée d'articulation, brasage inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 142.58 (y.c. TVA)
Prestation Pt | 131.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.05
Membre du GP | LG-02, LG2250REP, LG2250REPB
Démonter, nettoyer, braser et réajuster butée d'articulation, graisser, remonter articulation d'orthèse existante

Chiffre 2250.055.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.055.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.05
  • 2250.056.000

2250.056.000 | Ajuster butée d'articulation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 81.94 (y.c. TVA)
Prestation Pt | 75.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.05
Membre du GP | LG-02, LG2250REP, LG2250REPB
Démonter, nettoyer, réajuster butée d'articulation, graisser, remonter articulation d'orthèse existante

Chiffre 2250.056.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.056.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.05
  • 2250.057.000

2250.057.000 | Remplacer vis d'articulation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 23.62 (y.c. TVA)
Prestation Pt | 21.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.05
Membre du GP | LG-02, LG2250REP, LG2250REPB
Remplacer vis d'articulation sur articulation existante

Chiffre 2250.057.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.057.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.05
  • 2250.058.000

2250.058.000 | Remplacer boulon / douille, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 28.38 (y.c. TVA)
Prestation Pt | 26.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.05
Membre du GP | LG-02, LG2250REP, LG2250REPB
Remplacer boulon / douille sur montant / articulation existant/e

Chiffre 2250.058.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.058.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.06

02.02.08.06 | Montants / barres / tiges
2250.060.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
2250.061.000 | Démonter embrasse synthétique ou métallique, l'unité
2250.062.000 | Braser / souder montant / barre / tige, l'unité
2250.063.000 | Démonter montant / barre / tige, par segment, l'unité
2250.064.000 | Réadapter à nouveau montant / barre / tige, par segment, l'unité
2250.065.000 | River à nouveau montant / barre / tige, par segment, l'unité
2250.066.000 | Renforcer montant / barre / tige, par segment, l'unité
2250.067.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.06
  • 2250.060.000

2250.060.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 256.52 (y.c. TVA)
Prestation Pt | 237.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.06
Membre du GP | LG-02, LG2250REP, LG2250REPB
Démonter embrasse métallique / synthétique existante et remplacer par une nouvelle

Chiffre 2250.060.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.060.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.06
  • 2250.061.000

2250.061.000 | Démonter embrasse synthétique ou métallique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 42.21 (y.c. TVA)
Prestation Pt | 39.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.06
Membre du GP | LG-02, LG2250REP, LG2250REPB
Démonter embrasse métallique / synthétique existante

Chiffre 2250.061.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.061.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.06
  • 2250.062.000

2250.062.000 | Braser / souder montant / barre / tige, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 197.71 (y.c. TVA)
Prestation Pt | 182.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.06
Membre du GP | LG-02, LG2250REP, LG2250REPB
Braser / souder montant / barre / tige, démontage et fixation exclus

Chiffre 2250.062.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.062.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.06
  • 2250.063.000

2250.063.000 | Démonter montant / barre / tige, par segment, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 28.97 (y.c. TVA)
Prestation Pt | 26.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.06
Membre du GP | LG-02, LG2250REP, LG2250REPB
Démontage montant / barre / tige

Chiffre 2250.063.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.063.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.06
  • 2250.064.000

2250.064.000 | Réadapter à nouveau montant / barre / tige, par segment, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 50.10 (y.c. TVA)
Prestation Pt | 46.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.06
Membre du GP | LG-02, LG2250REP, LG2250REPB
Réadaptation montant / barre / tige, démontage et fixation exclus

Chiffre 2250.064.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.064.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.06
  • 2250.065.000

2250.065.000 | River à nouveau montant / barre / tige, par segment, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 31.62 (y.c. TVA)
Prestation Pt | 29.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.06
Membre du GP | LG-02, LG2250REP, LG2250REPB
Fixer à nouveau montant / barre / tige

Chiffre 2250.065.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.065.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.06
  • 2250.066.000

2250.066.000 | Renforcer montant / barre / tige, par segment, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 89.24 (y.c. TVA)
Prestation Pt | 82.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.06
Membre du GP | LG-02, LG2250REP, LG2250REPB
Renforcer montant/barre/ tige existante avec matériel, démontage et fixation exclus

Chiffre 2250.066.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.066.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.06
  • 2250.067.000

2250.067.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 45.40 (y.c. TVA)
Prestation Pt | 42.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.06
Membre du GP | LG-02, LG2250REP, LG2250REPB
Recouvrir un montant existant, démontage et fixation exclus

Chiffre 2250.067.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.067.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.07

02.02.08.07 | Rallonger / élargir / resserrer
2250.069.000 | Élargir ou resserrer partiellement une orthèse, partie tronc, l'unité
2250.070.000 | Élargir ou resserrer entièrement une orthèse, partie tronc, l'unité
2250.071.000 | Élargir ou resserrer partiellement une orthèse, partie bassin, l'unité
2250.072.000 | Élargir ou resserrer entièrement une orthèse, partie bassin, l'unité
2250.073.000 | Rallonger partie du tronc avec rembourrage souple, l'unité
2250.074.000 | Rallonger partie pelvienne avec rembourrage souple, l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.07
  • 2250.069.000

2250.069.000 | Élargir ou resserrer partiellement une orthèse, partie tronc, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 224.36 (y.c. TVA)
Prestation Pt | 207.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.07
Membre du GP | LG-02, LG2250REP, LG2250REPB
Élargir / resserrer partiellement une orthèse existante, matériel inclus, (sans : ajustement fermetures, montants et pièces modulaires)

Chiffre 2250.069.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.069.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.07
  • 2250.070.000

2250.070.000 | Élargir ou resserrer entièrement une orthèse, partie tronc, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 388.94 (y.c. TVA)
Prestation Pt | 359.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.07
Membre du GP | LG-02, LG2250REP, LG2250REPB
Élargir / resserrer entièrement une orthèse existante, matériel inclus, (sans : ajustement fermetures, montants et pièces modulaires)

Chiffre 2250.070.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.070.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.07
  • 2250.071.000

2250.071.000 | Élargir ou resserrer partiellement une orthèse, partie bassin, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 224.36 (y.c. TVA)
Prestation Pt | 207.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.07
Membre du GP | LG-02, LG2250REP, LG2250REPB
Élargir / resserrer partiellement une orthèse existante, matériel inclus, (sans : ajustement fermetures, montants et pièces modulaires)

Chiffre 2250.071.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.071.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.07
  • 2250.072.000

2250.072.000 | Élargir ou resserrer entièrement une orthèse, partie bassin, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 425.86 (y.c. TVA)
Prestation Pt | 393.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.07
Membre du GP | LG-02, LG2250REP, LG2250REPB
Élargir / resserrer entièrement une orthèse existante, matériel inclus, (sans : ajustement fermetures, montants et pièces modulaires)

Chiffre 2250.072.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.072.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.07
  • 2250.073.000

2250.073.000 | Rallonger partie du tronc avec rembourrage souple, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 172.91 (y.c. TVA)
Prestation Pt | 159.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.07
Membre du GP | LG-02, LG2250REP, LG2250REPB
Rallongement de la partie du tronc existante

Chiffre 2250.073.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.073.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.07
  • 2250.074.000

2250.074.000 | Rallonger partie pelvienne avec rembourrage souple, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 180.31 (y.c. TVA)
Prestation Pt | 166.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.07
Membre du GP | LG-02, LG2250REP, LG2250REPB
Rallongement partie pelvienne avec rembourrage souple, recouvrement exclus

Chiffre 2250.074.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.074.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.08

02.02.08.08 | Tractions
2250.076.000 | Traction d'extension, nouveau ou remplacement, l'unité
2250.077.000 | Traction de fixation, nouveau ou remplacement, l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.08
  • 2250.076.000

2250.076.000 | Traction d'extension, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 125.13 (y.c. TVA)
Prestation Pt | 115.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.08
Membre du GP | LG-02, LG2250REP, LG2250REPB
Bande élastique ou partiellement fixe pour extension

Chiffre 2250.076.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.076.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.08
  • 2250.077.000

2250.077.000 | Traction de fixation, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 130.04 (y.c. TVA)
Prestation Pt | 120.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.08
Membre du GP | LG-02, LG2250REP, LG2250REPB
Bande élastique ou partiellement fixe pour la fixation

Chiffre 2250.077.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.077.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09

02.02.08.09 | Divers
2250.079.000 | Remplacer protection d'articulation, l'unité
2250.080.000 | Remplacer partie abdominale en tissu, fermeture inclus, l'unité
2250.081.000 | Éliminer point de pression, l'unité
2250.082.000 | Remplacer le support du menton, l'unité
2250.083.000 | Languette, nouveau ou remplacement, l'unité
2250.084.000 | Remplacer partie bassin / tronc, l'unité
2250.085.000 | Remplacer arceau sternal, l'unité
2250.086.000 | Adapter arceau sternal, l'unité
2250.087.000 | Remplacement appui axillaire, l'unité
2250.088.000 | Adapter appui axillaire, l'unité
2250.089.000 | Remplacer étrier de réclinaison, l'unité
2250.090.000 | Adapter étrier de réclinaison, l'unité
2250.091.000 | Bouton pelote, nouveau ou remplacement, l'unité
2250.092.000 | Rembourrage du bord supérieur (protège habits), l'unité
2250.093.000 | Rembourrage du bord inférieur (protège habits), l'unité
2250.094.000 | Ponter déchirure dans carbone / laminage partiel, l'unité
2250.095.000 | Ponter déchirure dans thermoplastique, l'unité
2250.096.000 | Recouvrir à nouveau corset à lamelles d'acier, l'unité
2250.097.000 | Renforcement partiel, l'unité
2250.098.000 | Copie de modèle (tronc), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.079.000

2250.079.000 | Remplacer protection d'articulation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 72.43 (y.c. TVA)
Prestation Pt | 67.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.09
Membre du GP | LG-02, LG2250REP, LG2250REPB
Protection d'articulation pour articulation mécanique, l'unité

Chiffre 2250.079.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.079.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.080.000

2250.080.000 | Remplacer partie abdominale en tissu, fermeture inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 415.86 (y.c. TVA)
Prestation Pt | 384.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.09
Membre du GP | LG-02, LG2250REP, LG2250REPB
Remplacement complet de la partie abdominale existante

Chiffre 2250.080.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.080.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.081.000

2250.081.000 | Éliminer point de pression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 77.62 (y.c. TVA)
Prestation Pt | 71.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.09
Membre du GP | LG-02, LG2250REP, LG2250REPB
Éliminer point de pression sur orthèse existante par thermoformage ou meulage, matériel exclus

Chiffre 2250.081.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.081.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.082.000

2250.082.000 | Remplacer le support du menton, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 361.92 (y.c. TVA)
Prestation Pt | 334.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.09
Membre du GP | LG-02, LG2250REP, LG2250REPB
Sur orthèse existante, recouvrement inclus si nécessaire

Chiffre 2250.082.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.082.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.083.000

2250.083.000 | Languette, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 107.61 (y.c. TVA)
Prestation Pt | 99.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.09
Membre du GP | LG-02, LG2250REP, LG2250REPB
Languette, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2250.083.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.083.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.084.000

2250.084.000 | Remplacer partie bassin / tronc, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 689.19 (y.c. TVA)
Prestation Pt | 637.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.09
Membre du GP | LG-02, LG2250REP, LG2250REPB
Partie du bassin / tronc, nouvelle réalisation, entièrement finalisée, montage inclus, modèle ou copie du modèle exclus

Chiffre 2250.084.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.084.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.085.000

2250.085.000 | Remplacer arceau sternal, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 297.92 (y.c. TVA)
Prestation Pt | 275.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.09
Membre du GP | LG-02, LG2250REP, LG2250REPB
Démonter de l'arceau sternal existant et le remplacer par une nouvelle pelote sternale entière

Chiffre 2250.085.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.085.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.086.000

2250.086.000 | Adapter arceau sternal, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 196.26 (y.c. TVA)
Prestation Pt | 181.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.09
Membre du GP | LG-02, LG2250REP, LG2250REPB
Réadapter l'arceau sternal existant à la forme du corps, remplacement du rembourrage et recouvrement exclus

Chiffre 2250.086.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.086.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.087.000

2250.087.000 | Remplacement appui axillaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 295.98 (y.c. TVA)
Prestation Pt | 273.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.09
Membre du GP | LG-02, LG2250REP, LG2250REPB
Démonter appui axillaire existant et remplacer par nouveau appui axillaire complet

Chiffre 2250.087.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.087.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.088.000

2250.088.000 | Adapter appui axillaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 185.66 (y.c. TVA)
Prestation Pt | 171.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.09
Membre du GP | LG-02, LG2250REP, LG2250REPB
Réadapter l'appui axillaire existant à la forme du corps, remplacement du rembourrage et recouvrement exclus

Chiffre 2250.088.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.088.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.089.000

2250.089.000 | Remplacer étrier de réclinaison, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 350.08 (y.c. TVA)
Prestation Pt | 323.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.09
Membre du GP | LG-02, LG2250REP, LG2250REPB
Démonter étrier de réclinaison existant et remplacer par nouvel étrier de réclinaison complet

Chiffre 2250.089.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.089.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.090.000

2250.090.000 | Adapter étrier de réclinaison, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 214.69 (y.c. TVA)
Prestation Pt | 198.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.09
Membre du GP | LG-02, LG2250REP, LG2250REPB
Réadapter l'étrier de réclinaison existant à la forme du corps, remplacement du rembourrage et recouvrement exclus

Chiffre 2250.090.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.090.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.091.000

2250.091.000 | Bouton pelote, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 44.38 (y.c. TVA)
Prestation Pt | 41.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.09
Membre du GP | LG-02, LG2250REP, LG2250REPB
Bouton pelote, nouvelle réalisation, entièrement finalisé, montage inclus

Chiffre 2250.091.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.091.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.092.000

2250.092.000 | Rembourrage du bord supérieur (protège habits), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 206.58 (y.c. TVA)
Prestation Pt | 191.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.09
Membre du GP | LG-02, LG2250REP, LG2250REPB
Rembourrage souple existant ou neuf, recouvrement inclus si nécessaire

Chiffre 2250.092.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.092.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.093.000

2250.093.000 | Rembourrage du bord inférieur (protège habits), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 206.58 (y.c. TVA)
Prestation Pt | 191.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.09
Membre du GP | LG-02, LG2250REP, LG2250REPB
Rembourrage souple existant ou neuf, recouvrement inclus si nécessaire

Chiffre 2250.093.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.093.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.094.000

2250.094.000 | Ponter déchirure dans carbone / laminage partiel, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 327.60 (y.c. TVA)
Prestation Pt | 303.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.09
Membre du GP | LG-02, LG2250REP, LG2250REPB
Réparation d'une déchirure sur orthèse existante

Chiffre 2250.094.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.094.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.095.000

2250.095.000 | Ponter déchirure dans thermoplastique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 189.99 (y.c. TVA)
Prestation Pt | 175.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.09
Membre du GP | LG-02, LG2250REP, LG2250REPB
Réparation d'une déchirure sur orthèse existante

Chiffre 2250.095.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.095.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.096.000

2250.096.000 | Recouvrir à nouveau corset à lamelles d'acier, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1430.00 (y.c. TVA)
Prestation Pt | 1322.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.09
Membre du GP | LG-02, LG2250REP, LG2250REPB
Nouveau recouvrement / garniture pour corset à lamelles d'acier

Chiffre 2250.096.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.096.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.097.000

2250.097.000 | Renforcement partiel, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 232.58 (y.c. TVA)
Prestation Pt | 215.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.09
Membre du GP | LG-02, LG2250REP, LG2250REPB
Renforcer orthèse existante avec matériel

Chiffre 2250.097.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.097.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.098.000

2250.098.000 | Copie de modèle (tronc), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 387.97 (y.c. TVA)
Prestation Pt | 358.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.09
Membre du GP | LG-02, LG2250REP, LG2250REPB
Ensemble de prestations jusqu'à la copie de modèle terminée, matériel inclus

Chiffre 2250.098.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.098.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10

02.02.08.10 | Concerne orthèses de tronc (textile) et parties en tissus sur corset plastique
2250.100.000 | Raccourcir bord supérieur, l'unité
2250.101.000 | Raccourcir bord inférieur, l'unité
2250.102.000 | Élargir par intégration d'un coin en tissu, l'unité
2250.103.000 | Insert élastique, nouveau ou remplacement, l'unité
2250.104.000 | Recouvrir entièrement le bord, l'unité
2250.105.000 | Recouvrir partiellement le bord, l'unité
2250.106.000 | Remplacer partie abdominale, l'unité
2250.107.000 | Remplacer barre en acier ressort, l'unité
2250.108.000 | Recouvrement de pelote, nouveau ou remplacement, l'unité
2250.109.000 | Remplacement complet du laçage, l'unité
2250.110.000 | Insérer partie élastique latérale, l'unité
2250.111.000 | Recouvrement d'une tige, nouveau ou remplacement, l'unité
2250.112.000 | Raccourcir tige, l'unité
2250.113.000 | Remplacement du recouvrement du bout d'une tige (en haut et en bas), l'unité
2250.114.000 | Porte-jarretelle, l'unité
2250.115.000 | Languette, nouveau ou remplacement, l'unité
2250.116.000 | Resserrer complet, l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.100.000

2250.100.000 | Raccourcir bord supérieur, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 385.05 (y.c. TVA)
Prestation Pt | 356.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.10
Membre du GP | LG-02, LG2250REP, LG2250REPB
Raccourcir bord supérieur sur orthèse existante

Chiffre 2250.100.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.100.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.101.000

2250.101.000 | Raccourcir bord inférieur, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 385.05 (y.c. TVA)
Prestation Pt | 356.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.10
Membre du GP | LG-02, LG2250REP, LG2250REPB
Raccourcir bord inférieur sur orthèse existante

Chiffre 2250.101.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.101.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.102.000

2250.102.000 | Élargir par intégration d'un coin en tissu, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 330.79 (y.c. TVA)
Prestation Pt | 306.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.10
Membre du GP | LG-02, LG2250REP, LG2250REPB
Élargir orthèse existante par intégration d'un coin en tissu

Chiffre 2250.102.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.102.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.103.000

2250.103.000 | Insert élastique, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 259.12 (y.c. TVA)
Prestation Pt | 239.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.10
Membre du GP | LG-02, LG2250REP, LG2250REPB
Inserts élastiques, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2250.103.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.103.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.104.000

2250.104.000 | Recouvrir entièrement le bord, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 255.60 (y.c. TVA)
Prestation Pt | 236.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.10
Membre du GP | LG-02, LG2250REP, LG2250REPB
Recouvrir entièrement le bord

Chiffre 2250.104.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.104.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.105.000

2250.105.000 | Recouvrir partiellement le bord, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 108.86 (y.c. TVA)
Prestation Pt | 100.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.10
Membre du GP | LG-02, LG2250REP, LG2250REPB
Recouvrir partiellement le bord

Chiffre 2250.105.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.105.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.106.000

2250.106.000 | Remplacer partie abdominale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 524.93 (y.c. TVA)
Prestation Pt | 485.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.10
Membre du GP | LG-02, LG2250REP, LG2250REPB
Remplacer entièrement partie abdominale

Chiffre 2250.106.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.106.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.107.000

2250.107.000 | Remplacer barre en acier ressort, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 132.64 (y.c. TVA)
Prestation Pt | 122.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.10
Membre du GP | LG-02, LG2250REP, LG2250REPB
Remplacement complet d'une barre en acier ressort existante

Chiffre 2250.107.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.107.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.108.000

2250.108.000 | Recouvrement de pelote, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 140.91 (y.c. TVA)
Prestation Pt | 130.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.10
Membre du GP | LG-02, LG2250REP, LG2250REPB
Recouvrement de pelote, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2250.108.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.108.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.109.000

2250.109.000 | Remplacement complet du laçage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 271.60 (y.c. TVA)
Prestation Pt | 251.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.10
Membre du GP | LG-02, LG2250REP, LG2250REPB
Laçage, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2250.109.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.109.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.110.000

2250.110.000 | Insérer partie élastique latérale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 308.36 (y.c. TVA)
Prestation Pt | 285.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.10
Membre du GP | LG-02, LG2250REP, LG2250REPB
Auto-explicatif

Chiffre 2250.110.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.110.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.111.000

2250.111.000 | Recouvrement d'une tige, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 113.13 (y.c. TVA)
Prestation Pt | 104.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.10
Membre du GP | LG-02, LG2250REP, LG2250REPB
Auto-explicatif

Chiffre 2250.111.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.111.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.112.000

2250.112.000 | Raccourcir tige, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 39.56 (y.c. TVA)
Prestation Pt | 36.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.10
Membre du GP | LG-02, LG2250REP, LG2250REPB
Auto-explicatif

Chiffre 2250.112.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.112.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.113.000

2250.113.000 | Remplacement du recouvrement du bout d'une tige (en haut et en bas), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 58.00 (y.c. TVA)
Prestation Pt | 53.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.10
Membre du GP | LG-02, LG2250REP, LG2250REPB
Remplacement du recouvrement du bout d'une tige (en haut et en bas)

Chiffre 2250.113.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.113.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.114.000

2250.114.000 | Porte-jarretelle, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 40.70 (y.c. TVA)
Prestation Pt | 37.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.10
Membre du GP | LG-02, LG2250REP, LG2250REPB
Auto-explicatif

Chiffre 2250.114.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.114.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.115.000

2250.115.000 | Languette, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 180.15 (y.c. TVA)
Prestation Pt | 166.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.10
Membre du GP | LG-02, LG2250REP, LG2250REPB
Languette inférieure ou supérieure, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2250.115.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.115.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.116.000

2250.116.000 | Resserrer complet, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 254.25 (y.c. TVA)
Prestation Pt | 235.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.10
Membre du GP | LG-02, LG2250REP, LG2250REPB
Resserrer une orthèse existante en décousant ou enlevant du matériel

Chiffre 2250.116.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2250.116.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.11

02.02.08.11 | Facturation de prestations non-tarifées (adaptations / réparations / révisions)
2260.001.000 | Prix de l'heure pour 15 minutes sans matériel
2260.002.000 | Matière première


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.11
  • 2260.001.000

2260.001.000 | Prix de l'heure pour 15 minutes sans matériel
Validité | 01.10.25 - 31.12.99
Prestation Pt | 35.94 (y.c. TVA)
Prestation Pt | 33.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.11
Membre du GP | LG-02, LG2250REP, LG2250REPB
Auto-explicatif

Chiffre 2260.001.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2260.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.11
  • 2260.002.000

2260.002.000 | Matière première
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.02.08.11
Base de compensation | prix d'achat + 22%
Membre du GP | LG-02, LG2250REP, LG2250REPB
Matière première pour des prestations non-tarifées : PA + 22%

Chiffre 2260.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2260.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REPB «Tronc / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2220PT «Tronc / Pièces modulaires»
  • Groupe de prestations LG2230ZB «Tronc / Accessoires»
  • Groupe de prestations LG2250REP «Tronc / Réadaptations/Réparations/Révisions »


  • Chap. 02
  • Chap. 02.03

02.03 | Orthèses bras
02.03.01 | Orthèses de doigts
02.03.02 | Orthèses de main
02.03.03 | Orthèses de main / avant-bras
02.03.04 | Orthèses d'avant-bras / bras
02.03.05 | Orthèses d'épaule
02.03.06 | Pièces modulaires
02.03.07 | Accessoires
02.03.08 | Réadaptations / Réparations / Révisions


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01

02.03.01 | Orthèses de doigts
02.03.01.01 | Orthèses de doigts, semi-fabriquées
02.03.01.02 | Orthèses de doigts sur mesure


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01
  • Chap. 02.03.01.01

02.03.01.01 | Orthèses de doigts, semi-fabriquées
02.03.01.01.01 | Réalisation de base
02.03.01.01.02 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01
  • Chap. 02.03.01.01
  • Chap. 02.03.01.01.01

02.03.01.01.01 | Réalisation de base
2301.002.000 | Orthèse de doigt, semi-fabriquée, l'unité
2301.003.000 | Forfait de remise pour orthèse de doigt, semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01
  • Chap. 02.03.01.01
  • Chap. 02.03.01.01.01
  • 2301.002.000

2301.002.000 | Orthèse de doigt, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.01.01.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2301HF1
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2301.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2301.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2301HF1 «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2301HFZP «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01
  • Chap. 02.03.01.01
  • Chap. 02.03.01.01.01
  • 2301.003.000

2301.003.000 | Forfait de remise pour orthèse de doigt, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 130.86 (y.c. TVA)
Prestation Pt | 121.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.01.01.01
Membre du GP | LG-02, LG2301HF1
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2301.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2301.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2301HF1 «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2301HFZP «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01
  • Chap. 02.03.01.01
  • Chap. 02.03.01.01.02

02.03.01.01.02 | Positions supplémentaires
2301.005.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2301.006.000 | Fermeture velcro, l'unité
2301.007.000 | Boucle / passant, l'unité
2301.008.000 | Rembourrage de décharge de pression, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01
  • Chap. 02.03.01.01
  • Chap. 02.03.01.01.02
  • 2301.005.000

2301.005.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.01.01.02
Membre du GP | LG-02, LG2301HFZP
Ensemble des prestations liées à la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris dans ce forfait

Chiffre 2301.005.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2301.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2301HFZP «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2301HF1 «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01
  • Chap. 02.03.01.01
  • Chap. 02.03.01.01.02
  • 2301.006.000

2301.006.000 | Fermeture velcro, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 73.83 (y.c. TVA)
Prestation Pt | 68.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.01.01.02
Membre du GP | LG-02, LG2301HFZP
Nouvelle réalisation, entièrement finalisée, rembourrage inclus si nécessaire, montage inclus

Chiffre 2301.006.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2301.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2301HFZP «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2301HF1 «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01
  • Chap. 02.03.01.01
  • Chap. 02.03.01.01.02
  • 2301.007.000

2301.007.000 | Boucle / passant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 57.78 (y.c. TVA)
Prestation Pt | 53.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.01.01.02
Membre du GP | LG-02, LG2301HFZP
Boucle, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2301.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2301.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2301HFZP «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2301HF1 «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01
  • Chap. 02.03.01.01
  • Chap. 02.03.01.01.02
  • 2301.008.000

2301.008.000 | Rembourrage de décharge de pression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.13 (y.c. TVA)
Prestation Pt | 73.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.01.01.02
Membre du GP | LG-02, LG2301HFZP
Rembourrage de décharge de pression en mousse pour produit semi-fabriqué, recouvrement inclus si nécessaire

Chiffre 2301.008.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2301.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2301HFZP «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2301HF1 «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01
  • Chap. 02.03.01.02

02.03.01.02 | Orthèses de doigts sur mesure
02.03.01.02.01 | Prise de mesures
02.03.01.02.02 | Réalisations de base
02.03.01.02.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01
  • Chap. 02.03.01.02
  • Chap. 02.03.01.02.01

02.03.01.02.01 | Prise de mesures
2301.011.000 | Modèle (doigt), l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01
  • Chap. 02.03.01.02
  • Chap. 02.03.01.02.01
  • 2301.011.000

2301.011.000 | Modèle (doigt), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 189.77 (y.c. TVA)
Prestation Pt | 175.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.01.02.01
Membre du GP | LG-02, LG2301M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2301.011.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2301.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01
  • Chap. 02.03.01.02
  • Chap. 02.03.01.02.02

02.03.01.02.02 | Réalisations de base
2301.013.000 | Orthèse de doigt, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01
  • Chap. 02.03.01.02
  • Chap. 02.03.01.02.02
  • 2301.013.000

2301.013.000 | Orthèse de doigt, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 339.92 (y.c. TVA)
Prestation Pt | 314.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.01.02.02
Membre du GP | LG-02, LG2301B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2301.013.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2301.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01
  • Chap. 02.03.01.02
  • Chap. 02.03.01.02.03

02.03.01.02.03 | Positions supplémentaires
2301.015.000 | Forfait pour primo-appareillage, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01
  • Chap. 02.03.01.02
  • Chap. 02.03.01.02.03
  • 2301.015.000

2301.015.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.01.02.03
Membre du GP | LG-02, LG2301ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 2301.015.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2301.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02

02.03.02 | Orthèses de main
02.03.02.01 | Réalisation de base
02.03.02.02 | Orthèses de main sur mesure


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.01

02.03.02.01 | Réalisation de base
02.03.02.01.01 | Prises de mesures
02.03.02.01.02 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.01
  • Chap. 02.03.02.01.01

02.03.02.01.01 | Prises de mesures
02.03.02.01.01.01 | Orthèses de main, semi-fabriquées


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.01
  • Chap. 02.03.02.01.01
  • Chap. 02.03.02.01.01.01

02.03.02.01.01.01 | Orthèses de main, semi-fabriquées
2302.002.000 | Orthèse de main, semi-fabriquée, l'unité
2302.003.000 | Forfait de remise pour orthèse de main, semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.01
  • Chap. 02.03.02.01.01
  • Chap. 02.03.02.01.01.01
  • 2302.002.000

2302.002.000 | Orthèse de main, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.02.01.01.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2302HF1
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2302.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2302.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2302HF1 «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2302HFZP «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.01
  • Chap. 02.03.02.01.01
  • Chap. 02.03.02.01.01.01
  • 2302.003.000

2302.003.000 | Forfait de remise pour orthèse de main, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 130.86 (y.c. TVA)
Prestation Pt | 121.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.02.01.01.01
Membre du GP | LG-02, LG2302HF1
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2302.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2302.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2302HF1 «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2302HFZP «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.01
  • Chap. 02.03.02.01.02

02.03.02.01.02 | Positions supplémentaires
2302.005.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2302.006.000 | Fermeture velcro, l'unité
2302.007.000 | Boucle / passant, l'unité
2302.008.000 | Rembourrage de décharge de pression, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.01
  • Chap. 02.03.02.01.02
  • 2302.005.000

2302.005.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.02.01.02
Membre du GP | LG-02, LG2302HFZP
Ensemble des prestations liées à la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris dans ce forfait

Chiffre 2302.005.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2302.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2302HFZP «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2302HF1 «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.01
  • Chap. 02.03.02.01.02
  • 2302.006.000

2302.006.000 | Fermeture velcro, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 73.83 (y.c. TVA)
Prestation Pt | 68.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.02.01.02
Membre du GP | LG-02, LG2302HFZP
Nouvelle réalisation, entièrement finalisée, rembourrage inclus si nécessaire, montage inclus

Chiffre 2302.006.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2302.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2302HFZP «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2302HF1 «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.01
  • Chap. 02.03.02.01.02
  • 2302.007.000

2302.007.000 | Boucle / passant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 57.78 (y.c. TVA)
Prestation Pt | 53.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.02.01.02
Membre du GP | LG-02, LG2302HFZP
Boucle, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2302.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2302.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2302HFZP «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2302HF1 «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.01
  • Chap. 02.03.02.01.02
  • 2302.008.000

2302.008.000 | Rembourrage de décharge de pression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.13 (y.c. TVA)
Prestation Pt | 73.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.02.01.02
Membre du GP | LG-02, LG2302HFZP
Rembourrage de décharge de pression en mousse pour produit semi-fabriqué, recouvrement inclus si nécessaire

Chiffre 2302.008.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2302.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2302HFZP «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2302HF1 «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.02

02.03.02.02 | Orthèses de main sur mesure
02.03.02.02.01 | Prise de mesures
02.03.02.02.02 | Réalisations de base
02.03.02.02.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.02
  • Chap. 02.03.02.02.01

02.03.02.02.01 | Prise de mesures
2302.011.000 | Modèle (main), l'unité
2302.012.000 | Modèle (main sans doigts), l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.02
  • Chap. 02.03.02.02.01
  • 2302.011.000

2302.011.000 | Modèle (main), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 286.47 (y.c. TVA)
Prestation Pt | 265.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.02.02.01
Membre du GP | LG-02, LG2302M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2302.011.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2302.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.02
  • Chap. 02.03.02.02.01
  • 2302.012.000

2302.012.000 | Modèle (main sans doigts), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 238.47 (y.c. TVA)
Prestation Pt | 220.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.02.02.01
Membre du GP | LG-02, LG2302M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2302.012.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2302.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.02
  • Chap. 02.03.02.02.02

02.03.02.02.02 | Réalisations de base
2302.014.000 | Orthèse de main avec doigts, avec ou sans pouce, l'unité
2302.015.000 | Orthèse de main sans doigts, avec ou sans pouce, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.02
  • Chap. 02.03.02.02.02
  • 2302.014.000

2302.014.000 | Orthèse de main avec doigts, avec ou sans pouce, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 778.00 (y.c. TVA)
Prestation Pt | 719.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.02.02.02
Membre du GP | LG-02, LG2302B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2302.014.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2302.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.02
  • Chap. 02.03.02.02.02
  • 2302.015.000

2302.015.000 | Orthèse de main sans doigts, avec ou sans pouce, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 663.95 (y.c. TVA)
Prestation Pt | 614.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.02.02.02
Membre du GP | LG-02, LG2302B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2302.015.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2302.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.02
  • Chap. 02.03.02.02.03

02.03.02.02.03 | Positions supplémentaires
2302.017.000 | Forfait pour primo-appareillage, l'unité
2302.018.000 | Orthèse d'essai (main avec doigts, avec ou sans pouce), l'unité
2302.019.000 | Orthèse d'essai (main sans doigts, avec ou sans pouce), l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.02
  • Chap. 02.03.02.02.03
  • 2302.017.000

2302.017.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 95.83 (y.c. TVA)
Prestation Pt | 88.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.02.02.03
Membre du GP | LG-02, LG2302ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 2302.017.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2302.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.02
  • Chap. 02.03.02.02.03
  • 2302.018.000

2302.018.000 | Orthèse d'essai (main avec doigts, avec ou sans pouce), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 397.97 (y.c. TVA)
Prestation Pt | 368.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.02.02.03
Membre du GP | LG-02, LG2302ZP
Orthèse d'essai (exclus : prise de mesures, modèle, pièces modulaires et leur montage | inclus : toutes les étapes de travail pour la transition des pièces modulaires dans l'appareillage définitif)

Chiffre 2302.018.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2302.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.02
  • Chap. 02.03.02.02.03
  • 2302.019.000

2302.019.000 | Orthèse d'essai (main sans doigts, avec ou sans pouce), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 383.54 (y.c. TVA)
Prestation Pt | 354.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.02.02.03
Membre du GP | LG-02, LG2302ZP
Orthèse d'essai (exclus : prise de mesures, modèle, pièces modulaires et leur montage | inclus : toutes les étapes de travail pour la transition des pièces modulaires dans l'appareillage définitif)

Chiffre 2302.019.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2302.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03

02.03.03 | Orthèses de main / avant-bras
02.03.03.01 | Orthèses de main / avant-bras, semi-fabriquées
02.03.03.02 | Positions supplémentaires
02.03.03.03 | Orthèses d'avant-bras, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.01

02.03.03.01 | Orthèses de main / avant-bras, semi-fabriquées
2303.002.000 | Orthèse de main / avant-bras, semi-fabriquée (textile), l'unité
2303.003.000 | Forfait de remise pour orthèse de main / avant-bras, semi-fabriquée (textile), l'unité
2303.004.000 | Orthèse de main / avant-bras, semi-fabriquée, l'unité
2303.005.000 | Forfait de remise pour orthèse de main / avant-bras, semi-fabriquée, l'unité
2303.006.000 | Orthèse de main / avant-bras avec doigts et poignet articulé, semi-fabriquée, l'unité
2303.007.000 | Forfait de remise pour orthèse de main / avant-bras avec doigts et poignet articulé, semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.01
  • 2303.002.000

2303.002.000 | Orthèse de main / avant-bras, semi-fabriquée (textile), l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.03.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2303HF1
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2303.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2303.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2303HF1 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2303HFZP «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.01
  • 2303.003.000

2303.003.000 | Forfait de remise pour orthèse de main / avant-bras, semi-fabriquée (textile), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 130.86 (y.c. TVA)
Prestation Pt | 121.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.03.01
Membre du GP | LG-02, LG2303HF1
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2303.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2303.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2303HF1 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2303HFZP «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.01
  • 2303.004.000

2303.004.000 | Orthèse de main / avant-bras, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.03.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2303HF2
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2303.004.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2303.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2303HF2 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2303HFZP «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.01
  • 2303.005.000

2303.005.000 | Forfait de remise pour orthèse de main / avant-bras, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 155.99 (y.c. TVA)
Prestation Pt | 144.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.03.01
Membre du GP | LG-02, LG2303HF2
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2303.005.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2303.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2303HF2 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2303HFZP «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.01
  • 2303.006.000

2303.006.000 | Orthèse de main / avant-bras avec doigts et poignet articulé, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.03.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2303HF3
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2303.006.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2303.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2303HF3 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2303HFZP «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.01
  • 2303.007.000

2303.007.000 | Forfait de remise pour orthèse de main / avant-bras avec doigts et poignet articulé, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 181.18 (y.c. TVA)
Prestation Pt | 167.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.03.01
Membre du GP | LG-02, LG2303HF3
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2303.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2303.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2303HF3 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2303HFZP «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.02

02.03.03.02 | Positions supplémentaires
2303.009.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2303.010.000 | Fermeture velcro, l'unité
2303.011.000 | Boucle / passant, l'unité
2303.012.000 | Rembourrage de décharge de pression, l'unité
2303.013.000 | Rembourrage complet d'une coque / gaine, l'unité
2303.014.000 | Couvercle rigide, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.02
  • 2303.009.000

2303.009.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.03.02
Membre du GP | LG-02, LG2303HFZP
Ensemble des prestations liées à la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris dans ce forfait

Chiffre 2303.009.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2303.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2303HFZP «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2303HF1 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2303HF2 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2303HF3 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.02
  • 2303.010.000

2303.010.000 | Fermeture velcro, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 73.83 (y.c. TVA)
Prestation Pt | 68.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.03.02
Membre du GP | LG-02, LG2303HFZP
Nouvelle réalisation, entièrement finalisée, rembourrage inclus si nécessaire, montage inclus

Chiffre 2303.010.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2303.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2303HFZP «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2303HF1 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2303HF2 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2303HF3 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.02
  • 2303.011.000

2303.011.000 | Boucle / passant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 57.78 (y.c. TVA)
Prestation Pt | 53.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.03.02
Membre du GP | LG-02, LG2303HFZP
Boucle, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2303.011.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2303.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2303HFZP «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2303HF1 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2303HF2 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2303HF3 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.02
  • 2303.012.000

2303.012.000 | Rembourrage de décharge de pression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.13 (y.c. TVA)
Prestation Pt | 73.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.03.02
Membre du GP | LG-02, LG2303HFZP
Rembourrage de décharge de pression en mousse pour produit semi-fabriqué, recouvrement inclus si nécessaire

Chiffre 2303.012.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2303.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2303HFZP «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2303HF1 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2303HF2 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2303HF3 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.02
  • 2303.013.000

2303.013.000 | Rembourrage complet d'une coque / gaine, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 175.39 (y.c. TVA)
Prestation Pt | 162.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.03.02
Membre du GP | LG-02, LG2303HFZP
Rembourrer une coque / gaine, recouvrement inclus si nécessaire

Chiffre 2303.013.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2303.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2303HFZP «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2303HF1 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2303HF2 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2303HF3 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.02
  • 2303.014.000

2303.014.000 | Couvercle rigide, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 251.22 (y.c. TVA)
Prestation Pt | 232.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.03.02
Membre du GP | LG-02, LG2303HFZP
Couvercle rigide, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2303.014.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2303.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2303HFZP «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2303HF1 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2303HF2 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2303HF3 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03

02.03.03.03 | Orthèses d'avant-bras, l'unité
02.03.03.03.01 | Prise de mesures
02.03.03.03.02 | Réalisations de base
02.03.03.03.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03
  • Chap. 02.03.03.03.01

02.03.03.03.01 | Prise de mesures
2303.017.000 | Modèle (avant-bras), l'unité
2303.018.000 | Modèle (avant-bras avec main), l'unité
2303.019.000 | Modèle (avant-bras avec main sans doigts), l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03
  • Chap. 02.03.03.03.01
  • 2303.017.000

2303.017.000 | Modèle (avant-bras), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 252.90 (y.c. TVA)
Prestation Pt | 233.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.03.03.01
Membre du GP | LG-02, LG2303M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2303.017.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2303.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03
  • Chap. 02.03.03.03.01
  • 2303.018.000

2303.018.000 | Modèle (avant-bras avec main), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 417.75 (y.c. TVA)
Prestation Pt | 386.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.03.03.01
Membre du GP | LG-02, LG2303M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2303.018.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2303.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03
  • Chap. 02.03.03.03.01
  • 2303.019.000

2303.019.000 | Modèle (avant-bras avec main sans doigts), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 381.81 (y.c. TVA)
Prestation Pt | 353.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.03.03.01
Membre du GP | LG-02, LG2303M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2303.019.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2303.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03
  • Chap. 02.03.03.03.02

02.03.03.03.02 | Réalisations de base
2303.021.000 | Orthèse d'avant-bras, l'unité
2303.022.000 | Orthèse de main / avant-bras, l'unité
2303.022.100 | Orthèses de main / avant-bras en technique silicone, l'unité
2303.023.000 | Orthèse de main / avant-bras avec doigts, l'unité
2303.024.000 | Orthèse de main / avant-bras avec doigts, dynamique, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03
  • Chap. 02.03.03.03.02
  • 2303.021.000

2303.021.000 | Orthèse d'avant-bras, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 619.68 (y.c. TVA)
Prestation Pt | 573.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.03.03.02
Membre du GP | LG-02, LG2303B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2303.021.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2303.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03
  • Chap. 02.03.03.03.02
  • 2303.022.000

2303.022.000 | Orthèse de main / avant-bras, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 736.16 (y.c. TVA)
Prestation Pt | 681.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.03.03.02
Membre du GP | LG-02, LG2303B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2303.022.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2303.022.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03
  • Chap. 02.03.03.03.02
  • 2303.022.100

2303.022.100 | Orthèses de main / avant-bras en technique silicone, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2318.80 (y.c. TVA)
Prestation Pt | 2145.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.03.03.02
Membre du GP | LG-02, LG2303B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2303.022.100 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2303.022.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03
  • Chap. 02.03.03.03.02
  • 2303.023.000

2303.023.000 | Orthèse de main / avant-bras avec doigts, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 916.90 (y.c. TVA)
Prestation Pt | 848.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.03.03.02
Membre du GP | LG-02, LG2303B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2303.023.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2303.023.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03
  • Chap. 02.03.03.03.02
  • 2303.024.000

2303.024.000 | Orthèse de main / avant-bras avec doigts, dynamique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1045.11 (y.c. TVA)
Prestation Pt | 966.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.03.03.02
Membre du GP | LG-02, LG2303B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2303.024.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2303.024.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03
  • Chap. 02.03.03.03.03

02.03.03.03.03 | Positions supplémentaires
2303.026.000 | Forfait pour primo-appareillage, l'unité
2303.027.000 | Orthèse d'essai (main - avant-bras), l'unité
2303.028.000 | Orthèse d'essai (main - avant-bras, avec doigts), l'unité
2303.029.000 | Orthèse d'essai (main - avant-bras, avec doigts, dynamique), l'unité
2303.030.000 | Orthèse de doigt de redressement dynamique, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03
  • Chap. 02.03.03.03.03
  • 2303.026.000

2303.026.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 186.90 (y.c. TVA)
Prestation Pt | 172.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.03.03.03
Membre du GP | LG-02, LG2303ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 2303.026.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2303.026.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03
  • Chap. 02.03.03.03.03
  • 2303.027.000

2303.027.000 | Orthèse d'essai (main - avant-bras), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 431.16 (y.c. TVA)
Prestation Pt | 398.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.03.03.03
Membre du GP | LG-02, LG2303ZP
Orthèse d'essai (exclus : prise de mesures, modèle, pièces modulaires et leur montage | inclus : toutes les étapes de travail pour la transition des pièces modulaires dans l'appareillage définitif)

Chiffre 2303.027.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2303.027.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03
  • Chap. 02.03.03.03.03
  • 2303.028.000

2303.028.000 | Orthèse d'essai (main - avant-bras, avec doigts), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 503.80 (y.c. TVA)
Prestation Pt | 466.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.03.03.03
Membre du GP | LG-02, LG2303ZP
Orthèse d'essai (exclus : prise de mesures, modèle, pièces modulaires et leur montage | inclus : toutes les étapes de travail pour la transition des pièces modulaires dans l'appareillage définitif)

Chiffre 2303.028.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2303.028.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03
  • Chap. 02.03.03.03.03
  • 2303.029.000

2303.029.000 | Orthèse d'essai (main - avant-bras, avec doigts, dynamique), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 633.25 (y.c. TVA)
Prestation Pt | 585.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.03.03.03
Membre du GP | LG-02, LG2303ZP
Orthèse d'essai (exclus : prise de mesures, modèle, pièces modulaires et leur montage | inclus : toutes les étapes de travail pour la transition des pièces modulaires dans l'appareillage définitif)

Chiffre 2303.029.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2303.029.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03
  • Chap. 02.03.03.03.03
  • 2303.030.000

2303.030.000 | Orthèse de doigt de redressement dynamique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 86.53 (y.c. TVA)
Prestation Pt | 80.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.03.03.03
Membre du GP | LG-02, LG2303ZP
Fonction de redressement dynamique supplémentaire pour orthèse existante

Chiffre 2303.030.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2303.030.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04

02.03.04 | Orthèses d'avant-bras / bras
02.03.04.01 | Orthèses d'avant-bras / bras, semi-fabriquées
02.03.04.02 | Positions supplémentaires
02.03.04.03 | Orthèses d'avant-bras / bras, sur mesure


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.01

02.03.04.01 | Orthèses d'avant-bras / bras, semi-fabriquées
2304.002.000 | Orthèse d'avant-bras / bras pour immobilisation, semi-fabriquée (textile), l'unité
2304.003.000 | Forfait de remise pour orthèse d'avant-bras / bras pour immobilisation, semi-fabriquée (textile), l'unité
2304.004.000 | Orthèse d'avant-bras / bras, semi-fabriquée, l'unité
2304.005.000 | Forfait de remise pour orthèse d'avant-bras / bras, semi-fabriquée, l'unité
2304.006.000 | Orthèse de bras, semi-fabriquée, l'unité
2304.007.000 | Forfait de remise pour orthèse de bras, semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.01
  • 2304.002.000

2304.002.000 | Orthèse d'avant-bras / bras pour immobilisation, semi-fabriquée (textile), l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.04.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2304HF1
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2304.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2304.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2304HF1 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2304HFZP «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.01
  • 2304.003.000

2304.003.000 | Forfait de remise pour orthèse d'avant-bras / bras pour immobilisation, semi-fabriquée (textile), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 143.39 (y.c. TVA)
Prestation Pt | 132.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.04.01
Membre du GP | LG-02, LG2304HF1
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2304.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2304.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2304HF1 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2304HFZP «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.01
  • 2304.004.000

2304.004.000 | Orthèse d'avant-bras / bras, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.04.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2304HF2
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2304.004.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2304.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2304HF2 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2304HFZP «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.01
  • 2304.005.000

2304.005.000 | Forfait de remise pour orthèse d'avant-bras / bras, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 143.39 (y.c. TVA)
Prestation Pt | 132.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.04.01
Membre du GP | LG-02, LG2304HF2
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2304.005.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2304.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2304HF2 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2304HFZP «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.01
  • 2304.006.000

2304.006.000 | Orthèse de bras, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.04.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2304HF3
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2304.006.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2304.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2304HF3 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2304HFZP «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.01
  • 2304.007.000

2304.007.000 | Forfait de remise pour orthèse de bras, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 130.86 (y.c. TVA)
Prestation Pt | 121.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.04.01
Membre du GP | LG-02, LG2304HF3
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2304.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2304.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2304HF3 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2304HFZP «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.02

02.03.04.02 | Positions supplémentaires
2304.009.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2304.010.000 | Fermeture velcro, l'unité
2304.011.000 | Boucle / passant, l'unité
2304.012.000 | Rembourrage de décharge de pression, l'unité
2304.013.000 | Rembourrage complet d'une coque / gaine, l'unité
2304.014.000 | Couvercle rigide, l'unité
2304.015.000 | Dispositif de limitation de mouvements, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.02
  • 2304.009.000

2304.009.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.04.02
Membre du GP | LG-02, LG2304HFZP
Ensemble des prestations liées à la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris dans ce forfait

Chiffre 2304.009.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2304.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2304HFZP «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2304HF1 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2304HF2 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2304HF3 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.02
  • 2304.010.000

2304.010.000 | Fermeture velcro, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 73.83 (y.c. TVA)
Prestation Pt | 68.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.04.02
Membre du GP | LG-02, LG2304HFZP
Nouvelle réalisation, entièrement finalisée, rembourrage inclus si nécessaire, montage inclus

Chiffre 2304.010.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2304.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2304HFZP «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2304HF1 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2304HF2 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2304HF3 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.02
  • 2304.011.000

2304.011.000 | Boucle / passant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 57.78 (y.c. TVA)
Prestation Pt | 53.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.04.02
Membre du GP | LG-02, LG2304HFZP
Boucle, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2304.011.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2304.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2304HFZP «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2304HF1 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2304HF2 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2304HF3 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.02
  • 2304.012.000

2304.012.000 | Rembourrage de décharge de pression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.13 (y.c. TVA)
Prestation Pt | 73.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.04.02
Membre du GP | LG-02, LG2304HFZP
Rembourrage de décharge de pression en mousse pour produit semi-fabriqué, recouvrement inclus si nécessaire

Chiffre 2304.012.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2304.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2304HFZP «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2304HF1 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2304HF2 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2304HF3 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.02
  • 2304.013.000

2304.013.000 | Rembourrage complet d'une coque / gaine, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 175.39 (y.c. TVA)
Prestation Pt | 162.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.04.02
Membre du GP | LG-02, LG2304HFZP
Rembourrer une coque / gaine, recouvrement inclus si nécessaire

Chiffre 2304.013.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2304.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2304HFZP «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2304HF1 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2304HF2 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2304HF3 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.02
  • 2304.014.000

2304.014.000 | Couvercle rigide, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 251.22 (y.c. TVA)
Prestation Pt | 232.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.04.02
Membre du GP | LG-02, LG2304HFZP
Couvercle rigide, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2304.014.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2304.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2304HFZP «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2304HF1 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2304HF2 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2304HF3 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.02
  • 2304.015.000

2304.015.000 | Dispositif de limitation de mouvements, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 125.13 (y.c. TVA)
Prestation Pt | 115.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.04.02
Membre du GP | LG-02, LG2304HFZP
Dispositif de blocage / traction solide ou élastique pour restreindre les mouvements

Chiffre 2304.015.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2304.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2304HFZP «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2304HF1 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2304HF2 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2304HF3 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.03

02.03.04.03 | Orthèses d'avant-bras / bras, sur mesure
02.03.04.03.01 | Prise de mesures
02.03.04.03.02 | Réalisations de base
02.03.04.03.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.03
  • Chap. 02.03.04.03.01

02.03.04.03.01 | Prise de mesures
2304.018.000 | Modèle (bras), l'unité
2304.019.000 | Modèle (avant-bras / bras), l'unité
2304.020.000 | Modèle (bras entier), l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.03
  • Chap. 02.03.04.03.01
  • 2304.018.000

2304.018.000 | Modèle (bras), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 252.95 (y.c. TVA)
Prestation Pt | 234.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.04.03.01
Membre du GP | LG-02, LG2304M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2304.018.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2304.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.03
  • Chap. 02.03.04.03.01
  • 2304.019.000

2304.019.000 | Modèle (avant-bras / bras), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 377.43 (y.c. TVA)
Prestation Pt | 349.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.04.03.01
Membre du GP | LG-02, LG2304M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2304.019.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2304.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.03
  • Chap. 02.03.04.03.01
  • 2304.020.000

2304.020.000 | Modèle (bras entier), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 470.40 (y.c. TVA)
Prestation Pt | 435.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.04.03.01
Membre du GP | LG-02, LG2304M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2304.020.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2304.020.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.03
  • Chap. 02.03.04.03.02

02.03.04.03.02 | Réalisations de base
2304.022.000 | Orthèse de bras (uniquement bras), l'unité
2304.023.000 | Orthèse d'avant-bras / bras, l'unité
2304.024.000 | Orthèse d'avant-bras / bras, main inclus, l'unité
2304.025.000 | Orthèse d'avant-bras / bras, main et doigts inclus, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.03
  • Chap. 02.03.04.03.02
  • 2304.022.000

2304.022.000 | Orthèse de bras (uniquement bras), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 683.89 (y.c. TVA)
Prestation Pt | 632.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.04.03.02
Membre du GP | LG-02, LG2304B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2304.022.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2304.022.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.03
  • Chap. 02.03.04.03.02
  • 2304.023.000

2304.023.000 | Orthèse d'avant-bras / bras, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 808.75 (y.c. TVA)
Prestation Pt | 748.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.04.03.02
Membre du GP | LG-02, LG2304B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2304.023.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2304.023.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.03
  • Chap. 02.03.04.03.02
  • 2304.024.000

2304.024.000 | Orthèse d'avant-bras / bras, main inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 970.41 (y.c. TVA)
Prestation Pt | 897.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.04.03.02
Membre du GP | LG-02, LG2304B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2304.024.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2304.024.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.03
  • Chap. 02.03.04.03.02
  • 2304.025.000

2304.025.000 | Orthèse d'avant-bras / bras, main et doigts inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1143.70 (y.c. TVA)
Prestation Pt | 1058.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.04.03.02
Membre du GP | LG-02, LG2304B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2304.025.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2304.025.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.03
  • Chap. 02.03.04.03.03

02.03.04.03.03 | Positions supplémentaires
2304.027.000 | Forfait pour primo-appareillage, l'unité
2304.028.000 | Orthèse d'essai (avant-bras / bras), l'unité
2304.029.000 | Orthèse d'essai (avant-bras / bras, main inclus), l'unité
2304.030.000 | Orthèse d'essai (avant-bras / bras, main et doigts inclus) l'unité
2304.031.000 | Orthèse de doigt de redressement dynamique, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.03
  • Chap. 02.03.04.03.03
  • 2304.027.000

2304.027.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 103.02 (y.c. TVA)
Prestation Pt | 95.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.04.03.03
Membre du GP | LG-02, LG2304ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 2304.027.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2304.027.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.03
  • Chap. 02.03.04.03.03
  • 2304.028.000

2304.028.000 | Orthèse d'essai (avant-bras / bras), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 539.96 (y.c. TVA)
Prestation Pt | 499.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.04.03.03
Membre du GP | LG-02, LG2304ZP
Orthèse d'essai (exclus : prise de mesures, modèle, pièces modulaires et leur montage | inclus : toutes les étapes de travail pour la transition des pièces modulaires dans l'appareillage définitif)

Chiffre 2304.028.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2304.028.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.03
  • Chap. 02.03.04.03.03
  • 2304.029.000

2304.029.000 | Orthèse d'essai (avant-bras / bras, main inclus), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 670.49 (y.c. TVA)
Prestation Pt | 620.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.04.03.03
Membre du GP | LG-02, LG2304ZP
Orthèse d'essai (exclus : prise de mesures, modèle, pièces modulaires et leur montage | inclus : toutes les étapes de travail pour la transition des pièces modulaires dans l'appareillage définitif)

Chiffre 2304.029.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2304.029.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.03
  • Chap. 02.03.04.03.03
  • 2304.030.000

2304.030.000 | Orthèse d'essai (avant-bras / bras, main et doigts inclus) l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 800.48 (y.c. TVA)
Prestation Pt | 740.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.04.03.03
Membre du GP | LG-02, LG2304ZP
Orthèse d'essai (exclus : prise de mesures, modèle, pièces modulaires et leur montage | inclus : toutes les étapes de travail pour la transition des pièces modulaires dans l'appareillage définitif)

Chiffre 2304.030.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2304.030.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.03
  • Chap. 02.03.04.03.03
  • 2304.031.000

2304.031.000 | Orthèse de doigt de redressement dynamique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 86.53 (y.c. TVA)
Prestation Pt | 80.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.04.03.03
Membre du GP | LG-02, LG2304ZP
Fonction de redressement dynamique supplémentaire pour orthèse existante

Chiffre 2304.031.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2304.031.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05

02.03.05 | Orthèses d'épaule
02.03.05.01 | Orthèses d'épaule, semi-fabriquées
02.03.05.02 | Positions supplémentaires
02.03.05.03 | Orthèses d'épaule, sur mesure


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.01

02.03.05.01 | Orthèses d'épaule, semi-fabriquées
2305.002.000 | Orthèse d'épaule, semi-fabriquée (textile), l'unité
2305.003.000 | Forfait de remise pour orthèse d'épaule, semi-fabriquée (textile), l'unité
2305.004.000 | Orthèse d'épaule, semi-fabriquée, l'unité
2305.005.000 | Forfait de remise pour orthèse d'épaule, semi-fabriquée, l'unité
2305.006.000 | Orthèse d'épaule, semi-fabriquée (coussin), l'unité
2305.007.000 | Forfait de remise pour orthèse d'épaule, semi-fabriquée (coussin), l'unité
2305.008.000 | Orthèse d'abduction d'épaule / bras, semi-fabriquée, l'unité
2305.009.000 | Forfait de remise pour orthèse d'abduction d'épaule / bras, semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.01
  • 2305.002.000

2305.002.000 | Orthèse d'épaule, semi-fabriquée (textile), l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.05.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2305HF1
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2305.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2305.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2305HF1 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2305HFZP «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.01
  • 2305.003.000

2305.003.000 | Forfait de remise pour orthèse d'épaule, semi-fabriquée (textile), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 143.39 (y.c. TVA)
Prestation Pt | 132.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.05.01
Membre du GP | LG-02, LG2305HF1
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2305.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2305.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2305HF1 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2305HFZP «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.01
  • 2305.004.000

2305.004.000 | Orthèse d'épaule, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.05.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2305HF2
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2305.004.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2305.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2305HF2 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2305HFZP «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.01
  • 2305.005.000

2305.005.000 | Forfait de remise pour orthèse d'épaule, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 155.99 (y.c. TVA)
Prestation Pt | 144.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.05.01
Membre du GP | LG-02, LG2305HF2
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2305.005.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2305.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2305HF2 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2305HFZP «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.01
  • 2305.006.000

2305.006.000 | Orthèse d'épaule, semi-fabriquée (coussin), l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.05.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2305HF3
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2305.006.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2305.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2305HF3 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2305HFZP «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.01
  • 2305.007.000

2305.007.000 | Forfait de remise pour orthèse d'épaule, semi-fabriquée (coussin), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 130.86 (y.c. TVA)
Prestation Pt | 121.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.05.01
Membre du GP | LG-02, LG2305HF3
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2305.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2305.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2305HF3 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2305HFZP «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.01
  • 2305.008.000

2305.008.000 | Orthèse d'abduction d'épaule / bras, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.05.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2305HF4
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2305.008.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2305.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2305HF4 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2305HFZP «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.01
  • 2305.009.000

2305.009.000 | Forfait de remise pour orthèse d'abduction d'épaule / bras, semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 218.90 (y.c. TVA)
Prestation Pt | 202.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.05.01
Membre du GP | LG-02, LG2305HF4
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2305.009.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2305.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2305HF4 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2305HFZP «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.02

02.03.05.02 | Positions supplémentaires
2305.011.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2305.012.000 | Fermeture velcro, l'unité
2305.013.000 | Boucle / passant, l'unité
2305.014.000 | Rembourrage de décharge de pression, l'unité
2305.015.000 | Rembourrage complet d'une coque / gaine, l'unité
2305.016.000 | Couvercle rigide, l'unité
2305.017.000 | Dispositif de limitation de mouvements, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.02
  • 2305.011.000

2305.011.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.05.02
Membre du GP | LG-02, LG2305HFZP
Ensemble des prestations liées à la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris dans ce forfait

Chiffre 2305.011.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2305.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2305HFZP «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2305HF1 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2305HF2 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2305HF3 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2305HF4 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.02
  • 2305.012.000

2305.012.000 | Fermeture velcro, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 73.83 (y.c. TVA)
Prestation Pt | 68.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.05.02
Membre du GP | LG-02, LG2305HFZP
Nouvelle réalisation, entièrement finalisée, rembourrage inclus si nécessaire, montage inclus

Chiffre 2305.012.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2305.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2305HFZP «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2305HF1 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2305HF2 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2305HF3 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2305HF4 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.02
  • 2305.013.000

2305.013.000 | Boucle / passant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 57.78 (y.c. TVA)
Prestation Pt | 53.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.05.02
Membre du GP | LG-02, LG2305HFZP
Boucle, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2305.013.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2305.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2305HFZP «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2305HF1 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2305HF2 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2305HF3 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2305HF4 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.02
  • 2305.014.000

2305.014.000 | Rembourrage de décharge de pression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.13 (y.c. TVA)
Prestation Pt | 73.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.05.02
Membre du GP | LG-02, LG2305HFZP
Rembourrage de décharge de pression en mousse pour produit semi-fabriqué, recouvrement inclus si nécessaire

Chiffre 2305.014.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2305.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2305HFZP «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2305HF1 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2305HF2 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2305HF3 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2305HF4 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.02
  • 2305.015.000

2305.015.000 | Rembourrage complet d'une coque / gaine, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 175.39 (y.c. TVA)
Prestation Pt | 162.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.05.02
Membre du GP | LG-02, LG2305HFZP
Rembourrer une coque / gaine, recouvrement inclus si nécessaire

Chiffre 2305.015.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2305.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2305HFZP «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2305HF1 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2305HF2 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2305HF3 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2305HF4 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.02
  • 2305.016.000

2305.016.000 | Couvercle rigide, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 251.22 (y.c. TVA)
Prestation Pt | 232.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.05.02
Membre du GP | LG-02, LG2305HFZP
Couvercle rigide, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2305.016.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2305.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2305HFZP «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2305HF1 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2305HF2 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2305HF3 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2305HF4 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.02
  • 2305.017.000

2305.017.000 | Dispositif de limitation de mouvements, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 125.13 (y.c. TVA)
Prestation Pt | 115.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.05.02
Membre du GP | LG-02, LG2305HFZP
Dispositif de blocage / traction solide ou élastique pour restreindre les mouvements

Chiffre 2305.017.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2305.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2305HFZP «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2305HF1 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2305HF2 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2305HF3 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2305HF4 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.03

02.03.05.03 | Orthèses d'épaule, sur mesure
02.03.05.03.01 | Prise de mesures
02.03.05.03.02 | Réalisations de base
02.03.05.03.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.03
  • Chap. 02.03.05.03.01

02.03.05.03.01 | Prise de mesures
2305.020.000 | Modèle (épaule), l'unité
2305.021.000 | Modèle (épaule - bras), l'unité
2305.022.000 | Modèle (abduction du bras), l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.03
  • Chap. 02.03.05.03.01
  • 2305.020.000

2305.020.000 | Modèle (épaule), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 310.41 (y.c. TVA)
Prestation Pt | 287.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.05.03.01
Membre du GP | LG-02, LG2305M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2305.020.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2305.020.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.03
  • Chap. 02.03.05.03.01
  • 2305.021.000

2305.021.000 | Modèle (épaule - bras), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 394.57 (y.c. TVA)
Prestation Pt | 365.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.05.03.01
Membre du GP | LG-02, LG2305M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2305.021.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2305.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.03
  • Chap. 02.03.05.03.01
  • 2305.022.000

2305.022.000 | Modèle (abduction du bras), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 787.24 (y.c. TVA)
Prestation Pt | 728.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.05.03.01
Membre du GP | LG-02, LG2305M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2305.022.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2305.022.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.03
  • Chap. 02.03.05.03.02

02.03.05.03.02 | Réalisations de base
2305.024.000 | Orthèse d'épaule, l'unité
2305.025.000 | Orthèse d'épaule / bras, l'unité
2305.026.000 | Orthèse d'abduction d'épaule / bras, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.03
  • Chap. 02.03.05.03.02
  • 2305.024.000

2305.024.000 | Orthèse d'épaule, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 699.95 (y.c. TVA)
Prestation Pt | 647.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.05.03.02
Membre du GP | LG-02, LG2305B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2305.024.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2305.024.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.03
  • Chap. 02.03.05.03.02
  • 2305.025.000

2305.025.000 | Orthèse d'épaule / bras, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1004.41 (y.c. TVA)
Prestation Pt | 929.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.05.03.02
Membre du GP | LG-02, LG2305B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2305.025.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2305.025.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.03
  • Chap. 02.03.05.03.02
  • 2305.026.000

2305.026.000 | Orthèse d'abduction d'épaule / bras, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1478.00 (y.c. TVA)
Prestation Pt | 1367.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.05.03.02
Membre du GP | LG-02, LG2305B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2305.026.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2305.026.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.03
  • Chap. 02.03.05.03.03

02.03.05.03.03 | Positions supplémentaires
2305.028.000 | Forfait pour primo-appareillage, l'unité
2305.029.000 | Orthèse d'essai (épaule - bras), l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.03
  • Chap. 02.03.05.03.03
  • 2305.028.000

2305.028.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 186.90 (y.c. TVA)
Prestation Pt | 172.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.05.03.03
Membre du GP | LG-02, LG2305ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 2305.028.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2305.028.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.03
  • Chap. 02.03.05.03.03
  • 2305.029.000

2305.029.000 | Orthèse d'essai (épaule - bras), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 586.82 (y.c. TVA)
Prestation Pt | 542.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.05.03.03
Membre du GP | LG-02, LG2305ZP
Orthèse d'essai (exclus : prise de mesures, modèle, pièces modulaires et leur montage | inclus : toutes les étapes de travail pour la transition des pièces modulaires dans l'appareillage définitif)

Chiffre 2305.029.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2305.029.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06

02.03.06 | Pièces modulaires
02.03.06.01 | Main
02.03.06.02 | Coude
02.03.06.03 | Épaule
02.03.06.04 | Divers
02.03.06.05 | Toutes les pièces modulaires non listées


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.01

02.03.06.01 | Main
2320.002.000 | Montant sans articulation (main), l'unité
2320.003.000 | Montage montant sans articulation (main), l'unité
2320.006.000 | Montant avec articulation synthétique (main), l'unité
2320.007.000 | Montage montant avec articulation synthétique (main), l'unité
2320.010.000 | Montant avec articulation à crémaillère métallique (main), l'unité
2320.011.000 | Montage montant avec articulation à crémaillère métallique (main), l'unité
2320.011.100 | Montant avec articulation simple controlatérale pour articulation à crémaillère métallique (main), l'unité
2320.011.200 | Montage montant avec articulation simple controlatérale pour articulation à crémaillère métallique (main), l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.01
  • 2320.002.000

2320.002.000 | Montant sans articulation (main), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 12.92 (y.c. TVA)
Prestation Pt | 11.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.06.01
Membre du GP | LG-02, LG2320PT
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 2320.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2320.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.01
  • 2320.003.000

2320.003.000 | Montage montant sans articulation (main), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 112.10 (y.c. TVA)
Prestation Pt | 103.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.06.01
Membre du GP | LG-02, LG2320PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2320.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2320.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.01
  • 2320.006.000

2320.006.000 | Montant avec articulation synthétique (main), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 83.78 (y.c. TVA)
Prestation Pt | 77.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.06.01
Membre du GP | LG-02, LG2320PT
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 2320.006.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2320.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.01
  • 2320.007.000

2320.007.000 | Montage montant avec articulation synthétique (main), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 96.48 (y.c. TVA)
Prestation Pt | 89.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.06.01
Membre du GP | LG-02, LG2320PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2320.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2320.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.01
  • 2320.010.000

2320.010.000 | Montant avec articulation à crémaillère métallique (main), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 749.62 (y.c. TVA)
Prestation Pt | 693.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.06.01
Membre du GP | LG-02, LG2320PT
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 2320.010.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2320.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.01
  • 2320.011.000

2320.011.000 | Montage montant avec articulation à crémaillère métallique (main), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 209.44 (y.c. TVA)
Prestation Pt | 193.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.06.01
Membre du GP | LG-02, LG2320PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2320.011.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2320.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.01
  • 2320.011.100

2320.011.100 | Montant avec articulation simple controlatérale pour articulation à crémaillère métallique (main), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 72.16 (y.c. TVA)
Prestation Pt | 66.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.06.01
Membre du GP | LG-02, LG2320PT
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 2320.011.100 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2320.011.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.01
  • 2320.011.200

2320.011.200 | Montage montant avec articulation simple controlatérale pour articulation à crémaillère métallique (main), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 212.15 (y.c. TVA)
Prestation Pt | 196.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.06.01
Membre du GP | LG-02, LG2320PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2320.011.200 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2320.011.200 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.02

02.03.06.02 | Coude
2320.013.000 | Montant sans articulation (coude), l'unité
2320.014.000 | Montage montant sans articulation (coude), l'unité
2320.015.000 | Montant avec articulation synthétique (coude), l'unité
2320.016.000 | Montage montant avec articulation synthétique (coude), l'unité
2320.017.000 | Montant avec articulation métallique monocentrique (coude), l'unité
2320.018.000 | Montage montant avec articulation métallique monocentrique (coude), l'unité
2320.019.000 | Montant avec articulation à crémaillère métallique (coude), l'unité
2320.020.000 | Montage montant avec articulation à crémaillère métallique (coude), l'unité
2320.020.100 | Montant avec articulation simple controlatérale pour articulation à crémaillère métallique (coude), l'unité
2320.020.200 | Montage montant avec articulation simple controlatérale pour articulation à crémaillère métallique (coude), l'unité
2320.023.000 | Montant sur mesure avec articulation (coude), l'unité
2320.024.000 | Montage montant sur mesure avec articulation (coude), l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.02
  • 2320.013.000

2320.013.000 | Montant sans articulation (coude), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 12.92 (y.c. TVA)
Prestation Pt | 11.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.06.02
Membre du GP | LG-02, LG2320PT
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 2320.013.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2320.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.02
  • 2320.014.000

2320.014.000 | Montage montant sans articulation (coude), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 112.10 (y.c. TVA)
Prestation Pt | 103.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.06.02
Membre du GP | LG-02, LG2320PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2320.014.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2320.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.02
  • 2320.015.000

2320.015.000 | Montant avec articulation synthétique (coude), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 83.78 (y.c. TVA)
Prestation Pt | 77.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.06.02
Membre du GP | LG-02, LG2320PT
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 2320.015.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2320.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.02
  • 2320.016.000

2320.016.000 | Montage montant avec articulation synthétique (coude), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 96.48 (y.c. TVA)
Prestation Pt | 89.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.06.02
Membre du GP | LG-02, LG2320PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2320.016.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2320.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.02
  • 2320.017.000

2320.017.000 | Montant avec articulation métallique monocentrique (coude), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 393.75 (y.c. TVA)
Prestation Pt | 364.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.06.02
Membre du GP | LG-02, LG2320PT
Uniquement pièce modulaire, montage exclus

Chiffre 2320.017.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2320.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.02
  • 2320.018.000

2320.018.000 | Montage montant avec articulation métallique monocentrique (coude), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 212.20 (y.c. TVA)
Prestation Pt | 196.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.06.02
Membre du GP | LG-02, LG2320PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2320.018.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2320.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.02
  • 2320.019.000

2320.019.000 | Montant avec articulation à crémaillère métallique (coude), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 575.20 (y.c. TVA)
Prestation Pt | 532.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.06.02
Membre du GP | LG-02, LG2320PT
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 2320.019.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2320.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.02
  • 2320.020.000

2320.020.000 | Montage montant avec articulation à crémaillère métallique (coude), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 209.44 (y.c. TVA)
Prestation Pt | 193.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.06.02
Membre du GP | LG-02, LG2320PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2320.020.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2320.020.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.02
  • 2320.020.100

2320.020.100 | Montant avec articulation simple controlatérale pour articulation à crémaillère métallique (coude), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 86.16 (y.c. TVA)
Prestation Pt | 79.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.06.02
Membre du GP | LG-02, LG2320PT
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 2320.020.100 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2320.020.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.02
  • 2320.020.200

2320.020.200 | Montage montant avec articulation simple controlatérale pour articulation à crémaillère métallique (coude), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 212.15 (y.c. TVA)
Prestation Pt | 196.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.06.02
Membre du GP | LG-02, LG2320PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2320.020.200 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2320.020.200 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.02
  • 2320.023.000

2320.023.000 | Montant sur mesure avec articulation (coude), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 223.44 (y.c. TVA)
Prestation Pt | 206.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.06.02
Membre du GP | LG-02, LG2320PT
Montant d'orthèse sur mesure avec articulation, uniquement pièce modulaire, montage exclus

Chiffre 2320.023.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2320.023.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.02
  • 2320.024.000

2320.024.000 | Montage montant sur mesure avec articulation (coude), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 198.42 (y.c. TVA)
Prestation Pt | 183.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.06.02
Membre du GP | LG-02, LG2320PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2320.024.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2320.024.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.03

02.03.06.03 | Épaule
2320.026.000 | Montant sans articulation (épaule), l'unité
2320.027.000 | Montage montant sans articulation (épaule), l'unité
2320.028.000 | Montant avec articulation synthétique (épaule), l'unité
2320.029.000 | Montage montant avec articulation synthétique (épaule), l'unité
2320.036.000 | Montant sur mesure avec articulation (épaule), l'unité
2320.037.000 | Montage montant sur mesure avec articulation (épaule), l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.03
  • 2320.026.000

2320.026.000 | Montant sans articulation (épaule), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 12.92 (y.c. TVA)
Prestation Pt | 11.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.06.03
Membre du GP | LG-02, LG2320PT
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 2320.026.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2320.026.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.03
  • 2320.027.000

2320.027.000 | Montage montant sans articulation (épaule), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 112.10 (y.c. TVA)
Prestation Pt | 103.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.06.03
Membre du GP | LG-02, LG2320PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2320.027.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2320.027.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.03
  • 2320.028.000

2320.028.000 | Montant avec articulation synthétique (épaule), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 83.78 (y.c. TVA)
Prestation Pt | 77.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.06.03
Membre du GP | LG-02, LG2320PT
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 2320.028.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2320.028.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.03
  • 2320.029.000

2320.029.000 | Montage montant avec articulation synthétique (épaule), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 96.48 (y.c. TVA)
Prestation Pt | 89.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.06.03
Membre du GP | LG-02, LG2320PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2320.029.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2320.029.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.03
  • 2320.036.000

2320.036.000 | Montant sur mesure avec articulation (épaule), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 223.44 (y.c. TVA)
Prestation Pt | 206.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.06.03
Membre du GP | LG-02, LG2320PT
Montant d'orthèse sur mesure avec articulation, uniquement pièce modulaire, montage exclus

Chiffre 2320.036.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2320.036.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.03
  • 2320.037.000

2320.037.000 | Montage montant sur mesure avec articulation (épaule), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 198.42 (y.c. TVA)
Prestation Pt | 183.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.06.03
Membre du GP | LG-02, LG2320PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2320.037.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2320.037.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.04

02.03.06.04 | Divers
2320.041.000 | Transformer montant existant en système réglable pour suivre la croissance (avant-bras), l'unité
2320.042.000 | Transformer montant existant en système réglable pour suivre la croissance (bras), l'unité
2320.042.010 | Piece détachée pour pièce modulaire, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.04
  • 2320.041.000

2320.041.000 | Transformer montant existant en système réglable pour suivre la croissance (avant-bras), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 169.88 (y.c. TVA)
Prestation Pt | 157.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.06.04
Membre du GP | LG-02, LG2320PT
Préparer montant existant pour rallongement ultérieur de l'orthèse

Chiffre 2320.041.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2320.041.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.04
  • 2320.042.000

2320.042.000 | Transformer montant existant en système réglable pour suivre la croissance (bras), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 169.88 (y.c. TVA)
Prestation Pt | 157.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.06.04
Membre du GP | LG-02, LG2320PT
Préparer montant existant pour rallongement ultérieur de l'orthèse

Chiffre 2320.042.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2320.042.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.04
  • 2320.042.010

2320.042.010 | Piece détachée pour pièce modulaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.06.04
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2320PT
Piece détachée pour pièce modulaire d'orthèse, prix = PA pièce détachée + 10%

Chiffre 2320.042.010 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2320.042.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.05

02.03.06.05 | Toutes les pièces modulaires non listées
2320.044.000 | Pièce modulaire spéciale
2320.045.000 | Montage pièce modulaire spéciale (selon temps de travail, par 15min)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.05
  • 2320.044.000

2320.044.000 | Pièce modulaire spéciale
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.06.05
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2320PT
Prix de la pièce modulaire spéciale = PA + 10%

Chiffre 2320.044.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2320.044.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.05
  • 2320.045.000

2320.045.000 | Montage pièce modulaire spéciale (selon temps de travail, par 15min)
Validité | 01.10.25 - 31.12.99
Prestation Pt | 35.94 (y.c. TVA)
Prestation Pt | 33.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.06.05
Membre du GP | LG-02, LG2320PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse : temps

Chiffre 2320.045.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2320.045.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.07

02.03.07 | Accessoires
2330.001.000 | Forfait de remise pour accessoires
2330.002.000 | Tricot, l'unité
2330.003.000 | Tricot rouleau, l'unité
2330.004.000 | Tricot frotté, l'unité
2330.005.000 | Tricot frotté rouleau, l'unité
2330.006.000 | Produit de soins pour la peau, l'unité
2330.007.000 | Produit de nettoyage pour la peau, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.07
  • 2330.001.000

2330.001.000 | Forfait de remise pour accessoires
Validité | 01.10.25 - 31.12.99
Prestation Pt | 28.75 (y.c. TVA)
Prestation Pt | 26.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.07
Membre du GP | LG-02, LG2330ZBAP
Forfait de remise pour accessoires

Chiffre 2330.001.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2330.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.07
  • 2330.002.000

2330.002.000 | Tricot, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2.54 (y.c. TVA)
Prestation Pt | 2.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.07
Membre du GP | LG-02, LG2330ZB, LG2330ZBAP
Tricot tubulaire pour protection de la peau

Chiffre 2330.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2330.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2301HF1 «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2301HFZP «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302HF1 «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2302HFZP «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303HF1 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2303HF2 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2303HF3 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2303HFZP «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304HF1 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2304HF2 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2304HF3 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2304HFZP «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305HF1 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2305HF2 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2305HF3 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2305HF4 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2305HFZP «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZBAP «Bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.07
  • 2330.003.000

2330.003.000 | Tricot rouleau, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 56.86 (y.c. TVA)
Prestation Pt | 52.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.07
Membre du GP | LG-02, LG2330ZB, LG2330ZBAP
Tricot tubulaire pour protection de la peau

Chiffre 2330.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2330.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2301HF1 «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2301HFZP «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302HF1 «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2302HFZP «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303HF1 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2303HF2 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2303HF3 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2303HFZP «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304HF1 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2304HF2 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2304HF3 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2304HFZP «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305HF1 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2305HF2 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2305HF3 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2305HF4 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2305HFZP «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZBAP «Bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.07
  • 2330.004.000

2330.004.000 | Tricot frotté, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 11.89 (y.c. TVA)
Prestation Pt | 11.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.07
Membre du GP | LG-02, LG2330ZB, LG2330ZBAP
Tricot tubulaire pour protection de la peau

Chiffre 2330.004.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2330.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2301HF1 «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2301HFZP «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302HF1 «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2302HFZP «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303HF1 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2303HF2 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2303HF3 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2303HFZP «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304HF1 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2304HF2 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2304HF3 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2304HFZP «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305HF1 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2305HF2 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2305HF3 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2305HF4 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2305HFZP «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZBAP «Bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.07
  • 2330.005.000

2330.005.000 | Tricot frotté rouleau, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 107.02 (y.c. TVA)
Prestation Pt | 99.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.07
Membre du GP | LG-02, LG2330ZB, LG2330ZBAP
Tricot tubulaire pour protection de la peau

Chiffre 2330.005.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2330.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2301HF1 «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2301HFZP «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302HF1 «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2302HFZP «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303HF1 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2303HF2 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2303HF3 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2303HFZP «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304HF1 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2304HF2 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2304HF3 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2304HFZP «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305HF1 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2305HF2 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2305HF3 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2305HF4 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2305HFZP «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZBAP «Bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.07
  • 2330.006.000

2330.006.000 | Produit de soins pour la peau, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 30.54 (y.c. TVA)
Prestation Pt | 28.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.07
Membre du GP | LG-02, LG2330ZB, LG2330ZBAP
Auto-explicatif

Chiffre 2330.006.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2330.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2301HF1 «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2301HFZP «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302HF1 «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2302HFZP «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303HF1 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2303HF2 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2303HF3 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2303HFZP «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304HF1 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2304HF2 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2304HF3 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2304HFZP «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305HF1 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2305HF2 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2305HF3 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2305HF4 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2305HFZP «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZBAP «Bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.07
  • 2330.007.000

2330.007.000 | Produit de nettoyage pour la peau, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 16.70 (y.c. TVA)
Prestation Pt | 15.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.07
Membre du GP | LG-02, LG2330ZB, LG2330ZBAP
Auto-explicatif

Chiffre 2330.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2330.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2301HF1 «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2301HFZP «Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2301M «Orthèses de doigts / Prises de mesures»
  • Groupe de prestations LG2301B «Orthèses de doigts / Réalisation de base»
  • Groupe de prestations LG2301ZP «Orthèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG2302HF1 «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2302HFZP «Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2302M «Orthèses de main / Prises de mesures»
  • Groupe de prestations LG2302B «Orthèses de main / Réalisation de base»
  • Groupe de prestations LG2302ZP «Orthèses de main / Positions supplémentaires»
  • Groupe de prestations LG2303HF1 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2303HF2 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2303HF3 «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2303HFZP «Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2303M «Orthèses de main avant-bras / Prises de mesures»
  • Groupe de prestations LG2303B «Orthèses de main avant-bras / Réalisation de base»
  • Groupe de prestations LG2303ZP «Orthèses de main avant-bras / Positions supplémentaires»
  • Groupe de prestations LG2304HF1 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2304HF2 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2304HF3 «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2304HFZP «Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2304M «Orthèse d'avant-bras / bras / Prises de mesures»
  • Groupe de prestations LG2304B «Orthèse d'avant-bras / bras / Réalisation de base»
  • Groupe de prestations LG2304ZP «Orthèse d'avant-bras / bras / Positions supplémentaires»
  • Groupe de prestations LG2305HF1 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2305HF2 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 2»
  • Groupe de prestations LG2305HF3 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 3»
  • Groupe de prestations LG2305HF4 «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 4»
  • Groupe de prestations LG2305HFZP «Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2305M «Orthèse d'épaule / Prises de mesures»
  • Groupe de prestations LG2305B «Orthèse d'épaule / Réalisation de base»
  • Groupe de prestations LG2305ZP «Orthèse d'épaule / Positions supplémentaires»
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZBAP «Bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08

02.03.08 | Réadaptations / Réparations / Révisions
02.03.08.01 | Suite
02.03.08.02 | Forfait de base
02.03.08.03 | Rembourrage / pelotes
02.03.08.04 | Fermetures
02.03.08.05 | Articulations
02.03.08.06 | Montants
02.03.08.07 | Rallonger / élargir / resserrer
02.03.08.08 | Tractions
02.03.08.09 | Divers
02.03.08.10 | Facturation de prestations non-tarifées (adaptations / réparations / révisions)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.01

02.03.08.01 | Suite
2350.001.000 | Suite croissance
2350.002.000 | Suite changement de poids
2350.003.000 | Suite modification du volume
2350.004.000 | Suite opération
2350.005.000 | Suite problème cutané
2350.006.000 | Suite allergie
2350.007.000 | Suite modification de position
2350.008.000 | Suite usure
2350.009.000 | Suite chute
2350.009.100 | Suite changement du fournisseur
2350.009.200 | Suite décès du patient


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.01
  • 2350.001.000

2350.001.000 | Suite croissance
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.01
Base de compensation:suite
Membre du GP: LG-02, LG2350REP, LG2350REPB

Chiffre 2350.001.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.01
  • 2350.002.000

2350.002.000 | Suite changement de poids
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.01
Base de compensation:suite
Membre du GP: LG-02, LG2350REP, LG2350REPB

Chiffre 2350.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.01
  • 2350.003.000

2350.003.000 | Suite modification du volume
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.01
Base de compensation:suite
Membre du GP: LG-02, LG2350REP, LG2350REPB

Chiffre 2350.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.01
  • 2350.004.000

2350.004.000 | Suite opération
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.01
Base de compensation:suite
Membre du GP: LG-02, LG2350REP, LG2350REPB

Chiffre 2350.004.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.01
  • 2350.005.000

2350.005.000 | Suite problème cutané
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.01
Base de compensation:suite
Membre du GP: LG-02, LG2350REP, LG2350REPB

Chiffre 2350.005.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.01
  • 2350.006.000

2350.006.000 | Suite allergie
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.01
Base de compensation:suite
Membre du GP: LG-02, LG2350REP, LG2350REPB

Chiffre 2350.006.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.01
  • 2350.007.000

2350.007.000 | Suite modification de position
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.01
Base de compensation:suite
Membre du GP: LG-02, LG2350REP, LG2350REPB

Chiffre 2350.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.01
  • 2350.008.000

2350.008.000 | Suite usure
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.01
Base de compensation:suite
Membre du GP: LG-02, LG2350REP, LG2350REPB

Chiffre 2350.008.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.01
  • 2350.009.000

2350.009.000 | Suite chute
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.01
Base de compensation:suite
Membre du GP: LG-02, LG2350REP, LG2350REPB

Chiffre 2350.009.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.01
  • 2350.009.100

2350.009.100 | Suite changement du fournisseur
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.01
Base de compensation:suite
Membre du GP: LG-02, LG2350REP, LG2350REPB

Chiffre 2350.009.100 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.009.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.01
  • 2350.009.200

2350.009.200 | Suite décès du patient
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.01
Base de compensation:suite
Membre du GP: LG-02, LG2350REP, LG2350REPB

Chiffre 2350.009.200 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.009.200 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.02

02.03.08.02 | Forfait de base
2350.010.000 | Forfait de base adaptations / réparations / révisions, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.02
  • 2350.010.000

2350.010.000 | Forfait de base adaptations / réparations / révisions, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.02
Membre du GP | LG-02, LG2350REPB
Réception du mandat de travail, définition des travaux à effectuer, remise du moyen auxiliaire

Chiffre 2350.010.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.03

02.03.08.03 | Rembourrage / pelotes
2350.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
2350.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
2350.014.000 | Rembourrage souple d'une coque / gaine, recouvrement inclus, l'unité
2350.015.000 | Rembourrage souple ou nouveau recouvrement d'une coque / gaine, l'unité
2350.016.000 | Couvercle rigide, nouveau ou remplacement, l'unité
2350.017.000 | Rembourrage souple du couvercle, recouvrement inclus, l'unité
2350.018.000 | Rembourrage souple ou nouveau recouvrement du couvercle, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.03
  • 2350.012.000

2350.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.13 (y.c. TVA)
Prestation Pt | 73.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.03
Membre du GP | LG-02, LG2350REP, LG2350REPB
Rembourrage de décharge de pression en mousse pour orthèse existante, recouvrement inclus si nécessaire

Chiffre 2350.012.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.03
  • 2350.013.000

2350.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 146.31 (y.c. TVA)
Prestation Pt | 135.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.03
Membre du GP | LG-02, LG2350REP, LG2350REPB
Rembourrage de décharge de pression en silicone pour orthèse existante, recouvrement inclus si nécessaire

Chiffre 2350.013.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.03
  • 2350.014.000

2350.014.000 | Rembourrage souple d'une coque / gaine, recouvrement inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 252.68 (y.c. TVA)
Prestation Pt | 233.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.03
Membre du GP | LG-02, LG2350REP, LG2350REPB
Rembourrage souple et nouveau recouvrement d'une gaine

Chiffre 2350.014.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.03
  • 2350.015.000

2350.015.000 | Rembourrage souple ou nouveau recouvrement d'une coque / gaine, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 175.39 (y.c. TVA)
Prestation Pt | 162.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.03
Membre du GP | LG-02, LG2350REP, LG2350REPB
Rembourrage souple ou nouveau recouvrement d'une coque / gaine existante

Chiffre 2350.015.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.03
  • 2350.016.000

2350.016.000 | Couvercle rigide, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 251.22 (y.c. TVA)
Prestation Pt | 232.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.03
Membre du GP | LG-02, LG2350REP, LG2350REPB
Couvercle rigide, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2350.016.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.03
  • 2350.017.000

2350.017.000 | Rembourrage souple du couvercle, recouvrement inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 253.76 (y.c. TVA)
Prestation Pt | 234.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.03
Membre du GP | LG-02, LG2350REP, LG2350REPB
Rembourrage souple du couvercle existant, recouvrement inclus

Chiffre 2350.017.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.03
  • 2350.018.000

2350.018.000 | Rembourrage souple ou nouveau recouvrement du couvercle, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 158.04 (y.c. TVA)
Prestation Pt | 146.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.03
Membre du GP | LG-02, LG2350REP, LG2350REPB
Rembourrage souple ou nouveau recouvrement du couvercle existant

Chiffre 2350.018.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.04

02.03.08.04 | Fermetures
2350.020.000 | Boucle / passant, nouveau ou remplacement, l'unité
2350.021.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
2350.022.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
2350.023.000 | Garniture d'embrasse ouverte, nouveau ou remplacement, l'unité
2350.024.000 | Garniture d'embrasse, y compris fermeture, nouveau ou remplacement, l'unité
2350.025.000 | Raccourcir ou rallonger garniture d'embrasse, l'unité
2350.026.000 | Fermeture large velcro inclus, nouveau ou remplacement, l'unité
2350.027.000 | Remplacer fermeture velcro sur garniture, l'unité
2350.028.000 | Sangle / ceinture, nouveau ou remplacement, l'unité
2350.029.000 | Remplacer fermeture souple de la gaine, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.04
  • 2350.020.000

2350.020.000 | Boucle / passant, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 57.78 (y.c. TVA)
Prestation Pt | 53.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.04
Membre du GP | LG-02, LG2350REP, LG2350REPB
Boucle, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2350.020.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.020.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.04
  • 2350.021.000

2350.021.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 73.83 (y.c. TVA)
Prestation Pt | 68.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.04
Membre du GP | LG-02, LG2350REP, LG2350REPB
Remplacer fermeture velcro avec rembourrage, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2350.021.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.04
  • 2350.022.000

2350.022.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 48.43 (y.c. TVA)
Prestation Pt | 44.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.04
Membre du GP | LG-02, LG2350REP, LG2350REPB
Remplacer fermeture velcro sans rembourrage, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2350.022.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.022.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.04
  • 2350.023.000

2350.023.000 | Garniture d'embrasse ouverte, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 145.99 (y.c. TVA)
Prestation Pt | 135.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.04
Membre du GP | LG-02, LG2350REP, LG2350REPB
Garniture d'embrasse, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2350.023.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.023.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.04
  • 2350.024.000

2350.024.000 | Garniture d'embrasse, y compris fermeture, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 271.06 (y.c. TVA)
Prestation Pt | 250.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.04
Membre du GP | LG-02, LG2350REP, LG2350REPB
Garniture d'embrasse, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2350.024.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.024.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.04
  • 2350.025.000

2350.025.000 | Raccourcir ou rallonger garniture d'embrasse, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 142.48 (y.c. TVA)
Prestation Pt | 131.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.04
Membre du GP | LG-02, LG2350REP, LG2350REPB
Raccourcir ou rallonger garniture d'embrasse existante, matériel inclus

Chiffre 2350.025.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.025.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.04
  • 2350.026.000

2350.026.000 | Fermeture large velcro inclus, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 88.48 (y.c. TVA)
Prestation Pt | 81.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.04
Membre du GP | LG-02, LG2350REP, LG2350REPB
Fermeture sur orthèse existante, nouvelle réalisation, entièrement finalisé, montage inclus

Chiffre 2350.026.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.026.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.04
  • 2350.027.000

2350.027.000 | Remplacer fermeture velcro sur garniture, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 85.18 (y.c. TVA)
Prestation Pt | 78.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.04
Membre du GP | LG-02, LG2350REP, LG2350REPB
Fixer fermeture velcro sur garniture existante

Chiffre 2350.027.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.027.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.04
  • 2350.028.000

2350.028.000 | Sangle / ceinture, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 49.19 (y.c. TVA)
Prestation Pt | 45.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.04
Membre du GP | LG-02, LG2350REP, LG2350REPB
Sangle / ceinture, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2350.028.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.028.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.04
  • 2350.029.000

2350.029.000 | Remplacer fermeture souple de la gaine, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 110.64 (y.c. TVA)
Prestation Pt | 102.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.04
Membre du GP | LG-02, LG2350REP, LG2350REPB
Remplacement de la fermeture avec languette et oeillets sur la gaine

Chiffre 2350.029.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.029.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05

02.03.08.05 | Articulations
2350.031.000 | Démontage articulation synthétique, l'unité
2350.032.000 | Nettoyer et graisser articulation synthétique, l'unité
2350.033.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
2350.034.000 | Parallélisme d'articulation, l'unité
2350.035.000 | Nettoyer et graisser articulation (simple), l'unité
2350.036.000 | Réviser articulation (simple), nettoyage et graissage inclus, l'unité
2350.037.000 | Nettoyer et graisser articulation à verrou, l'unité
2350.038.000 | Révision articulation à verrou, nettoyage et graissage inclus, l'unité
2350.039.000 | Ajuster verrou à nouveau, braser / souder, l'unité
2350.040.000 | Ajuster verrou à nouveau, réviser, nettoyage et graissage inclus, l'unité
2350.041.000 | Remplacement de l'arceau du verrou, l'unité
2350.042.000 | Braser / souder arceau du verrou, l'unité
2350.043.000 | Nettoyer et graisser articulation (à crémaillère métallique), l'unité
2350.044.000 | Réviser articulation (à crémaillère métallique), nettoyage et graissage inclus, l'unité
2350.045.000 | Ajuster butée d'articulation, brasage inclus, l'unité
2350.046.000 | Ajuster butée d'articulation, l'unité
2350.047.000 | Remplacer vis d'articulation, l'unité
2350.048.000 | Remplacer boulon / douille, l'unité
2350.049.000 | Remplacer ressort d'articulation (compression, traction), l'unité
2350.050.000 | Remplacer roulement à bille, l'unité
2350.050.010 | Révision / réparation d'une pièce modulaire par le fabriquant


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.031.000

2350.031.000 | Démontage articulation synthétique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 15.84 (y.c. TVA)
Prestation Pt | 14.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.05
Membre du GP | LG-02, LG2350REP, LG2350REPB
Démonter articulation d'orthèse existante

Chiffre 2350.031.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.031.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.032.000

2350.032.000 | Nettoyer et graisser articulation synthétique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 21.08 (y.c. TVA)
Prestation Pt | 19.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.05
Membre du GP | LG-02, LG2350REP, LG2350REPB
Démonter, nettoyer, graisser et remonter / monter articulation d'orthèse existante

Chiffre 2350.032.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.032.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.033.000

2350.033.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 42.16 (y.c. TVA)
Prestation Pt | 39.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.05
Membre du GP | LG-02, LG2350REP, LG2350REPB
Démontage de l'articulation modulaire sur orthèse existante

Chiffre 2350.033.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.033.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.034.000

2350.034.000 | Parallélisme d'articulation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.08 (y.c. TVA)
Prestation Pt | 73.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.05
Membre du GP | LG-02, LG2350REP, LG2350REPB
Après élargissement, rétrécissement de l'orthèse ou après réadaptation du montant, refaire le parallélisme de l'articulation existante

Chiffre 2350.034.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.034.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.035.000

2350.035.000 | Nettoyer et graisser articulation (simple), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 34.27 (y.c. TVA)
Prestation Pt | 31.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.05
Membre du GP | LG-02, LG2350REP, LG2350REPB
Démonter, nettoyer, graisser et remonter articulation d'orthèse existante

Chiffre 2350.035.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.035.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.036.000

2350.036.000 | Réviser articulation (simple), nettoyage et graissage inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 60.64 (y.c. TVA)
Prestation Pt | 56.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.05
Membre du GP | LG-02, LG2350REP, LG2350REPB
Démonter, nettoyer, réviser (rectifier surface articulaire, enlever ébavure, etc.), graisser articulation d'orthèse existante

Chiffre 2350.036.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.036.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.037.000

2350.037.000 | Nettoyer et graisser articulation à verrou, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 44.81 (y.c. TVA)
Prestation Pt | 41.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.05
Membre du GP | LG-02, LG2350REP, LG2350REPB
Démonter, nettoyer, graisser et remonter articulation d'orthèse existante

Chiffre 2350.037.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.037.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.038.000

2350.038.000 | Révision articulation à verrou, nettoyage et graissage inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 110.69 (y.c. TVA)
Prestation Pt | 102.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.05
Membre du GP | LG-02, LG2350REP, LG2350REPB
Démonter, nettoyer, réviser (rectifier surface articulaire, enlever ébavure, etc.), graisser articulation d'orthèse existante

Chiffre 2350.038.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.038.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.039.000

2350.039.000 | Ajuster verrou à nouveau, braser / souder, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 118.64 (y.c. TVA)
Prestation Pt | 109.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.05
Membre du GP | LG-02, LG2350REP, LG2350REPB
Ajuster à nouveau le verrou existant en brasant ou soudant

Chiffre 2350.039.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.039.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.040.000

2350.040.000 | Ajuster verrou à nouveau, réviser, nettoyage et graissage inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 92.26 (y.c. TVA)
Prestation Pt | 85.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.05
Membre du GP | LG-02, LG2350REP, LG2350REPB
Démonter, nettoyer, ajuster, graisser et remonter verrou existant

Chiffre 2350.040.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.040.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.041.000

2350.041.000 | Remplacement de l'arceau du verrou, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 119.29 (y.c. TVA)
Prestation Pt | 110.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.05
Membre du GP | LG-02, LG2350REP, LG2350REPB
Remplacer arceau du verrou sur articulation à verrou (arceau de verrou suisse)

Chiffre 2350.041.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.041.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.042.000

2350.042.000 | Braser / souder arceau du verrou, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.18 (y.c. TVA)
Prestation Pt | 65.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.05
Membre du GP | LG-02, LG2350REP, LG2350REPB
Arceau de verrou cassé ou trop étroit, réadaptation et nouvelle soudure ou brasure

Chiffre 2350.042.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.042.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.043.000

2350.043.000 | Nettoyer et graisser articulation (à crémaillère métallique), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 50.10 (y.c. TVA)
Prestation Pt | 46.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.05
Membre du GP | LG-02, LG2350REP, LG2350REPB
Démonter, nettoyer, graisser et remonter articulation d'orthèse existante

Chiffre 2350.043.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.043.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.044.000

2350.044.000 | Réviser articulation (à crémaillère métallique), nettoyage et graissage inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 121.23 (y.c. TVA)
Prestation Pt | 112.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.05
Membre du GP | LG-02, LG2350REP, LG2350REPB
Démonter, nettoyer, réviser (rectifier surface articulaire, enlever ébavure, etc.), graisser articulation d'orthèse existante

Chiffre 2350.044.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.044.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.045.000

2350.045.000 | Ajuster butée d'articulation, brasage inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 142.58 (y.c. TVA)
Prestation Pt | 131.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.05
Membre du GP | LG-02, LG2350REP, LG2350REPB
Démonter, nettoyer, braser et réajuster butée d'articulation, graisser, remonter articulation d'orthèse existante

Chiffre 2350.045.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.045.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.046.000

2350.046.000 | Ajuster butée d'articulation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 81.94 (y.c. TVA)
Prestation Pt | 75.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.05
Membre du GP | LG-02, LG2350REP, LG2350REPB
Démonter, nettoyer, réajuster butée d'articulation, graisser, remonter articulation d'orthèse existante

Chiffre 2350.046.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.046.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.047.000

2350.047.000 | Remplacer vis d'articulation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 23.62 (y.c. TVA)
Prestation Pt | 21.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.05
Membre du GP | LG-02, LG2350REP, LG2350REPB
Remplacer vis d'articulation sur articulation existante

Chiffre 2350.047.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.047.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.048.000

2350.048.000 | Remplacer boulon / douille, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 28.38 (y.c. TVA)
Prestation Pt | 26.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.05
Membre du GP | LG-02, LG2350REP, LG2350REPB
Remplacer boulon / douille sur montant / articulation existant/e

Chiffre 2350.048.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.048.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.049.000

2350.049.000 | Remplacer ressort d'articulation (compression, traction), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 47.89 (y.c. TVA)
Prestation Pt | 44.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.05
Membre du GP | LG-02, LG2350REP, LG2350REPB
Remplacer ressort sur articulation existante

Chiffre 2350.049.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.049.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.050.000

2350.050.000 | Remplacer roulement à bille, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 46.97 (y.c. TVA)
Prestation Pt | 43.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.05
Membre du GP | LG-02, LG2350REP, LG2350REPB
Remplacer roulement à bille sur montant ou articulation existante

Chiffre 2350.050.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.050.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.050.010

2350.050.010 | Révision / réparation d'une pièce modulaire par le fabriquant
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.05
Base de compensation | en foction des frais
Base de compensation | sans surcharge
Membre du GP | LG-02, LG2350REP, LG2350REPB
Frais externes pour la révision / réparation d'une pièce modulaire ; selon facture fabriquant (sans supplément)

Chiffre 2350.050.010 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.050.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.06

02.03.08.06 | Montants
2350.052.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
2350.053.000 | Démonter embrasse synthétique ou métallique, l'unité
2350.054.000 | Braser / souder un montant, l'unité
2350.055.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
2350.056.000 | Réadapter le montant, par segment, médial ou latéral, l'unité
2350.057.000 | River à nouveau le montant, par segment, médial ou latéral, l'unité
2350.058.000 | Renforcer le montant, par segment, médial ou latéral, l'unité
2350.059.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.06
  • 2350.052.000

2350.052.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 256.52 (y.c. TVA)
Prestation Pt | 237.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.06
Membre du GP | LG-02, LG2350REP, LG2350REPB
Démonter embrasse métallique / synthétique existante et remplacer par une nouvelle

Chiffre 2350.052.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.052.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.06
  • 2350.053.000

2350.053.000 | Démonter embrasse synthétique ou métallique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 42.21 (y.c. TVA)
Prestation Pt | 39.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.06
Membre du GP | LG-02, LG2350REP, LG2350REPB
Démonter embrasse métallique / synthétique existante

Chiffre 2350.053.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.053.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.06
  • 2350.054.000

2350.054.000 | Braser / souder un montant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 197.71 (y.c. TVA)
Prestation Pt | 182.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.06
Membre du GP | LG-02, LG2350REP, LG2350REPB
Braser / souder un montant, démontage et fixation exclus

Chiffre 2350.054.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.054.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.06
  • 2350.055.000

2350.055.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 28.97 (y.c. TVA)
Prestation Pt | 26.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.06
Membre du GP | LG-02, LG2350REP, LG2350REPB
Démonter montant

Chiffre 2350.055.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.055.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.06
  • 2350.056.000

2350.056.000 | Réadapter le montant, par segment, médial ou latéral, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 50.10 (y.c. TVA)
Prestation Pt | 46.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.06
Membre du GP | LG-02, LG2350REP, LG2350REPB
Réadapter le montant, démontage et fixation exclus

Chiffre 2350.056.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.056.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.06
  • 2350.057.000

2350.057.000 | River à nouveau le montant, par segment, médial ou latéral, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 31.62 (y.c. TVA)
Prestation Pt | 29.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.06
Membre du GP | LG-02, LG2350REP, LG2350REPB
Refixer le montant

Chiffre 2350.057.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.057.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.06
  • 2350.058.000

2350.058.000 | Renforcer le montant, par segment, médial ou latéral, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 89.24 (y.c. TVA)
Prestation Pt | 82.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.06
Membre du GP | LG-02, LG2350REP, LG2350REPB
Renforcer le montant sur une prothèse existante, l'unité

Chiffre 2350.058.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.058.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.06
  • 2350.059.000

2350.059.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 45.40 (y.c. TVA)
Prestation Pt | 42.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.06
Membre du GP | LG-02, LG2350REP, LG2350REPB
Recouvrir un montant existant, démontage et fixation exclus

Chiffre 2350.059.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.059.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.07

02.03.08.07 | Rallonger / élargir / resserrer
2350.061.000 | Rallonger fût / gaine avec rembourrage souple, l'unité
2350.062.000 | Rallonger orthèse vissée, par segment et montant, l'unité
2350.063.000 | Rallonger orthèse et river à nouveau, par segment et montant, l'unité
2350.064.000 | Élargir ou resserrer partiellement une orthèse, doigt, l'unité
2350.065.000 | Élargir ou resserrer partiellement une orthèse, main sans doigts, l'unité
2350.066.000 | Élargir ou resserrer partiellement une orthèse, avant-bras, l'unité
2350.067.000 | Élargir ou resserrer partiellement une orthèse, coude, l'unité
2350.068.000 | Élargir ou resserrer partiellement une orthèse, bras, l'unité
2350.069.000 | Élargir ou resserrer partiellement une orthèse, épaule, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.07
  • 2350.061.000

2350.061.000 | Rallonger fût / gaine avec rembourrage souple, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 105.24 (y.c. TVA)
Prestation Pt | 97.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.07
Membre du GP | LG-02, LG2350REP, LG2350REPB
Rallonger fût / gaine existante

Chiffre 2350.061.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.061.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.07
  • 2350.062.000

2350.062.000 | Rallonger orthèse vissée, par segment et montant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 72.86 (y.c. TVA)
Prestation Pt | 67.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.07
Membre du GP | LG-02, LG2350REP, LG2350REPB
Rallonger orthèse existante, matériel inclus, (sans : ajustement fermetures, montants, pièce modulaire)

Chiffre 2350.062.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.062.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.07
  • 2350.063.000

2350.063.000 | Rallonger orthèse et river à nouveau, par segment et montant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 62.32 (y.c. TVA)
Prestation Pt | 57.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.07
Membre du GP | LG-02, LG2350REP, LG2350REPB
Rallonger orthèse existante, matériel inclus, (sans : ajustement fermetures, montants, pièce modulaire)

Chiffre 2350.063.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.063.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.07
  • 2350.064.000

2350.064.000 | Élargir ou resserrer partiellement une orthèse, doigt, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 59.40 (y.c. TVA)
Prestation Pt | 54.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.07
Membre du GP | LG-02, LG2350REP, LG2350REPB
Élargir / resserrer partiellement une orthèse existante, matériel inclus, (sans : ajustement fermetures, montants et pièces modulaires)

Chiffre 2350.064.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.064.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.07
  • 2350.065.000

2350.065.000 | Élargir ou resserrer partiellement une orthèse, main sans doigts, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 104.91 (y.c. TVA)
Prestation Pt | 97.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.07
Membre du GP | LG-02, LG2350REP, LG2350REPB
Élargir / resserrer partiellement une orthèse existante, matériel inclus, (sans : ajustement fermetures, montants et pièces modulaires)

Chiffre 2350.065.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.065.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.07
  • 2350.066.000

2350.066.000 | Élargir ou resserrer partiellement une orthèse, avant-bras, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 124.53 (y.c. TVA)
Prestation Pt | 115.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.07
Membre du GP | LG-02, LG2350REP, LG2350REPB
Élargir / resserrer partiellement une orthèse existante, matériel inclus, (sans : ajustement fermetures, montants et pièces modulaires)

Chiffre 2350.066.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.066.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.07
  • 2350.067.000

2350.067.000 | Élargir ou resserrer partiellement une orthèse, coude, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 171.93 (y.c. TVA)
Prestation Pt | 159.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.07
Membre du GP | LG-02, LG2350REP, LG2350REPB
Élargir / resserrer partiellement une orthèse existante, matériel inclus, (sans : ajustement fermetures, montants et pièces modulaires)

Chiffre 2350.067.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.067.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.07
  • 2350.068.000

2350.068.000 | Élargir ou resserrer partiellement une orthèse, bras, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 130.91 (y.c. TVA)
Prestation Pt | 121.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.07
Membre du GP | LG-02, LG2350REP, LG2350REPB
Élargir / resserrer partiellement une orthèse existante, matériel inclus, (sans : ajustement fermetures, montants et pièces modulaires)

Chiffre 2350.068.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.068.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.07
  • 2350.069.000

2350.069.000 | Élargir ou resserrer partiellement une orthèse, épaule, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 203.61 (y.c. TVA)
Prestation Pt | 188.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.07
Membre du GP | LG-02, LG2350REP, LG2350REPB
Élargir / resserrer partiellement une orthèse existante, matériel inclus, (sans : ajustement fermetures, montants et pièces modulaires)

Chiffre 2350.069.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.069.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.08

02.03.08.08 | Tractions
2350.071.000 | Traction d'extension, nouveau ou remplacement, l'unité
2350.072.000 | Traction de fixation, nouveau ou remplacement, l'unité
2350.073.000 | Remplacer traction du verrou, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.08
  • 2350.071.000

2350.071.000 | Traction d'extension, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 125.13 (y.c. TVA)
Prestation Pt | 115.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.08
Membre du GP | LG-02, LG2350REP, LG2350REPB
Bande élastique ou partiellement fixe pour extension

Chiffre 2350.071.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.071.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.08
  • 2350.072.000

2350.072.000 | Traction de fixation, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 129.99 (y.c. TVA)
Prestation Pt | 120.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.08
Membre du GP | LG-02, LG2350REP, LG2350REPB
Bande élastique ou partiellement fixe pour la fixation

Chiffre 2350.072.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.072.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.08
  • 2350.073.000

2350.073.000 | Remplacer traction du verrou, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 82.32 (y.c. TVA)
Prestation Pt | 76.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.08
Membre du GP | LG-02, LG2350REP, LG2350REPB
Bande élastique ou fixe pour sécuriser l'articulation

Chiffre 2350.073.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.073.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09

02.03.08.09 | Divers
2350.075.000 | Remplacer protection d'articulation, l'unité
2350.076.000 | Ponter déchirure dans carbone / laminage partiel, l'unité
2350.077.000 | Ponter déchirure dans thermoplastique, l'unité
2350.078.000 | Éliminer point de pression, l'unité
2350.079.000 | Coque / gaine, nouveau ou remplacement, l'unité
2350.080.000 | Languette, nouveau ou remplacement, l'unité
2350.081.000 | Bouton pelote, nouveau ou remplacement, l'unité
2350.082.000 | Copie de modèle (main), l'unité
2350.083.000 | Copie de modèle (main sans doigts), l'unité
2350.084.000 | Copie de modèle (avant-bras), l'unité
2350.085.000 | Copie de modèle (avant-bras avec main), l'unité
2350.086.000 | Copie de modèle (avant-bras avec main sans doigts), l'unité
2350.087.000 | Copie de modèle (bras), l'unité
2350.088.000 | Copie de modèle (bras / avant-bras), l'unité
2350.089.000 | Copie de modèle (bras entier), l'unité
2350.090.000 | Copie de modèle (épaule), l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09
  • 2350.075.000

2350.075.000 | Remplacer protection d'articulation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 72.43 (y.c. TVA)
Prestation Pt | 67.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.09
Membre du GP | LG-02, LG2350REP, LG2350REPB
Protection d'articulation pour articulation mécanique, l'unité

Chiffre 2350.075.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.075.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09
  • 2350.076.000

2350.076.000 | Ponter déchirure dans carbone / laminage partiel, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 327.60 (y.c. TVA)
Prestation Pt | 303.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.09
Membre du GP | LG-02, LG2350REP, LG2350REPB
Réparation d'une déchirure sur orthèse existante

Chiffre 2350.076.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.076.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09
  • 2350.077.000

2350.077.000 | Ponter déchirure dans thermoplastique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 189.99 (y.c. TVA)
Prestation Pt | 175.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.09
Membre du GP | LG-02, LG2350REP, LG2350REPB
Réparation d'une déchirure sur orthèse existante

Chiffre 2350.077.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.077.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09
  • 2350.078.000

2350.078.000 | Éliminer point de pression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 77.62 (y.c. TVA)
Prestation Pt | 71.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.09
Membre du GP | LG-02, LG2350REP, LG2350REPB
Éliminer point de pression sur orthèse existante par thermoformage ou meulage, matériel exclus

Chiffre 2350.078.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.078.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09
  • 2350.079.000

2350.079.000 | Coque / gaine, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 428.99 (y.c. TVA)
Prestation Pt | 396.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.09
Membre du GP | LG-02, LG2350REP, LG2350REPB
Coque / gaine, nouvelle réalisation, entièrement finalisée, montage inclus, modèle et copie modèle exclus

Chiffre 2350.079.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.079.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09
  • 2350.080.000

2350.080.000 | Languette, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 107.61 (y.c. TVA)
Prestation Pt | 99.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.09
Membre du GP | LG-02, LG2350REP, LG2350REPB
Languette, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2350.080.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.080.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09
  • 2350.081.000

2350.081.000 | Bouton pelote, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 44.38 (y.c. TVA)
Prestation Pt | 41.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.09
Membre du GP | LG-02, LG2350REP, LG2350REPB
Bouton pelote, nouvelle réalisation, entièrement finalisé, montage inclus

Chiffre 2350.081.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.081.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09
  • 2350.082.000

2350.082.000 | Copie de modèle (main), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 156.47 (y.c. TVA)
Prestation Pt | 144.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.09
Membre du GP | LG-02, LG2350REP, LG2350REPB
Ensemble de prestations jusqu'à la copie de modèle terminée, matériel inclus

Chiffre 2350.082.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.082.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09
  • 2350.083.000

2350.083.000 | Copie de modèle (main sans doigts), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 156.47 (y.c. TVA)
Prestation Pt | 144.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.09
Membre du GP | LG-02, LG2350REP, LG2350REPB
Ensemble de prestations jusqu'à la copie de modèle terminée, matériel inclus

Chiffre 2350.083.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.083.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09
  • 2350.084.000

2350.084.000 | Copie de modèle (avant-bras), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 174.74 (y.c. TVA)
Prestation Pt | 161.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.09
Membre du GP | LG-02, LG2350REP, LG2350REPB
Ensemble de prestations jusqu'à la copie de modèle terminée, matériel inclus

Chiffre 2350.084.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.084.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09
  • 2350.085.000

2350.085.000 | Copie de modèle (avant-bras avec main), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 226.90 (y.c. TVA)
Prestation Pt | 209.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.09
Membre du GP | LG-02, LG2350REP, LG2350REPB
Ensemble de prestations jusqu'à la copie de modèle terminée, matériel inclus

Chiffre 2350.085.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.085.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09
  • 2350.086.000

2350.086.000 | Copie de modèle (avant-bras avec main sans doigts), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 226.90 (y.c. TVA)
Prestation Pt | 209.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.09
Membre du GP | LG-02, LG2350REP, LG2350REPB
Ensemble de prestations jusqu'à la copie de modèle terminée, matériel inclus

Chiffre 2350.086.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.086.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09
  • 2350.087.000

2350.087.000 | Copie de modèle (bras), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 170.58 (y.c. TVA)
Prestation Pt | 157.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.09
Membre du GP | LG-02, LG2350REP, LG2350REPB
Ensemble de prestations jusqu'à la copie de modèle terminée, matériel inclus

Chiffre 2350.087.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.087.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09
  • 2350.088.000

2350.088.000 | Copie de modèle (bras / avant-bras), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 232.96 (y.c. TVA)
Prestation Pt | 215.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.09
Membre du GP | LG-02, LG2350REP, LG2350REPB
Ensemble de prestations jusqu'à la copie de modèle terminée, matériel inclus

Chiffre 2350.088.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.088.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09
  • 2350.089.000

2350.089.000 | Copie de modèle (bras entier), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 269.01 (y.c. TVA)
Prestation Pt | 248.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.09
Membre du GP | LG-02, LG2350REP, LG2350REPB
Ensemble de prestations jusqu'à la copie de modèle terminée, matériel inclus

Chiffre 2350.089.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.089.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09
  • 2350.090.000

2350.090.000 | Copie de modèle (épaule), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 222.42 (y.c. TVA)
Prestation Pt | 205.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.09
Membre du GP | LG-02, LG2350REP, LG2350REPB
Ensemble de prestations jusqu'à la copie de modèle terminée, matériel inclus

Chiffre 2350.090.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2350.090.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.10

02.03.08.10 | Facturation de prestations non-tarifées (adaptations / réparations / révisions)
2360.001.000 | Prix de l'heure pour 15 minutes sans matériel
2360.002.000 | Matière première


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.10
  • 2360.001.000

2360.001.000 | Prix de l'heure pour 15 minutes sans matériel
Validité | 01.10.25 - 31.12.99
Prestation Pt | 35.94 (y.c. TVA)
Prestation Pt | 33.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.10
Membre du GP | LG-02, LG2350REP, LG2350REPB
Auto-explicatif

Chiffre 2360.001.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2360.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.10
  • 2360.002.000

2360.002.000 | Matière première
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.03.08.10
Base de compensation | prix d'achat + 22%
Membre du GP | LG-02, LG2350REP, LG2350REPB
Matière première pour des prestations non-tarifées : PA + 22%

Chiffre 2360.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2360.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»
  • Groupe de prestations LG2350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG2330ZB «Bras / Accessoires»


  • Chap. 02
  • Chap. 02.04

02.04 | Orthèses cervicales
02.04.01 | Orthèses cervicales (cou, T4-C1)
02.04.02 | Orthèses cervicales (cervicaux-dorsale, menton T12-C1)
02.04.03 | Orthèses cervicales (cervico-dorso-crânienne, T12-crâne)
02.04.04 | Pièces modulaires
02.04.05 | Accessoires
02.04.06 | Réadaptations / Réparations / Révisions


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01

02.04.01 | Orthèses cervicales (cou, T4-C1)
02.04.01.01 | Orthèses cervicales (cou, T4-C1), semi-fabriquées
02.04.01.02 | Orthèses cervicales (cou, T4-C1), sur mesure


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.01

02.04.01.01 | Orthèses cervicales (cou, T4-C1), semi-fabriquées
02.04.01.01.01 | Réalisation de base
02.04.01.01.02 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.01
  • Chap. 02.04.01.01.01

02.04.01.01.01 | Réalisation de base
2401.002.000 | Orthèse cervicale (cou, T4-C1), semi-fabriquée, l'unité
2401.003.000 | Forfait de remise pour orthèse cervicale (cou, T4-C1), semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.01
  • Chap. 02.04.01.01.01
  • 2401.002.000

2401.002.000 | Orthèse cervicale (cou, T4-C1), semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.01.01.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2401HF1
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2401.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2401.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2401HF1 «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2401HFZP «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.01
  • Chap. 02.04.01.01.01
  • 2401.003.000

2401.003.000 | Forfait de remise pour orthèse cervicale (cou, T4-C1), semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 155.99 (y.c. TVA)
Prestation Pt | 144.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.01.01.01
Membre du GP | LG-02, LG2401HF1
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2401.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2401.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2401HF1 «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2401HFZP «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.01
  • Chap. 02.04.01.01.02

02.04.01.01.02 | Positions supplémentaires
2401.005.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2401.006.000 | Fermeture velcro, l'unité
2401.007.000 | Boucle / passant, l'unité
2401.008.000 | Rembourrage de décharge de pression, l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.01
  • Chap. 02.04.01.01.02
  • 2401.005.000

2401.005.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.01.01.02
Membre du GP | LG-02, LG2401HFZP
Ensemble des prestations liées à la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris dans ce forfait

Chiffre 2401.005.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2401.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2401HFZP «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2401HF1 «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.01
  • Chap. 02.04.01.01.02
  • 2401.006.000

2401.006.000 | Fermeture velcro, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 73.83 (y.c. TVA)
Prestation Pt | 68.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.01.01.02
Membre du GP | LG-02, LG2401HFZP
Nouvelle réalisation, entièrement finalisée, rembourrage inclus si nécessaire, montage inclus

Chiffre 2401.006.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2401.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2401HFZP «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2401HF1 «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.01
  • Chap. 02.04.01.01.02
  • 2401.007.000

2401.007.000 | Boucle / passant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 57.78 (y.c. TVA)
Prestation Pt | 53.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.01.01.02
Membre du GP | LG-02, LG2401HFZP
Boucle, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2401.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2401.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2401HFZP «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2401HF1 «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.01
  • Chap. 02.04.01.01.02
  • 2401.008.000

2401.008.000 | Rembourrage de décharge de pression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.13 (y.c. TVA)
Prestation Pt | 73.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.01.01.02
Membre du GP | LG-02, LG2401HFZP
Rembourrage de décharge de pression en mousse pour produit semi-fabriqué, recouvrement inclus si nécessaire

Chiffre 2401.008.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2401.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2401HFZP «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2401HF1 «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.02

02.04.01.02 | Orthèses cervicales (cou, T4-C1), sur mesure
02.04.01.02.01 | Prise de mesures
02.04.01.02.02 | Réalisations de base
02.04.01.02.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.02
  • Chap. 02.04.01.02.01

02.04.01.02.01 | Prise de mesures
2401.011.000 | Prise de mesures avec mètre ruban (cou, T4-C1), l'unité
2401.012.000 | Modèle (cou, T4-C1), l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.02
  • Chap. 02.04.01.02.01
  • 2401.011.000

2401.011.000 | Prise de mesures avec mètre ruban (cou, T4-C1), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 23.94 (y.c. TVA)
Prestation Pt | 22.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.01.02.01
Membre du GP | LG-02, LG2401M
Temps de travail pour prise de mesures corporelles à l'aide d'un mètre ruban

Chiffre 2401.011.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2401.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2401B «Orthèses cervicales (cou Th4-C1) / Réalisation de base»
  • Groupe de prestations LG2401ZP «Orthèses cervicales (cou Th4-C1) / Positions supplémentaires»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.02
  • Chap. 02.04.01.02.01
  • 2401.012.000

2401.012.000 | Modèle (cou, T4-C1), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 378.51 (y.c. TVA)
Prestation Pt | 350.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.01.02.01
Membre du GP | LG-02, LG2401M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2401.012.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2401.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2401B «Orthèses cervicales (cou Th4-C1) / Réalisation de base»
  • Groupe de prestations LG2401ZP «Orthèses cervicales (cou Th4-C1) / Positions supplémentaires»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.02
  • Chap. 02.04.01.02.02

02.04.01.02.02 | Réalisations de base
2401.014.000 | Orthèse cervicale (cou, T4-C1), l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.02
  • Chap. 02.04.01.02.02
  • 2401.014.000

2401.014.000 | Orthèse cervicale (cou, T4-C1), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 900.09 (y.c. TVA)
Prestation Pt | 832.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.01.02.02
Membre du GP | LG-02, LG2401B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2401.014.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2401.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2401M «Orthèses cervicales (cou Th4-C1) / Prises de mesures»
  • Groupe de prestations LG2401ZP «Orthèses cervicales (cou Th4-C1) / Positions supplémentaires»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.02
  • Chap. 02.04.01.02.03

02.04.01.02.03 | Positions supplémentaires
2401.016.000 | Forfait pour primo-appareillage, l'unité
2401.017.000 | Orthèse d'essai (cervical T4-C1), l'unité
2401.018.000 | Protocole de mesure (digital), l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.02
  • Chap. 02.04.01.02.03
  • 2401.016.000

2401.016.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 83.89 (y.c. TVA)
Prestation Pt | 77.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.01.02.03
Membre du GP | LG-02, LG2401ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 2401.016.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2401.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2401ZP «Orthèses cervicales (cou Th4-C1) / Positions supplémentaires»
  • Groupe de prestations LG2401M «Orthèses cervicales (cou Th4-C1) / Prises de mesures»
  • Groupe de prestations LG2401B «Orthèses cervicales (cou Th4-C1) / Réalisation de base»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.02
  • Chap. 02.04.01.02.03
  • 2401.017.000

2401.017.000 | Orthèse d'essai (cervical T4-C1), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 444.35 (y.c. TVA)
Prestation Pt | 411.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.01.02.03
Membre du GP | LG-02, LG2401ZP
Orthèse d'essai (exclus : prise de mesures, modèle, pièces modulaires et leur montage | inclus : toutes les étapes de travail pour la transition des pièces modulaires dans l'appareillage définitif)

Chiffre 2401.017.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2401.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2401ZP «Orthèses cervicales (cou Th4-C1) / Positions supplémentaires»
  • Groupe de prestations LG2401M «Orthèses cervicales (cou Th4-C1) / Prises de mesures»
  • Groupe de prestations LG2401B «Orthèses cervicales (cou Th4-C1) / Réalisation de base»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.02
  • Chap. 02.04.01.02.03
  • 2401.018.000

2401.018.000 | Protocole de mesure (digital), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 131.77 (y.c. TVA)
Prestation Pt | 121.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.01.02.03
Membre du GP | LG-02, LG2401ZP
Temps de travail pour prise de mesures digitales de la statique corporelle, rapport écrit inclus

Chiffre 2401.018.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2401.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2401ZP «Orthèses cervicales (cou Th4-C1) / Positions supplémentaires»
  • Groupe de prestations LG2401M «Orthèses cervicales (cou Th4-C1) / Prises de mesures»
  • Groupe de prestations LG2401B «Orthèses cervicales (cou Th4-C1) / Réalisation de base»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02

02.04.02 | Orthèses cervicales (cervicaux-dorsale, menton T12-C1)
02.04.02.01 | Orthèses cervicales (cervicaux-dorsale, menton T12-C1), semi-fabriquées
02.04.02.02 | Orthèses cervicales (cervico-dorsale, menton, T12-C1), sur mesure


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.01

02.04.02.01 | Orthèses cervicales (cervicaux-dorsale, menton T12-C1), semi-fabriquées
02.04.02.01.01 | Réalisation de base
02.04.02.01.02 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.01
  • Chap. 02.04.02.01.01

02.04.02.01.01 | Réalisation de base
2402.002.000 | Orthèse cervicale (cervicaux-dorsale, menton T12-C1), semi-fabriquée, l'unité
2402.003.000 | Forfait de remise pour orthèse cervicale (cervicaux-dorsale, menton T12-C1), semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.01
  • Chap. 02.04.02.01.01
  • 2402.002.000

2402.002.000 | Orthèse cervicale (cervicaux-dorsale, menton T12-C1), semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.02.01.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2402HF1
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2402.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2402.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2402HF1 «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2402HFZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.01
  • Chap. 02.04.02.01.01
  • 2402.003.000

2402.003.000 | Forfait de remise pour orthèse cervicale (cervicaux-dorsale, menton T12-C1), semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 218.90 (y.c. TVA)
Prestation Pt | 202.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.02.01.01
Membre du GP | LG-02, LG2402HF1
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2402.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2402.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2402HF1 «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2402HFZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.01
  • Chap. 02.04.02.01.02

02.04.02.01.02 | Positions supplémentaires
2402.005.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2402.006.000 | Fermeture velcro, l'unité
2402.007.000 | Boucle / passant, l'unité
2402.008.000 | Rembourrage de décharge de pression, l'unité
2402.009.000 | Rembourrage complet d'une coque / gaine, l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.01
  • Chap. 02.04.02.01.02
  • 2402.005.000

2402.005.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.02.01.02
Membre du GP | LG-02, LG2402HFZP
Ensemble des prestations liées à la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris dans ce forfait

Chiffre 2402.005.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2402.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2402HFZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2402HF1 «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.01
  • Chap. 02.04.02.01.02
  • 2402.006.000

2402.006.000 | Fermeture velcro, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 73.83 (y.c. TVA)
Prestation Pt | 68.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.02.01.02
Membre du GP | LG-02, LG2402HFZP
Nouvelle réalisation, entièrement finalisée, rembourrage inclus si nécessaire, montage inclus

Chiffre 2402.006.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2402.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2402HFZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2402HF1 «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.01
  • Chap. 02.04.02.01.02
  • 2402.007.000

2402.007.000 | Boucle / passant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 57.78 (y.c. TVA)
Prestation Pt | 53.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.02.01.02
Membre du GP | LG-02, LG2402HFZP
Boucle, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2402.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2402.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2402HFZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2402HF1 «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.01
  • Chap. 02.04.02.01.02
  • 2402.008.000

2402.008.000 | Rembourrage de décharge de pression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.13 (y.c. TVA)
Prestation Pt | 73.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.02.01.02
Membre du GP | LG-02, LG2402HFZP
Rembourrage de décharge de pression en mousse pour produit semi-fabriqué, recouvrement inclus si nécessaire

Chiffre 2402.008.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2402.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2402HFZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2402HF1 «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.01
  • Chap. 02.04.02.01.02
  • 2402.009.000

2402.009.000 | Rembourrage complet d'une coque / gaine, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 175.39 (y.c. TVA)
Prestation Pt | 162.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.02.01.02
Membre du GP | LG-02, LG2402HFZP
Rembourrer une coque / gaine, recouvrement inclus si nécessaire

Chiffre 2402.009.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2402.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2402HFZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2402HF1 «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.02

02.04.02.02 | Orthèses cervicales (cervico-dorsale, menton, T12-C1), sur mesure
02.04.02.02.01 | Prise de mesures
02.04.02.02.02 | Réalisations de base
02.04.02.02.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.02
  • Chap. 02.04.02.02.01

02.04.02.02.01 | Prise de mesures
2402.012.000 | Prise de mesures avec mètre ruban (cervico-dorsale, T12-C1), l'unité
2402.013.000 | Modèle (cervico-dorsale, T12-C1), l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.02
  • Chap. 02.04.02.02.01
  • 2402.012.000

2402.012.000 | Prise de mesures avec mètre ruban (cervico-dorsale, T12-C1), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 23.94 (y.c. TVA)
Prestation Pt | 22.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.02.02.01
Membre du GP | LG-02, LG2402M
Temps de travail pour prise de mesures corporelles à l'aide d'un mètre ruban

Chiffre 2402.012.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2402.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2402B «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Réalisation de base»
  • Groupe de prestations LG2402ZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Positions supplémentaires»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.02
  • Chap. 02.04.02.02.01
  • 2402.013.000

2402.013.000 | Modèle (cervico-dorsale, T12-C1), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 450.45 (y.c. TVA)
Prestation Pt | 416.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.02.02.01
Membre du GP | LG-02, LG2402M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2402.013.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2402.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2402B «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Réalisation de base»
  • Groupe de prestations LG2402ZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Positions supplémentaires»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.02
  • Chap. 02.04.02.02.02

02.04.02.02.02 | Réalisations de base
2402.015.000 | Orthèse cervicale (cervico-dorsale, T12-C1), l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.02
  • Chap. 02.04.02.02.02
  • 2402.015.000

2402.015.000 | Orthèse cervicale (cervico-dorsale, T12-C1), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1118.19 (y.c. TVA)
Prestation Pt | 1034.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.02.02.02
Membre du GP | LG-02, LG2402B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2402.015.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2402.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2402M «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Prises de mesures»
  • Groupe de prestations LG2402ZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Positions supplémentaires»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.02
  • Chap. 02.04.02.02.03

02.04.02.02.03 | Positions supplémentaires
2402.017.000 | Forfait pour primo-appareillage, l'unité
2402.018.000 | Orthèse d'essai (cervico-dorsale, T12-C1) l'unité
2402.019.000 | Protocole de mesure (digital), l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.02
  • Chap. 02.04.02.02.03
  • 2402.017.000

2402.017.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 83.89 (y.c. TVA)
Prestation Pt | 77.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.02.02.03
Membre du GP | LG-02, LG2402ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 2402.017.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2402.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2402ZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Positions supplémentaires»
  • Groupe de prestations LG2402M «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Prises de mesures»
  • Groupe de prestations LG2402B «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Réalisation de base»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.02
  • Chap. 02.04.02.02.03
  • 2402.018.000

2402.018.000 | Orthèse d'essai (cervico-dorsale, T12-C1) l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 612.66 (y.c. TVA)
Prestation Pt | 566.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.02.02.03
Membre du GP | LG-02, LG2402ZP
Orthèse d'essai (exclus : prise de mesures, modèle, pièces modulaires et leur montage | inclus : toutes les étapes de travail pour la transition des pièces modulaires dans l'appareillage définitif)

Chiffre 2402.018.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2402.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2402ZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Positions supplémentaires»
  • Groupe de prestations LG2402M «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Prises de mesures»
  • Groupe de prestations LG2402B «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Réalisation de base»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.02
  • Chap. 02.04.02.02.03
  • 2402.019.000

2402.019.000 | Protocole de mesure (digital), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 131.77 (y.c. TVA)
Prestation Pt | 121.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.02.02.03
Membre du GP | LG-02, LG2402ZP
Temps de travail pour prise de mesures digitales de la statique corporelle, rapport écrit inclus

Chiffre 2402.019.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2402.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2402ZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Positions supplémentaires»
  • Groupe de prestations LG2402M «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Prises de mesures»
  • Groupe de prestations LG2402B «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Réalisation de base»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03

02.04.03 | Orthèses cervicales (cervico-dorso-crânienne, T12-crâne)
02.04.03.01 | Orthèses cervicales (cervico-dorso-crânienne, T12-crâne), semi-fabriquées
02.04.03.02 | Orthèses cervicales (cervico-dorso-crânienne, T12-crâne), sur mesure


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.01

02.04.03.01 | Orthèses cervicales (cervico-dorso-crânienne, T12-crâne), semi-fabriquées
02.04.03.01.01 | Réalisation de base
02.04.03.01.02 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.01
  • Chap. 02.04.03.01.01

02.04.03.01.01 | Réalisation de base
2403.002.000 | Orthèse cervicale (cervico-dorso-crânienne, T12-crâne), semi-fabriquée, l'unité
2403.003.000 | Forfait de remise pour orthèse cervicale (cervico-dorso-crânienne, T12-crâne), semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.01
  • Chap. 02.04.03.01.01
  • 2403.002.000

2403.002.000 | Orthèse cervicale (cervico-dorso-crânienne, T12-crâne), semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.03.01.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2403HF1
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2403.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2403.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2403HF1 «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2403HFZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.01
  • Chap. 02.04.03.01.01
  • 2403.003.000

2403.003.000 | Forfait de remise pour orthèse cervicale (cervico-dorso-crânienne, T12-crâne), semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 256.63 (y.c. TVA)
Prestation Pt | 237.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.03.01.01
Membre du GP | LG-02, LG2403HF1
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2403.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2403.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2403HF1 «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2403HFZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.01
  • Chap. 02.04.03.01.02

02.04.03.01.02 | Positions supplémentaires
2403.005.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2403.006.000 | Fermeture velcro, l'unité
2403.007.000 | Boucle / passant, l'unité
2403.008.000 | Rembourrage de décharge de pression, l'unité
2403.009.000 | Rembourrage complet d'une coque / gaine, l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.01
  • Chap. 02.04.03.01.02
  • 2403.005.000

2403.005.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.03.01.02
Membre du GP | LG-02, LG2403HFZP
Ensemble des prestations liées à la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris dans ce forfait

Chiffre 2403.005.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2403.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2403HFZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2403HF1 «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.01
  • Chap. 02.04.03.01.02
  • 2403.006.000

2403.006.000 | Fermeture velcro, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 73.83 (y.c. TVA)
Prestation Pt | 68.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.03.01.02
Membre du GP | LG-02, LG2403HFZP
Nouvelle réalisation, entièrement finalisée, rembourrage inclus si nécessaire, montage inclus

Chiffre 2403.006.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2403.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2403HFZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2403HF1 «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.01
  • Chap. 02.04.03.01.02
  • 2403.007.000

2403.007.000 | Boucle / passant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 57.78 (y.c. TVA)
Prestation Pt | 53.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.03.01.02
Membre du GP | LG-02, LG2403HFZP
Boucle, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2403.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2403.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2403HFZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2403HF1 «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.01
  • Chap. 02.04.03.01.02
  • 2403.008.000

2403.008.000 | Rembourrage de décharge de pression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.13 (y.c. TVA)
Prestation Pt | 73.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.03.01.02
Membre du GP | LG-02, LG2403HFZP
Rembourrage de décharge de pression en mousse pour produit semi-fabriqué, recouvrement inclus si nécessaire

Chiffre 2403.008.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2403.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2403HFZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2403HF1 «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.01
  • Chap. 02.04.03.01.02
  • 2403.009.000

2403.009.000 | Rembourrage complet d'une coque / gaine, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 175.39 (y.c. TVA)
Prestation Pt | 162.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.03.01.02
Membre du GP | LG-02, LG2403HFZP
Rembourrer une coque / gaine, recouvrement inclus si nécessaire

Chiffre 2403.009.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2403.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2403HFZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2403HF1 «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.02

02.04.03.02 | Orthèses cervicales (cervico-dorso-crânienne, T12-crâne), sur mesure
02.04.03.02.01 | Prise de mesures
02.04.03.02.02 | Réalisations de base
02.04.03.02.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.02
  • Chap. 02.04.03.02.01

02.04.03.02.01 | Prise de mesures
2403.012.000 | Prise de mesures avec mètre ruban (cervico-dorso-crânienne, T12-crâne), l'unité
2403.013.000 | Modèle (cervico-dorso-crânienne , T12-crâne), l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.02
  • Chap. 02.04.03.02.01
  • 2403.012.000

2403.012.000 | Prise de mesures avec mètre ruban (cervico-dorso-crânienne, T12-crâne), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 35.94 (y.c. TVA)
Prestation Pt | 33.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.03.02.01
Membre du GP | LG-02, LG2403M
Temps de travail pour prise de mesures corporelles à l'aide d'un mètre ruban

Chiffre 2403.012.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2403.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2403B «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Réalisation de base»
  • Groupe de prestations LG2403ZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Positions supplémentaires»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.02
  • Chap. 02.04.03.02.01
  • 2403.013.000

2403.013.000 | Modèle (cervico-dorso-crânienne , T12-crâne), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 511.31 (y.c. TVA)
Prestation Pt | 473.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.03.02.01
Membre du GP | LG-02, LG2403M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2403.013.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2403.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2403B «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Réalisation de base»
  • Groupe de prestations LG2403ZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Positions supplémentaires»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.02
  • Chap. 02.04.03.02.02

02.04.03.02.02 | Réalisations de base
2403.015.000 | Orthèse cervicale (cervico-dorso-crânienne, T12-crâne), l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.02
  • Chap. 02.04.03.02.02
  • 2403.015.000

2403.015.000 | Orthèse cervicale (cervico-dorso-crânienne, T12-crâne), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1826.73 (y.c. TVA)
Prestation Pt | 1689.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.03.02.02
Membre du GP | LG-02, LG2403B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2403.015.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2403.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2403M «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Prises de mesures»
  • Groupe de prestations LG2403ZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Positions supplémentaires»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.02
  • Chap. 02.04.03.02.03

02.04.03.02.03 | Positions supplémentaires
2403.017.000 | Forfait pour primo-appareillage, l'unité
2403.018.000 | Orthèse d'essai (cervico-dorso-crânienne, T12-crâne) l'unité
2403.019.000 | Protocole de mesure (digital), l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.02
  • Chap. 02.04.03.02.03
  • 2403.017.000

2403.017.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 215.66 (y.c. TVA)
Prestation Pt | 199.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.03.02.03
Membre du GP | LG-02, LG2403ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 2403.017.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2403.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2403ZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Positions supplémentaires»
  • Groupe de prestations LG2403M «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Prises de mesures»
  • Groupe de prestations LG2403B «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Réalisation de base»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.02
  • Chap. 02.04.03.02.03
  • 2403.018.000

2403.018.000 | Orthèse d'essai (cervico-dorso-crânienne, T12-crâne) l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 724.65 (y.c. TVA)
Prestation Pt | 670.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.03.02.03
Membre du GP | LG-02, LG2403ZP
Orthèse d'essai (exclus : prise de mesures, modèle, pièces modulaires et leur montage | inclus : toutes les étapes de travail pour la transition des pièces modulaires dans l'appareillage définitif)

Chiffre 2403.018.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2403.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2403ZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Positions supplémentaires»
  • Groupe de prestations LG2403M «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Prises de mesures»
  • Groupe de prestations LG2403B «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Réalisation de base»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.02
  • Chap. 02.04.03.02.03
  • 2403.019.000

2403.019.000 | Protocole de mesure (digital), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 131.77 (y.c. TVA)
Prestation Pt | 121.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.03.02.03
Membre du GP | LG-02, LG2403ZP
Temps de travail pour prise de mesures digitales de la statique corporelle, rapport écrit inclus

Chiffre 2403.019.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2403.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2403ZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Positions supplémentaires»
  • Groupe de prestations LG2403M «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Prises de mesures»
  • Groupe de prestations LG2403B «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Réalisation de base»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.04

02.04.04 | Pièces modulaires
02.04.04.01 | Toutes pièces modulaires énumérés
02.04.04.02 | Toutes les pièces modulaires non listées


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.04
  • Chap. 02.04.04.01

02.04.04.01 | Toutes pièces modulaires énumérés
02.04.04.01.01 | Pièces modulaires
02.04.04.01.02 | Divers


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.04
  • Chap. 02.04.04.01
  • Chap. 02.04.04.01.01

02.04.04.01.01 | Pièces modulaires
2420.001.000 | Montant avec articulation synthétique (cou), l'unité
2420.002.000 | Montage montant avec articulation synthétique (cou), l'unité
2420.003.000 | Montant avec articulation métallique monocentrique (cou), l'unité
2420.004.000 | Montage montant avec articulation métallique monocentrique (cou), l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.04
  • Chap. 02.04.04.01
  • Chap. 02.04.04.01.01
  • 2420.001.000

2420.001.000 | Montant avec articulation synthétique (cou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 102.37 (y.c. TVA)
Prestation Pt | 94.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.04.01.01
Membre du GP | LG-02, LG2420PT
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 2420.001.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2420.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2401M «Orthèses cervicales (cou Th4-C1) / Prises de mesures»
  • Groupe de prestations LG2401B «Orthèses cervicales (cou Th4-C1) / Réalisation de base»
  • Groupe de prestations LG2401ZP «Orthèses cervicales (cou Th4-C1) / Positions supplémentaires»
  • Groupe de prestations LG2402M «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Prises de mesures»
  • Groupe de prestations LG2402B «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Réalisation de base»
  • Groupe de prestations LG2402ZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Positions supplémentaires»
  • Groupe de prestations LG2403M «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Prises de mesures»
  • Groupe de prestations LG2403B «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Réalisation de base»
  • Groupe de prestations LG2403ZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Positions supplémentaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.04
  • Chap. 02.04.04.01
  • Chap. 02.04.04.01.01
  • 2420.002.000

2420.002.000 | Montage montant avec articulation synthétique (cou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 96.48 (y.c. TVA)
Prestation Pt | 89.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.04.01.01
Membre du GP | LG-02, LG2420PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2420.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2420.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2401M «Orthèses cervicales (cou Th4-C1) / Prises de mesures»
  • Groupe de prestations LG2401B «Orthèses cervicales (cou Th4-C1) / Réalisation de base»
  • Groupe de prestations LG2401ZP «Orthèses cervicales (cou Th4-C1) / Positions supplémentaires»
  • Groupe de prestations LG2402M «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Prises de mesures»
  • Groupe de prestations LG2402B «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Réalisation de base»
  • Groupe de prestations LG2402ZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Positions supplémentaires»
  • Groupe de prestations LG2403M «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Prises de mesures»
  • Groupe de prestations LG2403B «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Réalisation de base»
  • Groupe de prestations LG2403ZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Positions supplémentaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.04
  • Chap. 02.04.04.01
  • Chap. 02.04.04.01.01
  • 2420.003.000

2420.003.000 | Montant avec articulation métallique monocentrique (cou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 359.92 (y.c. TVA)
Prestation Pt | 332.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.04.01.01
Membre du GP | LG-02, LG2420PT
Uniquement pièce modulaire, montage exclus

Chiffre 2420.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2420.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2401M «Orthèses cervicales (cou Th4-C1) / Prises de mesures»
  • Groupe de prestations LG2401B «Orthèses cervicales (cou Th4-C1) / Réalisation de base»
  • Groupe de prestations LG2401ZP «Orthèses cervicales (cou Th4-C1) / Positions supplémentaires»
  • Groupe de prestations LG2402M «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Prises de mesures»
  • Groupe de prestations LG2402B «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Réalisation de base»
  • Groupe de prestations LG2402ZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Positions supplémentaires»
  • Groupe de prestations LG2403M «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Prises de mesures»
  • Groupe de prestations LG2403B «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Réalisation de base»
  • Groupe de prestations LG2403ZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Positions supplémentaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.04
  • Chap. 02.04.04.01
  • Chap. 02.04.04.01.01
  • 2420.004.000

2420.004.000 | Montage montant avec articulation métallique monocentrique (cou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 212.20 (y.c. TVA)
Prestation Pt | 196.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.04.01.01
Membre du GP | LG-02, LG2420PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 2420.004.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2420.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2401M «Orthèses cervicales (cou Th4-C1) / Prises de mesures»
  • Groupe de prestations LG2401B «Orthèses cervicales (cou Th4-C1) / Réalisation de base»
  • Groupe de prestations LG2401ZP «Orthèses cervicales (cou Th4-C1) / Positions supplémentaires»
  • Groupe de prestations LG2402M «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Prises de mesures»
  • Groupe de prestations LG2402B «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Réalisation de base»
  • Groupe de prestations LG2402ZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Positions supplémentaires»
  • Groupe de prestations LG2403M «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Prises de mesures»
  • Groupe de prestations LG2403B «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Réalisation de base»
  • Groupe de prestations LG2403ZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Positions supplémentaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.04
  • Chap. 02.04.04.01
  • Chap. 02.04.04.01.02

02.04.04.01.02 | Divers
2420.004.020 | Piece détachée pour pièce modulaire, l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.04
  • Chap. 02.04.04.01
  • Chap. 02.04.04.01.02
  • 2420.004.020

2420.004.020 | Piece détachée pour pièce modulaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.04.01.02
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2420PT
Piece détachée pour pièce modulaire d'orthèse, prix = PA pièce détachée + 10%

Chiffre 2420.004.020 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2420.004.020 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2401M «Orthèses cervicales (cou Th4-C1) / Prises de mesures»
  • Groupe de prestations LG2401B «Orthèses cervicales (cou Th4-C1) / Réalisation de base»
  • Groupe de prestations LG2401ZP «Orthèses cervicales (cou Th4-C1) / Positions supplémentaires»
  • Groupe de prestations LG2402M «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Prises de mesures»
  • Groupe de prestations LG2402B «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Réalisation de base»
  • Groupe de prestations LG2402ZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Positions supplémentaires»
  • Groupe de prestations LG2403M «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Prises de mesures»
  • Groupe de prestations LG2403B «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Réalisation de base»
  • Groupe de prestations LG2403ZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Positions supplémentaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.04
  • Chap. 02.04.04.02

02.04.04.02 | Toutes les pièces modulaires non listées
2420.006.000 | Pièce modulaire spéciale
2420.007.000 | Montage pièce modulaire spéciale (selon temps de travail, par 15min)


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.04
  • Chap. 02.04.04.02
  • 2420.006.000

2420.006.000 | Pièce modulaire spéciale
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.04.02
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2420PT
Prix de la pièce modulaire spéciale = PA + 10%

Chiffre 2420.006.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2420.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2401M «Orthèses cervicales (cou Th4-C1) / Prises de mesures»
  • Groupe de prestations LG2401B «Orthèses cervicales (cou Th4-C1) / Réalisation de base»
  • Groupe de prestations LG2401ZP «Orthèses cervicales (cou Th4-C1) / Positions supplémentaires»
  • Groupe de prestations LG2402M «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Prises de mesures»
  • Groupe de prestations LG2402B «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Réalisation de base»
  • Groupe de prestations LG2402ZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Positions supplémentaires»
  • Groupe de prestations LG2403M «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Prises de mesures»
  • Groupe de prestations LG2403B «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Réalisation de base»
  • Groupe de prestations LG2403ZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Positions supplémentaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.04
  • Chap. 02.04.04.02
  • 2420.007.000

2420.007.000 | Montage pièce modulaire spéciale (selon temps de travail, par 15min)
Validité | 01.10.25 - 31.12.99
Prestation Pt | 35.94 (y.c. TVA)
Prestation Pt | 33.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.04.02
Membre du GP | LG-02, LG2420PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse : temps

Chiffre 2420.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2420.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2401M «Orthèses cervicales (cou Th4-C1) / Prises de mesures»
  • Groupe de prestations LG2401B «Orthèses cervicales (cou Th4-C1) / Réalisation de base»
  • Groupe de prestations LG2401ZP «Orthèses cervicales (cou Th4-C1) / Positions supplémentaires»
  • Groupe de prestations LG2402M «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Prises de mesures»
  • Groupe de prestations LG2402B «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Réalisation de base»
  • Groupe de prestations LG2402ZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Positions supplémentaires»
  • Groupe de prestations LG2403M «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Prises de mesures»
  • Groupe de prestations LG2403B «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Réalisation de base»
  • Groupe de prestations LG2403ZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Positions supplémentaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.05

02.04.05 | Accessoires
2430.001.000 | Forfait de remise pour accessoires
2430.002.000 | Produit de soins pour la peau, l'unité
2430.003.000 | Produit de nettoyage pour la peau, l'unité
2430.004.000 | Tricot, l'unité
2430.005.000 | Tricot rouleau, l'unité
2430.006.000 | Tricot frotté, l'unité
2430.007.000 | Tricot frotté rouleau, l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.05
  • 2430.001.000

2430.001.000 | Forfait de remise pour accessoires
Validité | 01.10.25 - 31.12.99
Prestation Pt | 28.75 (y.c. TVA)
Prestation Pt | 26.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.05
Membre du GP | LG-02, LG2430ZBAP
Forfait de remise pour accessoires

Chiffre 2430.001.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2430.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.05
  • 2430.002.000

2430.002.000 | Produit de soins pour la peau, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 30.54 (y.c. TVA)
Prestation Pt | 28.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.05
Membre du GP | LG-02, LG2430ZB, LG2430ZBAP
Auto-explicatif

Chiffre 2430.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2430.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2401HF1 «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2401HFZP «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2401M «Orthèses cervicales (cou Th4-C1) / Prises de mesures»
  • Groupe de prestations LG2401B «Orthèses cervicales (cou Th4-C1) / Réalisation de base»
  • Groupe de prestations LG2401ZP «Orthèses cervicales (cou Th4-C1) / Positions supplémentaires»
  • Groupe de prestations LG2402HF1 «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2402HFZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2402M «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Prises de mesures»
  • Groupe de prestations LG2402B «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Réalisation de base»
  • Groupe de prestations LG2402ZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Positions supplémentaires»
  • Groupe de prestations LG2403HF1 «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2403HFZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2403M «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Prises de mesures»
  • Groupe de prestations LG2403B «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Réalisation de base»
  • Groupe de prestations LG2403ZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Positions supplémentaires»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZBAP «Cervicales / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.05
  • 2430.003.000

2430.003.000 | Produit de nettoyage pour la peau, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 16.70 (y.c. TVA)
Prestation Pt | 15.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.05
Membre du GP | LG-02, LG2430ZB, LG2430ZBAP
Auto-explicatif

Chiffre 2430.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2430.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2401HF1 «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2401HFZP «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2401M «Orthèses cervicales (cou Th4-C1) / Prises de mesures»
  • Groupe de prestations LG2401B «Orthèses cervicales (cou Th4-C1) / Réalisation de base»
  • Groupe de prestations LG2401ZP «Orthèses cervicales (cou Th4-C1) / Positions supplémentaires»
  • Groupe de prestations LG2402HF1 «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2402HFZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2402M «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Prises de mesures»
  • Groupe de prestations LG2402B «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Réalisation de base»
  • Groupe de prestations LG2402ZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Positions supplémentaires»
  • Groupe de prestations LG2403HF1 «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2403HFZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2403M «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Prises de mesures»
  • Groupe de prestations LG2403B «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Réalisation de base»
  • Groupe de prestations LG2403ZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Positions supplémentaires»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZBAP «Cervicales / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.05
  • 2430.004.000

2430.004.000 | Tricot, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2.54 (y.c. TVA)
Prestation Pt | 2.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.05
Membre du GP | LG-02, LG2430ZB, LG2430ZBAP
Tricot tubulaire pour protection de la peau

Chiffre 2430.004.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2430.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2401HF1 «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2401HFZP «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2401M «Orthèses cervicales (cou Th4-C1) / Prises de mesures»
  • Groupe de prestations LG2401B «Orthèses cervicales (cou Th4-C1) / Réalisation de base»
  • Groupe de prestations LG2401ZP «Orthèses cervicales (cou Th4-C1) / Positions supplémentaires»
  • Groupe de prestations LG2402HF1 «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2402HFZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2402M «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Prises de mesures»
  • Groupe de prestations LG2402B «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Réalisation de base»
  • Groupe de prestations LG2402ZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Positions supplémentaires»
  • Groupe de prestations LG2403HF1 «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2403HFZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2403M «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Prises de mesures»
  • Groupe de prestations LG2403B «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Réalisation de base»
  • Groupe de prestations LG2403ZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Positions supplémentaires»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZBAP «Cervicales / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.05
  • 2430.005.000

2430.005.000 | Tricot rouleau, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 56.86 (y.c. TVA)
Prestation Pt | 52.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.05
Membre du GP | LG-02, LG2430ZB, LG2430ZBAP
Tricot tubulaire pour protection de la peau

Chiffre 2430.005.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2430.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2401HF1 «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2401HFZP «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2401M «Orthèses cervicales (cou Th4-C1) / Prises de mesures»
  • Groupe de prestations LG2401B «Orthèses cervicales (cou Th4-C1) / Réalisation de base»
  • Groupe de prestations LG2401ZP «Orthèses cervicales (cou Th4-C1) / Positions supplémentaires»
  • Groupe de prestations LG2402HF1 «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2402HFZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2402M «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Prises de mesures»
  • Groupe de prestations LG2402B «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Réalisation de base»
  • Groupe de prestations LG2402ZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Positions supplémentaires»
  • Groupe de prestations LG2403HF1 «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2403HFZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2403M «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Prises de mesures»
  • Groupe de prestations LG2403B «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Réalisation de base»
  • Groupe de prestations LG2403ZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Positions supplémentaires»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZBAP «Cervicales / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.05
  • 2430.006.000

2430.006.000 | Tricot frotté, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 11.89 (y.c. TVA)
Prestation Pt | 11.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.05
Membre du GP | LG-02, LG2430ZB, LG2430ZBAP
Tricot tubulaire pour protection de la peau

Chiffre 2430.006.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2430.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2401HF1 «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2401HFZP «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2401M «Orthèses cervicales (cou Th4-C1) / Prises de mesures»
  • Groupe de prestations LG2401B «Orthèses cervicales (cou Th4-C1) / Réalisation de base»
  • Groupe de prestations LG2401ZP «Orthèses cervicales (cou Th4-C1) / Positions supplémentaires»
  • Groupe de prestations LG2402HF1 «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2402HFZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2402M «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Prises de mesures»
  • Groupe de prestations LG2402B «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Réalisation de base»
  • Groupe de prestations LG2402ZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Positions supplémentaires»
  • Groupe de prestations LG2403HF1 «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2403HFZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2403M «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Prises de mesures»
  • Groupe de prestations LG2403B «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Réalisation de base»
  • Groupe de prestations LG2403ZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Positions supplémentaires»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZBAP «Cervicales / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.05
  • 2430.007.000

2430.007.000 | Tricot frotté rouleau, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 107.02 (y.c. TVA)
Prestation Pt | 99.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.05
Membre du GP | LG-02, LG2430ZB, LG2430ZBAP
Tricot tubulaire pour protection de la peau

Chiffre 2430.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2430.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2401HF1 «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2401HFZP «Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2401M «Orthèses cervicales (cou Th4-C1) / Prises de mesures»
  • Groupe de prestations LG2401B «Orthèses cervicales (cou Th4-C1) / Réalisation de base»
  • Groupe de prestations LG2401ZP «Orthèses cervicales (cou Th4-C1) / Positions supplémentaires»
  • Groupe de prestations LG2402HF1 «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2402HFZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2402M «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Prises de mesures»
  • Groupe de prestations LG2402B «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Réalisation de base»
  • Groupe de prestations LG2402ZP «Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Positions supplémentaires»
  • Groupe de prestations LG2403HF1 «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2403HFZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2403M «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Prises de mesures»
  • Groupe de prestations LG2403B «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Réalisation de base»
  • Groupe de prestations LG2403ZP «Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Positions supplémentaires»
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZBAP «Cervicales / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06

02.04.06 | Réadaptations / Réparations / Révisions
02.04.06.01 | Suite
02.04.06.02 | Forfait de base
02.04.06.03 | Rembourrage / pelotes
02.04.06.04 | Fermetures
02.04.06.05 | Articulations
02.04.06.06 | Montants / barres / tiges
02.04.06.07 | Rallonger / élargir / resserrer
02.04.06.08 | Tractions
02.04.06.09 | Divers
02.04.06.10 | Facturation de prestations non-tarifées (adaptations / réparations / révisions)


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.01

02.04.06.01 | Suite
2450.001.000 | Suite croissance
2450.002.000 | Suite changement de poids
2450.003.000 | Suite modification du volume
2450.004.000 | Suite opération
2450.005.000 | Suite problème cutané
2450.006.000 | Suite allergie
2450.007.000 | Suite modification de position
2450.008.000 | Suite usure
2450.009.000 | Suite chute
2450.009.100 | Suite changement du fournisseur
2450.009.200 | Suite décès du patient


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.01
  • 2450.001.000

2450.001.000 | Suite croissance
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.01
Base de compensation:suite
Membre du GP: LG-02, LG2450REP, LG2450REPB

Chiffre 2450.001.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.01
  • 2450.002.000

2450.002.000 | Suite changement de poids
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.01
Base de compensation:suite
Membre du GP: LG-02, LG2450REP, LG2450REPB

Chiffre 2450.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.01
  • 2450.003.000

2450.003.000 | Suite modification du volume
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.01
Base de compensation:suite
Membre du GP: LG-02, LG2450REP, LG2450REPB

Chiffre 2450.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.01
  • 2450.004.000

2450.004.000 | Suite opération
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.01
Base de compensation:suite
Membre du GP: LG-02, LG2450REP, LG2450REPB

Chiffre 2450.004.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.01
  • 2450.005.000

2450.005.000 | Suite problème cutané
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.01
Base de compensation:suite
Membre du GP: LG-02, LG2450REP, LG2450REPB

Chiffre 2450.005.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.01
  • 2450.006.000

2450.006.000 | Suite allergie
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.01
Base de compensation:suite
Membre du GP: LG-02, LG2450REP, LG2450REPB

Chiffre 2450.006.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.01
  • 2450.007.000

2450.007.000 | Suite modification de position
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.01
Base de compensation:suite
Membre du GP: LG-02, LG2450REP, LG2450REPB

Chiffre 2450.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.01
  • 2450.008.000

2450.008.000 | Suite usure
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.01
Base de compensation:suite
Membre du GP: LG-02, LG2450REP, LG2450REPB

Chiffre 2450.008.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.01
  • 2450.009.000

2450.009.000 | Suite chute
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.01
Base de compensation:suite
Membre du GP: LG-02, LG2450REP, LG2450REPB

Chiffre 2450.009.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.01
  • 2450.009.100

2450.009.100 | Suite changement du fournisseur
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.01
Base de compensation:suite
Membre du GP: LG-02, LG2450REP, LG2450REPB

Chiffre 2450.009.100 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.009.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.01
  • 2450.009.200

2450.009.200 | Suite décès du patient
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.01
Base de compensation:suite
Membre du GP: LG-02, LG2450REP, LG2450REPB

Chiffre 2450.009.200 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.009.200 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.02

02.04.06.02 | Forfait de base
2450.010.000 | Forfait de base adaptations / réparations / révisions, l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.02
  • 2450.010.000

2450.010.000 | Forfait de base adaptations / réparations / révisions, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.02
Membre du GP | LG-02, LG2450REPB
Réception du mandat de travail, définition des travaux à effectuer, remise du moyen auxiliaire

Chiffre 2450.010.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.03

02.04.06.03 | Rembourrage / pelotes
2450.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
2450.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
2450.014.000 | Adapter pelote de correction, l'unité
2450.015.000 | Pelote de correction, nouveau ou remplacement, l'unité
2450.016.000 | Adapter pelote de décharge de pression, l'unité
2450.017.000 | Pelote de décharge de pression, nouveau ou remplacement, l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.03
  • 2450.012.000

2450.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.13 (y.c. TVA)
Prestation Pt | 73.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.03
Membre du GP | LG-02, LG2450REP, LG2450REPB
Rembourrage de décharge de pression en mousse pour orthèse existante, recouvrement inclus si nécessaire

Chiffre 2450.012.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.03
  • 2450.013.000

2450.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 146.31 (y.c. TVA)
Prestation Pt | 135.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.03
Membre du GP | LG-02, LG2450REP, LG2450REPB
Rembourrage de décharge de pression en silicone pour orthèse existante, recouvrement inclus si nécessaire

Chiffre 2450.013.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.03
  • 2450.014.000

2450.014.000 | Adapter pelote de correction, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 170.80 (y.c. TVA)
Prestation Pt | 158.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.03
Membre du GP | LG-02, LG2450REP, LG2450REPB
Adapter pelote de correction, si nécessaire housse inclus

Chiffre 2450.014.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.03
  • 2450.015.000

2450.015.000 | Pelote de correction, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 130.04 (y.c. TVA)
Prestation Pt | 120.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.03
Membre du GP | LG-02, LG2450REP, LG2450REPB
Pelote de correction, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2450.015.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.03
  • 2450.016.000

2450.016.000 | Adapter pelote de décharge de pression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 138.58 (y.c. TVA)
Prestation Pt | 128.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.03
Membre du GP | LG-02, LG2450REP, LG2450REPB
Pelote de décharge de pression existante sur orthèse, recouvrement inclus si nécessaire

Chiffre 2450.016.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.03
  • 2450.017.000

2450.017.000 | Pelote de décharge de pression, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 131.13 (y.c. TVA)
Prestation Pt | 121.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.03
Membre du GP | LG-02, LG2450REP, LG2450REPB
Pelote de décharge de pression existante sur orthèse, recouvrement inclus si nécessaire

Chiffre 2450.017.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.04

02.04.06.04 | Fermetures
2450.019.000 | Boucle / passant, nouveau ou remplacement, l'unité
2450.020.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
2450.021.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.04
  • 2450.019.000

2450.019.000 | Boucle / passant, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 57.78 (y.c. TVA)
Prestation Pt | 53.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.04
Membre du GP | LG-02, LG2450REP, LG2450REPB
Boucle, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2450.019.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.04
  • 2450.020.000

2450.020.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 73.83 (y.c. TVA)
Prestation Pt | 68.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.04
Membre du GP | LG-02, LG2450REP, LG2450REPB
Remplacer fermeture velcro avec rembourrage, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2450.020.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.020.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.04
  • 2450.021.000

2450.021.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 48.43 (y.c. TVA)
Prestation Pt | 44.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.04
Membre du GP | LG-02, LG2450REP, LG2450REPB
Remplacer fermeture velcro sans rembourrage, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2450.021.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.05

02.04.06.05 | Articulations
2450.023.000 | Démontage articulation synthétique, l'unité
2450.024.000 | Nettoyer et graisser articulation synthétique, l'unité
2450.025.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
2450.026.000 | Parallélisme d'articulation, l'unité
2450.027.000 | Nettoyer et graisser articulation (simple), l'unité
2450.028.000 | Réviser articulation (simple), nettoyage et graissage inclus, l'unité
2450.029.000 | Ajuster butée d'articulation, brasage inclus, l'unité
2450.030.000 | Ajuster butée d'articulation, l'unité
2450.031.000 | Remplacer vis d'articulation, l'unité
2450.032.000 | Remplacer boulon / douille, l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.05
  • 2450.023.000

2450.023.000 | Démontage articulation synthétique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 15.84 (y.c. TVA)
Prestation Pt | 14.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.05
Membre du GP | LG-02, LG2450REP, LG2450REPB
Démonter articulation d'orthèse existante

Chiffre 2450.023.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.023.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.05
  • 2450.024.000

2450.024.000 | Nettoyer et graisser articulation synthétique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 21.08 (y.c. TVA)
Prestation Pt | 19.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.05
Membre du GP | LG-02, LG2450REP, LG2450REPB
Démonter, nettoyer, graisser et remonter / monter articulation d'orthèse existante

Chiffre 2450.024.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.024.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.05
  • 2450.025.000

2450.025.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 42.16 (y.c. TVA)
Prestation Pt | 39.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.05
Membre du GP | LG-02, LG2450REP, LG2450REPB
Démontage de l'articulation modulaire sur orthèse existante

Chiffre 2450.025.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.025.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.05
  • 2450.026.000

2450.026.000 | Parallélisme d'articulation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.08 (y.c. TVA)
Prestation Pt | 73.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.05
Membre du GP | LG-02, LG2450REP, LG2450REPB
Après élargissement, rétrécissement de l'orthèse ou après réadaptation du montant, refaire le parallélisme de l'articulation existante

Chiffre 2450.026.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.026.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.05
  • 2450.027.000

2450.027.000 | Nettoyer et graisser articulation (simple), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 34.27 (y.c. TVA)
Prestation Pt | 31.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.05
Membre du GP | LG-02, LG2450REP, LG2450REPB
Démonter, nettoyer, graisser et remonter articulation d'orthèse existante

Chiffre 2450.027.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.027.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.05
  • 2450.028.000

2450.028.000 | Réviser articulation (simple), nettoyage et graissage inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 60.64 (y.c. TVA)
Prestation Pt | 56.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.05
Membre du GP | LG-02, LG2450REP, LG2450REPB
Démonter, nettoyer, réviser (rectifier surface articulaire, enlever ébavure, etc.), graisser articulation d'orthèse existante

Chiffre 2450.028.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.028.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.05
  • 2450.029.000

2450.029.000 | Ajuster butée d'articulation, brasage inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 142.58 (y.c. TVA)
Prestation Pt | 131.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.05
Membre du GP | LG-02, LG2450REP, LG2450REPB
Démonter, nettoyer, braser et réajuster butée d'articulation, graisser, remonter articulation d'orthèse existante

Chiffre 2450.029.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.029.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.05
  • 2450.030.000

2450.030.000 | Ajuster butée d'articulation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 81.94 (y.c. TVA)
Prestation Pt | 75.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.05
Membre du GP | LG-02, LG2450REP, LG2450REPB
Démonter, nettoyer, réajuster butée d'articulation, graisser, remonter articulation d'orthèse existante

Chiffre 2450.030.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.030.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.05
  • 2450.031.000

2450.031.000 | Remplacer vis d'articulation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 23.62 (y.c. TVA)
Prestation Pt | 21.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.05
Membre du GP | LG-02, LG2450REP, LG2450REPB
Remplacer vis d'articulation sur articulation existante

Chiffre 2450.031.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.031.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.05
  • 2450.032.000

2450.032.000 | Remplacer boulon / douille, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 28.38 (y.c. TVA)
Prestation Pt | 26.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.05
Membre du GP | LG-02, LG2450REP, LG2450REPB
Remplacer boulon / douille sur montant / articulation existant/e

Chiffre 2450.032.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.032.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.06

02.04.06.06 | Montants / barres / tiges
2450.034.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
2450.035.000 | Démonter embrasse synthétique ou métallique, l'unité
2450.036.000 | Braser / souder un montant, l'unité
2450.037.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
2450.038.000 | Réadapter le montant, par segment, médial ou latéral, l'unité
2450.039.000 | River à nouveau le montant, par segment, médial ou latéral, l'unité
2450.040.000 | Renforcer le montant, par segment, médial ou latéral, l'unité
2450.041.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.06
  • 2450.034.000

2450.034.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 256.52 (y.c. TVA)
Prestation Pt | 237.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.06
Membre du GP | LG-02, LG2450REP, LG2450REPB
Démonter embrasse métallique / synthétique existante et remplacer par une nouvelle

Chiffre 2450.034.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.034.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.06
  • 2450.035.000

2450.035.000 | Démonter embrasse synthétique ou métallique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 42.21 (y.c. TVA)
Prestation Pt | 39.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.06
Membre du GP | LG-02, LG2450REP, LG2450REPB
Démonter embrasse métallique / synthétique existante

Chiffre 2450.035.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.035.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.06
  • 2450.036.000

2450.036.000 | Braser / souder un montant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 197.71 (y.c. TVA)
Prestation Pt | 182.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.06
Membre du GP | LG-02, LG2450REP, LG2450REPB
Braser / souder un montant, démontage et fixation exclus

Chiffre 2450.036.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.036.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.06
  • 2450.037.000

2450.037.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 28.97 (y.c. TVA)
Prestation Pt | 26.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.06
Membre du GP | LG-02, LG2450REP, LG2450REPB
Démonter montant

Chiffre 2450.037.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.037.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.06
  • 2450.038.000

2450.038.000 | Réadapter le montant, par segment, médial ou latéral, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 50.10 (y.c. TVA)
Prestation Pt | 46.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.06
Membre du GP | LG-02, LG2450REP, LG2450REPB
Réadapter le montant, démontage et fixation exclus

Chiffre 2450.038.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.038.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.06
  • 2450.039.000

2450.039.000 | River à nouveau le montant, par segment, médial ou latéral, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 31.62 (y.c. TVA)
Prestation Pt | 29.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.06
Membre du GP | LG-02, LG2450REP, LG2450REPB
Refixer le montant

Chiffre 2450.039.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.039.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.06
  • 2450.040.000

2450.040.000 | Renforcer le montant, par segment, médial ou latéral, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 89.24 (y.c. TVA)
Prestation Pt | 82.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.06
Membre du GP | LG-02, LG2450REP, LG2450REPB
Renforcer le montant sur une prothèse existante, l'unité

Chiffre 2450.040.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.040.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.06
  • 2450.041.000

2450.041.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 45.40 (y.c. TVA)
Prestation Pt | 42.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.06
Membre du GP | LG-02, LG2450REP, LG2450REPB
Recouvrir un montant existant, démontage et fixation exclus

Chiffre 2450.041.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.041.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.07

02.04.06.07 | Rallonger / élargir / resserrer
2450.043.000 | Élargir ou resserrer partiellement une orthèse, partie cervicale, l'unité
2450.044.000 | Élargir ou resserrer partiellement une orthèse, partie cervicale, l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.07
  • 2450.043.000

2450.043.000 | Élargir ou resserrer partiellement une orthèse, partie cervicale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 127.50 (y.c. TVA)
Prestation Pt | 117.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.07
Membre du GP | LG-02, LG2450REP, LG2450REPB
Élargir / resserrer partiellement une orthèse existante, matériel inclus, (sans : ajustement fermetures, montants et pièces modulaires)

Chiffre 2450.043.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.043.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.07
  • 2450.044.000

2450.044.000 | Élargir ou resserrer partiellement une orthèse, partie cervicale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 206.09 (y.c. TVA)
Prestation Pt | 190.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.07
Membre du GP | LG-02, LG2450REP, LG2450REPB
Élargir / resserrer partiellement une orthèse existante, matériel inclus, (sans : ajustement fermetures, montants et pièces modulaires)

Chiffre 2450.044.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.044.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.08

02.04.06.08 | Tractions
2450.046.000 | Traction d'extension, nouveau ou remplacement, l'unité
2450.047.000 | Traction de fixation, nouveau ou remplacement, l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.08
  • 2450.046.000

2450.046.000 | Traction d'extension, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 125.13 (y.c. TVA)
Prestation Pt | 115.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.08
Membre du GP | LG-02, LG2450REP, LG2450REPB
Bande élastique ou partiellement fixe pour extension

Chiffre 2450.046.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.046.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.08
  • 2450.047.000

2450.047.000 | Traction de fixation, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 129.99 (y.c. TVA)
Prestation Pt | 120.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.08
Membre du GP | LG-02, LG2450REP, LG2450REPB
Bande élastique ou partiellement fixe pour la fixation

Chiffre 2450.047.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.047.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.09

02.04.06.09 | Divers
2450.049.000 | Ponter déchirure dans carbone / laminage partiel, l'unité
2450.050.000 | Ponter déchirure dans thermoplastique, l'unité
2450.051.000 | Éliminer point de pression, l'unité
2450.052.000 | Copie de modèle (colonne thoracique - cou - menton, T12-C1), l'unité
2450.053.000 | Copie de modèle (colonne thoracique - cou - menton, T12-C1), l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.09
  • 2450.049.000

2450.049.000 | Ponter déchirure dans carbone / laminage partiel, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 327.60 (y.c. TVA)
Prestation Pt | 303.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.09
Membre du GP | LG-02, LG2450REP, LG2450REPB
Réparation d'une déchirure sur orthèse existante

Chiffre 2450.049.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.049.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.09
  • 2450.050.000

2450.050.000 | Ponter déchirure dans thermoplastique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 189.99 (y.c. TVA)
Prestation Pt | 175.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.09
Membre du GP | LG-02, LG2450REP, LG2450REPB
Réparation d'une déchirure sur orthèse existante

Chiffre 2450.050.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.050.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.09
  • 2450.051.000

2450.051.000 | Éliminer point de pression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 77.62 (y.c. TVA)
Prestation Pt | 71.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.09
Membre du GP | LG-02, LG2450REP, LG2450REPB
Éliminer point de pression sur orthèse existante par thermoformage ou meulage, matériel exclus

Chiffre 2450.051.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.051.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.09
  • 2450.052.000

2450.052.000 | Copie de modèle (colonne thoracique - cou - menton, T12-C1), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 218.36 (y.c. TVA)
Prestation Pt | 202.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.09
Membre du GP | LG-02, LG2450REP, LG2450REPB
Ensemble de prestations jusqu'à la copie de modèle terminée, matériel inclus

Chiffre 2450.052.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.052.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.09
  • 2450.053.000

2450.053.000 | Copie de modèle (colonne thoracique - cou - menton, T12-C1), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 218.36 (y.c. TVA)
Prestation Pt | 202.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.09
Membre du GP | LG-02, LG2450REP, LG2450REPB
Ensemble de prestations jusqu'à la copie de modèle terminée, matériel inclus

Chiffre 2450.053.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2450.053.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.10

02.04.06.10 | Facturation de prestations non-tarifées (adaptations / réparations / révisions)
2460.001.000 | Prix de l'heure pour 15 minutes sans matériel
2460.002.000 | Matière première


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.10
  • 2460.001.000

2460.001.000 | Prix de l'heure pour 15 minutes sans matériel
Validité | 01.10.25 - 31.12.99
Prestation Pt | 35.94 (y.c. TVA)
Prestation Pt | 33.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.10
Membre du GP | LG-02, LG2450REP, LG2450REPB
Auto-explicatif

Chiffre 2460.001.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2460.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.10
  • 2460.002.000

2460.002.000 | Matière première
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.04.06.10
Base de compensation | prix d'achat + 22%
Membre du GP | LG-02, LG2450REP, LG2450REPB
Matière première pour des prestations non-tarifées : PA + 22%

Chiffre 2460.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2460.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»
  • Groupe de prestations LG2450REPB «Cervicales / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2450REP «Cervicales / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2420PT «Cervicales / Pièces modulaires»
  • Groupe de prestations LG2430ZB «Cervicales / Accessoires»


  • Chap. 02
  • Chap. 02.05

02.05 | Orthèses de tête
02.05.01 | Orthèses de tête (crâne / visage)
02.05.02 | Accessoires
02.05.03 | Réadaptations / Réparations / Révisions


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01

02.05.01 | Orthèses de tête (crâne / visage)
02.05.01.01 | Orthèses de tête (crâne / visage), semi-fabriquées
02.05.01.02 | Orthèses de tête (crâne / visage), sur mesure


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.01

02.05.01.01 | Orthèses de tête (crâne / visage), semi-fabriquées
02.05.01.01.01 | Réalisation de base
02.05.01.01.02 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.01
  • Chap. 02.05.01.01.01

02.05.01.01.01 | Réalisation de base
2501.002.000 | Orthèse de tête (crâne / visage), semi-fabriquée, l'unité
2501.003.000 | Forfait de remise pour orthèse de tête (crâne / visage), semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.01
  • Chap. 02.05.01.01.01
  • 2501.002.000

2501.002.000 | Orthèse de tête (crâne / visage), semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.01.01.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-02, LG2501HF1
Moyen auxiliaire semi-fabriqué, ajustement individuel, prix du produit semi-fabriqué = PA + 10%

Chiffre 2501.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2501.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2501HF1 «Orthèses de tête (crâne/visage) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2501HFZP «Orthèses de tête (crâne/visage) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.01
  • Chap. 02.05.01.01.01
  • 2501.003.000

2501.003.000 | Forfait de remise pour orthèse de tête (crâne / visage), semi-fabriquée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 155.99 (y.c. TVA)
Prestation Pt | 144.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.01.01.01
Membre du GP | LG-02, LG2501HF1
Ensemble des prestations liées à la remise du produit semi-fabriqué (prise de mesures / adaptation / remise, matériel inclus)

Chiffre 2501.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2501.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2501HF1 «Orthèses de tête (crâne/visage) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2501HFZP «Orthèses de tête (crâne/visage) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.01
  • Chap. 02.05.01.01.02

02.05.01.01.02 | Positions supplémentaires
2501.005.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2501.006.000 | Fermeture velcro, l'unité
2501.007.000 | Boucle / passant, l'unité
2501.008.000 | Rembourrage de décharge de pression, l'unité
2501.009.000 | Rembourrage complet d'une coque / gaine, l'unité


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.01
  • Chap. 02.05.01.01.02
  • 2501.005.000

2501.005.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.01.01.02
Membre du GP | LG-02, LG2501HFZP
Ensemble des prestations liées à la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris dans ce forfait

Chiffre 2501.005.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2501.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2501HFZP «Orthèses de tête (crâne/visage) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2501HF1 «Orthèses de tête (crâne/visage) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.01
  • Chap. 02.05.01.01.02
  • 2501.006.000

2501.006.000 | Fermeture velcro, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 73.83 (y.c. TVA)
Prestation Pt | 68.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.01.01.02
Membre du GP | LG-02, LG2501HFZP
Nouvelle réalisation, entièrement finalisée, rembourrage inclus si nécessaire, montage inclus

Chiffre 2501.006.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2501.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2501HFZP «Orthèses de tête (crâne/visage) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2501HF1 «Orthèses de tête (crâne/visage) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.01
  • Chap. 02.05.01.01.02
  • 2501.007.000

2501.007.000 | Boucle / passant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 57.78 (y.c. TVA)
Prestation Pt | 53.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.01.01.02
Membre du GP | LG-02, LG2501HFZP
Boucle, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2501.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2501.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2501HFZP «Orthèses de tête (crâne/visage) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2501HF1 «Orthèses de tête (crâne/visage) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.01
  • Chap. 02.05.01.01.02
  • 2501.008.000

2501.008.000 | Rembourrage de décharge de pression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.13 (y.c. TVA)
Prestation Pt | 73.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.01.01.02
Membre du GP | LG-02, LG2501HFZP
Rembourrage de décharge de pression en mousse pour produit semi-fabriqué, recouvrement inclus si nécessaire

Chiffre 2501.008.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2501.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2501HFZP «Orthèses de tête (crâne/visage) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2501HF1 «Orthèses de tête (crâne/visage) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.01
  • Chap. 02.05.01.01.02
  • 2501.009.000

2501.009.000 | Rembourrage complet d'une coque / gaine, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 175.39 (y.c. TVA)
Prestation Pt | 162.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.01.01.02
Membre du GP | LG-02, LG2501HFZP
Rembourrer une coque / gaine, recouvrement inclus si nécessaire

Chiffre 2501.009.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2501.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2501HFZP «Orthèses de tête (crâne/visage) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2501HF1 «Orthèses de tête (crâne/visage) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.02

02.05.01.02 | Orthèses de tête (crâne / visage), sur mesure
02.05.01.02.01 | Prise de mesures
02.05.01.02.02 | Réalisations de base
02.05.01.02.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.02
  • Chap. 02.05.01.02.01

02.05.01.02.01 | Prise de mesures
2501.012.000 | Prise de mesures avec instrument de mesure (crâne / visage), l'unité
2501.013.000 | Modèle (crâne / visage), l'unité


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.02
  • Chap. 02.05.01.02.01
  • 2501.012.000

2501.012.000 | Prise de mesures avec instrument de mesure (crâne / visage), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 35.94 (y.c. TVA)
Prestation Pt | 33.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.01.02.01
Membre du GP | LG-02, LG2501M
Temps de travail pour prise de mesures corporelles à l'aide d'un mètre ruban

Chiffre 2501.012.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2501.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2501B «Orthèses de tête (crâne/visage) / Réalisation de base»
  • Groupe de prestations LG2501ZP «Orthèses de tête (crâne/visage) / Positions supplémentaires»
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.02
  • Chap. 02.05.01.02.01
  • 2501.013.000

2501.013.000 | Modèle (crâne / visage), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 406.02 (y.c. TVA)
Prestation Pt | 375.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.01.02.01
Membre du GP | LG-02, LG2501M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 2501.013.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2501.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2501B «Orthèses de tête (crâne/visage) / Réalisation de base»
  • Groupe de prestations LG2501ZP «Orthèses de tête (crâne/visage) / Positions supplémentaires»
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.02
  • Chap. 02.05.01.02.02

02.05.01.02.02 | Réalisations de base
2501.015.000 | Orthèse crânienne de correction , l'unité
2501.016.000 | Casque de protection rembourré, l'unité
2501.017.000 | Protection faciale, l'unité


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.02
  • Chap. 02.05.01.02.02
  • 2501.015.000

2501.015.000 | Orthèse crânienne de correction , l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1577.07 (y.c. TVA)
Prestation Pt | 1458.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.01.02.02
Membre du GP | LG-02, LG2501B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2501.015.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2501.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2501M «Orthèses de tête (crâne/visage) / Prises de mesures»
  • Groupe de prestations LG2501ZP «Orthèses de tête (crâne/visage) / Positions supplémentaires»
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.02
  • Chap. 02.05.01.02.02
  • 2501.016.000

2501.016.000 | Casque de protection rembourré, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 988.20 (y.c. TVA)
Prestation Pt | 914.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.01.02.02
Membre du GP | LG-02, LG2501B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2501.016.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2501.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2501M «Orthèses de tête (crâne/visage) / Prises de mesures»
  • Groupe de prestations LG2501ZP «Orthèses de tête (crâne/visage) / Positions supplémentaires»
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.02
  • Chap. 02.05.01.02.02
  • 2501.017.000

2501.017.000 | Protection faciale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1207.91 (y.c. TVA)
Prestation Pt | 1117.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.01.02.02
Membre du GP | LG-02, LG2501B
Orthèse sur mesure, entièrement finalisée, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyses)

Chiffre 2501.017.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2501.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2501M «Orthèses de tête (crâne/visage) / Prises de mesures»
  • Groupe de prestations LG2501ZP «Orthèses de tête (crâne/visage) / Positions supplémentaires»
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.02
  • Chap. 02.05.01.02.03

02.05.01.02.03 | Positions supplémentaires
2501.019.000 | Forfait pour primo-appareillage, l'unité
2501.020.000 | Orthèse d'essai (crâne / visage), l'unité
2501.021.000 | Protocole de mesure (digital), l'unité


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.02
  • Chap. 02.05.01.02.03
  • 2501.019.000

2501.019.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 239.60 (y.c. TVA)
Prestation Pt | 221.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.01.02.03
Membre du GP | LG-02, LG2501ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 2501.019.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2501.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2501ZP «Orthèses de tête (crâne/visage) / Positions supplémentaires»
  • Groupe de prestations LG2501M «Orthèses de tête (crâne/visage) / Prises de mesures»
  • Groupe de prestations LG2501B «Orthèses de tête (crâne/visage) / Réalisation de base»
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.02
  • Chap. 02.05.01.02.03
  • 2501.020.000

2501.020.000 | Orthèse d'essai (crâne / visage), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 522.12 (y.c. TVA)
Prestation Pt | 483.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.01.02.03
Membre du GP | LG-02, LG2501ZP
Orthèse d'essai (sans : prise de mesures, modèle, pièces modulaires et leur montage), mais inclus toutes les étapes de travail pour la transition des pièces modulaires dans l'appareillage définitif

Chiffre 2501.020.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2501.020.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2501ZP «Orthèses de tête (crâne/visage) / Positions supplémentaires»
  • Groupe de prestations LG2501M «Orthèses de tête (crâne/visage) / Prises de mesures»
  • Groupe de prestations LG2501B «Orthèses de tête (crâne/visage) / Réalisation de base»
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.02
  • Chap. 02.05.01.02.03
  • 2501.021.000

2501.021.000 | Protocole de mesure (digital), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 131.77 (y.c. TVA)
Prestation Pt | 121.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.01.02.03
Membre du GP | LG-02, LG2501ZP
Temps de travail pour prise de mesures digitales de la statique corporelle, rapport écrit inclus

Chiffre 2501.021.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2501.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2501ZP «Orthèses de tête (crâne/visage) / Positions supplémentaires»
  • Groupe de prestations LG2501M «Orthèses de tête (crâne/visage) / Prises de mesures»
  • Groupe de prestations LG2501B «Orthèses de tête (crâne/visage) / Réalisation de base»
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.02

02.05.02 | Accessoires
2530.001.000 | Forfait de remise pour accessoires
2530.002.000 | Produit de soins pour la peau, l'unité
2530.003.000 | Produit de nettoyage pour la peau, l'unité


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.02
  • 2530.001.000

2530.001.000 | Forfait de remise pour accessoires
Validité | 01.10.25 - 31.12.99
Prestation Pt | 28.75 (y.c. TVA)
Prestation Pt | 26.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.02
Membre du GP | LG-02, LG2530ZBAP
Forfait de remise pour accessoires

Chiffre 2530.001.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2530.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.02
  • 2530.002.000

2530.002.000 | Produit de soins pour la peau, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 30.54 (y.c. TVA)
Prestation Pt | 28.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.02
Membre du GP | LG-02, LG2530ZB, LG2530ZBAP
Auto-explicatif

Chiffre 2530.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2530.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2501HF1 «Orthèses de tête (crâne/visage) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2501HFZP «Orthèses de tête (crâne/visage) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2501M «Orthèses de tête (crâne/visage) / Prises de mesures»
  • Groupe de prestations LG2501B «Orthèses de tête (crâne/visage) / Réalisation de base»
  • Groupe de prestations LG2501ZP «Orthèses de tête (crâne/visage) / Positions supplémentaires»
  • Groupe de prestations LG2530ZBAP «Tête / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.02
  • 2530.003.000

2530.003.000 | Produit de nettoyage pour la peau, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 16.70 (y.c. TVA)
Prestation Pt | 15.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.02
Membre du GP | LG-02, LG2530ZB, LG2530ZBAP
Auto-explicatif

Chiffre 2530.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2530.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2501HF1 «Orthèses de tête (crâne/visage) / Semi-fabriquées / Positions supplémentaires groupe 1»
  • Groupe de prestations LG2501HFZP «Orthèses de tête (crâne/visage) / Semi-fabriquées / Positions supplémentaires groupe»
  • Groupe de prestations LG2501M «Orthèses de tête (crâne/visage) / Prises de mesures»
  • Groupe de prestations LG2501B «Orthèses de tête (crâne/visage) / Réalisation de base»
  • Groupe de prestations LG2501ZP «Orthèses de tête (crâne/visage) / Positions supplémentaires»
  • Groupe de prestations LG2530ZBAP «Tête / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03

02.05.03 | Réadaptations / Réparations / Révisions
02.05.03.01 | Suite
02.05.03.02 | Forfait de base
02.05.03.03 | Rembourrage / pelotes
02.05.03.04 | Fermetures
02.05.03.05 | Rallonger / élargir / resserrer
02.05.03.06 | Divers
02.05.03.07 | Facturation de prestations non-tarifées (adaptations / réparations / révisions)


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.01

02.05.03.01 | Suite
2550.001.000 | Suite croissance
2550.002.000 | Suite changement de poids
2550.003.000 | Suite modification du volume
2550.004.000 | Suite opération
2550.005.000 | Suite problème cutané
2550.006.000 | Suite allergie
2550.007.000 | Suite modification de position
2550.008.000 | Suite usure
2550.009.000 | Suite chute
2550.009.100 | Suite changement du fournisseur
2550.009.200 | Suite décès du patient


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.01
  • 2550.001.000

2550.001.000 | Suite croissance
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.03.01
Base de compensation:suite
Membre du GP: LG-02, LG2550REP, LG2550REPB

Chiffre 2550.001.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2550.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.01
  • 2550.002.000

2550.002.000 | Suite changement de poids
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.03.01
Base de compensation:suite
Membre du GP: LG-02, LG2550REP, LG2550REPB

Chiffre 2550.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2550.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.01
  • 2550.003.000

2550.003.000 | Suite modification du volume
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.03.01
Base de compensation:suite
Membre du GP: LG-02, LG2550REP, LG2550REPB

Chiffre 2550.003.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2550.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.01
  • 2550.004.000

2550.004.000 | Suite opération
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.03.01
Base de compensation:suite
Membre du GP: LG-02, LG2550REP, LG2550REPB

Chiffre 2550.004.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2550.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.01
  • 2550.005.000

2550.005.000 | Suite problème cutané
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.03.01
Base de compensation:suite
Membre du GP: LG-02, LG2550REP, LG2550REPB

Chiffre 2550.005.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2550.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.01
  • 2550.006.000

2550.006.000 | Suite allergie
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.03.01
Base de compensation:suite
Membre du GP: LG-02, LG2550REP, LG2550REPB

Chiffre 2550.006.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2550.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.01
  • 2550.007.000

2550.007.000 | Suite modification de position
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.03.01
Base de compensation:suite
Membre du GP: LG-02, LG2550REP, LG2550REPB

Chiffre 2550.007.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2550.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.01
  • 2550.008.000

2550.008.000 | Suite usure
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.03.01
Base de compensation:suite
Membre du GP: LG-02, LG2550REP, LG2550REPB

Chiffre 2550.008.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2550.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.01
  • 2550.009.000

2550.009.000 | Suite chute
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.03.01
Base de compensation:suite
Membre du GP: LG-02, LG2550REP, LG2550REPB

Chiffre 2550.009.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2550.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.01
  • 2550.009.100

2550.009.100 | Suite changement du fournisseur
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.03.01
Base de compensation:suite
Membre du GP: LG-02, LG2550REP, LG2550REPB

Chiffre 2550.009.100 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2550.009.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.01
  • 2550.009.200

2550.009.200 | Suite décès du patient
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.03.01
Base de compensation:suite
Membre du GP: LG-02, LG2550REP, LG2550REPB

Chiffre 2550.009.200 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2550.009.200 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.02

02.05.03.02 | Forfait de base
2550.010.000 | Forfait de base adaptations / réparations / révisions, l'unité


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.02
  • 2550.010.000

2550.010.000 | Forfait de base adaptations / réparations / révisions, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.03.02
Membre du GP | LG-02, LG2550REPB
Réception du mandat de travail, définition des travaux à effectuer, remise du moyen auxiliaire

Chiffre 2550.010.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2550.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.03

02.05.03.03 | Rembourrage / pelotes
2550.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
2550.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
2550.014.000 | Adapter pelote de correction, l'unité
2550.015.000 | Pelote de correction, nouveau ou remplacement, l'unité
2550.016.000 | Adapter pelote de décharge de pression, l'unité
2550.017.000 | Pelote de décharge de pression, nouveau ou remplacement, l'unité


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.03
  • 2550.012.000

2550.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.13 (y.c. TVA)
Prestation Pt | 73.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.03.03
Membre du GP | LG-02, LG2550REP, LG2550REPB
Rembourrage de décharge de pression en mousse pour orthèse existante, recouvrement inclus si nécessaire

Chiffre 2550.012.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2550.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.03
  • 2550.013.000

2550.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 146.31 (y.c. TVA)
Prestation Pt | 135.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.03.03
Membre du GP | LG-02, LG2550REP, LG2550REPB
Rembourrage de décharge de pression en silicone pour orthèse existante, recouvrement inclus si nécessaire

Chiffre 2550.013.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2550.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.03
  • 2550.014.000

2550.014.000 | Adapter pelote de correction, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 170.80 (y.c. TVA)
Prestation Pt | 158.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.03.03
Membre du GP | LG-02, LG2550REP, LG2550REPB
Adapter pelote de correction, si nécessaire housse inclus

Chiffre 2550.014.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2550.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.03
  • 2550.015.000

2550.015.000 | Pelote de correction, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 130.04 (y.c. TVA)
Prestation Pt | 120.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.03.03
Membre du GP | LG-02, LG2550REP, LG2550REPB
Pelote de correction, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2550.015.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2550.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.03
  • 2550.016.000

2550.016.000 | Adapter pelote de décharge de pression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 138.58 (y.c. TVA)
Prestation Pt | 128.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.03.03
Membre du GP | LG-02, LG2550REP, LG2550REPB
Pelote de décharge de pression existante sur orthèse, recouvrement inclus si nécessaire

Chiffre 2550.016.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2550.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.03
  • 2550.017.000

2550.017.000 | Pelote de décharge de pression, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 131.13 (y.c. TVA)
Prestation Pt | 121.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.03.03
Membre du GP | LG-02, LG2550REP, LG2550REPB
Pelote de décharge de pression existante sur orthèse, recouvrement inclus si nécessaire

Chiffre 2550.017.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2550.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.04

02.05.03.04 | Fermetures
2550.019.000 | Boucle / passant, nouveau ou remplacement, l'unité
2550.020.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
2550.021.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.04
  • 2550.019.000

2550.019.000 | Boucle / passant, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 57.78 (y.c. TVA)
Prestation Pt | 53.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.03.04
Membre du GP | LG-02, LG2550REP, LG2550REPB
Boucle, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2550.019.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2550.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.04
  • 2550.020.000

2550.020.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 73.83 (y.c. TVA)
Prestation Pt | 68.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.03.04
Membre du GP | LG-02, LG2550REP, LG2550REPB
Remplacer fermeture velcro avec rembourrage, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2550.020.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2550.020.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.04
  • 2550.021.000

2550.021.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 48.43 (y.c. TVA)
Prestation Pt | 44.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.03.04
Membre du GP | LG-02, LG2550REP, LG2550REPB
Remplacer fermeture velcro sans rembourrage, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 2550.021.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2550.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.05

02.05.03.05 | Rallonger / élargir / resserrer
2550.023.000 | Élargir ou resserrer partiellement une orthèse, tête, l'unité
2550.024.000 | Élargir ou resserrer partiellement une orthèse, tête, l'unité


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.05
  • 2550.023.000

2550.023.000 | Élargir ou resserrer partiellement une orthèse, tête, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 127.50 (y.c. TVA)
Prestation Pt | 117.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.03.05
Membre du GP | LG-02, LG2550REP, LG2550REPB
Élargir / resserrer partiellement une orthèse existante, matériel inclus, (sans : ajustement fermetures, montants et pièces modulaires)

Chiffre 2550.023.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2550.023.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.05
  • 2550.024.000

2550.024.000 | Élargir ou resserrer partiellement une orthèse, tête, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 206.09 (y.c. TVA)
Prestation Pt | 190.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.03.05
Membre du GP | LG-02, LG2550REP, LG2550REPB
Élargir / resserrer partiellement une orthèse existante, matériel inclus, (sans : ajustement fermetures, montants et pièces modulaires)

Chiffre 2550.024.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2550.024.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.06

02.05.03.06 | Divers
2550.026.000 | Ponter déchirure dans carbone / laminage partiel, l'unité
2550.027.000 | Ponter déchirure dans thermoplastique, l'unité
2550.028.000 | Éliminer point de pression, l'unité
2550.029.000 | Renforcement partiel, l'unité
2550.030.000 | Copie de modèle (crâne / visage), l'unité


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.06
  • 2550.026.000

2550.026.000 | Ponter déchirure dans carbone / laminage partiel, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 327.60 (y.c. TVA)
Prestation Pt | 303.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.03.06
Membre du GP | LG-02, LG2550REP, LG2550REPB
Réparation d'une déchirure sur orthèse existante

Chiffre 2550.026.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2550.026.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.06
  • 2550.027.000

2550.027.000 | Ponter déchirure dans thermoplastique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 189.99 (y.c. TVA)
Prestation Pt | 175.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.03.06
Membre du GP | LG-02, LG2550REP, LG2550REPB
Réparation d'une déchirure sur orthèse existante

Chiffre 2550.027.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2550.027.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.06
  • 2550.028.000

2550.028.000 | Éliminer point de pression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 77.62 (y.c. TVA)
Prestation Pt | 71.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.03.06
Membre du GP | LG-02, LG2550REP, LG2550REPB
Éliminer point de pression sur orthèse existante par thermoformage ou meulage, matériel exclus

Chiffre 2550.028.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2550.028.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.06
  • 2550.029.000

2550.029.000 | Renforcement partiel, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 219.55 (y.c. TVA)
Prestation Pt | 203.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.03.06
Membre du GP | LG-02, LG2550REP, LG2550REPB
Renforcer orthèse existante avec matériel

Chiffre 2550.029.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2550.029.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.06
  • 2550.030.000

2550.030.000 | Copie de modèle (crâne / visage), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 203.34 (y.c. TVA)
Prestation Pt | 188.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.03.06
Membre du GP | LG-02, LG2550REP, LG2550REPB
Ensemble de prestations jusqu'à la copie de modèle terminée, matériel inclus

Chiffre 2550.030.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2550.030.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.07

02.05.03.07 | Facturation de prestations non-tarifées (adaptations / réparations / révisions)
2560.001.000 | Prix de l'heure pour 15 minutes sans matériel
2560.002.000 | Matière première


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.07
  • 2560.001.000

2560.001.000 | Prix de l'heure pour 15 minutes sans matériel
Validité | 01.10.25 - 31.12.99
Prestation Pt | 35.94 (y.c. TVA)
Prestation Pt | 33.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.03.07
Membre du GP | LG-02, LG2550REP, LG2550REPB
Auto-explicatif

Chiffre 2560.001.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2560.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.07
  • 2560.002.000

2560.002.000 | Matière première
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.05.03.07
Base de compensation | prix d'achat + 22%
Membre du GP | LG-02, LG2550REP, LG2550REPB
Matière première pour des prestations non-tarifées : PA + 22%

Chiffre 2560.002.000 non cumulable avec
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 2560.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»
  • Groupe de prestations LG2550REPB «Tête / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG2550REP «Tête / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG2530ZB «Tête / Accessoires»


  • Chap. 03

03 | Orthétique d'assise
03.01 | Coussins en plaques découpées
03.02 | Positionnements orthopédiques
03.03 | Coques de positionnement
03.04 | Coques de positionnement intégrales
03.05 | Pièces modulaires (applicable pour tout le chapitre d'orthétique d'assise)
03.06 | Toutes les pièces modulaires non listées
03.07 | Plaques de fixation pour orthétique d'assise
03.08 | Positions supplémentaires (applicables pour tout le chapitre d'orthétique d'assise)
03.09 | Analyses
03.10 | Réadaptations / Réparations / Révisions


  • Chap. 03
  • Chap. 03.01

03.01 | Coussins en plaques découpées
03.01.01 | Coussins en plaques découpées, sur mesure


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01

03.01.01 | Coussins en plaques découpées, sur mesure
03.01.01.01 | Prise de mesures
03.01.01.02 | Réalisations de base
03.01.01.03 | Positions supplémentaires


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.01

03.01.01.01 | Prise de mesures
3601.003.000 | Prise de mesures sur corps avec instrument de mesure (coussin d'assise, coussin en plaques découpées), l'unité
3601.004.000 | Prise de mesures sur corps avec instrument de mesure (coussin dorsal ou frontal / coussin lombaire, coussin en plaques découpées), l'unité


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.01
  • 3601.003.000

3601.003.000 | Prise de mesures sur corps avec instrument de mesure (coussin d'assise, coussin en plaques découpées), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 35.94 (y.c. TVA)
Prestation Pt | 33.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.01.01.01
Membre du GP | LG-03, LG3601M
Temps de travail pour prise de mesures corporelles à l'aide d'instruments de mesure

Chiffre 3601.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3601.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.01
  • 3601.004.000

3601.004.000 | Prise de mesures sur corps avec instrument de mesure (coussin dorsal ou frontal / coussin lombaire, coussin en plaques découpées), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 35.94 (y.c. TVA)
Prestation Pt | 33.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.01.01.01
Membre du GP | LG-03, LG3601M
Temps de travail pour prise de mesures corporelles à l'aide d'instruments de mesure

Chiffre 3601.004.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3601.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.02

03.01.01.02 | Réalisations de base
3601.006.000 | Coussin d'assise, l'unité
3601.007.000 | Coussin d'assise triangulaire et / ou sandwich, l'unité
3601.008.000 | Coussin d'assise avec abaissement de l'assise, l'unité
3601.009.000 | Coussin dorsal / frontal, l'unité
3601.010.000 | Coussin dorsal / frontal avec contours, l'unité
3601.011.000 | Coussin lombaire, l'unité


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.02
  • 3601.006.000

3601.006.000 | Coussin d'assise, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 462.13 (y.c. TVA)
Prestation Pt | 427.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.01.01.02
Membre du GP | LG-03, LG3601B
Réalisation d'un coussin d'assise (plaques découpées)

Chiffre 3601.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3601.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.02
  • 3601.007.000

3601.007.000 | Coussin d'assise triangulaire et / ou sandwich, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 529.15 (y.c. TVA)
Prestation Pt | 489.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.01.01.02
Membre du GP | LG-03, LG3601B
Réalisation d'un coussin d'assise (plaques découpées). Soit en forme triangulaire et / ou avec des couches de mousse de dureté différente

Chiffre 3601.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3601.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.02
  • 3601.008.000

3601.008.000 | Coussin d'assise avec abaissement de l'assise, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 614.55 (y.c. TVA)
Prestation Pt | 568.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.01.01.02
Membre du GP | LG-03, LG3601B
Réalisation d'un coussin d'assise en plaques découpées avec abaissement de l'assise, sans guide latéral et appui pelvien

Chiffre 3601.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3601.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.02
  • 3601.009.000

3601.009.000 | Coussin dorsal / frontal, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 499.26 (y.c. TVA)
Prestation Pt | 461.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.01.01.02
Membre du GP | LG-03, LG3601B
Réalisation d'un coussin (plaques découpées)

Chiffre 3601.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3601.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.02
  • 3601.010.000

3601.010.000 | Coussin dorsal / frontal avec contours, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 696.87 (y.c. TVA)
Prestation Pt | 644.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.01.01.02
Membre du GP | LG-03, LG3601B
Réalisation d'un coussin en plaques découpées avec contours, sans guidage latéral et du tronc

Chiffre 3601.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3601.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.02
  • 3601.011.000

3601.011.000 | Coussin lombaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 328.68 (y.c. TVA)
Prestation Pt | 304.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.01.01.02
Membre du GP | LG-03, LG3601B
Montage coussin lombaire, recouvrement inclus si nécessaire

Chiffre 3601.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3601.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.03

03.01.01.03 | Positions supplémentaires
3601.013.000 | Forfait pour primo-appareillage, l'unité
3601.014.000 | Housse coussin d'assise, l'unité
3601.015.000 | Housse coussin d'assise triangulaire et / ou sandwich, l'unité
3601.016.000 | Housse coussin d'assise avec abaissement de l'assise, l'unité
3601.017.000 | Protection d'incontinence (coussin d'assise), l'unité
3601.018.000 | Housse coussin dorsal / frontal, l'unité
3601.019.000 | Housse coussin dorsal / frontal galbé, l'unité
3601.020.000 | Protection d'incontinence (coussin dorsal / frontal), l'unité
3601.021.000 | Pelote latérale du tronc avec forme anatomique accentuée, intégrée, l'unité


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.03
  • 3601.013.000

3601.013.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 100.64 (y.c. TVA)
Prestation Pt | 93.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.01.01.03
Membre du GP | LG-03, LG3601ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 3601.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3601.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.03
  • 3601.014.000

3601.014.000 | Housse coussin d'assise, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 239.98 (y.c. TVA)
Prestation Pt | 222.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.01.01.03
Membre du GP | LG-03, LG3601ZP
Housse en tissu ou en similicuir, fabrication individuelle, montage et matériel inclus

Chiffre 3601.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3601.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.03
  • 3601.015.000

3601.015.000 | Housse coussin d'assise triangulaire et / ou sandwich, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 292.73 (y.c. TVA)
Prestation Pt | 270.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.01.01.03
Membre du GP | LG-03, LG3601ZP
Housse en tissu ou en similicuir, fabrication individuelle, montage et matériel inclus

Chiffre 3601.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3601.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.03
  • 3601.016.000

3601.016.000 | Housse coussin d'assise avec abaissement de l'assise, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 292.73 (y.c. TVA)
Prestation Pt | 270.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.01.01.03
Membre du GP | LG-03, LG3601ZP
Housse en tissu ou en similicuir, fabrication individuelle, montage et matériel inclus

Chiffre 3601.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3601.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.03
  • 3601.017.000

3601.017.000 | Protection d'incontinence (coussin d'assise), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 74.05 (y.c. TVA)
Prestation Pt | 68.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.01.01.03
Membre du GP | LG-03, LG3601ZP
Protection d'incontinence supplémentaire à la housse

Chiffre 3601.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3601.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.03
  • 3601.018.000

3601.018.000 | Housse coussin dorsal / frontal, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 264.74 (y.c. TVA)
Prestation Pt | 244.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.01.01.03
Membre du GP | LG-03, LG3601ZP
Housse en tissu ou en similicuir, fabrication individuelle, montage et matériel inclus

Chiffre 3601.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3601.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.03
  • 3601.019.000

3601.019.000 | Housse coussin dorsal / frontal galbé, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 343.81 (y.c. TVA)
Prestation Pt | 318.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.01.01.03
Membre du GP | LG-03, LG3601ZP
Housse en tissu ou en similicuir, fabrication individuelle, montage et matériel inclus

Chiffre 3601.019.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3601.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.03
  • 3601.020.000

3601.020.000 | Protection d'incontinence (coussin dorsal / frontal), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 77.08 (y.c. TVA)
Prestation Pt | 71.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.01.01.03
Membre du GP | LG-03, LG3601ZP
Protection d'incontinence supplémentaire à la housse

Chiffre 3601.020.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3601.020.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.03
  • 3601.021.000

3601.021.000 | Pelote latérale du tronc avec forme anatomique accentuée, intégrée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 628.12 (y.c. TVA)
Prestation Pt | 581.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.01.01.03
Membre du GP | LG-03, LG3601ZP
Pelote latérale du tronc sur mesure, avec contours très accentués / avancés, intégrée, recouvrement inclus si nécessaire

Chiffre 3601.021.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3601.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.02

03.02 | Positionnements orthopédiques
03.02.01 | Positionnements orthopédiques, sur mesure


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01

03.02.01 | Positionnements orthopédiques, sur mesure
03.02.01.01 | Prise de mesures
03.02.01.02 | Réalisations de base
03.02.01.03 | Positions supplémentaires


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.01

03.02.01.01 | Prise de mesures
3602.003.000 | Prise de mesures avec instrument de mesure (assise orthopédique), l'unité
3602.004.000 | Modèle (assise orthopédique), symétrique, l'unité
3602.005.000 | Modèle (assise orthopédique), asymétrique, l'unité
3602.006.000 | Prise de mesures avec instrument de mesure (dossier moulé ou appui frontal moulé), l'unité
3602.007.000 | Modèle (dossier moulé ou appui frontal moulé), symétrique, l'unité
3602.008.000 | Modèle (dossier moulé ou appui frontal moulé), asymétrique, l'unité
3602.009.000 | Prise de mesures avec instrument de mesure (assise orthopédique et dossier moulé ou appui frontal moulé), l'unité
3602.010.000 | Modèle (assise orthopédique et dossier moulé ou appui frontal moulé), symétrique, l'unité
3602.011.000 | Modèle (assise orthopédique et dossier moulé ou appui frontal moulé), asymétrique, l'unité


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.01
  • 3602.003.000

3602.003.000 | Prise de mesures avec instrument de mesure (assise orthopédique), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 107.83 (y.c. TVA)
Prestation Pt | 99.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.02.01.01
Membre du GP | LG-03, LG3602M
Temps de travail pour prise de mesures corporelles à l'aide d'instruments de mesure

Chiffre 3602.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3602.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.01
  • 3602.004.000

3602.004.000 | Modèle (assise orthopédique), symétrique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 688.81 (y.c. TVA)
Prestation Pt | 637.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.02.01.01
Membre du GP | LG-03, LG3602M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 3602.004.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3602.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.01
  • 3602.005.000

3602.005.000 | Modèle (assise orthopédique), asymétrique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 844.53 (y.c. TVA)
Prestation Pt | 781.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.02.01.01
Membre du GP | LG-03, LG3602M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 3602.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3602.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.01
  • 3602.006.000

3602.006.000 | Prise de mesures avec instrument de mesure (dossier moulé ou appui frontal moulé), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 107.83 (y.c. TVA)
Prestation Pt | 99.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.02.01.01
Membre du GP | LG-03, LG3602M
Temps de travail pour prise de mesures corporelles à l'aide d'instruments de mesure

Chiffre 3602.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3602.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.01
  • 3602.007.000

3602.007.000 | Modèle (dossier moulé ou appui frontal moulé), symétrique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 832.59 (y.c. TVA)
Prestation Pt | 770.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.02.01.01
Membre du GP | LG-03, LG3602M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 3602.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3602.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.01
  • 3602.008.000

3602.008.000 | Modèle (dossier moulé ou appui frontal moulé), asymétrique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1036.25 (y.c. TVA)
Prestation Pt | 958.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.02.01.01
Membre du GP | LG-03, LG3602M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 3602.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3602.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.01
  • 3602.009.000

3602.009.000 | Prise de mesures avec instrument de mesure (assise orthopédique et dossier moulé ou appui frontal moulé), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 251.60 (y.c. TVA)
Prestation Pt | 232.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.02.01.01
Membre du GP | LG-03, LG3602M
Temps de travail pour prise de mesures corporelles à l'aide d'instruments de mesure

Chiffre 3602.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3602.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.01
  • 3602.010.000

3602.010.000 | Modèle (assise orthopédique et dossier moulé ou appui frontal moulé), symétrique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1253.04 (y.c. TVA)
Prestation Pt | 1159.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.02.01.01
Membre du GP | LG-03, LG3602M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 3602.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3602.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.01
  • 3602.011.000

3602.011.000 | Modèle (assise orthopédique et dossier moulé ou appui frontal moulé), asymétrique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1540.59 (y.c. TVA)
Prestation Pt | 1425.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.02.01.01
Membre du GP | LG-03, LG3602M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 3602.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3602.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.02

03.02.01.02 | Réalisations de base
3602.013.000 | Coque d'assise, symétrique, l'unité
3602.014.000 | Coque d'assise, asymétrique, l'unité
3602.015.000 | Élément externe coque d'assise, fixation inclus, l'unité
3602.016.000 | Dossier moulé ou appui frontal moulé, symétrique, l'unité
3602.017.000 | Dossier moulé ou appui frontal moulé, asymétrique, l'unité
3602.018.000 | Élément externe du dossier moulé, fixation inclus, l'unité


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.02
  • 3602.013.000

3602.013.000 | Coque d'assise, symétrique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1492.70 (y.c. TVA)
Prestation Pt | 1380.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.02.01.02
Membre du GP | LG-03, LG3602B
Réalisation coque d'assise, formée anatomique correspondant au contours du corps. Les contours sont accentués.

Chiffre 3602.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3602.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.02
  • 3602.014.000

3602.014.000 | Coque d'assise, asymétrique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1725.17 (y.c. TVA)
Prestation Pt | 1595.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.02.01.02
Membre du GP | LG-03, LG3602B
Réalisation coque d'assise, formée anatomique correspondant au contours du corps. Les contours sont très prononcés ou asymétriques.

Chiffre 3602.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3602.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.02
  • 3602.015.000

3602.015.000 | Élément externe coque d'assise, fixation inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1736.52 (y.c. TVA)
Prestation Pt | 1606.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.02.01.02
Membre du GP | LG-03, LG3602B
Elément externe coque d'assise sur mesure, fixation inclus

Chiffre 3602.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3602.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.02
  • 3602.016.000

3602.016.000 | Dossier moulé ou appui frontal moulé, symétrique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1627.88 (y.c. TVA)
Prestation Pt | 1505.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.02.01.02
Membre du GP | LG-03, LG3602B
Réalisation d'un dossier moulé ou appui frontal moulé anatomique correspondant au contours du corps. Les contours du dossier moulé ou de l'appui frontal moulé sont accentués.

Chiffre 3602.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3602.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.02
  • 3602.017.000

3602.017.000 | Dossier moulé ou appui frontal moulé, asymétrique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1896.24 (y.c. TVA)
Prestation Pt | 1754.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.02.01.02
Membre du GP | LG-03, LG3602B
Réalisation d'un dossier moulé ou appui frontal moulé anatomique correspondant au contours du corps. Les contours du dossier moulé ou de l'appui frontal moulé sont très prononcés ou asymétriques.

Chiffre 3602.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3602.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.02
  • 3602.018.000

3602.018.000 | Élément externe du dossier moulé, fixation inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1760.46 (y.c. TVA)
Prestation Pt | 1628.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.02.01.02
Membre du GP | LG-03, LG3602B
Elément externe du dossier moulé sur mesure, fixation inclus

Chiffre 3602.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3602.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.03

03.02.01.03 | Positions supplémentaires
3602.020.000 | Forfait pour primo-appareillage (assise orthopédique ou dossier moulé ou appui frontal moulé), l'unité
3602.020.100 | Forfait pour primo-appareillage (assise orthopédique et dossier moulé ou appui frontal moulé), l'unité
3602.021.000 | Housse pour assise orthopédique, symétrique, l'unité
3602.022.000 | Housse pour assise orthopédique, asymétrique, l'unité
3602.023.000 | Protection d'incontinence (assise orthopédique), l'unité
3602.024.000 | Housse dossier moulé / appui frontal moulé, symétrique, l'unité
3602.025.000 | Housse dossier moulé / appui frontal moulé, asymétrique, l'unité
3602.026.000 | Protection d'incontinence (dossier moulé / appui frontal moulé), l'unité


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.03
  • 3602.020.000

3602.020.000 | Forfait pour primo-appareillage (assise orthopédique ou dossier moulé ou appui frontal moulé), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 253.98 (y.c. TVA)
Prestation Pt | 234.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.02.01.03
Membre du GP | LG-03, LG3602ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 3602.020.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3602.020.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.03
  • 3602.020.100

3602.020.100 | Forfait pour primo-appareillage (assise orthopédique et dossier moulé ou appui frontal moulé), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 416.94 (y.c. TVA)
Prestation Pt | 385.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.02.01.03
Membre du GP | LG-03, LG3602ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 3602.020.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3602.020.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.03
  • 3602.021.000

3602.021.000 | Housse pour assise orthopédique, symétrique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 632.22 (y.c. TVA)
Prestation Pt | 584.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.02.01.03
Membre du GP | LG-03, LG3602ZP
Housse en tissu ou en similicuir, fabrication individuelle, montage et matériel inclus

Chiffre 3602.021.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3602.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.03
  • 3602.022.000

3602.022.000 | Housse pour assise orthopédique, asymétrique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 778.59 (y.c. TVA)
Prestation Pt | 720.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.02.01.03
Membre du GP | LG-03, LG3602ZP
Housse en tissu ou en similicuir, fabrication individuelle, montage et matériel inclus

Chiffre 3602.022.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3602.022.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.03
  • 3602.023.000

3602.023.000 | Protection d'incontinence (assise orthopédique), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 119.61 (y.c. TVA)
Prestation Pt | 110.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.02.01.03
Membre du GP | LG-03, LG3602ZP
Protection d'incontinence supplémentaire à la housse

Chiffre 3602.023.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3602.023.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.03
  • 3602.024.000

3602.024.000 | Housse dossier moulé / appui frontal moulé, symétrique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 721.46 (y.c. TVA)
Prestation Pt | 667.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.02.01.03
Membre du GP | LG-03, LG3602ZP
Housse en tissu ou en similicuir, fabrication individuelle, montage et matériel inclus

Chiffre 3602.024.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3602.024.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.03
  • 3602.025.000

3602.025.000 | Housse dossier moulé / appui frontal moulé, asymétrique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 869.66 (y.c. TVA)
Prestation Pt | 804.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.02.01.03
Membre du GP | LG-03, LG3602ZP
Housse en tissu ou en similicuir, fabrication individuelle, montage et matériel inclus

Chiffre 3602.025.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3602.025.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.03
  • 3602.026.000

3602.026.000 | Protection d'incontinence (dossier moulé / appui frontal moulé), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 122.64 (y.c. TVA)
Prestation Pt | 113.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.02.01.03
Membre du GP | LG-03, LG3602ZP
Protection d'incontinence supplémentaire à la housse

Chiffre 3602.026.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3602.026.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.03

03.03 | Coques de positionnement
03.03.01 | Coques de positionnement, sur mesure


  • Chap. 03
  • Chap. 03.03
  • Chap. 03.03.01

03.03.01 | Coques de positionnement, sur mesure
03.03.01.01 | Prise de mesures
03.03.01.02 | Réalisations de base
03.03.01.03 | Positions supplémentaires


  • Chap. 03
  • Chap. 03.03
  • Chap. 03.03.01
  • Chap. 03.03.01.01

03.03.01.01 | Prise de mesures
3603.003.000 | Prise de mesures avec instrument de mesure (coque de positionnement), l'unité
3603.004.000 | Modèle (coque de positionnement), symétrique, l'unité
3603.005.000 | Modèle (coque de positionnement), asymétrique, l'unité


  • Chap. 03
  • Chap. 03.03
  • Chap. 03.03.01
  • Chap. 03.03.01.01
  • 3603.003.000

3603.003.000 | Prise de mesures avec instrument de mesure (coque de positionnement), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 251.60 (y.c. TVA)
Prestation Pt | 232.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.03.01.01
Membre du GP | LG-03, LG3603M
Temps de travail pour prise de mesures corporelles à l'aide d'instruments de mesure

Chiffre 3603.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3603.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.03
  • Chap. 03.03.01
  • Chap. 03.03.01.01
  • 3603.004.000

3603.004.000 | Modèle (coque de positionnement), symétrique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1278.61 (y.c. TVA)
Prestation Pt | 1182.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.03.01.01
Membre du GP | LG-03, LG3603M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 3603.004.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3603.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.03
  • Chap. 03.03.01
  • Chap. 03.03.01.01
  • 3603.005.000

3603.005.000 | Modèle (coque de positionnement), asymétrique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1566.15 (y.c. TVA)
Prestation Pt | 1448.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.03.01.01
Membre du GP | LG-03, LG3603M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 3603.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3603.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.03
  • Chap. 03.03.01
  • Chap. 03.03.01.02

03.03.01.02 | Réalisations de base
3603.007.000 | Coque de positionnement (sans élément externe), symétrique, l'unité
3603.008.000 | Coque de positionnement (sans élément externe), asymétrique, l'unité
3603.009.000 | Coque externe, fixation inclus, l'unité


  • Chap. 03
  • Chap. 03.03
  • Chap. 03.03.01
  • Chap. 03.03.01.02
  • 3603.007.000

3603.007.000 | Coque de positionnement (sans élément externe), symétrique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 3113.12 (y.c. TVA)
Prestation Pt | 2879.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.03.01.02
Membre du GP | LG-03, LG3603B
Réalisation d'une coque de positionnement avec forme anatomique correspondant au contours du corps. Les contours de la coque de positionnement sont accentués (sans élément externe).

Chiffre 3603.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3603.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.03
  • Chap. 03.03.01
  • Chap. 03.03.01.02
  • 3603.008.000

3603.008.000 | Coque de positionnement (sans élément externe), asymétrique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 3578.00 (y.c. TVA)
Prestation Pt | 3309.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.03.01.02
Membre du GP | LG-03, LG3603B
Réalisation d'une coque de positionnement avec forme anatomique correspondant au contours du corps. Les contours de la coque de positionnement sont très prononcés ou asymétriques (sans élément externe).

Chiffre 3603.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3603.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.03
  • Chap. 03.03.01
  • Chap. 03.03.01.02
  • 3603.009.000

3603.009.000 | Coque externe, fixation inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2961.99 (y.c. TVA)
Prestation Pt | 2740.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.03.01.02
Membre du GP | LG-03, LG3603B
Coque externe, réalisation individuelle, fixation inclus

Chiffre 3603.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3603.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.03
  • Chap. 03.03.01
  • Chap. 03.03.01.03

03.03.01.03 | Positions supplémentaires
3603.011.000 | Forfait pour primo-appareillage, l'unité
3603.012.000 | Housse coque de positionnement symétrique, l'unité
3603.013.000 | Housse coque de positionnement asymétrique, l'unité
3603.014.000 | Protection d'incontinence (coque de positionnement), l'unité


  • Chap. 03
  • Chap. 03.03
  • Chap. 03.03.01
  • Chap. 03.03.01.03
  • 3603.011.000

3603.011.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 416.94 (y.c. TVA)
Prestation Pt | 385.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.03.01.03
Membre du GP | LG-03, LG3603ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 3603.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3603.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.03
  • Chap. 03.03.01
  • Chap. 03.03.01.03
  • 3603.012.000

3603.012.000 | Housse coque de positionnement symétrique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1353.68 (y.c. TVA)
Prestation Pt | 1252.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.03.01.03
Membre du GP | LG-03, LG3603ZP
Housse en tissu ou en similicuir, fabrication individuelle, montage et matériel inclus

Chiffre 3603.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3603.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.03
  • Chap. 03.03.01
  • Chap. 03.03.01.03
  • 3603.013.000

3603.013.000 | Housse coque de positionnement asymétrique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1648.25 (y.c. TVA)
Prestation Pt | 1524.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.03.01.03
Membre du GP | LG-03, LG3603ZP
Housse en tissu ou en similicuir, fabrication individuelle, montage et matériel inclus

Chiffre 3603.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3603.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.03
  • Chap. 03.03.01
  • Chap. 03.03.01.03
  • 3603.014.000

3603.014.000 | Protection d'incontinence (coque de positionnement), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 368.62 (y.c. TVA)
Prestation Pt | 341.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.03.01.03
Membre du GP | LG-03, LG3603ZP
Protection d'incontinence supplémentaire à la housse

Chiffre 3603.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3603.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.04

03.04 | Coques de positionnement intégrales
03.04.01 | Coques de positionnement intégrales, sur mesure


  • Chap. 03
  • Chap. 03.04
  • Chap. 03.04.01

03.04.01 | Coques de positionnement intégrales, sur mesure
03.04.01.01 | Prise de mesures
03.04.01.02 | Réalisations de base
03.04.01.03 | Positions supplémentaires


  • Chap. 03
  • Chap. 03.04
  • Chap. 03.04.01
  • Chap. 03.04.01.01

03.04.01.01 | Prise de mesures
3604.003.000 | Prise de mesures (coque de positionnement intégrale sans élément coque externe), (en fonction du temps de travail (calcul individuel)), l'unité


  • Chap. 03
  • Chap. 03.04
  • Chap. 03.04.01
  • Chap. 03.04.01.01
  • 3604.003.000

3604.003.000 | Prise de mesures (coque de positionnement intégrale sans élément coque externe), (en fonction du temps de travail (calcul individuel)), l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.04.01.01
Base de compensation | en foction des frais
Membre du GP | LG-03, LG3604M
Temps de travail pour prise de mesures corporelles

Chiffre 3604.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3604.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.04
  • Chap. 03.04.01
  • Chap. 03.04.01.02

03.04.01.02 | Réalisations de base
3604.005.000 | Coque de positionnement intégrale sur mesure sans élément coque externe (en fonction du temps de travail (calcul individuel)), l'unité
3604.006.000 | Coque externe, fixation inclus, (en fonction du temps de travail (calcul individuel)), l'unité


  • Chap. 03
  • Chap. 03.04
  • Chap. 03.04.01
  • Chap. 03.04.01.02
  • 3604.005.000

3604.005.000 | Coque de positionnement intégrale sur mesure sans élément coque externe (en fonction du temps de travail (calcul individuel)), l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.04.01.02
Base de compensation | en foction des frais
Membre du GP | LG-03, LG3604B
Positionnement horizontal de la tête jusqu'aux pieds en cas de déformation et contracture importante

Chiffre 3604.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3604.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.04
  • Chap. 03.04.01
  • Chap. 03.04.01.02
  • 3604.006.000

3604.006.000 | Coque externe, fixation inclus, (en fonction du temps de travail (calcul individuel)), l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.04.01.02
Base de compensation | en foction des frais
Membre du GP | LG-03, LG3604B
Coque externe, réalisation individuelle, fixation inclus

Chiffre 3604.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3604.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.04
  • Chap. 03.04.01
  • Chap. 03.04.01.03

03.04.01.03 | Positions supplémentaires
3604.008.000 | Forfait pour primo-appareillage, l'unité
3604.009.000 | Housse coque de positionnement intégrale (en fonction des frais (calcul individuel)), l'unité
3604.010.000 | Protection d'incontinence coque de positionnement intégrale, (en fonction des frais (calcul individuel)), l'unité


  • Chap. 03
  • Chap. 03.04
  • Chap. 03.04.01
  • Chap. 03.04.01.03
  • 3604.008.000

3604.008.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 416.94 (y.c. TVA)
Prestation Pt | 385.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.04.01.03
Membre du GP | LG-03, LG3604ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 3604.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3604.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.04
  • Chap. 03.04.01
  • Chap. 03.04.01.03
  • 3604.009.000

3604.009.000 | Housse coque de positionnement intégrale (en fonction des frais (calcul individuel)), l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.04.01.03
Base de compensation | en foction des frais
Membre du GP | LG-03, LG3604ZP
Housse en tissu ou en similicuir, fabrication individuelle, montage et matériel inclus

Chiffre 3604.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3604.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.04
  • Chap. 03.04.01
  • Chap. 03.04.01.03
  • 3604.010.000

3604.010.000 | Protection d'incontinence coque de positionnement intégrale, (en fonction des frais (calcul individuel)), l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.04.01.03
Base de compensation | en foction des frais
Membre du GP | LG-03, LG3604ZP
Protection d'incontinence supplémentaire à la housse

Chiffre 3604.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3604.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»


  • Chap. 03
  • Chap. 03.05

03.05 | Pièces modulaires (applicable pour tout le chapitre d'orthétique d'assise)
03.05.01 | Pièces mudulaires
03.05.02 | Divers


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01

03.05.01 | Pièces mudulaires
3620.001.000 | Coque de maintien pour pied, l'unité
3620.002.000 | Montage coque de maintien pour pied, l'unité
3620.003.000 | Système de rétention du genou frontal, réglable en profondeur, l'unité
3620.004.000 | Montage système de rétention du genou frontal, réglable en profondeur, l'unité
3620.005.000 | Plot d'abduction escamotable, l'unité
3620.006.000 | Montage plot d'abduction escamotable, l'unité
3620.007.000 | Plot d'abduction amovible, l'unité
3620.008.000 | Montage plot d'abduction amovible, l'unité
3620.009.000 | Pelote latérale du tronc vissée, l'unité
3620.010.000 | Montage pelote latérale du tronc vissée, l'unité
3620.011.000 | Pelote latérale du tronc escamotable, l'unité
3620.012.000 | Montage pelote latérale du tronc escamotable, l'unité
3620.013.000 | Pelote latéral du tronc à réglages multiples, l'unité
3620.014.000 | Montage pelote latéral du tronc à réglages multiples, l'unité
3620.015.000 | Table de stabilisation du tronc avec fixation, l'unité
3620.016.000 | Montage table de stabilisation du tronc avec fixation, l'unité
3620.017.000 | Appui-tête réglable, l'unité
3620.018.000 | Montage appui-tête réglable, l'unité
3620.019.000 | Système d'appui-tête en plusieurs pièces, l'unité
3620.020.000 | Montage système d'appui-tête en plusieurs pièces, l'unité
3620.021.000 | Système de positionnement de la tête et de la nuque, l'unité
3620.022.000 | Montage système de positionnement de la tête et de la nuque, l'unité
3620.023.000 | Maintien frontal pour appui-tête, l'unité
3620.024.000 | Montage maintien frontal pour appui-tête, l'unité
3620.025.000 | Housse de rechange pour appui-tête, l'unité
3620.026.000 | Montage housse de rechange pour appui-tête, l'unité
3620.027.000 | Fixation pied, l'unité
3620.028.000 | Montage fixation pied, l'unité
3620.029.000 | Fixation pied - cheville, l'unité
3620.030.000 | Montage fixation pied - cheville, l'unité
3620.031.000 | Sangle de mollet, l'unité
3620.032.000 | Montage sangle de mollet, l'unité
3620.033.000 | Ceinture pelvienne sans rembourrage, l'unité
3620.034.000 | Montage ceinture pelvienne sans rembourrage, l'unité
3620.035.000 | Ceinture pelvienne avec rembourrage, réglable, l'unité
3620.036.000 | Montage ceinture pelvienne avec rembourrage, réglable, l'unité
3620.037.000 | Étrier pour rétraction pelvienne, l'unité
3620.038.000 | Montage étrier pour rétraction pelvienne, l'unité
3620.039.000 | Sangle de cuisse, l'unité
3620.040.000 | Montage sangle de cuisse, l'unité
3620.041.000 | Culotte d'assise, l'unité
3620.042.000 | Montage culotte d'assise, l'unité
3620.043.000 | Ceinture thoracique, l'unité
3620.044.000 | Montage ceinture thoracique, l'unité
3620.045.000 | Gilet de fixation du tronc, l'unité
3620.046.000 | Montage gilet de fixation du tronc, l'unité
3620.047.000 | Ceinture 4-points, l'unité
3620.048.000 | Montage ceinture 4-points, l'unité
3620.049.000 | Adaptateur pour coque de positionnement, partie supérieure, l'unité
3620.050.000 | Montage adaptateur pour coque de positionnement, partie supérieure, l'unité
3620.051.000 | Adaptateur pour coque de positionnement, partie inférieure, l'unité
3620.052.000 | Montage adaptateur pour coque de positionnement, partie inférieure, l'unité
3620.053.000 | Adaptateur trapèze pour coque de positionnement, partie supérieure, l'unité
3620.054.000 | Montage adaptateur trapèze pour coque de positionnement, partie supérieure, l'unité
3620.055.000 | Adaptateur trapèze pour coque de positionnement, partie inférieure, l'unité
3620.056.000 | Montage adaptateur trapèze pour coque de positionnement, partie inférieure, l'unité


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.001.000

3620.001.000 | Coque de maintien pour pied, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 144.75 (y.c. TVA)
Prestation Pt | 133.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Pièce modulaire, sans montage et sans réglage sur le patient

Chiffre 3620.001.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.002.000

3620.002.000 | Montage coque de maintien pour pied, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 135.02 (y.c. TVA)
Prestation Pt | 124.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse, réglage sur le patient inclus

Chiffre 3620.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.003.000

3620.003.000 | Système de rétention du genou frontal, réglable en profondeur, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 360.08 (y.c. TVA)
Prestation Pt | 333.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Pièce modulaire, sans montage et sans réglage sur le patient

Chiffre 3620.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.004.000

3620.004.000 | Montage système de rétention du genou frontal, réglable en profondeur, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 220.47 (y.c. TVA)
Prestation Pt | 203.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse, réglage sur le patient inclus

Chiffre 3620.004.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.005.000

3620.005.000 | Plot d'abduction escamotable, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 337.11 (y.c. TVA)
Prestation Pt | 311.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Pièce modulaire, sans montage et sans réglage sur le patient

Chiffre 3620.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.006.000

3620.006.000 | Montage plot d'abduction escamotable, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 154.31 (y.c. TVA)
Prestation Pt | 142.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse, réglage sur le patient inclus

Chiffre 3620.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.007.000

3620.007.000 | Plot d'abduction amovible, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 240.95 (y.c. TVA)
Prestation Pt | 222.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Pièce modulaire, sans montage et sans réglage sur le patient

Chiffre 3620.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.008.000

3620.008.000 | Montage plot d'abduction amovible, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 154.31 (y.c. TVA)
Prestation Pt | 142.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse, réglage sur le patient inclus

Chiffre 3620.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.009.000

3620.009.000 | Pelote latérale du tronc vissée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 198.80 (y.c. TVA)
Prestation Pt | 183.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Pièce modulaire, sans montage et sans réglage sur le patient

Chiffre 3620.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.010.000

3620.010.000 | Montage pelote latérale du tronc vissée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 190.15 (y.c. TVA)
Prestation Pt | 175.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse, réglage sur le patient inclus

Chiffre 3620.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.011.000

3620.011.000 | Pelote latérale du tronc escamotable, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 256.36 (y.c. TVA)
Prestation Pt | 237.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Pièce modulaire, sans montage et sans réglage sur le patient

Chiffre 3620.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.012.000

3620.012.000 | Montage pelote latérale du tronc escamotable, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 190.15 (y.c. TVA)
Prestation Pt | 175.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse, réglage sur le patient inclus

Chiffre 3620.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.013.000

3620.013.000 | Pelote latéral du tronc à réglages multiples, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 258.30 (y.c. TVA)
Prestation Pt | 238.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Pièce modulaire, sans montage et sans réglage sur le patient

Chiffre 3620.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.014.000

3620.014.000 | Montage pelote latéral du tronc à réglages multiples, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 220.47 (y.c. TVA)
Prestation Pt | 203.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse, réglage sur le patient inclus

Chiffre 3620.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.015.000

3620.015.000 | Table de stabilisation du tronc avec fixation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 467.59 (y.c. TVA)
Prestation Pt | 432.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Pièce modulaire, sans montage et sans réglage sur le patient

Chiffre 3620.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.016.000

3620.016.000 | Montage table de stabilisation du tronc avec fixation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 184.63 (y.c. TVA)
Prestation Pt | 170.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse, réglage sur le patient inclus

Chiffre 3620.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.017.000

3620.017.000 | Appui-tête réglable, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 438.94 (y.c. TVA)
Prestation Pt | 406.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Pièce modulaire, sans montage et sans réglage sur le patient

Chiffre 3620.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.018.000

3620.018.000 | Montage appui-tête réglable, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 220.47 (y.c. TVA)
Prestation Pt | 203.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse, réglage sur le patient inclus

Chiffre 3620.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.019.000

3620.019.000 | Système d'appui-tête en plusieurs pièces, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 908.31 (y.c. TVA)
Prestation Pt | 840.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Pièce modulaire, sans montage et sans réglage sur le patient

Chiffre 3620.019.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.020.000

3620.020.000 | Montage système d'appui-tête en plusieurs pièces, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 606.22 (y.c. TVA)
Prestation Pt | 560.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse, réglage sur le patient inclus

Chiffre 3620.020.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.020.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.021.000

3620.021.000 | Système de positionnement de la tête et de la nuque, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 823.72 (y.c. TVA)
Prestation Pt | 762.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Pièce modulaire, sans montage et sans réglage sur le patient

Chiffre 3620.021.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.022.000

3620.022.000 | Montage système de positionnement de la tête et de la nuque, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 427.10 (y.c. TVA)
Prestation Pt | 395.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse, réglage sur le patient inclus

Chiffre 3620.022.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.022.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.023.000

3620.023.000 | Maintien frontal pour appui-tête, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 310.36 (y.c. TVA)
Prestation Pt | 287.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Pièce modulaire, sans montage et sans réglage sur le patient

Chiffre 3620.023.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.023.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.024.000

3620.024.000 | Montage maintien frontal pour appui-tête, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 206.69 (y.c. TVA)
Prestation Pt | 191.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse, réglage sur le patient inclus

Chiffre 3620.024.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.024.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.025.000

3620.025.000 | Housse de rechange pour appui-tête, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 111.99 (y.c. TVA)
Prestation Pt | 103.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Pièce modulaire, sans montage et sans réglage sur le patient

Chiffre 3620.025.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.025.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.026.000

3620.026.000 | Montage housse de rechange pour appui-tête, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 41.35 (y.c. TVA)
Prestation Pt | 38.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse, réglage sur le patient inclus

Chiffre 3620.026.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.026.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.027.000

3620.027.000 | Fixation pied, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 68.21 (y.c. TVA)
Prestation Pt | 63.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Pièce modulaire, sans montage et sans réglage sur le patient

Chiffre 3620.027.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.027.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.028.000

3620.028.000 | Montage fixation pied, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 38.59 (y.c. TVA)
Prestation Pt | 35.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse, réglage sur le patient inclus

Chiffre 3620.028.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.028.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.029.000

3620.029.000 | Fixation pied - cheville, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 147.07 (y.c. TVA)
Prestation Pt | 136.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Pièce modulaire, sans montage et sans réglage sur le patient

Chiffre 3620.029.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.029.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.030.000

3620.030.000 | Montage fixation pied - cheville, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 110.21 (y.c. TVA)
Prestation Pt | 101.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse, réglage sur le patient inclus

Chiffre 3620.030.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.030.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.031.000

3620.031.000 | Sangle de mollet, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 60.32 (y.c. TVA)
Prestation Pt | 55.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Pièce modulaire, sans montage et sans réglage sur le patient

Chiffre 3620.031.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.031.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.032.000

3620.032.000 | Montage sangle de mollet, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 22.05 (y.c. TVA)
Prestation Pt | 20.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse, réglage sur le patient inclus

Chiffre 3620.032.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.032.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.033.000

3620.033.000 | Ceinture pelvienne sans rembourrage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 48.92 (y.c. TVA)
Prestation Pt | 45.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Pièce modulaire, sans montage et sans réglage sur le patient

Chiffre 3620.033.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.033.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.034.000

3620.034.000 | Montage ceinture pelvienne sans rembourrage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 82.70 (y.c. TVA)
Prestation Pt | 76.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse, réglage sur le patient inclus

Chiffre 3620.034.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.034.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.035.000

3620.035.000 | Ceinture pelvienne avec rembourrage, réglable, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 148.04 (y.c. TVA)
Prestation Pt | 136.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Pièce modulaire, sans montage et sans réglage sur le patient

Chiffre 3620.035.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.035.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.036.000

3620.036.000 | Montage ceinture pelvienne avec rembourrage, réglable, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 96.43 (y.c. TVA)
Prestation Pt | 89.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse, réglage sur le patient inclus

Chiffre 3620.036.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.036.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.037.000

3620.037.000 | Étrier pour rétraction pelvienne, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 213.82 (y.c. TVA)
Prestation Pt | 197.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Pièce modulaire, sans montage et sans réglage sur le patient

Chiffre 3620.037.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.037.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.038.000

3620.038.000 | Montage étrier pour rétraction pelvienne, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 176.37 (y.c. TVA)
Prestation Pt | 163.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse, réglage sur le patient inclus

Chiffre 3620.038.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.038.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.039.000

3620.039.000 | Sangle de cuisse, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 85.40 (y.c. TVA)
Prestation Pt | 79.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Pièce modulaire, sans montage et sans réglage sur le patient

Chiffre 3620.039.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.039.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.040.000

3620.040.000 | Montage sangle de cuisse, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 82.70 (y.c. TVA)
Prestation Pt | 76.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse, réglage sur le patient inclus

Chiffre 3620.040.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.040.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.041.000

3620.041.000 | Culotte d'assise, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 135.72 (y.c. TVA)
Prestation Pt | 125.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Pièce modulaire, sans montage et sans réglage sur le patient

Chiffre 3620.041.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.041.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.042.000

3620.042.000 | Montage culotte d'assise, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 176.37 (y.c. TVA)
Prestation Pt | 163.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse, réglage sur le patient inclus

Chiffre 3620.042.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.042.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.043.000

3620.043.000 | Ceinture thoracique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 164.58 (y.c. TVA)
Prestation Pt | 152.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Pièce modulaire, sans montage et sans réglage sur le patient

Chiffre 3620.043.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.043.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.044.000

3620.044.000 | Montage ceinture thoracique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 82.70 (y.c. TVA)
Prestation Pt | 76.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse, réglage sur le patient inclus

Chiffre 3620.044.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.044.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.045.000

3620.045.000 | Gilet de fixation du tronc, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 162.58 (y.c. TVA)
Prestation Pt | 150.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Pièce modulaire, sans montage et sans réglage sur le patient

Chiffre 3620.045.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.045.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.046.000

3620.046.000 | Montage gilet de fixation du tronc, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 203.93 (y.c. TVA)
Prestation Pt | 188.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse, réglage sur le patient inclus

Chiffre 3620.046.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.046.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.047.000

3620.047.000 | Ceinture 4-points, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 136.64 (y.c. TVA)
Prestation Pt | 126.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Pièce modulaire, sans montage et sans réglage sur le patient

Chiffre 3620.047.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.047.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.048.000

3620.048.000 | Montage ceinture 4-points, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 148.80 (y.c. TVA)
Prestation Pt | 137.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse, réglage sur le patient inclus

Chiffre 3620.048.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.048.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.049.000

3620.049.000 | Adaptateur pour coque de positionnement, partie supérieure, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 103.24 (y.c. TVA)
Prestation Pt | 95.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Pièce modulaire, sans montage et sans réglage sur le patient

Chiffre 3620.049.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.049.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.050.000

3620.050.000 | Montage adaptateur pour coque de positionnement, partie supérieure, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 151.56 (y.c. TVA)
Prestation Pt | 140.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse, réglage sur le patient inclus

Chiffre 3620.050.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.050.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.051.000

3620.051.000 | Adaptateur pour coque de positionnement, partie inférieure, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 139.72 (y.c. TVA)
Prestation Pt | 129.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Pièce modulaire, sans montage et sans réglage sur le patient

Chiffre 3620.051.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.051.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.052.000

3620.052.000 | Montage adaptateur pour coque de positionnement, partie inférieure, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 151.56 (y.c. TVA)
Prestation Pt | 140.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse, réglage sur le patient inclus

Chiffre 3620.052.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.052.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.053.000

3620.053.000 | Adaptateur trapèze pour coque de positionnement, partie supérieure, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 170.20 (y.c. TVA)
Prestation Pt | 157.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Pièce modulaire, sans montage et sans réglage sur le patient

Chiffre 3620.053.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.053.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.054.000

3620.054.000 | Montage adaptateur trapèze pour coque de positionnement, partie supérieure, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 151.56 (y.c. TVA)
Prestation Pt | 140.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse, réglage sur le patient inclus

Chiffre 3620.054.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.054.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.055.000

3620.055.000 | Adaptateur trapèze pour coque de positionnement, partie inférieure, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 140.26 (y.c. TVA)
Prestation Pt | 129.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Pièce modulaire, sans montage et sans réglage sur le patient

Chiffre 3620.055.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.055.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.056.000

3620.056.000 | Montage adaptateur trapèze pour coque de positionnement, partie inférieure, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 151.56 (y.c. TVA)
Prestation Pt | 140.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.01
Membre du GP | LG-03, LG3620PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse, réglage sur le patient inclus

Chiffre 3620.056.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.056.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.02

03.05.02 | Divers
3620.056.020 | Piece détachée pour pièce modulaire orthèse d'assise orthopédique, l'unité


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.02
  • 3620.056.020

3620.056.020 | Piece détachée pour pièce modulaire orthèse d'assise orthopédique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.05.02
Base de compensation | prix d'achat + 10%
Membre du GP | LG-03, LG3620PT
Piece détachée pour pièce modulaire orthèse d'assise orthopédique, prix = PA pièce détachée + 10%

Chiffre 3620.056.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.056.020 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.06

03.06 | Toutes les pièces modulaires non listées
3620.058.000 | Pièce modulaire spéciale
3620.059.000 | Montage pièce modulaire spéciale (selon temps de travail, par 15min)


  • Chap. 03
  • Chap. 03.06
  • 3620.058.000

3620.058.000 | Pièce modulaire spéciale
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.06
Base de compensation | prix d'achat + 10%
Membre du GP | LG-03, LG3620PT
Prix de la pièce modulaire spéciale = PA + 10%

Chiffre 3620.058.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.058.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.06
  • 3620.059.000

3620.059.000 | Montage pièce modulaire spéciale (selon temps de travail, par 15min)
Validité | 01.10.25 - 31.12.99
Prestation Pt | 35.94 (y.c. TVA)
Prestation Pt | 33.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.06
Membre du GP | LG-03, LG3620PT
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse : temps

Chiffre 3620.059.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.059.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.07

03.07 | Plaques de fixation pour orthétique d'assise
3620.061.000 | Plaque de fixation assise, posée, vissée, l'unité
3620.062.000 | Plaque de fixation assise, posée, amovible, l'unité
3620.063.000 | Plaque de fixation assise, abaissée, vissée, l'unité
3620.064.000 | Plaque de fixation assise, abaissée, amovible, l'unité
3620.065.000 | Plaque de fixation dorsale, posée, vissée, l'unité
3620.066.000 | Plaque de fixation dorsale, posée, amovible, l'unité
3620.067.000 | Plaque de fixation dorsale, déportée en arrière, vissée, l'unité
3620.068.000 | Plaque de fixation dorsale, déportée en arrière, amovible, l'unité


  • Chap. 03
  • Chap. 03.07
  • 3620.061.000

3620.061.000 | Plaque de fixation assise, posée, vissée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 461.48 (y.c. TVA)
Prestation Pt | 426.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.07
Membre du GP | LG-03, LG3620PT
Plaque de base rigide pour la réception du coussin, de l'assise orthopédique ou de la coque de positionnement, posée et non-amovible (fixée)

Chiffre 3620.061.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.061.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.07
  • 3620.062.000

3620.062.000 | Plaque de fixation assise, posée, amovible, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 927.44 (y.c. TVA)
Prestation Pt | 857.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.07
Membre du GP | LG-03, LG3620PT
Plaque de base rigide pour la réception du coussin, de l'assise orthopédique ou de la coque de positionnement, posée et amovible (non-fixée)

Chiffre 3620.062.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.062.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.07
  • 3620.063.000

3620.063.000 | Plaque de fixation assise, abaissée, vissée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 848.75 (y.c. TVA)
Prestation Pt | 785.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.07
Membre du GP | LG-03, LG3620PT
Plaque de base rigide pour la réception du coussin, de l'assise orthopédique ou de la coque de positionnement, abaissée et non-amovible (fixée)

Chiffre 3620.063.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.063.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.07
  • 3620.064.000

3620.064.000 | Plaque de fixation assise, abaissée, amovible, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1161.32 (y.c. TVA)
Prestation Pt | 1074.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.07
Membre du GP | LG-03, LG3620PT
Plaque de base rigide pour la réception du coussin, de l'assise orthopédique ou de la coque de positionnement, abaissée et amovible (non-fixée)

Chiffre 3620.064.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.064.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.07
  • 3620.065.000

3620.065.000 | Plaque de fixation dorsale, posée, vissée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 588.55 (y.c. TVA)
Prestation Pt | 544.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.07
Membre du GP | LG-03, LG3620PT
Plaque de base rigide pour la réception du coussin, de l'assise orthopédique ou de la coque de positionnement, posée et non-amovible (fixée)

Chiffre 3620.065.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.065.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.07
  • 3620.066.000

3620.066.000 | Plaque de fixation dorsale, posée, amovible, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1014.73 (y.c. TVA)
Prestation Pt | 938.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.07
Membre du GP | LG-03, LG3620PT
Plaque de base rigide pour la réception du coussin, de l'assise orthopédique ou de la coque de positionnement, posée et amovible (non-fixée)

Chiffre 3620.066.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.066.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.07
  • 3620.067.000

3620.067.000 | Plaque de fixation dorsale, déportée en arrière, vissée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 908.20 (y.c. TVA)
Prestation Pt | 840.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.07
Membre du GP | LG-03, LG3620PT
Plaque de base rigide pour la réception du coussin, de l'assise orthopédique ou de la coque de positionnement, déportée en arrière et non-amovible (fixée)

Chiffre 3620.067.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.067.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.07
  • 3620.068.000

3620.068.000 | Plaque de fixation dorsale, déportée en arrière, amovible, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1220.77 (y.c. TVA)
Prestation Pt | 1129.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.07
Membre du GP | LG-03, LG3620PT
Plaque de base rigide pour la réception du coussin, de l'assise orthopédique ou de la coque de positionnement, déportée en arrière et amovible (non-fixée)

Chiffre 3620.068.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.068.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08

03.08 | Positions supplémentaires (applicables pour tout le chapitre d'orthétique d'assise)
03.08.01 | Pied
03.08.02 | Genou / jambe
03.08.03 | Bassin / cuisse
03.08.04 | Tronc
03.08.05 | Bras
03.08.06 | Tête
03.08.07 | Rembourrages / insertions
03.08.08 | Ceintures et fixations


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.01

03.08.01 | Pied
3620.071.000 | Palette de câle-pieds monobloc, l'unité
3620.072.000 | Support palette de câle-pieds sans câle-pieds, l'unité
3620.073.000 | Rehaussement palette de câle-pieds monobloc, l'unité
3620.074.000 | Rembourrage palette de cale-pieds monobloc, l'unité
3620.075.000 | Palette de câle-pied séparée, l'unité
3620.076.000 | Rehaussement palette de câle-pieds séparée, l'unité
3620.077.000 | Rembourrage palette de câle-pieds séparée, l'unité
3620.078.000 | Guide de pied latéral, l'unité
3620.079.000 | Guide de pied latéral rembourré, l'unité
3620.080.000 | Coque de maintien pour pied, l'unité
3620.081.000 | Caisson pour pieds sur palette de câle-pieds, l'unité


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.01
  • 3620.071.000

3620.071.000 | Palette de câle-pieds monobloc, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 462.40 (y.c. TVA)
Prestation Pt | 427.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.01
Membre du GP | LG-03, LG3620ZP
Palette de câle-pieds sur mesure avec revêtement antidérapant

Chiffre 3620.071.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.071.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.01
  • 3620.072.000

3620.072.000 | Support palette de câle-pieds sans câle-pieds, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 521.15 (y.c. TVA)
Prestation Pt | 482.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.01
Membre du GP | LG-03, LG3620ZP
Support palette de câle-pieds sur mesure avec montant coudé jusque au genou complet (sans palette)

Chiffre 3620.072.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.072.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.01
  • 3620.073.000

3620.073.000 | Rehaussement palette de câle-pieds monobloc, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 353.97 (y.c. TVA)
Prestation Pt | 327.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.01
Membre du GP | LG-03, LG3620ZP
Rehaussement palette de câle-pieds sur mesure pour adaptation de la longueur de la jambe, sans recouvrement

Chiffre 3620.073.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.073.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.01
  • 3620.074.000

3620.074.000 | Rembourrage palette de cale-pieds monobloc, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 310.63 (y.c. TVA)
Prestation Pt | 287.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.01
Membre du GP | LG-03, LG3620ZP
Rembourrage / rehaussement sur mesure de la palette de câle-pieds, recouvrement inclus si nécessaire

Chiffre 3620.074.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.074.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.01
  • 3620.075.000

3620.075.000 | Palette de câle-pied séparée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 252.74 (y.c. TVA)
Prestation Pt | 233.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.01
Membre du GP | LG-03, LG3620ZP
Palette de câle-pieds séparée sur mesure avec revêtement antidérapant

Chiffre 3620.075.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.075.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.01
  • 3620.076.000

3620.076.000 | Rehaussement palette de câle-pieds séparée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 171.28 (y.c. TVA)
Prestation Pt | 158.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.01
Membre du GP | LG-03, LG3620ZP
Rehaussement palette de câle-pieds sur mesure pour adaptation de la longueur de la jambe, sans recouvrement

Chiffre 3620.076.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.076.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.01
  • 3620.077.000

3620.077.000 | Rembourrage palette de câle-pieds séparée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 244.74 (y.c. TVA)
Prestation Pt | 226.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.01
Membre du GP | LG-03, LG3620ZP
Rembourrage / rehaussement palette de câle-pieds sur mesure pour adaptation de la longueur de la jambe, avec recouvrement si nécessaire

Chiffre 3620.077.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.077.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.01
  • 3620.078.000

3620.078.000 | Guide de pied latéral, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 226.52 (y.c. TVA)
Prestation Pt | 209.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.01
Membre du GP | LG-03, LG3620ZP
Guide de pied latéral sur mesure, montage sur palette de câle-pieds

Chiffre 3620.078.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.078.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.01
  • 3620.079.000

3620.079.000 | Guide de pied latéral rembourré, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 295.55 (y.c. TVA)
Prestation Pt | 273.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.01
Membre du GP | LG-03, LG3620ZP
Guide du pied latéral sur mesure, montage sur câle-pied avec rembourrage et recouvrement si nécessaire

Chiffre 3620.079.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.079.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.01
  • 3620.080.000

3620.080.000 | Coque de maintien pour pied, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 271.11 (y.c. TVA)
Prestation Pt | 250.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.01
Membre du GP | LG-03, LG3620ZP
Coque de maintien pour pied sur mesure, montage sur palette de câle-pieds

Chiffre 3620.080.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.080.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.01
  • 3620.081.000

3620.081.000 | Caisson pour pieds sur palette de câle-pieds, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 620.55 (y.c. TVA)
Prestation Pt | 574.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.01
Membre du GP | LG-03, LG3620ZP
Caisson pour pieds sur mesure, entièrement finalisé, montage sur palette de câle-pieds

Chiffre 3620.081.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.081.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.02

03.08.02 | Genou / jambe
3620.083.000 | Système de rétention du genou frontal, réglable en profondeur, l'unité
3620.084.000 | Guide latéral du genou, l'unité
3620.085.000 | Guide de jambe postérieur, l'unité
3620.086.000 | Guide de jambe avec partie du pied, l'unité
3620.087.000 | Plaque de mollet, l'unité


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.02
  • 3620.083.000

3620.083.000 | Système de rétention du genou frontal, réglable en profondeur, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 417.27 (y.c. TVA)
Prestation Pt | 386.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.02
Membre du GP | LG-03, LG3620ZP
Système de rétention du genou frontal sur mesure, réglable en profondeur, montage et support inclus, recouvrement inclus si nécessaire

Chiffre 3620.083.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.083.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.02
  • 3620.084.000

3620.084.000 | Guide latéral du genou, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 248.04 (y.c. TVA)
Prestation Pt | 229.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.02
Membre du GP | LG-03, LG3620ZP
Guide latéral du genou sur mesure, fixé sur siège / tube / accoudoir, montage inclus, recouvrement inclus si nécessaire

Chiffre 3620.084.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.084.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.02
  • 3620.085.000

3620.085.000 | Guide de jambe postérieur, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 331.81 (y.c. TVA)
Prestation Pt | 306.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.02
Membre du GP | LG-03, LG3620ZP
Guide de jambe anatomique sur mesure, montage inclus, recouvrement inclus si nécessaire

Chiffre 3620.085.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.085.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.02
  • 3620.086.000

3620.086.000 | Guide de jambe avec partie du pied, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 651.79 (y.c. TVA)
Prestation Pt | 602.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.02
Membre du GP | LG-03, LG3620ZP
Guide de jambe avec partie du pied anatomique, montage inclus, recouvrement inclus si nécessaire

Chiffre 3620.086.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.086.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.02
  • 3620.087.000

3620.087.000 | Plaque de mollet, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 280.84 (y.c. TVA)
Prestation Pt | 259.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.02
Membre du GP | LG-03, LG3620ZP
Plaque de mollet rembourrée sur mesure, recouvrement inclus si nécessaire

Chiffre 3620.087.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.087.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.03

03.08.03 | Bassin / cuisse
3620.089.000 | Guide pelvien, l'unité
3620.090.000 | Guide fémoral, l'unité
3620.091.000 | Plot d'abduction à contours très prononcés, intégré, l'unité
3620.092.000 | Plot d'abduction escamotable, l'unité
3620.093.000 | Plot d'abduction amovible, l'unité
3620.094.000 | Articulation à axe physiologique, bilatérale, l'unité
3620.095.000 | Barre de réglage de l'angle du dossier, bilatérale, l'unité
3620.096.000 | Recouvrement de rechange pour plot d'abduction, l'unité


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.03
  • 3620.089.000

3620.089.000 | Guide pelvien, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 205.23 (y.c. TVA)
Prestation Pt | 189.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.03
Membre du GP | LG-03, LG3620ZP
Guide pelvien sur mesure fixé au siège / dossier / accoudoir, recouvrement inclus si nécessaire

Chiffre 3620.089.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.089.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.03
  • 3620.090.000

3620.090.000 | Guide fémoral, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 260.90 (y.c. TVA)
Prestation Pt | 241.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.03
Membre du GP | LG-03, LG3620ZP
Guide fémoral sur mesure fixé / monté au siège / tube / accoudoir, recouvrement inclus si nécessaire

Chiffre 3620.090.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.090.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.03
  • 3620.091.000

3620.091.000 | Plot d'abduction à contours très prononcés, intégré, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 227.71 (y.c. TVA)
Prestation Pt | 210.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.03
Membre du GP | LG-03, LG3620ZP
Plot d'abduction à contours très prononcés / plus long en avant sur mesure, intégré, recouvrement inclus si nécessaire

Chiffre 3620.091.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.091.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.03
  • 3620.092.000

3620.092.000 | Plot d'abduction escamotable, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 460.45 (y.c. TVA)
Prestation Pt | 425.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.03
Membre du GP | LG-03, LG3620ZP
Plot d'abduction escamotable sur mesure, montage et adaptateur inclus, recouvrement inclus si nécessaire

Chiffre 3620.092.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.092.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.03
  • 3620.093.000

3620.093.000 | Plot d'abduction amovible, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 359.97 (y.c. TVA)
Prestation Pt | 333.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.03
Membre du GP | LG-03, LG3620ZP
Plot d'abduction amovible sur mesure, montage et adaptateur inclus, recouvrement inclus si nécessaire

Chiffre 3620.093.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.093.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.03
  • 3620.094.000

3620.094.000 | Articulation à axe physiologique, bilatérale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 611.74 (y.c. TVA)
Prestation Pt | 565.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.03
Membre du GP | LG-03, LG3620ZP
Articulations avec axe de rotation physiologique sur mesure pour réglage de l'angle du dossier, intégrées dans la coque externe

Chiffre 3620.094.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.094.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.03
  • 3620.095.000

3620.095.000 | Barre de réglage de l'angle du dossier, bilatérale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 450.61 (y.c. TVA)
Prestation Pt | 416.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.03
Membre du GP | LG-03, LG3620ZP
Barre de réglage de l'angle du dossier sur mesure, montage sur coque externe, des deux côtés

Chiffre 3620.095.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.095.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.03
  • 3620.096.000

3620.096.000 | Recouvrement de rechange pour plot d'abduction, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 179.77 (y.c. TVA)
Prestation Pt | 166.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.03
Membre du GP | LG-03, LG3620ZP
Recouvrement sur mesure en tissu ou en similicuir, montage et matériel inclus

Chiffre 3620.096.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.096.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.04

03.08.04 | Tronc
3620.098.000 | Pelote latérale du tronc vissée, l'unité
3620.099.000 | Pelote latérale du tronc escamotable, l'unité
3620.100.000 | Pelote latéral du tronc à réglages multiples, l'unité
3620.102.000 | Pelote latérale du tronc avec contours accentués, escamotable, l'unité
3620.102.100 | Insert de compensation de volume, l'unité
3620.103.000 | Table de stabilisation du tronc avec fixation, l'unité
3620.104.000 | Table de stabilisation du tronc, fixation bilatérale, l'unité
3620.105.000 | Limitation latérale pour avant-bras sur table de stabilisation du tronc, l'unité
3620.106.000 | Rembourrage complet pour table de stabilisation du tronc, l'unité
3620.107.000 | Rembourrage de protection pour table de stabilisation du tronc unilatérale, l'unité
3620.108.000 | Recouvrement de rechange pour pelote latérale du tronc, l'unité


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.04
  • 3620.098.000

3620.098.000 | Pelote latérale du tronc vissée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 549.04 (y.c. TVA)
Prestation Pt | 507.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.04
Membre du GP | LG-03, LG3620ZP
Pelote latérale du tronc vissée sur mesure, montée sur dossier / tube, recouvrement inclus si nécessaire

Chiffre 3620.098.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.098.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.04
  • 3620.099.000

3620.099.000 | Pelote latérale du tronc escamotable, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 742.65 (y.c. TVA)
Prestation Pt | 687.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.04
Membre du GP | LG-03, LG3620ZP
Pelote latérale du tronc sur mesure, montée sur dossier / tube, escamotable, recouvrement inclus si nécessaire

Chiffre 3620.099.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.099.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.04
  • 3620.100.000

3620.100.000 | Pelote latéral du tronc à réglages multiples, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 724.76 (y.c. TVA)
Prestation Pt | 670.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.04
Membre du GP | LG-03, LG3620ZP
Pelote latérale du tronc sur mesure, montée sur dossier / tube, réglages multiples, recouvrement inclus si nécessaire

Chiffre 3620.100.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.100.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.04
  • 3620.102.000

3620.102.000 | Pelote latérale du tronc avec contours accentués, escamotable, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 821.72 (y.c. TVA)
Prestation Pt | 760.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.04
Membre du GP | LG-03, LG3620ZP
Pelote latérale du tronc sur mesure avec contours accentués / avancés, escamotable, recouvrement inclus si nécessaire

Chiffre 3620.102.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.102.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.04
  • 3620.102.100

3620.102.100 | Insert de compensation de volume, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 229.17 (y.c. TVA)
Prestation Pt | 212.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.04
Membre du GP | LG-03, LG3620ZP
Insert de compensation de volume sur mesure, pour compensation de volume en cas de corset / habits, recouvrement inclus, montage inclus

Chiffre 3620.102.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.102.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.04
  • 3620.103.000

3620.103.000 | Table de stabilisation du tronc avec fixation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1170.56 (y.c. TVA)
Prestation Pt | 1082.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.04
Membre du GP | LG-03, LG3620ZP
Table de stabilisation du tronc sur mesure, avec fixation unilatérale

Chiffre 3620.103.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.103.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.04
  • 3620.104.000

3620.104.000 | Table de stabilisation du tronc, fixation bilatérale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1328.49 (y.c. TVA)
Prestation Pt | 1228.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.04
Membre du GP | LG-03, LG3620ZP
Table de stabilisation du tronc, sur mesure, avec fixation bilatérale

Chiffre 3620.104.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.104.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.04
  • 3620.105.000

3620.105.000 | Limitation latérale pour avant-bras sur table de stabilisation du tronc, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 238.85 (y.c. TVA)
Prestation Pt | 220.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.04
Membre du GP | LG-03, LG3620ZP
Limitation latérale pour avant-bras plus haut latéral, montée latéralement / extérieurement à la table, recouvrement inclus si nécessaire

Chiffre 3620.105.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.105.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.04
  • 3620.106.000

3620.106.000 | Rembourrage complet pour table de stabilisation du tronc, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 487.37 (y.c. TVA)
Prestation Pt | 450.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.04
Membre du GP | LG-03, LG3620ZP
Rembourrage complet, mousse / recouvrement sur table de stabilisation du tronc sur surface complet, sur mesure, recouvrement inclus si nécessaire

Chiffre 3620.106.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.106.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.04
  • 3620.107.000

3620.107.000 | Rembourrage de protection pour table de stabilisation du tronc unilatérale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 88.21 (y.c. TVA)
Prestation Pt | 81.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.04
Membre du GP | LG-03, LG3620ZP
Rembourrage partiel de protection, mousse / recouvrement sur table de stabilisation du tronc (pas sur toute la table), sur mesure, recouvrement inclus si nécessaire

Chiffre 3620.107.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.107.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.04
  • 3620.108.000

3620.108.000 | Recouvrement de rechange pour pelote latérale du tronc, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 121.45 (y.c. TVA)
Prestation Pt | 112.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.04
Membre du GP | LG-03, LG3620ZP
Recouvrement sur mesure en tissu ou en similicuir, montage et matériel inclus

Chiffre 3620.108.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.108.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.05

03.08.05 | Bras
3620.110.000 | Accoudoir, fixation et rembourrage inclus, l'unité
3620.111.000 | Rembourrage accoudoir, l'unité
3620.112.000 | Protection anti-pincement main / avant-bras, l'unité
3620.113.000 | Pelotte de limitation pour bras ou avant-bras, l'unité
3620.114.000 | Guide de bras anatomique, l'unité
3620.115.000 | Guide d'avant-bras anatomique, l'unité
3620.116.000 | Recouvrement de rechange pour accoudoir, l'unité
3620.117.000 | Recouvrement de rechange pour guide de bras, l'unité


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.05
  • 3620.110.000

3620.110.000 | Accoudoir, fixation et rembourrage inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 518.39 (y.c. TVA)
Prestation Pt | 479.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.05
Membre du GP | LG-03, LG3620ZP
Accoudoir sur mesure, fixé au siège / tube, fixation et rembourrage inclus, recouvrement inclus si nécessaire

Chiffre 3620.110.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.110.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.05
  • 3620.111.000

3620.111.000 | Rembourrage accoudoir, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 233.17 (y.c. TVA)
Prestation Pt | 215.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.05
Membre du GP | LG-03, LG3620ZP
Accoudoir sur mesure rembourré, recouvrement inclus si nécessaire

Chiffre 3620.111.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.111.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.05
  • 3620.112.000

3620.112.000 | Protection anti-pincement main / avant-bras, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 305.17 (y.c. TVA)
Prestation Pt | 282.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.05
Membre du GP | LG-03, LG3620ZP
Protection sur mesure montée sur accoudoir, siège ou tube

Chiffre 3620.112.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.112.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.05
  • 3620.113.000

3620.113.000 | Pelotte de limitation pour bras ou avant-bras, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 283.65 (y.c. TVA)
Prestation Pt | 262.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.05
Membre du GP | LG-03, LG3620ZP
Pelotte de limitation pour bras ou avant-bras sur mesure, monté latéral / externe / postérieur au dossier, sur accoudoir ou tube, recouvrement inclus si nécessaire

Chiffre 3620.113.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.113.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.05
  • 3620.114.000

3620.114.000 | Guide de bras anatomique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 309.98 (y.c. TVA)
Prestation Pt | 286.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.05
Membre du GP | LG-03, LG3620ZP
Guide de bras anatomique sur mesure, monté latéral / externe / postérieur au dossier, sur accoudoir ou tube, recouvrement inclus si nécessaire

Chiffre 3620.114.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.114.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.05
  • 3620.115.000

3620.115.000 | Guide d'avant-bras anatomique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 309.98 (y.c. TVA)
Prestation Pt | 286.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.05
Membre du GP | LG-03, LG3620ZP
Guidage d'avant-bras anatomique sur mesure, monté latéral / externe / postérieur au dossier, sur accoudoir ou tube, recouvrement inclus si nécessaire

Chiffre 3620.115.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.115.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.05
  • 3620.116.000

3620.116.000 | Recouvrement de rechange pour accoudoir, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 203.17 (y.c. TVA)
Prestation Pt | 187.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.05
Membre du GP | LG-03, LG3620ZP
Recouvrement sur mesure en tissu ou en similicuir, montage et matériel inclus

Chiffre 3620.116.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.116.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.05
  • 3620.117.000

3620.117.000 | Recouvrement de rechange pour guide de bras, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 88.21 (y.c. TVA)
Prestation Pt | 81.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.05
Membre du GP | LG-03, LG3620ZP
Recouvrement sur mesure en tissu ou en similicuir, montage et matériel inclus

Chiffre 3620.117.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.117.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.06

03.08.06 | Tête
3620.119.000 | Appui-tête intégré, l'unité
3620.120.000 | Appui-tête réglable, l'unité
3620.121.000 | Système d'appui-tête en plusieurs pièces, l'unité
3620.122.000 | Guide supplémentaire pour appui-tête, l'unité
3620.123.000 | Guide d'épaule pour appui-tête, l'unité
3620.124.000 | Housse de rechange pour appui-tête, l'unité
3620.125.000 | Housse de rechange pour système d'appui-tête en plusieurs pièces, l'unité


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.06
  • 3620.119.000

3620.119.000 | Appui-tête intégré, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 227.06 (y.c. TVA)
Prestation Pt | 210.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.06
Membre du GP | LG-03, LG3620ZP
Appui-tête sur mesure, intégré dans la partie dorsale, recouvrement inclus si nécessaire

Chiffre 3620.119.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.119.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.06
  • 3620.120.000

3620.120.000 | Appui-tête réglable, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 543.36 (y.c. TVA)
Prestation Pt | 502.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.06
Membre du GP | LG-03, LG3620ZP
Appui-tête sur mesure, fixé sur la partie dorsale, fixation inclus, recouvrement inclus si nécessaire

Chiffre 3620.120.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.120.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.06
  • 3620.121.000

3620.121.000 | Système d'appui-tête en plusieurs pièces, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 888.96 (y.c. TVA)
Prestation Pt | 822.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.06
Membre du GP | LG-03, LG3620ZP
Appui-tête (en plusieurs pièces) sur mesure, fixé sur la partie dorsale, fixation inclus, recouvrement inclus si nécessaire

Chiffre 3620.121.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.121.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.06
  • 3620.122.000

3620.122.000 | Guide supplémentaire pour appui-tête, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 347.11 (y.c. TVA)
Prestation Pt | 321.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.06
Membre du GP | LG-03, LG3620ZP
Guide sur mesure supplémentaire monté en latéral de l'appui-tête, recouvrement inclus si nécessaire

Chiffre 3620.122.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.122.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.06
  • 3620.123.000

3620.123.000 | Guide d'épaule pour appui-tête, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 512.83 (y.c. TVA)
Prestation Pt | 474.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.06
Membre du GP | LG-03, LG3620ZP
Guide d'épaule sur mesure monté en latéral de l'appui-tête, recouvrement inclus si nécessaire

Chiffre 3620.123.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.123.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.06
  • 3620.124.000

3620.124.000 | Housse de rechange pour appui-tête, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 155.77 (y.c. TVA)
Prestation Pt | 144.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.06
Membre du GP | LG-03, LG3620ZP
Housse de rechange pour appui-tête sur mesure, recouvrement inclus si nécessaire

Chiffre 3620.124.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.124.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.06
  • 3620.125.000

3620.125.000 | Housse de rechange pour système d'appui-tête en plusieurs pièces, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 312.03 (y.c. TVA)
Prestation Pt | 288.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.06
Membre du GP | LG-03, LG3620ZP
Recouvrement sur mesure en tissu ou en similicuir, montage et matériel inclus

Chiffre 3620.125.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.125.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.07

03.08.07 | Rembourrages / insertions
3620.127.000 | Insert de mousse à mémoire ou insert en gel, l'unité
3620.128.000 | Insert nid d'abeilles complet, l'unité
3620.128.100 | Insert nid d'abeilles partiel, l'unité
3620.129.000 | Insert en gel anti-escarres (fesses), l'unité


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.07
  • 3620.127.000

3620.127.000 | Insert de mousse à mémoire ou insert en gel, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.83 (y.c. TVA)
Prestation Pt | 73.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.07
Membre du GP | LG-03, LG3620ZP
Rembourrage sur mesure en mousse à mémoire ou en gel

Chiffre 3620.127.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.127.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.07
  • 3620.128.000

3620.128.000 | Insert nid d'abeilles complet, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 453.75 (y.c. TVA)
Prestation Pt | 419.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.07
Membre du GP | LG-03, LG3620ZP
Insert nid d'abeilles sur mesure dans assise orthopédique ou coque de positionnement

Chiffre 3620.128.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.128.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.07
  • 3620.128.100

3620.128.100 | Insert nid d'abeilles partiel, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 181.07 (y.c. TVA)
Prestation Pt | 167.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.07
Membre du GP | LG-03, LG3620ZP
Insert nid d'abeilles sur mesure dans assise orthopédique ou coque de positionnement

Chiffre 3620.128.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.128.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.07
  • 3620.129.000

3620.129.000 | Insert en gel anti-escarres (fesses), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 849.67 (y.c. TVA)
Prestation Pt | 786.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.07
Membre du GP | LG-03, LG3620ZP
Insert en gel anti-escarres sur mesure à intégrer dans assise orthopédique ou coque de positionnement

Chiffre 3620.129.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.129.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.08

03.08.08 | Ceintures et fixations
3620.132.000 | Ceinture de fixation, l'unité
3620.133.000 | Fixation pied, l'unité
3620.134.000 | Fixation pied - cheville, l'unité
3620.135.000 | Ceinture pelvienne avec rembourrage, l'unité
3620.136.000 | Ceinture pelvienne avec rembourrage, réglages multiples, l'unité
3620.137.000 | Étrier pour rétraction pelvienne, l'unité
3620.138.000 | Arceau de cuisse, l'unité
3620.139.000 | Sangle de cuisse, l'unité
3620.140.000 | Culotte d'assise, l'unité
3620.141.000 | Ceinture thoracique, l'unité
3620.142.000 | Gilet de fixation du tronc, l'unité
3620.143.000 | Ceinture 4-points, l'unité


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.08
  • 3620.132.000

3620.132.000 | Ceinture de fixation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 94.91 (y.c. TVA)
Prestation Pt | 87.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.08
Membre du GP | LG-03, LG3620ZP
Ceinture de fixation avec rembourrage sur mesure, montage inclus

Chiffre 3620.132.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.132.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.08
  • 3620.133.000

3620.133.000 | Fixation pied, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 94.43 (y.c. TVA)
Prestation Pt | 87.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.08
Membre du GP | LG-03, LG3620ZP
Sangle de fixation du pied sur mesure, montage inclus

Chiffre 3620.133.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.133.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.08
  • 3620.134.000

3620.134.000 | Fixation pied - cheville, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 206.47 (y.c. TVA)
Prestation Pt | 191.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.08
Membre du GP | LG-03, LG3620ZP
Fixation du pied - cheville avec rembourrage sur mesure, montage inclus

Chiffre 3620.134.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.134.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.08
  • 3620.135.000

3620.135.000 | Ceinture pelvienne avec rembourrage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 239.39 (y.c. TVA)
Prestation Pt | 221.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.08
Membre du GP | LG-03, LG3620ZP
Ceinture pelvienne avec rembourrage sur mesure, montage inclus

Chiffre 3620.135.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.135.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.08
  • 3620.136.000

3620.136.000 | Ceinture pelvienne avec rembourrage, réglages multiples, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 299.55 (y.c. TVA)
Prestation Pt | 277.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.08
Membre du GP | LG-03, LG3620ZP
Ceinture pelvienne avec rembourrage sur mesure, réglages multiples, montage inclus

Chiffre 3620.136.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.136.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.08
  • 3620.137.000

3620.137.000 | Étrier pour rétraction pelvienne, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 550.34 (y.c. TVA)
Prestation Pt | 509.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.08
Membre du GP | LG-03, LG3620ZP
Étrier pour rétraction pelvienne sur mesure avec fixation, montage inclus

Chiffre 3620.137.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.137.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.08
  • 3620.138.000

3620.138.000 | Arceau de cuisse, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 574.17 (y.c. TVA)
Prestation Pt | 531.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.08
Membre du GP | LG-03, LG3620ZP
Arceau de cuisse sur mesure avec fixation, montage inclus

Chiffre 3620.138.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.138.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.08
  • 3620.139.000

3620.139.000 | Sangle de cuisse, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 191.93 (y.c. TVA)
Prestation Pt | 177.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.08
Membre du GP | LG-03, LG3620ZP
Sangle de cuisse sur mesure, avec rembourrage, montage inclus

Chiffre 3620.139.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.139.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.08
  • 3620.140.000

3620.140.000 | Culotte d'assise, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 568.07 (y.c. TVA)
Prestation Pt | 525.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.08
Membre du GP | LG-03, LG3620ZP
Culotte d'assise sur mesure, montage inclus

Chiffre 3620.140.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.140.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.08
  • 3620.141.000

3620.141.000 | Ceinture thoracique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 369.76 (y.c. TVA)
Prestation Pt | 342.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.08
Membre du GP | LG-03, LG3620ZP
Ceinture thoracique sur mesure, montage inclus

Chiffre 3620.141.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.141.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.08
  • 3620.142.000

3620.142.000 | Gilet de fixation du tronc, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 698.81 (y.c. TVA)
Prestation Pt | 646.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.08
Membre du GP | LG-03, LG3620ZP
Gilet de fixation du tronc sur mesure, montage inclus

Chiffre 3620.142.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.142.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.08
  • 3620.143.000

3620.143.000 | Ceinture 4-points, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 380.84 (y.c. TVA)
Prestation Pt | 352.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.08.08
Membre du GP | LG-03, LG3620ZP
Ceinture 4-points sur mesure, montage inclus

Chiffre 3620.143.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3620.143.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.09

03.09 | Analyses
3640.001.000 | Contrôle et analyse de pression (digital), l'unité


  • Chap. 03
  • Chap. 03.09
  • 3640.001.000

3640.001.000 | Contrôle et analyse de pression (digital), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 215.66 (y.c. TVA)
Prestation Pt | 199.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.09
Membre du GP | LG-03, LG3640AN
Mesure de pression par capteur de pression électronique pour la prévention ou traitement des points de pression / escarres chez des patients à sensibilité réduite ou avec des déficits dans la communication

Chiffre 3640.001.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3640.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601M «Orthopédique assise / Prises de mesures»
  • Groupe de prestations LG3601B «Orthopédique assise / Réalisation de base»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3602B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603M «Positionnements orthopédiques / Prises de mesures»
  • Groupe de prestations LG3603B «Positionnements orthopédiques / Réalisation de base»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604M «Coques de positionnements intégrales / Prises de mesures»
  • Groupe de prestations LG3604B «Coques de positionnements intégrales / Réalisation de base»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»


  • Chap. 03
  • Chap. 03.10

03.10 | Réadaptations / Réparations / Révisions
03.10.01 | Suite
03.10.02 | Forfait de base
03.10.03 | Assise
03.10.04 | Dos
03.10.05 | Tête
03.10.06 | Housses
03.10.07 | Fermetures
03.10.08 | Divers
03.10.09 | Facturation de prestations non-tarifées (adaptations / réparations / révisions)


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.01

03.10.01 | Suite
3650.001.000 | Suite croissance
3650.002.000 | Suite changement de poids
3650.003.000 | Suite modification du volume
3650.004.000 | Suite opération
3650.005.000 | Suite problème cutané
3650.006.000 | Suite allergie
3650.007.000 | Suite modification de position
3650.008.000 | Suite usure
3650.009.000 | Suite chute
3650.009.100 | Suite changement du fournisseur
3650.009.200 | Suite décès du patient


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.01
  • 3650.001.000

3650.001.000 | Suite croissance
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.01
Base de compensation:suite
Membre du GP: LG-03, LG3650REP, LG3650REPB

Chiffre 3650.001.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.01
  • 3650.002.000

3650.002.000 | Suite changement de poids
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.01
Base de compensation:suite
Membre du GP: LG-03, LG3650REP, LG3650REPB

Chiffre 3650.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.01
  • 3650.003.000

3650.003.000 | Suite modification du volume
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.01
Base de compensation:suite
Membre du GP: LG-03, LG3650REP, LG3650REPB

Chiffre 3650.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.01
  • 3650.004.000

3650.004.000 | Suite opération
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.01
Base de compensation:suite
Membre du GP: LG-03, LG3650REP, LG3650REPB

Chiffre 3650.004.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.01
  • 3650.005.000

3650.005.000 | Suite problème cutané
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.01
Base de compensation:suite
Membre du GP: LG-03, LG3650REP, LG3650REPB

Chiffre 3650.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.01
  • 3650.006.000

3650.006.000 | Suite allergie
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.01
Base de compensation:suite
Membre du GP: LG-03, LG3650REP, LG3650REPB

Chiffre 3650.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.01
  • 3650.007.000

3650.007.000 | Suite modification de position
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.01
Base de compensation:suite
Membre du GP: LG-03, LG3650REP, LG3650REPB

Chiffre 3650.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.01
  • 3650.008.000

3650.008.000 | Suite usure
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.01
Base de compensation:suite
Membre du GP: LG-03, LG3650REP, LG3650REPB

Chiffre 3650.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.01
  • 3650.009.000

3650.009.000 | Suite chute
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.01
Base de compensation:suite
Membre du GP: LG-03, LG3650REP, LG3650REPB

Chiffre 3650.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.01
  • 3650.009.100

3650.009.100 | Suite changement du fournisseur
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.01
Base de compensation:suite
Membre du GP: LG-03, LG3650REP, LG3650REPB

Chiffre 3650.009.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.009.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.01
  • 3650.009.200

3650.009.200 | Suite décès du patient
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.01
Base de compensation:suite
Membre du GP: LG-03, LG3650REP, LG3650REPB

Chiffre 3650.009.200 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.009.200 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.02

03.10.02 | Forfait de base
3650.010.000 | Forfait de base adaptations / réparations / révisions, l'unité


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.02
  • 3650.010.000

3650.010.000 | Forfait de base adaptations / réparations / révisions, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.02
Membre du GP | LG-03, LG3650REPB
Réception du mandat de travail, définition des travaux à effectuer, remise du moyen auxiliaire

Chiffre 3650.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.03

03.10.03 | Assise
3650.012.000 | Adaptation au genou, l'unité
3650.013.000 | Adapter forme du plot d'abduction, l'unité
3650.014.000 | Adapter forme de la cuisse, l'unité
3650.015.000 | Adapter forme partie fessier, l'unité
3650.016.000 | Adaptation partielle de la partie du bassin, l'unité
3650.017.000 | Adaptation complète de la partie du bassin, l'unité
3650.018.000 | Rallonger ou élargir une assise, l'unité
3650.019.000 | Rallonger ou élargir plaque de fixation / coque externe, l'unité
3650.020.000 | Rembourrage souple, nouveau ou remplacement, l'unité
3650.021.000 | Recouvrement d'incontinence (coussin d'assise / assise orthopédique), nouveau ou remplacement, l'unité
3650.022.000 | Recouvrement d'incontinence (coque de positionnement), nouveau ou remplacement, l'unité
3650.023.000 | Rembourrage de décharge de pression, nouveau ou remplacement, l'unité


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.03
  • 3650.012.000

3650.012.000 | Adaptation au genou, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 87.99 (y.c. TVA)
Prestation Pt | 81.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.03
Membre du GP | LG-03, LG3650REP, LG3650REPB
Adaptation de la forme / du rembourrage au niveau du genou

Chiffre 3650.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.03
  • 3650.013.000

3650.013.000 | Adapter forme du plot d'abduction, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 171.34 (y.c. TVA)
Prestation Pt | 158.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.03
Membre du GP | LG-03, LG3650REP, LG3650REPB
Adapter la forme du plot d'abduction dans assise orthopédique ou coque de positionnement

Chiffre 3650.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.03
  • 3650.014.000

3650.014.000 | Adapter forme de la cuisse, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 150.96 (y.c. TVA)
Prestation Pt | 139.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.03
Membre du GP | LG-03, LG3650REP, LG3650REPB
Adaptation de la forme / du rembourrage au niveau de la cuisse

Chiffre 3650.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.03
  • 3650.015.000

3650.015.000 | Adapter forme partie fessier, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 231.98 (y.c. TVA)
Prestation Pt | 214.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.03
Membre du GP | LG-03, LG3650REP, LG3650REPB
Adaptation de la forme / du rembourrage de la partie fessier

Chiffre 3650.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.03
  • 3650.016.000

3650.016.000 | Adaptation partielle de la partie du bassin, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 134.42 (y.c. TVA)
Prestation Pt | 124.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.03
Membre du GP | LG-03, LG3650REP, LG3650REPB
Adaptation partielle de la forme au niveau du bassin dans des assises orthopédiques ou coques de positionnement

Chiffre 3650.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.03
  • 3650.017.000

3650.017.000 | Adaptation complète de la partie du bassin, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 313.71 (y.c. TVA)
Prestation Pt | 290.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.03
Membre du GP | LG-03, LG3650REP, LG3650REPB
Adaptation complète de la forme au niveau du bassin dans des assises orthopédiques ou coques de positionnement

Chiffre 3650.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.03
  • 3650.018.000

3650.018.000 | Rallonger ou élargir une assise, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 221.12 (y.c. TVA)
Prestation Pt | 204.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.03
Membre du GP | LG-03, LG3650REP, LG3650REPB
Élargissement ou rallongement de l'assise

Chiffre 3650.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.03
  • 3650.019.000

3650.019.000 | Rallonger ou élargir plaque de fixation / coque externe, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 271.39 (y.c. TVA)
Prestation Pt | 251.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.03
Membre du GP | LG-03, LG3650REP, LG3650REPB
Rallonger ou élargir la plaque de fixation / la coque externe

Chiffre 3650.019.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.03
  • 3650.020.000

3650.020.000 | Rembourrage souple, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 102.59 (y.c. TVA)
Prestation Pt | 94.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.03
Membre du GP | LG-03, LG3650REP, LG3650REPB
Renouvellement insert rembourrage souple

Chiffre 3650.020.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.020.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.03
  • 3650.021.000

3650.021.000 | Recouvrement d'incontinence (coussin d'assise / assise orthopédique), nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 119.61 (y.c. TVA)
Prestation Pt | 110.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.03
Membre du GP | LG-03, LG3650REP, LG3650REPB
Protection d'incontinence supplémentaire à la housse

Chiffre 3650.021.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.03
  • 3650.022.000

3650.022.000 | Recouvrement d'incontinence (coque de positionnement), nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 279.71 (y.c. TVA)
Prestation Pt | 258.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.03
Membre du GP | LG-03, LG3650REP, LG3650REPB
Renouvellement de la protection incontinence / protection hygiénique

Chiffre 3650.022.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.022.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.03
  • 3650.023.000

3650.023.000 | Rembourrage de décharge de pression, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 112.59 (y.c. TVA)
Prestation Pt | 104.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.03
Membre du GP | LG-03, LG3650REP, LG3650REPB
Décharge de pression au niveau local

Chiffre 3650.023.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.023.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.04

03.10.04 | Dos
3650.025.000 | Adaptation de la partie lombaire, l'unité
3650.026.000 | Adaptation partielle de la forme du tronc, l'unité
3650.027.000 | Adaptation complète de la forme du tronc, l'unité
3650.028.000 | Adapter pelote du tronc, l'unité
3650.029.000 | Élargir ou rallonger dossier, l'unité
3650.030.000 | Rallonger ou élargir plaque de fixation / coque externe, l'unité
3650.031.000 | Rembourrage souple, nouveau ou remplacement, l'unité
3650.032.000 | Protection d'incontinence (dossier moulé / appui frontal moulé), nouveau ou remplacement, l'unité
3650.033.000 | Recouvrement d'incontinence (coque de positionnement), nouveau ou remplacement, l'unité
3650.034.000 | Rembourrage de décharge de pression, nouveau ou remplacement, l'unité


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.04
  • 3650.025.000

3650.025.000 | Adaptation de la partie lombaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 167.50 (y.c. TVA)
Prestation Pt | 154.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.04
Membre du GP | LG-03, LG3650REP, LG3650REPB
Adaptation de la forme / du rembourrage au niveau lombaire

Chiffre 3650.025.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.025.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.04
  • 3650.026.000

3650.026.000 | Adaptation partielle de la forme du tronc, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 169.72 (y.c. TVA)
Prestation Pt | 157.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.04
Membre du GP | LG-03, LG3650REP, LG3650REPB
Adaptation partielle de la forme au niveau du tronc dans des assises orthopédiques ou coques de positionnement

Chiffre 3650.026.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.026.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.04
  • 3650.027.000

3650.027.000 | Adaptation complète de la forme du tronc, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 413.91 (y.c. TVA)
Prestation Pt | 382.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.04
Membre du GP | LG-03, LG3650REP, LG3650REPB
Adaptation complète de la forme au niveau du tronc dans des assises orthopédiques ou coques de positionnement

Chiffre 3650.027.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.027.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.04
  • 3650.028.000

3650.028.000 | Adapter pelote du tronc, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 148.75 (y.c. TVA)
Prestation Pt | 137.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.04
Membre du GP | LG-03, LG3650REP, LG3650REPB
Adaptation de la forme / du rembourrage de la pelote du tronc

Chiffre 3650.028.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.028.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.04
  • 3650.029.000

3650.029.000 | Élargir ou rallonger dossier, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 224.69 (y.c. TVA)
Prestation Pt | 207.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.04
Membre du GP | LG-03, LG3650REP, LG3650REPB
Élargissement ou rallongement du dossier

Chiffre 3650.029.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.029.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.04
  • 3650.030.000

3650.030.000 | Rallonger ou élargir plaque de fixation / coque externe, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 271.39 (y.c. TVA)
Prestation Pt | 251.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.04
Membre du GP | LG-03, LG3650REP, LG3650REPB
Rallonger ou élargir la plaque de fixation / la coque externe

Chiffre 3650.030.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.030.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.04
  • 3650.031.000

3650.031.000 | Rembourrage souple, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 102.59 (y.c. TVA)
Prestation Pt | 94.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.04
Membre du GP | LG-03, LG3650REP, LG3650REPB
Renouvellement insert rembourrage souple

Chiffre 3650.031.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.031.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.04
  • 3650.032.000

3650.032.000 | Protection d'incontinence (dossier moulé / appui frontal moulé), nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 122.64 (y.c. TVA)
Prestation Pt | 113.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.04
Membre du GP | LG-03, LG3650REP, LG3650REPB
Protection d'incontinence supplémentaire à la housse

Chiffre 3650.032.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.032.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.04
  • 3650.033.000

3650.033.000 | Recouvrement d'incontinence (coque de positionnement), nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 279.71 (y.c. TVA)
Prestation Pt | 258.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.04
Membre du GP | LG-03, LG3650REP, LG3650REPB
Renouvellement de la protection incontinence / protection hygiénique

Chiffre 3650.033.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.033.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.04
  • 3650.034.000

3650.034.000 | Rembourrage de décharge de pression, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 112.59 (y.c. TVA)
Prestation Pt | 104.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.04
Membre du GP | LG-03, LG3650REP, LG3650REPB
Décharge de pression au niveau local

Chiffre 3650.034.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.034.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.05

03.10.05 | Tête
3650.036.000 | Appui-tête, nouveau réglage, positionnement, l'unité
3650.037.000 | Adaptation de la forme de l'appui-tête, l'unité


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.05
  • 3650.036.000

3650.036.000 | Appui-tête, nouveau réglage, positionnement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 65.89 (y.c. TVA)
Prestation Pt | 60.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.05
Membre du GP | LG-03, LG3650REP, LG3650REPB
Régler, positionner, adapter l'appui-tête

Chiffre 3650.036.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.036.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.05
  • 3650.037.000

3650.037.000 | Adaptation de la forme de l'appui-tête, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 153.66 (y.c. TVA)
Prestation Pt | 142.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.05
Membre du GP | LG-03, LG3650REP, LG3650REPB
Adapter le rembourrage souple de l'appui-tête

Chiffre 3650.037.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.037.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.06

03.10.06 | Housses
3650.039.000 | Adaptation housse d'un positionnement, l'unité
3650.040.000 | Adaptation housse pour coque de positionnement, l'unité
3650.041.000 | Évidement pour ceinture, l'unité
3650.042.000 | Adaptation housse pour plot d'abduction, l'unité
3650.043.000 | Adaptation housse pour pelote latérale du tronc, l'unité
3650.044.000 | Adaptation housse pour rembourrage accoudoir, l'unité
3650.045.000 | Adaptation housse pour appui-tête, l'unité
3650.046.000 | Adaptation housse pour système d'appui-tête en plusieurs pièces, l'unité


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.06
  • 3650.039.000

3650.039.000 | Adaptation housse d'un positionnement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 134.91 (y.c. TVA)
Prestation Pt | 124.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.06
Membre du GP | LG-03, LG3650REP, LG3650REPB
Enlever / remplacer tissu de la housse (par modification)

Chiffre 3650.039.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.039.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.06
  • 3650.040.000

3650.040.000 | Adaptation housse pour coque de positionnement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 178.69 (y.c. TVA)
Prestation Pt | 165.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.06
Membre du GP | LG-03, LG3650REP, LG3650REPB
Enlever / remplacer tissu de la housse (par modification)

Chiffre 3650.040.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.040.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.06
  • 3650.041.000

3650.041.000 | Évidement pour ceinture, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 52.64 (y.c. TVA)
Prestation Pt | 48.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.06
Membre du GP | LG-03, LG3650REP, LG3650REPB
Évidement pour ceinture, renforcement inclus

Chiffre 3650.041.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.041.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.06
  • 3650.042.000

3650.042.000 | Adaptation housse pour plot d'abduction, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 56.05 (y.c. TVA)
Prestation Pt | 51.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.06
Membre du GP | LG-03, LG3650REP, LG3650REPB
Adaptation / réparation de la housse existante, montage et matériel inclus

Chiffre 3650.042.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.042.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.06
  • 3650.043.000

3650.043.000 | Adaptation housse pour pelote latérale du tronc, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 56.05 (y.c. TVA)
Prestation Pt | 51.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.06
Membre du GP | LG-03, LG3650REP, LG3650REPB
Adaptation / réparation de la housse existante, montage et matériel inclus

Chiffre 3650.043.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.043.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.06
  • 3650.044.000

3650.044.000 | Adaptation housse pour rembourrage accoudoir, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 56.48 (y.c. TVA)
Prestation Pt | 52.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.06
Membre du GP | LG-03, LG3650REP, LG3650REPB
Adaptation / réparation de la housse existante, montage et matériel inclus

Chiffre 3650.044.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.044.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.06
  • 3650.045.000

3650.045.000 | Adaptation housse pour appui-tête, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 56.05 (y.c. TVA)
Prestation Pt | 51.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.06
Membre du GP | LG-03, LG3650REP, LG3650REPB
Adaptation / réparation de la housse existante, montage et matériel inclus

Chiffre 3650.045.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.045.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.06
  • 3650.046.000

3650.046.000 | Adaptation housse pour système d'appui-tête en plusieurs pièces, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 109.18 (y.c. TVA)
Prestation Pt | 101.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.06
Membre du GP | LG-03, LG3650REP, LG3650REPB
Adaptation / réparation de la housse existante, montage et matériel inclus

Chiffre 3650.046.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.046.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.07

03.10.07 | Fermetures
3650.048.000 | Boucle / passant, nouveau ou remplacement, l'unité
3650.049.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
3650.050.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
3650.051.000 | Sangle / ceinture, nouveau ou remplacement, l'unité


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.07
  • 3650.048.000

3650.048.000 | Boucle / passant, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 57.78 (y.c. TVA)
Prestation Pt | 53.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.07
Membre du GP | LG-03, LG3650REP, LG3650REPB
Boucle, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 3650.048.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.048.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.07
  • 3650.049.000

3650.049.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 73.83 (y.c. TVA)
Prestation Pt | 68.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.07
Membre du GP | LG-03, LG3650REP, LG3650REPB
Remplacer fermeture velcro avec rembourrage, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 3650.049.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.049.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.07
  • 3650.050.000

3650.050.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 48.43 (y.c. TVA)
Prestation Pt | 44.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.07
Membre du GP | LG-03, LG3650REP, LG3650REPB
Remplacer fermeture velcro sans rembourrage, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 3650.050.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.050.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.07
  • 3650.051.000

3650.051.000 | Sangle / ceinture, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 49.19 (y.c. TVA)
Prestation Pt | 45.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.07
Membre du GP | LG-03, LG3650REP, LG3650REPB
Sangle / ceinture, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 3650.051.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.051.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.08

03.10.08 | Divers
3650.053.000 | Ajuster découpe pour table de stabilisation du tronc, l'unité
3650.054.000 | Remplacement plateau de la table de stabilisation du tronc, l'unité


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.08
  • 3650.053.000

3650.053.000 | Ajuster découpe pour table de stabilisation du tronc, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 127.23 (y.c. TVA)
Prestation Pt | 117.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.08
Membre du GP | LG-03, LG3650REP, LG3650REPB
Ajuster découpe pour table de stabilisation du tronc

Chiffre 3650.053.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.053.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.08
  • 3650.054.000

3650.054.000 | Remplacement plateau de la table de stabilisation du tronc, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 785.13 (y.c. TVA)
Prestation Pt | 726.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.08
Membre du GP | LG-03, LG3650REP, LG3650REPB
Remplacer le plateau de la table de stabilisation du tronc

Chiffre 3650.054.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3650.054.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.09

03.10.09 | Facturation de prestations non-tarifées (adaptations / réparations / révisions)
3660.001.000 | Prix de l'heure pour 15 minutes sans matériel
3660.002.000 | Matière première


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.09
  • 3660.001.000

3660.001.000 | Prix de l'heure pour 15 minutes sans matériel
Validité | 01.10.25 - 31.12.99
Prestation Pt | 35.94 (y.c. TVA)
Prestation Pt | 33.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.09
Membre du GP | LG-03, LG3650REP, LG3650REPB
Auto-explicatif

Chiffre 3660.001.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3660.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.09
  • 3660.002.000

3660.002.000 | Matière première
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.10.09
Base de compensation | prix d'achat + 22%
Membre du GP | LG-03, LG3650REP, LG3650REPB
Matière première pour des prestations non-tarifées : PA + 22%

Chiffre 3660.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 3660.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»
  • Groupe de prestations LG3650REPB «Assise / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG3650REP «Assise / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG3620PT «Assise / Pièces modulaires»
  • Groupe de prestations LG3620ZP «Assise / Positions supplémentaires»
  • Groupe de prestations LG3640AN «Assise / Analyses»
  • Groupe de prestations LG3601ZP «Orthopédique assise / Positions supplémentaires»
  • Groupe de prestations LG3602ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3603ZP «Positionnements orthopédiques / Positions supplémentaires»
  • Groupe de prestations LG3604ZP «Coques de positionnements intégrales / Positions supplémentaires»


  • Chap. 04

04 | Orthèses soft
04.01 | Orthèses souples (orthèses soft)
04.02 | Accessoires
04.03 | Réadaptations / Réparations / Révisions


  • Chap. 04
  • Chap. 04.01

04.01 | Orthèses souples (orthèses soft)
04.01.01 | Orthèses souples (orthèses soft), sur mesure


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01

04.01.01 | Orthèses souples (orthèses soft), sur mesure
04.01.01.01 | Prise de mesures
04.01.01.02 | Réalisations de base
04.01.01.03 | Positions supplémentaires


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.01

04.01.01.01 | Prise de mesures
4700.032.000 | Prise de mesures avec instrument de mesure (orthèse souple), l'unité


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.01
  • 4700.032.000

4700.032.000 | Prise de mesures avec instrument de mesure (orthèse souple), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.01.01.01
Membre du GP | LG-04, LG4700M
Temps de travail pour prise de mesures corporelles à l'aide d'un mètre ruban

Chiffre 4700.032.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4700.032.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4700B «Orthèses soft / Réalisation de base»
  • Groupe de prestations LG4700ZP «Orthèses soft / Positions supplémentaires»
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.02

04.01.01.02 | Réalisations de base
4700.034.000 | Veste sans manches, l'unité
4700.035.000 | Veste manches courtes, l'unité
4700.038.000 | Veste à manches longues, l'unité
4700.039.000 | Veste avec une manche courte et une longue, l'unité
4700.040.000 | Body (pour corset), l'unité
4700.041.000 | Pantalon avec jambières mi-longues, l'unité
4700.042.000 | Pantalon avec une jambière longue et une courte, l'unité
4700.043.000 | Pantalon avec jambières longues, l'unité
4700.044.000 | Pantalon avec partie pied bilatérale, l'unité
4700.045.000 | Bas pour mollet, l'unité
4700.046.000 | Gant, l'unité
4700.047.000 | Segment (bras ou avant-bras, coude, cuisse ou jambe), l'unité


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.02
  • 4700.034.000

4700.034.000 | Veste sans manches, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 924.96 (y.c. TVA)
Prestation Pt | 855.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.01.01.02
Membre du GP | LG-04, LG4700B
Orthèse souple dynamique (orthèse soft), modèle de base, (sans : tractions, pelotes, renforts, fermeture éclair / Velcro)

Chiffre 4700.034.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4700.034.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4700M «Orthèses soft / Prises de mesures»
  • Groupe de prestations LG4700ZP «Orthèses soft / Positions supplémentaires»
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.02
  • 4700.035.000

4700.035.000 | Veste manches courtes, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1023.22 (y.c. TVA)
Prestation Pt | 946.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.01.01.02
Membre du GP | LG-04, LG4700B
Orthèse souple dynamique (orthèse soft), modèle de base, (sans : tractions, pelotes, renforts, fermeture éclair / Velcro)

Chiffre 4700.035.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4700.035.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4700M «Orthèses soft / Prises de mesures»
  • Groupe de prestations LG4700ZP «Orthèses soft / Positions supplémentaires»
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.02
  • 4700.038.000

4700.038.000 | Veste à manches longues, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1060.14 (y.c. TVA)
Prestation Pt | 980.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.01.01.02
Membre du GP | LG-04, LG4700B
Orthèse souple dynamique (orthèse soft), modèle de base, (sans : tractions, pelotes, renforts, fermeture éclair / Velcro)

Chiffre 4700.038.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4700.038.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4700M «Orthèses soft / Prises de mesures»
  • Groupe de prestations LG4700ZP «Orthèses soft / Positions supplémentaires»
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.02
  • 4700.039.000

4700.039.000 | Veste avec une manche courte et une longue, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1047.43 (y.c. TVA)
Prestation Pt | 968.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.01.01.02
Membre du GP | LG-04, LG4700B
Orthèse souple dynamique (orthèse soft), modèle de base, (sans : tractions, pelotes, renforts, fermeture éclair / Velcro)

Chiffre 4700.039.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4700.039.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4700M «Orthèses soft / Prises de mesures»
  • Groupe de prestations LG4700ZP «Orthèses soft / Positions supplémentaires»
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.02
  • 4700.040.000

4700.040.000 | Body (pour corset), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1315.52 (y.c. TVA)
Prestation Pt | 1216.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.01.01.02
Membre du GP | LG-04, LG4700B
Orthèse souple dynamique (orthèse soft), modèle de base, (sans : tractions, pelotes, renforts, fermeture éclair / Velcro)

Chiffre 4700.040.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4700.040.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4700M «Orthèses soft / Prises de mesures»
  • Groupe de prestations LG4700ZP «Orthèses soft / Positions supplémentaires»
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.02
  • 4700.041.000

4700.041.000 | Pantalon avec jambières mi-longues, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 813.94 (y.c. TVA)
Prestation Pt | 752.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.01.01.02
Membre du GP | LG-04, LG4700B
Orthèse souple dynamique (orthèse soft), modèle de base, (sans : tractions, pelotes, renforts, fermeture éclair / Velcro)

Chiffre 4700.041.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4700.041.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4700M «Orthèses soft / Prises de mesures»
  • Groupe de prestations LG4700ZP «Orthèses soft / Positions supplémentaires»
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.02
  • 4700.042.000

4700.042.000 | Pantalon avec une jambière longue et une courte, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 841.07 (y.c. TVA)
Prestation Pt | 778.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.01.01.02
Membre du GP | LG-04, LG4700B
Orthèse souple dynamique (orthèse soft), modèle de base, (sans : tractions, pelotes, renforts, fermeture éclair / Velcro)

Chiffre 4700.042.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4700.042.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4700M «Orthèses soft / Prises de mesures»
  • Groupe de prestations LG4700ZP «Orthèses soft / Positions supplémentaires»
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.02
  • 4700.043.000

4700.043.000 | Pantalon avec jambières longues, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 976.25 (y.c. TVA)
Prestation Pt | 903.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.01.01.02
Membre du GP | LG-04, LG4700B
Orthèse souple dynamique (orthèse soft), modèle de base, (sans : tractions, pelotes, renforts, fermeture éclair / Velcro)

Chiffre 4700.043.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4700.043.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4700M «Orthèses soft / Prises de mesures»
  • Groupe de prestations LG4700ZP «Orthèses soft / Positions supplémentaires»
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.02
  • 4700.044.000

4700.044.000 | Pantalon avec partie pied bilatérale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1198.56 (y.c. TVA)
Prestation Pt | 1108.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.01.01.02
Membre du GP | LG-04, LG4700B
Orthèse souple dynamique (orthèse soft), modèle de base, (sans : tractions, pelotes, renforts, fermeture éclair / Velcro)

Chiffre 4700.044.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4700.044.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4700M «Orthèses soft / Prises de mesures»
  • Groupe de prestations LG4700ZP «Orthèses soft / Positions supplémentaires»
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.02
  • 4700.045.000

4700.045.000 | Bas pour mollet, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 449.37 (y.c. TVA)
Prestation Pt | 415.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.01.01.02
Membre du GP | LG-04, LG4700B
Orthèse souple dynamique (orthèse soft), modèle de base, (sans : tractions, pelotes, renforts, fermeture éclair / Velcro)

Chiffre 4700.045.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4700.045.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4700M «Orthèses soft / Prises de mesures»
  • Groupe de prestations LG4700ZP «Orthèses soft / Positions supplémentaires»
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.02
  • 4700.046.000

4700.046.000 | Gant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 931.28 (y.c. TVA)
Prestation Pt | 861.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.01.01.02
Membre du GP | LG-04, LG4700B
Orthèse souple dynamique (orthèse soft), modèle de base, (sans : tractions, pelotes, renforts, fermeture éclair / Velcro)

Chiffre 4700.046.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4700.046.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4700M «Orthèses soft / Prises de mesures»
  • Groupe de prestations LG4700ZP «Orthèses soft / Positions supplémentaires»
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.02
  • 4700.047.000

4700.047.000 | Segment (bras ou avant-bras, coude, cuisse ou jambe), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 341.22 (y.c. TVA)
Prestation Pt | 315.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.01.01.02
Membre du GP | LG-04, LG4700B
Orthèse souple dynamique (orthèse soft), modèle de base, (sans : tractions, pelotes, renforts, fermeture éclair / Velcro)

Chiffre 4700.047.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4700.047.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4700M «Orthèses soft / Prises de mesures»
  • Groupe de prestations LG4700ZP «Orthèses soft / Positions supplémentaires»
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.03

04.01.01.03 | Positions supplémentaires
4700.049.000 | Forfait pour primo-appareillage, l'unité
4700.049.010 | Pelote / rembourrage de décharge de pression, l'unité
4700.050.000 | Traction et rajout cousu, l'unité
4700.051.000 | Fermeture éclair, l'unité
4700.052.000 | Fermeture velcro sans rembourrage, l'unité
4700.052.010 | Fermeture velcro avec rembourrage, l'unité


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.03
  • 4700.049.000

4700.049.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 155.77 (y.c. TVA)
Prestation Pt | 144.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.01.01.03
Membre du GP | LG-04, LG4700ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 4700.049.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4700.049.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4700ZP «Orthèses soft / Positions supplémentaires»
  • Groupe de prestations LG4700M «Orthèses soft / Prises de mesures»
  • Groupe de prestations LG4700B «Orthèses soft / Réalisation de base»
  • Groupe de prestations LG4730ZBAP «Orthèses soft / Forfait de mise en place / Accessoires»


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.03
  • 4700.049.010

4700.049.010 | Pelote / rembourrage de décharge de pression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.13 (y.c. TVA)
Prestation Pt | 73.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.01.01.03
Membre du GP | LG-04, LG4700ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 4700.049.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4700.049.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4700ZP «Orthèses soft / Positions supplémentaires»
  • Groupe de prestations LG4700M «Orthèses soft / Prises de mesures»
  • Groupe de prestations LG4700B «Orthèses soft / Réalisation de base»
  • Groupe de prestations LG4730ZBAP «Orthèses soft / Forfait de mise en place / Accessoires»


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.03
  • 4700.050.000

4700.050.000 | Traction et rajout cousu, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 56.48 (y.c. TVA)
Prestation Pt | 52.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.01.01.03
Membre du GP | LG-04, LG4700ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 4700.050.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4700.050.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4700ZP «Orthèses soft / Positions supplémentaires»
  • Groupe de prestations LG4700M «Orthèses soft / Prises de mesures»
  • Groupe de prestations LG4700B «Orthèses soft / Réalisation de base»
  • Groupe de prestations LG4730ZBAP «Orthèses soft / Forfait de mise en place / Accessoires»


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.03
  • 4700.051.000

4700.051.000 | Fermeture éclair, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 70.91 (y.c. TVA)
Prestation Pt | 65.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.01.01.03
Membre du GP | LG-04, LG4700ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 4700.051.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4700.051.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4700ZP «Orthèses soft / Positions supplémentaires»
  • Groupe de prestations LG4700M «Orthèses soft / Prises de mesures»
  • Groupe de prestations LG4700B «Orthèses soft / Réalisation de base»
  • Groupe de prestations LG4730ZBAP «Orthèses soft / Forfait de mise en place / Accessoires»


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.03
  • 4700.052.000

4700.052.000 | Fermeture velcro sans rembourrage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 45.13 (y.c. TVA)
Prestation Pt | 41.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.01.01.03
Membre du GP | LG-04, LG4700ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 4700.052.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4700.052.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4700ZP «Orthèses soft / Positions supplémentaires»
  • Groupe de prestations LG4700M «Orthèses soft / Prises de mesures»
  • Groupe de prestations LG4700B «Orthèses soft / Réalisation de base»
  • Groupe de prestations LG4730ZBAP «Orthèses soft / Forfait de mise en place / Accessoires»


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.03
  • 4700.052.010

4700.052.010 | Fermeture velcro avec rembourrage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 73.83 (y.c. TVA)
Prestation Pt | 68.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.01.01.03
Membre du GP | LG-04, LG4700ZP
Nouvelle réalisation, entièrement finalisée, rembourrage inclus si nécessaire, montage inclus

Chiffre 4700.052.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4700.052.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4700ZP «Orthèses soft / Positions supplémentaires»
  • Groupe de prestations LG4700M «Orthèses soft / Prises de mesures»
  • Groupe de prestations LG4700B «Orthèses soft / Réalisation de base»
  • Groupe de prestations LG4730ZBAP «Orthèses soft / Forfait de mise en place / Accessoires»


  • Chap. 04
  • Chap. 04.02

04.02 | Accessoires
4730.001.000 | Forfait de remise pour accessoires
4730.002.000 | Produit de soins pour la peau, l'unité
4730.003.000 | Produit de nettoyage pour la peau, l'unité


  • Chap. 04
  • Chap. 04.02
  • 4730.001.000

4730.001.000 | Forfait de remise pour accessoires
Validité | 01.10.25 - 31.12.99
Prestation Pt | 28.75 (y.c. TVA)
Prestation Pt | 26.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.02
Membre du GP | LG-04, LG4730ZBAP
Forfait de remise pour accessoires

Chiffre 4730.001.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4730.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4700ZP «Orthèses soft / Positions supplémentaires»


  • Chap. 04
  • Chap. 04.02
  • 4730.002.000

4730.002.000 | Produit de soins pour la peau, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 30.54 (y.c. TVA)
Prestation Pt | 28.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.02
Membre du GP | LG-04, LG4730ZB, LG4730ZBAP
Auto-explicatif

Chiffre 4730.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4730.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4700M «Orthèses soft / Prises de mesures»
  • Groupe de prestations LG4700B «Orthèses soft / Réalisation de base»
  • Groupe de prestations LG4700ZP «Orthèses soft / Positions supplémentaires»
  • Groupe de prestations LG4730ZBAP «Orthèses soft / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4700ZP «Orthèses soft / Positions supplémentaires»


  • Chap. 04
  • Chap. 04.02
  • 4730.003.000

4730.003.000 | Produit de nettoyage pour la peau, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 16.70 (y.c. TVA)
Prestation Pt | 15.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.02
Membre du GP | LG-04, LG4730ZB, LG4730ZBAP
Auto-explicatif

Chiffre 4730.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4730.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4700M «Orthèses soft / Prises de mesures»
  • Groupe de prestations LG4700B «Orthèses soft / Réalisation de base»
  • Groupe de prestations LG4700ZP «Orthèses soft / Positions supplémentaires»
  • Groupe de prestations LG4730ZBAP «Orthèses soft / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4700ZP «Orthèses soft / Positions supplémentaires»


  • Chap. 04
  • Chap. 04.03

04.03 | Réadaptations / Réparations / Révisions
04.03.01 | Suite
04.03.02 | Forfait de base
04.03.03 | Rembourrage / pelotes
04.03.04 | Fermetures
04.03.05 | Rallonger / élargir / resserrer
04.03.06 | Facturation de prestations non-tarifées (adaptations / réparations / révisions)


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.01

04.03.01 | Suite
4750.001.000 | Suite croissance
4750.002.000 | Suite changement de poids
4750.003.000 | Suite modification du volume
4750.004.000 | Suite opération
4750.005.000 | Suite problème cutané
4750.006.000 | Suite allergie
4750.007.000 | Suite modification de position
4750.008.000 | Suite usure
4750.009.000 | Suite chute
4750.009.100 | Suite changement du fournisseur
4750.009.200 | Suite décès du patient


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.01
  • 4750.001.000

4750.001.000 | Suite croissance
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.03.01
Base de compensation:suite
Membre du GP: LG-04, LG4750REP, LG4750REPB

Chiffre 4750.001.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4750.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.01
  • 4750.002.000

4750.002.000 | Suite changement de poids
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.03.01
Base de compensation:suite
Membre du GP: LG-04, LG4750REP, LG4750REPB

Chiffre 4750.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4750.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.01
  • 4750.003.000

4750.003.000 | Suite modification du volume
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.03.01
Base de compensation:suite
Membre du GP: LG-04, LG4750REP, LG4750REPB

Chiffre 4750.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4750.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.01
  • 4750.004.000

4750.004.000 | Suite opération
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.03.01
Base de compensation:suite
Membre du GP: LG-04, LG4750REP, LG4750REPB

Chiffre 4750.004.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4750.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.01
  • 4750.005.000

4750.005.000 | Suite problème cutané
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.03.01
Base de compensation:suite
Membre du GP: LG-04, LG4750REP, LG4750REPB

Chiffre 4750.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4750.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.01
  • 4750.006.000

4750.006.000 | Suite allergie
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.03.01
Base de compensation:suite
Membre du GP: LG-04, LG4750REP, LG4750REPB

Chiffre 4750.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4750.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.01
  • 4750.007.000

4750.007.000 | Suite modification de position
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.03.01
Base de compensation:suite
Membre du GP: LG-04, LG4750REP, LG4750REPB

Chiffre 4750.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4750.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.01
  • 4750.008.000

4750.008.000 | Suite usure
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.03.01
Base de compensation:suite
Membre du GP: LG-04, LG4750REP, LG4750REPB

Chiffre 4750.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4750.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.01
  • 4750.009.000

4750.009.000 | Suite chute
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.03.01
Base de compensation:suite
Membre du GP: LG-04, LG4750REP, LG4750REPB

Chiffre 4750.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4750.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.01
  • 4750.009.100

4750.009.100 | Suite changement du fournisseur
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.03.01
Base de compensation:suite
Membre du GP: LG-04, LG4750REP, LG4750REPB

Chiffre 4750.009.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4750.009.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.01
  • 4750.009.200

4750.009.200 | Suite décès du patient
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.03.01
Base de compensation:suite
Membre du GP: LG-04, LG4750REP, LG4750REPB

Chiffre 4750.009.200 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4750.009.200 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.02

04.03.02 | Forfait de base
4750.010.000 | Forfait de base adaptations / réparations / révisions, l'unité


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.02
  • 4750.010.000

4750.010.000 | Forfait de base adaptations / réparations / révisions, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.03.02
Membre du GP | LG-04, LG4750REPB
Réception du mandat de travail, définition des travaux à effectuer, remise du moyen auxiliaire

Chiffre 4750.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4750.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.03

04.03.03 | Rembourrage / pelotes
4750.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
4750.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
4750.014.000 | Adapter pelote de correction, l'unité
4750.015.000 | Pelote de correction, nouveau ou remplacement, l'unité
4750.016.000 | Adapter pelote de décharge de pression, l'unité
4750.017.000 | Pelote de décharge de pression, nouveau ou remplacement, l'unité
4750.018.000 | Traction et rajout cousu pour orthèse souple (orthèse soft), nouveau ou remplacement, l'unité


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.03
  • 4750.012.000

4750.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.13 (y.c. TVA)
Prestation Pt | 73.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.03.03
Membre du GP | LG-04, LG4750REP, LG4750REPB
Rembourrage de décharge de pression en mousse pour orthèse existante, recouvrement inclus si nécessaire

Chiffre 4750.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4750.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.03
  • 4750.013.000

4750.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 146.31 (y.c. TVA)
Prestation Pt | 135.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.03.03
Membre du GP | LG-04, LG4750REP, LG4750REPB
Rembourrage de décharge de pression en silicone pour orthèse existante, recouvrement inclus si nécessaire

Chiffre 4750.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4750.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.03
  • 4750.014.000

4750.014.000 | Adapter pelote de correction, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 96.86 (y.c. TVA)
Prestation Pt | 89.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.03.03
Membre du GP | LG-04, LG4750REP, LG4750REPB
Adapter pelote de correction, si nécessaire housse inclus

Chiffre 4750.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4750.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.03
  • 4750.015.000

4750.015.000 | Pelote de correction, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 112.64 (y.c. TVA)
Prestation Pt | 104.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.03.03
Membre du GP | LG-04, LG4750REP, LG4750REPB
Pelote de correction, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 4750.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4750.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.03
  • 4750.016.000

4750.016.000 | Adapter pelote de décharge de pression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 150.69 (y.c. TVA)
Prestation Pt | 139.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.03.03
Membre du GP | LG-04, LG4750REP, LG4750REPB
Pelote de décharge de pression existante sur orthèse, recouvrement inclus si nécessaire

Chiffre 4750.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4750.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.03
  • 4750.017.000

4750.017.000 | Pelote de décharge de pression, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 148.10 (y.c. TVA)
Prestation Pt | 137.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.03.03
Membre du GP | LG-04, LG4750REP, LG4750REPB
Pelote de décharge de pression existante sur orthèse, recouvrement inclus si nécessaire

Chiffre 4750.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4750.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.03
  • 4750.018.000

4750.018.000 | Traction et rajout cousu pour orthèse souple (orthèse soft), nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 56.48 (y.c. TVA)
Prestation Pt | 52.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.03.03
Membre du GP | LG-04, LG4750REP, LG4750REPB
Traction et rajout cousu solidement sur orthèse souple, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 4750.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4750.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.04

04.03.04 | Fermetures
4750.020.000 | Boucle / passant, nouveau ou remplacement, l'unité
4750.021.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
4750.022.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
4750.023.000 | Remplacement fermeture éclair, l'unité


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.04
  • 4750.020.000

4750.020.000 | Boucle / passant, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 57.78 (y.c. TVA)
Prestation Pt | 53.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.03.04
Membre du GP | LG-04, LG4750REP, LG4750REPB
Boucle, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 4750.020.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4750.020.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.04
  • 4750.021.000

4750.021.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 73.83 (y.c. TVA)
Prestation Pt | 68.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.03.04
Membre du GP | LG-04, LG4750REP, LG4750REPB
Remplacer fermeture velcro avec rembourrage, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 4750.021.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4750.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.04
  • 4750.022.000

4750.022.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 45.13 (y.c. TVA)
Prestation Pt | 41.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.03.04
Membre du GP | LG-04, LG4750REP, LG4750REPB
Remplacer ou renouveler fermeture velcro sans rembourrage, entièrement finalisé, montage inclus

Chiffre 4750.022.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4750.022.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.04
  • 4750.023.000

4750.023.000 | Remplacement fermeture éclair, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 131.56 (y.c. TVA)
Prestation Pt | 121.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.03.04
Membre du GP | LG-04, LG4750REP, LG4750REPB
Remplacer fermeture éclair sur orthèse souple (orthèse soft)

Chiffre 4750.023.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4750.023.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.05

04.03.05 | Rallonger / élargir / resserrer
4750.025.000 | Élargir ou resserrer partiellement une orthèse, l'unité
4750.026.000 | Élargir ou resserrer partiellement une orthèse, l'unité


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.05
  • 4750.025.000

4750.025.000 | Élargir ou resserrer partiellement une orthèse, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 103.51 (y.c. TVA)
Prestation Pt | 95.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.03.05
Membre du GP | LG-04, LG4750REP, LG4750REPB
Élargir / resserrer partiellement une orthèse existante, matériel inclus, (sans : ajustement fermetures, montants et pièces modulaires)

Chiffre 4750.025.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4750.025.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.05
  • 4750.026.000

4750.026.000 | Élargir ou resserrer partiellement une orthèse, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 204.42 (y.c. TVA)
Prestation Pt | 189.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.03.05
Membre du GP | LG-04, LG4750REP, LG4750REPB
Élargir / resserrer partiellement une orthèse existante, matériel inclus, (sans : ajustement fermetures, montants et pièces modulaires)

Chiffre 4750.026.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4750.026.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.06

04.03.06 | Facturation de prestations non-tarifées (adaptations / réparations / révisions)
4760.001.000 | Prix de l'heure pour 15 minutes sans matériel
4760.002.000 | Matière première


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.06
  • 4760.001.000

4760.001.000 | Prix de l'heure pour 15 minutes sans matériel
Validité | 01.10.25 - 31.12.99
Prestation Pt | 35.94 (y.c. TVA)
Prestation Pt | 33.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.03.06
Membre du GP | LG-04, LG4750REP, LG4750REPB
Auto-explicatif

Chiffre 4760.001.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4760.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.06
  • 4760.002.000

4760.002.000 | Matière première
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.03.06
Base de compensation | prix d'achat + 22%
Membre du GP | LG-04, LG4750REP, LG4750REPB
Matière première pour des prestations non-tarifées : PA + 22%

Chiffre 4760.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 4760.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»
  • Groupe de prestations LG4750REPB «Orthèses soft / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG4750REP «Orthèses soft / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG4730ZB «Orthèses soft / Accessoires»


  • Chap. 05

05 | Appareillages de compression
05.01 | Bandages de compression membre inférieur
05.02 | Bandages de compression tronc
05.03 | Bandages de compression bras
05.04 | Bandages de compression cou et tête
05.05 | Orthèses de compression
05.06 | Réadaptations / Réparations / Révisions


  • Chap. 05
  • Chap. 05.01

05.01 | Bandages de compression membre inférieur
05.01.01 | Bandages de compression membre inférieur, sur mesure
05.01.02 | Accessoires


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01

05.01.01 | Bandages de compression membre inférieur, sur mesure
05.01.01.01 | Prise de mesures
05.01.01.02 | Réalisations de base
05.01.01.03 | Positions supplémentaires


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.01

05.01.01.01 | Prise de mesures
5101.002.000 | Prise de mesures avec mètre ruban (jambe), l'unité
5101.003.000 | Modèle plâtré pour insert / forme en silicone, l'unité


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.01
  • 5101.002.000

5101.002.000 | Prise de mesures avec mètre ruban (jambe), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 35.94 (y.c. TVA)
Prestation Pt | 33.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.01
Membre du GP | LG-05, LG5102M
Temps de travail pour prise de mesures corporelles à l'aide d'un mètre ruban ; pour les collants inclusif prise de mesures ventre si la position est facturée deux fois

Chiffre 5101.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.01
  • 5101.003.000

5101.003.000 | Modèle plâtré pour insert / forme en silicone, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 326.79 (y.c. TVA)
Prestation Pt | 302.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.01
Membre du GP | LG-05, LG5102M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 5101.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.02

05.01.01.02 | Réalisations de base
5101.005.000 | Bandage de compression sur mesure, orteils, l'unité
5101.006.000 | Bandage de compression sur mesure, pied, l'unité
5101.007.000 | Bandage de compression sur mesure, mollet A-D, l'unité
5101.008.000 | Bandage de compression sur mesure, mi-cuisse A-F, l'unité
5101.009.000 | Bandage de compression sur mesure, cuisse A-G, l'unité
5101.010.000 | Bandage de compression sur mesure, pantalon à une jambière longue, l'unité
5101.011.000 | Bandage de compression sur mesure, pantalon jambières mi-longues, l'unité
5101.012.000 | Bandage de compression sur mesure, pantalon à une jambière courte et une jambière longue, l'unité
5101.013.000 | Bandage de compression sur mesure, pantalon avec jambières longues, l'unité
5101.014.000 | Bandage de compression sur mesure, collant A-T, l'unité
5101.015.000 | Bandage de compression sur mesure, segment jambe, l'unité
5101.016.000 | Bandage de compression sur mesure, segment genou, l'unité
5101.017.000 | Bandage de compression sur mesure, segment cuisse, l'unité


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.02
  • 5101.005.000

5101.005.000 | Bandage de compression sur mesure, orteils, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 376.08 (y.c. TVA)
Prestation Pt | 347.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.02
Membre du GP | LG-05, LG5102B
Soutien de compression en textile sur mesure, entièrement finalisé (sans : prise de mesures, positions supplémentaires et accessoires)

Chiffre 5101.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.02
  • 5101.006.000

5101.006.000 | Bandage de compression sur mesure, pied, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 205.98 (y.c. TVA)
Prestation Pt | 190.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.02
Membre du GP | LG-05, LG5102B
Soutien de compression en textile sur mesure, entièrement finalisé (sans : prise de mesures, positions supplémentaires et accessoires)

Chiffre 5101.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.02
  • 5101.007.000

5101.007.000 | Bandage de compression sur mesure, mollet A-D, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 244.25 (y.c. TVA)
Prestation Pt | 225.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.02
Membre du GP | LG-05, LG5102B
Soutien de compression en textile sur mesure, entièrement finalisé (sans : prise de mesures, positions supplémentaires et accessoires)

Chiffre 5101.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.02
  • 5101.008.000

5101.008.000 | Bandage de compression sur mesure, mi-cuisse A-F, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 282.57 (y.c. TVA)
Prestation Pt | 261.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.02
Membre du GP | LG-05, LG5102B
Soutien de compression en textile sur mesure, entièrement finalisé (sans : prise de mesures, positions supplémentaires et accessoires)

Chiffre 5101.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.02
  • 5101.009.000

5101.009.000 | Bandage de compression sur mesure, cuisse A-G, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 289.65 (y.c. TVA)
Prestation Pt | 267.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.02
Membre du GP | LG-05, LG5102B
Soutien de compression en textile sur mesure, entièrement finalisé (sans : prise de mesures, positions supplémentaires et accessoires)

Chiffre 5101.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.02
  • 5101.010.000

5101.010.000 | Bandage de compression sur mesure, pantalon à une jambière longue, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 409.32 (y.c. TVA)
Prestation Pt | 378.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.02
Membre du GP | LG-05, LG5102B
Soutien de compression en textile sur mesure, entièrement finalisé (sans : prise de mesures, positions supplémentaires et accessoires)

Chiffre 5101.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.02
  • 5101.011.000

5101.011.000 | Bandage de compression sur mesure, pantalon jambières mi-longues, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 409.32 (y.c. TVA)
Prestation Pt | 378.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.02
Membre du GP | LG-05, LG5102B
Soutien de compression en textile sur mesure, entièrement finalisé (sans : prise de mesures, positions supplémentaires et accessoires)

Chiffre 5101.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.02
  • 5101.012.000

5101.012.000 | Bandage de compression sur mesure, pantalon à une jambière courte et une jambière longue, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 425.97 (y.c. TVA)
Prestation Pt | 394.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.02
Membre du GP | LG-05, LG5102B
Soutien de compression en textile sur mesure, entièrement finalisé (sans : prise de mesures, positions supplémentaires et accessoires)

Chiffre 5101.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.02
  • 5101.013.000

5101.013.000 | Bandage de compression sur mesure, pantalon avec jambières longues, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 468.78 (y.c. TVA)
Prestation Pt | 433.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.02
Membre du GP | LG-05, LG5102B
Soutien de compression en textile sur mesure, entièrement finalisé (sans : prise de mesures, positions supplémentaires et accessoires)

Chiffre 5101.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.02
  • 5101.014.000

5101.014.000 | Bandage de compression sur mesure, collant A-T, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 588.33 (y.c. TVA)
Prestation Pt | 544.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.02
Membre du GP | LG-05, LG5102B
Soutien de compression en textile sur mesure, entièrement finalisé (sans : prise de mesures, positions supplémentaires et accessoires)

Chiffre 5101.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.02
  • 5101.015.000

5101.015.000 | Bandage de compression sur mesure, segment jambe, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 189.07 (y.c. TVA)
Prestation Pt | 174.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.02
Membre du GP | LG-05, LG5102B
Soutien de compression en textile sur mesure, entièrement finalisé (sans : prise de mesures, positions supplémentaires et accessoires)

Chiffre 5101.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.02
  • 5101.016.000

5101.016.000 | Bandage de compression sur mesure, segment genou, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 189.07 (y.c. TVA)
Prestation Pt | 174.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.02
Membre du GP | LG-05, LG5102B
Soutien de compression en textile sur mesure, entièrement finalisé (sans : prise de mesures, positions supplémentaires et accessoires)

Chiffre 5101.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.02
  • 5101.017.000

5101.017.000 | Bandage de compression sur mesure, segment cuisse, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 189.07 (y.c. TVA)
Prestation Pt | 174.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.02
Membre du GP | LG-05, LG5102B
Soutien de compression en textile sur mesure, entièrement finalisé (sans : prise de mesures, positions supplémentaires et accessoires)

Chiffre 5101.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03

05.01.01.03 | Positions supplémentaires
5101.019.000 | Forfait pour primo-appareillage, l'unité
5101.020.000 | Coussinet lymphatique, l'unité
5101.021.000 | Poche pour coussinet lymphatique, l'unité
5101.022.000 | Pad adhérant, l'unité
5101.023.000 | Fixation, l'unité
5101.024.000 | Bordure adhérente, l'unité
5101.025.000 | Bretelles, paire
5101.026.000 | Coupe oblique de la partie du pied, l'unité
5101.027.000 | Finition oblique, l'unité
5101.027.100 | Rallonger partie sous pied, l'unité
5101.028.000 | Talon anatomique, l'unité
5101.029.000 | Genou anatomique, l'unité
5101.029.100 | Rallonge partie supérieure de la jambe, l'unité
5101.030.000 | Insert souple aux articulations, l'unité
5101.031.000 | Ouverture pour Stoma, l'unité
5101.032.000 | Renforcement partie génitale, l'unité
5101.033.000 | Suspensoir testiculaire, l'unité
5101.034.000 | Fermeture velcro, l'unité
5101.035.000 | Fermeture éclair, l'unité
5101.036.000 | Séparateur d'orteils en silicone, l'unité
5101.037.000 | Pelote, l'unité
5101.038.000 | Pelote en silicone, par cm2
5101.039.000 | Partie en silicone laminé ou coulé sur mesure, l'unité


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.019.000

5101.019.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 59.89 (y.c. TVA)
Prestation Pt | 55.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.03
Membre du GP | LG-05, LG5102ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 5101.019.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.020.000

5101.020.000 | Coussinet lymphatique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 66.05 (y.c. TVA)
Prestation Pt | 61.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.03
Membre du GP | LG-05, LG5102ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5101.020.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.020.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.021.000

5101.021.000 | Poche pour coussinet lymphatique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 39.29 (y.c. TVA)
Prestation Pt | 36.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.03
Membre du GP | LG-05, LG5102ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5101.021.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.022.000

5101.022.000 | Pad adhérant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 23.35 (y.c. TVA)
Prestation Pt | 21.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.03
Membre du GP | LG-05, LG5102ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5101.022.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.022.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.023.000

5101.023.000 | Fixation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 100.59 (y.c. TVA)
Prestation Pt | 93.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.03
Membre du GP | LG-05, LG5102ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5101.023.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.023.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.024.000

5101.024.000 | Bordure adhérente, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 39.94 (y.c. TVA)
Prestation Pt | 36.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.03
Membre du GP | LG-05, LG5102ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5101.024.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.024.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.025.000

5101.025.000 | Bretelles, paire
Validité | 01.10.25 - 31.12.99
Prestation Pt | 109.78 (y.c. TVA)
Prestation Pt | 101.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.03
Membre du GP | LG-05, LG5102ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5101.025.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.025.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.026.000

5101.026.000 | Coupe oblique de la partie du pied, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 23.94 (y.c. TVA)
Prestation Pt | 22.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.03
Membre du GP | LG-05, LG5102ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5101.026.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.026.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.027.000

5101.027.000 | Finition oblique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 23.94 (y.c. TVA)
Prestation Pt | 22.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.03
Membre du GP | LG-05, LG5102ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5101.027.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.027.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.027.100

5101.027.100 | Rallonger partie sous pied, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 23.94 (y.c. TVA)
Prestation Pt | 22.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.03
Membre du GP | LG-05, LG5102ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5101.027.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.027.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.028.000

5101.028.000 | Talon anatomique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 23.94 (y.c. TVA)
Prestation Pt | 22.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.03
Membre du GP | LG-05, LG5102ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5101.028.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.028.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.029.000

5101.029.000 | Genou anatomique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 23.94 (y.c. TVA)
Prestation Pt | 22.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.03
Membre du GP | LG-05, LG5102ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5101.029.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.029.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.029.100

5101.029.100 | Rallonge partie supérieure de la jambe, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 23.94 (y.c. TVA)
Prestation Pt | 22.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.03
Membre du GP | LG-05, LG5102ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5101.029.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.029.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.030.000

5101.030.000 | Insert souple aux articulations, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 86.75 (y.c. TVA)
Prestation Pt | 80.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.03
Membre du GP | LG-05, LG5102ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5101.030.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.030.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.031.000

5101.031.000 | Ouverture pour Stoma, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 101.56 (y.c. TVA)
Prestation Pt | 93.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.03
Membre du GP | LG-05, LG5102ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5101.031.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.031.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.032.000

5101.032.000 | Renforcement partie génitale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 87.18 (y.c. TVA)
Prestation Pt | 80.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.03
Membre du GP | LG-05, LG5102ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5101.032.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.032.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.033.000

5101.033.000 | Suspensoir testiculaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 99.18 (y.c. TVA)
Prestation Pt | 91.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.03
Membre du GP | LG-05, LG5102ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5101.033.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.033.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.034.000

5101.034.000 | Fermeture velcro, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 45.13 (y.c. TVA)
Prestation Pt | 41.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.03
Membre du GP | LG-05, LG5102ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5101.034.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.034.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.035.000

5101.035.000 | Fermeture éclair, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 70.91 (y.c. TVA)
Prestation Pt | 65.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.03
Membre du GP | LG-05, LG5102ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5101.035.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.035.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.036.000

5101.036.000 | Séparateur d'orteils en silicone, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 44.59 (y.c. TVA)
Prestation Pt | 41.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.03
Membre du GP | LG-05, LG5102ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5101.036.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.036.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.037.000

5101.037.000 | Pelote, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 66.05 (y.c. TVA)
Prestation Pt | 61.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.03
Membre du GP | LG-05, LG5102ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5101.037.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.037.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.038.000

5101.038.000 | Pelote en silicone, par cm2
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1.68 (y.c. TVA)
Prestation Pt | 1.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.03
Membre du GP | LG-05, LG5102ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5101.038.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.038.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.039.000

5101.039.000 | Partie en silicone laminé ou coulé sur mesure, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 538.61 (y.c. TVA)
Prestation Pt | 498.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.01.03
Membre du GP | LG-05, LG5102ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5101.039.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5101.039.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.02

05.01.02 | Accessoires
5130.001.000 | Forfait de remise pour accessoires
5130.002.000 | Ulcer sous-bas de compression, lot de 3 pièces
5130.003.000 | Aide à l'enfilage confectionnée pour bas avec pointe ouverte, l'unité
5130.004.000 | Aide à l'enfilage confectionnée pour bas avec pointe fermée, l'unité
5130.005.000 | Aide à l'enfilage sur mesure, l'unité


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.02
  • 5130.001.000

5130.001.000 | Forfait de remise pour accessoires
Validité | 01.10.25 - 31.12.99
Prestation Pt | 28.75 (y.c. TVA)
Prestation Pt | 26.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.02
Membre du GP | LG-05, LG5102ZBAP
Forfait de remise pour accessoires

Chiffre 5130.001.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5130.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.02
  • 5130.002.000

5130.002.000 | Ulcer sous-bas de compression, lot de 3 pièces
Validité | 01.10.25 - 31.12.99
Prestation Pt | 51.46 (y.c. TVA)
Prestation Pt | 47.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.02
Membre du GP | LG-05, LG5102ZB, LG5102ZBAP
Auto-explicatif

Chiffre 5130.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5130.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102ZBAP «Bandages de compression, jambe / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5950REPB «Compression / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.02
  • 5130.003.000

5130.003.000 | Aide à l'enfilage confectionnée pour bas avec pointe ouverte, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 35.62 (y.c. TVA)
Prestation Pt | 32.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.02
Membre du GP | LG-05, LG5102ZB, LG5102ZBAP
Auto-explicatif

Chiffre 5130.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5130.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102ZBAP «Bandages de compression, jambe / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5950REPB «Compression / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.02
  • 5130.004.000

5130.004.000 | Aide à l'enfilage confectionnée pour bas avec pointe fermée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 84.26 (y.c. TVA)
Prestation Pt | 77.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.02
Membre du GP | LG-05, LG5102ZB, LG5102ZBAP
Auto-explicatif

Chiffre 5130.004.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5130.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102ZBAP «Bandages de compression, jambe / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5950REPB «Compression / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.02
  • 5130.005.000

5130.005.000 | Aide à l'enfilage sur mesure, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 135.61 (y.c. TVA)
Prestation Pt | 125.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.01.02
Membre du GP | LG-05, LG5102ZB, LG5102ZBAP
Auto-explicatif

Chiffre 5130.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5130.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5102M «Bandages de compression, jambe / Prises de mesures»
  • Groupe de prestations LG5102B «Bandages de compression, jambe / Réalisation de base»
  • Groupe de prestations LG5102ZP «Bandages de compression, jambe / Positions supplémentaires»
  • Groupe de prestations LG5102ZBAP «Bandages de compression, jambe / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5950REPB «Compression / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»


  • Chap. 05
  • Chap. 05.02

05.02 | Bandages de compression tronc
05.02.01 | Bandages de compression tronc, sur mesure


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01

05.02.01 | Bandages de compression tronc, sur mesure
05.02.01.01 | Prise de mesures
05.02.01.02 | Réalisations de base
05.02.01.03 | Positions supplémentaires


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.01

05.02.01.01 | Prise de mesures
5202.002.000 | Prise de mesures avec mètre ruban (tronc), l'unité
5202.003.000 | Modèle plâtré pour insert / forme en silicone, l'unité


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.01
  • 5202.002.000

5202.002.000 | Prise de mesures avec mètre ruban (tronc), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 35.94 (y.c. TVA)
Prestation Pt | 33.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.02.01.01
Membre du GP | LG-05, LG5202M
Temps de travail pour prise de mesures corporelles à l'aide d'un mètre ruban

Chiffre 5202.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5202.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5202B «Bandages de compression, tronc / Réalisation de base»
  • Groupe de prestations LG5202ZP «Bandages de compression, tronc / Positions supplémentaires»


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.01
  • 5202.003.000

5202.003.000 | Modèle plâtré pour insert / forme en silicone, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 326.79 (y.c. TVA)
Prestation Pt | 302.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.02.01.01
Membre du GP | LG-05, LG5202M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 5202.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5202.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5202B «Bandages de compression, tronc / Réalisation de base»
  • Groupe de prestations LG5202ZP «Bandages de compression, tronc / Positions supplémentaires»


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.02

05.02.01.02 | Réalisations de base
5202.005.000 | Bandage de compression sur mesure, chemisette sans manches, l'unité
5202.006.000 | Bandage de compression sur mesure, chemisette avec manches courtes, l'unité
5202.007.000 | Bandage de compression sur mesure, chemisette à une manche courte et une manche longue, l'unité
5202.008.000 | Bandage de compression sur mesure, chemisette avec manches longues, l'unité
5202.009.000 | Bandage de compression sur mesure, corsage, l'unité
5202.010.000 | Bandage de compression sur mesure, body, l'unité


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.02
  • 5202.005.000

5202.005.000 | Bandage de compression sur mesure, chemisette sans manches, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 340.35 (y.c. TVA)
Prestation Pt | 314.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.02.01.02
Membre du GP | LG-05, LG5202B
Soutien de compression en textile sur mesure, entièrement finalisé (sans : prise de mesures, positions supplémentaires et accessoires)

Chiffre 5202.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5202.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5202M «Bandages de compression, tronc / Prises de mesures»
  • Groupe de prestations LG5202ZP «Bandages de compression, tronc / Positions supplémentaires»


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.02
  • 5202.006.000

5202.006.000 | Bandage de compression sur mesure, chemisette avec manches courtes, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 462.40 (y.c. TVA)
Prestation Pt | 427.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.02.01.02
Membre du GP | LG-05, LG5202B
Soutien de compression en textile sur mesure, entièrement finalisé (sans : prise de mesures, positions supplémentaires et accessoires)

Chiffre 5202.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5202.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5202M «Bandages de compression, tronc / Prises de mesures»
  • Groupe de prestations LG5202ZP «Bandages de compression, tronc / Positions supplémentaires»


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.02
  • 5202.007.000

5202.007.000 | Bandage de compression sur mesure, chemisette à une manche courte et une manche longue, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 529.37 (y.c. TVA)
Prestation Pt | 489.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.02.01.02
Membre du GP | LG-05, LG5202B
Soutien de compression en textile sur mesure, entièrement finalisé (sans : prise de mesures, positions supplémentaires et accessoires)

Chiffre 5202.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5202.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5202M «Bandages de compression, tronc / Prises de mesures»
  • Groupe de prestations LG5202ZP «Bandages de compression, tronc / Positions supplémentaires»


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.02
  • 5202.008.000

5202.008.000 | Bandage de compression sur mesure, chemisette avec manches longues, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 562.77 (y.c. TVA)
Prestation Pt | 520.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.02.01.02
Membre du GP | LG-05, LG5202B
Soutien de compression en textile sur mesure, entièrement finalisé (sans : prise de mesures, positions supplémentaires et accessoires)

Chiffre 5202.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5202.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5202M «Bandages de compression, tronc / Prises de mesures»
  • Groupe de prestations LG5202ZP «Bandages de compression, tronc / Positions supplémentaires»


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.02
  • 5202.009.000

5202.009.000 | Bandage de compression sur mesure, corsage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 496.02 (y.c. TVA)
Prestation Pt | 458.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.02.01.02
Membre du GP | LG-05, LG5202B
Soutien de compression en textile sur mesure, entièrement finalisé (sans : prise de mesures, positions supplémentaires et accessoires)

Chiffre 5202.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5202.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5202M «Bandages de compression, tronc / Prises de mesures»
  • Groupe de prestations LG5202ZP «Bandages de compression, tronc / Positions supplémentaires»


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.02
  • 5202.010.000

5202.010.000 | Bandage de compression sur mesure, body, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 608.60 (y.c. TVA)
Prestation Pt | 563.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.02.01.02
Membre du GP | LG-05, LG5202B
Soutien de compression en textile sur mesure, entièrement finalisé (sans : prise de mesures, positions supplémentaires et accessoires)

Chiffre 5202.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5202.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5202M «Bandages de compression, tronc / Prises de mesures»
  • Groupe de prestations LG5202ZP «Bandages de compression, tronc / Positions supplémentaires»


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03

05.02.01.03 | Positions supplémentaires
5202.012.000 | Forfait pour primo-appareillage, l'unité
5202.013.000 | Coussinet lymphatique, l'unité
5202.014.000 | Poche pour coussinet lymphatique, l'unité
5202.015.000 | Poche pour prothèse mammaire, l'unité
5202.016.000 | Rembourrage axillaire, l'unité
5202.017.000 | Fixation, l'unité
5202.018.000 | Bordure adhérente, l'unité
5202.019.000 | Insert souple aux articulations, l'unité
5202.020.000 | Fermeture velcro, l'unité
5202.021.000 | Fermeture à crochets, l'unité
5202.022.000 | Fermeture éclair, l'unité
5202.023.000 | Col pour chemisette de compression, l'unité
5202.024.000 | Découpe décolleté, l'unité
5202.025.000 | Bonnet soutien-gorge, l'unité
5202.026.000 | Pelote, l'unité
5202.027.000 | Pelote en silicone, par cm2
5202.028.000 | Partie en silicone laminé ou coulé sur mesure, l'unité


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.012.000

5202.012.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 59.89 (y.c. TVA)
Prestation Pt | 55.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.02.01.03
Membre du GP | LG-05, LG5202ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 5202.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5202.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5202ZP «Bandages de compression, tronc / Positions supplémentaires»
  • Groupe de prestations LG5202M «Bandages de compression, tronc / Prises de mesures»
  • Groupe de prestations LG5202B «Bandages de compression, tronc / Réalisation de base»


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.013.000

5202.013.000 | Coussinet lymphatique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 66.05 (y.c. TVA)
Prestation Pt | 61.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.02.01.03
Membre du GP | LG-05, LG5202ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5202.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5202.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5202ZP «Bandages de compression, tronc / Positions supplémentaires»
  • Groupe de prestations LG5202M «Bandages de compression, tronc / Prises de mesures»
  • Groupe de prestations LG5202B «Bandages de compression, tronc / Réalisation de base»


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.014.000

5202.014.000 | Poche pour coussinet lymphatique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 39.29 (y.c. TVA)
Prestation Pt | 36.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.02.01.03
Membre du GP | LG-05, LG5202ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5202.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5202.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5202ZP «Bandages de compression, tronc / Positions supplémentaires»
  • Groupe de prestations LG5202M «Bandages de compression, tronc / Prises de mesures»
  • Groupe de prestations LG5202B «Bandages de compression, tronc / Réalisation de base»


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.015.000

5202.015.000 | Poche pour prothèse mammaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 39.29 (y.c. TVA)
Prestation Pt | 36.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.02.01.03
Membre du GP | LG-05, LG5202ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5202.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5202.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5202ZP «Bandages de compression, tronc / Positions supplémentaires»
  • Groupe de prestations LG5202M «Bandages de compression, tronc / Prises de mesures»
  • Groupe de prestations LG5202B «Bandages de compression, tronc / Réalisation de base»


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.016.000

5202.016.000 | Rembourrage axillaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 66.05 (y.c. TVA)
Prestation Pt | 61.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.02.01.03
Membre du GP | LG-05, LG5202ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5202.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5202.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5202ZP «Bandages de compression, tronc / Positions supplémentaires»
  • Groupe de prestations LG5202M «Bandages de compression, tronc / Prises de mesures»
  • Groupe de prestations LG5202B «Bandages de compression, tronc / Réalisation de base»


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.017.000

5202.017.000 | Fixation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 100.59 (y.c. TVA)
Prestation Pt | 93.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.02.01.03
Membre du GP | LG-05, LG5202ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5202.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5202.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5202ZP «Bandages de compression, tronc / Positions supplémentaires»
  • Groupe de prestations LG5202M «Bandages de compression, tronc / Prises de mesures»
  • Groupe de prestations LG5202B «Bandages de compression, tronc / Réalisation de base»


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.018.000

5202.018.000 | Bordure adhérente, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 39.94 (y.c. TVA)
Prestation Pt | 36.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.02.01.03
Membre du GP | LG-05, LG5202ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5202.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5202.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5202ZP «Bandages de compression, tronc / Positions supplémentaires»
  • Groupe de prestations LG5202M «Bandages de compression, tronc / Prises de mesures»
  • Groupe de prestations LG5202B «Bandages de compression, tronc / Réalisation de base»


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.019.000

5202.019.000 | Insert souple aux articulations, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 86.75 (y.c. TVA)
Prestation Pt | 80.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.02.01.03
Membre du GP | LG-05, LG5202ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5202.019.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5202.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5202ZP «Bandages de compression, tronc / Positions supplémentaires»
  • Groupe de prestations LG5202M «Bandages de compression, tronc / Prises de mesures»
  • Groupe de prestations LG5202B «Bandages de compression, tronc / Réalisation de base»


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.020.000

5202.020.000 | Fermeture velcro, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 45.13 (y.c. TVA)
Prestation Pt | 41.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.02.01.03
Membre du GP | LG-05, LG5202ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5202.020.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5202.020.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5202ZP «Bandages de compression, tronc / Positions supplémentaires»
  • Groupe de prestations LG5202M «Bandages de compression, tronc / Prises de mesures»
  • Groupe de prestations LG5202B «Bandages de compression, tronc / Réalisation de base»


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.021.000

5202.021.000 | Fermeture à crochets, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 52.86 (y.c. TVA)
Prestation Pt | 48.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.02.01.03
Membre du GP | LG-05, LG5202ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5202.021.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5202.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5202ZP «Bandages de compression, tronc / Positions supplémentaires»
  • Groupe de prestations LG5202M «Bandages de compression, tronc / Prises de mesures»
  • Groupe de prestations LG5202B «Bandages de compression, tronc / Réalisation de base»


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.022.000

5202.022.000 | Fermeture éclair, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 70.91 (y.c. TVA)
Prestation Pt | 65.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.02.01.03
Membre du GP | LG-05, LG5202ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5202.022.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5202.022.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5202ZP «Bandages de compression, tronc / Positions supplémentaires»
  • Groupe de prestations LG5202M «Bandages de compression, tronc / Prises de mesures»
  • Groupe de prestations LG5202B «Bandages de compression, tronc / Réalisation de base»


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.023.000

5202.023.000 | Col pour chemisette de compression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 87.18 (y.c. TVA)
Prestation Pt | 80.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.02.01.03
Membre du GP | LG-05, LG5202ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5202.023.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5202.023.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5202ZP «Bandages de compression, tronc / Positions supplémentaires»
  • Groupe de prestations LG5202M «Bandages de compression, tronc / Prises de mesures»
  • Groupe de prestations LG5202B «Bandages de compression, tronc / Réalisation de base»


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.024.000

5202.024.000 | Découpe décolleté, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 50.59 (y.c. TVA)
Prestation Pt | 46.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.02.01.03
Membre du GP | LG-05, LG5202ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5202.024.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5202.024.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5202ZP «Bandages de compression, tronc / Positions supplémentaires»
  • Groupe de prestations LG5202M «Bandages de compression, tronc / Prises de mesures»
  • Groupe de prestations LG5202B «Bandages de compression, tronc / Réalisation de base»


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.025.000

5202.025.000 | Bonnet soutien-gorge, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 76.64 (y.c. TVA)
Prestation Pt | 70.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.02.01.03
Membre du GP | LG-05, LG5202ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5202.025.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5202.025.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5202ZP «Bandages de compression, tronc / Positions supplémentaires»
  • Groupe de prestations LG5202M «Bandages de compression, tronc / Prises de mesures»
  • Groupe de prestations LG5202B «Bandages de compression, tronc / Réalisation de base»


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.026.000

5202.026.000 | Pelote, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 66.05 (y.c. TVA)
Prestation Pt | 61.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.02.01.03
Membre du GP | LG-05, LG5202ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5202.026.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5202.026.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5202ZP «Bandages de compression, tronc / Positions supplémentaires»
  • Groupe de prestations LG5202M «Bandages de compression, tronc / Prises de mesures»
  • Groupe de prestations LG5202B «Bandages de compression, tronc / Réalisation de base»


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.027.000

5202.027.000 | Pelote en silicone, par cm2
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1.68 (y.c. TVA)
Prestation Pt | 1.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.02.01.03
Membre du GP | LG-05, LG5202ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5202.027.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5202.027.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5202ZP «Bandages de compression, tronc / Positions supplémentaires»
  • Groupe de prestations LG5202M «Bandages de compression, tronc / Prises de mesures»
  • Groupe de prestations LG5202B «Bandages de compression, tronc / Réalisation de base»


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.028.000

5202.028.000 | Partie en silicone laminé ou coulé sur mesure, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 538.61 (y.c. TVA)
Prestation Pt | 498.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.02.01.03
Membre du GP | LG-05, LG5202ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5202.028.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5202.028.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5202ZP «Bandages de compression, tronc / Positions supplémentaires»
  • Groupe de prestations LG5202M «Bandages de compression, tronc / Prises de mesures»
  • Groupe de prestations LG5202B «Bandages de compression, tronc / Réalisation de base»


  • Chap. 05
  • Chap. 05.03

05.03 | Bandages de compression bras
05.03.01 | Bandages de compression bras, sur mesure
05.03.02 | Accessoires


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01

05.03.01 | Bandages de compression bras, sur mesure
05.03.01.01 | Prise de mesures
05.03.01.02 | Réalisations de base
05.03.01.03 | Positions supplémentaires


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.01

05.03.01.01 | Prise de mesures
5302.002.000 | Prise de mesures avec mètre ruban (bras), l'unité
5302.003.000 | Modèle plâtré pour insert / forme en silicone, l'unité


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.01
  • 5302.002.000

5302.002.000 | Prise de mesures avec mètre ruban (bras), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 35.94 (y.c. TVA)
Prestation Pt | 33.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.03.01.01
Membre du GP | LG-05, LG5302M
Temps de travail pour prise de mesures corporelles à l'aide d'un mètre ruban

Chiffre 5302.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5302.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5302B «Bandages de compression, bras / Réalisation de base»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.01
  • 5302.003.000

5302.003.000 | Modèle plâtré pour insert / forme en silicone, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 326.79 (y.c. TVA)
Prestation Pt | 302.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.03.01.01
Membre du GP | LG-05, LG5302M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 5302.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5302.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5302B «Bandages de compression, bras / Réalisation de base»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.02

05.03.01.02 | Réalisations de base
5302.005.000 | Bandage de compression sur mesure, doigtier, l'unité
5302.006.000 | Bandage de compression sur mesure, métacarpe avec pouce, l'unité
5302.007.000 | Bandage de compression sur mesure, gant avec doigts ouverts, l'unité
5302.008.000 | Bandage de compression sur mesure, segment avant-bras, l'unité
5302.009.000 | Bandage de compression sur mesure, segment coude, l'unité
5302.010.000 | Bandage de compression sur mesure, segment bras, l'unité
5302.010.010 | Bandage de compression sur mesure, segment avant-bras / bras, l'unité


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.02
  • 5302.005.000

5302.005.000 | Bandage de compression sur mesure, doigtier, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 68.54 (y.c. TVA)
Prestation Pt | 63.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.03.01.02
Membre du GP | LG-05, LG5302B
Soutien de compression en textile sur mesure, entièrement finalisé (sans : prise de mesures, positions supplémentaires et accessoires)

Chiffre 5302.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5302.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5302M «Bandages de compression, bras / Prises de mesures»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.02
  • 5302.006.000

5302.006.000 | Bandage de compression sur mesure, métacarpe avec pouce, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 256.31 (y.c. TVA)
Prestation Pt | 237.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.03.01.02
Membre du GP | LG-05, LG5302B
Soutien de compression en textile sur mesure, entièrement finalisé (sans : prise de mesures, positions supplémentaires et accessoires)

Chiffre 5302.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5302.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5302M «Bandages de compression, bras / Prises de mesures»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.02
  • 5302.007.000

5302.007.000 | Bandage de compression sur mesure, gant avec doigts ouverts, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 369.38 (y.c. TVA)
Prestation Pt | 341.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.03.01.02
Membre du GP | LG-05, LG5302B
Soutien de compression en textile sur mesure, entièrement finalisé (sans : prise de mesures, positions supplémentaires et accessoires)

Chiffre 5302.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5302.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5302M «Bandages de compression, bras / Prises de mesures»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.02
  • 5302.008.000

5302.008.000 | Bandage de compression sur mesure, segment avant-bras, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 189.07 (y.c. TVA)
Prestation Pt | 174.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.03.01.02
Membre du GP | LG-05, LG5302B
Soutien de compression en textile sur mesure, entièrement finalisé (sans : prise de mesures, positions supplémentaires et accessoires)

Chiffre 5302.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5302.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5302M «Bandages de compression, bras / Prises de mesures»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.02
  • 5302.009.000

5302.009.000 | Bandage de compression sur mesure, segment coude, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 189.07 (y.c. TVA)
Prestation Pt | 174.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.03.01.02
Membre du GP | LG-05, LG5302B
Soutien de compression en textile sur mesure, entièrement finalisé (sans : prise de mesures, positions supplémentaires et accessoires)

Chiffre 5302.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5302.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5302M «Bandages de compression, bras / Prises de mesures»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.02
  • 5302.010.000

5302.010.000 | Bandage de compression sur mesure, segment bras, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 189.07 (y.c. TVA)
Prestation Pt | 174.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.03.01.02
Membre du GP | LG-05, LG5302B
Soutien de compression en textile sur mesure, entièrement finalisé (sans : prise de mesures, positions supplémentaires et accessoires)

Chiffre 5302.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5302.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5302M «Bandages de compression, bras / Prises de mesures»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.02
  • 5302.010.010

5302.010.010 | Bandage de compression sur mesure, segment avant-bras / bras, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 263.98 (y.c. TVA)
Prestation Pt | 244.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.03.01.02
Membre du GP | LG-05, LG5302B
Soutien de compression en textile sur mesure, entièrement finalisé (sans : prise de mesures, positions supplémentaires et accessoires)

Chiffre 5302.010.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5302.010.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5302M «Bandages de compression, bras / Prises de mesures»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03

05.03.01.03 | Positions supplémentaires
5302.012.000 | Forfait pour primo-appareillage, l'unité
5302.013.000 | Supplément pour doigt fermé, l'unité
5302.014.000 | Traction commissures, l'unité
5302.015.000 | Coussinet lymphatique, l'unité
5302.016.000 | Poche pour coussinet lymphatique, l'unité
5302.017.000 | Pad adhérant, l'unité
5302.018.000 | Fixation, l'unité
5302.019.000 | Bordure adhérente, l'unité
5302.020.000 | Finition oblique, l'unité
5302.021.000 | Coude anatomique, l'unité
5302.022.000 | Insert souple aux articulations, l'unité
5302.023.000 | Épaulière, l'unité
5302.024.000 | Fermeture velcro, l'unité
5302.025.000 | Fermeture éclair, l'unité
5302.026.000 | Séparateur de doigts en silicone, l'unité
5302.027.000 | Pelote, l'unité
5302.028.000 | Pelote en silicone, par cm2
5302.029.000 | Partie en silicone laminé ou coulé sur mesure, l'unité


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.012.000

5302.012.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 59.89 (y.c. TVA)
Prestation Pt | 55.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.03.01.03
Membre du GP | LG-05, LG5302ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 5302.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5302.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302M «Bandages de compression, bras / Prises de mesures»
  • Groupe de prestations LG5302B «Bandages de compression, bras / Réalisation de base»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.013.000

5302.013.000 | Supplément pour doigt fermé, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 14.86 (y.c. TVA)
Prestation Pt | 13.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.03.01.03
Membre du GP | LG-05, LG5302ZP
Auto-explicatif

Chiffre 5302.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5302.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302M «Bandages de compression, bras / Prises de mesures»
  • Groupe de prestations LG5302B «Bandages de compression, bras / Réalisation de base»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.014.000

5302.014.000 | Traction commissures, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 54.59 (y.c. TVA)
Prestation Pt | 50.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.03.01.03
Membre du GP | LG-05, LG5302ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5302.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5302.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302M «Bandages de compression, bras / Prises de mesures»
  • Groupe de prestations LG5302B «Bandages de compression, bras / Réalisation de base»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.015.000

5302.015.000 | Coussinet lymphatique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 66.05 (y.c. TVA)
Prestation Pt | 61.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.03.01.03
Membre du GP | LG-05, LG5302ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5302.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5302.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302M «Bandages de compression, bras / Prises de mesures»
  • Groupe de prestations LG5302B «Bandages de compression, bras / Réalisation de base»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.016.000

5302.016.000 | Poche pour coussinet lymphatique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 39.29 (y.c. TVA)
Prestation Pt | 36.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.03.01.03
Membre du GP | LG-05, LG5302ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5302.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5302.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302M «Bandages de compression, bras / Prises de mesures»
  • Groupe de prestations LG5302B «Bandages de compression, bras / Réalisation de base»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.017.000

5302.017.000 | Pad adhérant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 23.35 (y.c. TVA)
Prestation Pt | 21.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.03.01.03
Membre du GP | LG-05, LG5302ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5302.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5302.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302M «Bandages de compression, bras / Prises de mesures»
  • Groupe de prestations LG5302B «Bandages de compression, bras / Réalisation de base»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.018.000

5302.018.000 | Fixation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 100.59 (y.c. TVA)
Prestation Pt | 93.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.03.01.03
Membre du GP | LG-05, LG5302ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5302.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5302.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302M «Bandages de compression, bras / Prises de mesures»
  • Groupe de prestations LG5302B «Bandages de compression, bras / Réalisation de base»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.019.000

5302.019.000 | Bordure adhérente, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 39.94 (y.c. TVA)
Prestation Pt | 36.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.03.01.03
Membre du GP | LG-05, LG5302ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5302.019.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5302.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302M «Bandages de compression, bras / Prises de mesures»
  • Groupe de prestations LG5302B «Bandages de compression, bras / Réalisation de base»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.020.000

5302.020.000 | Finition oblique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 23.94 (y.c. TVA)
Prestation Pt | 22.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.03.01.03
Membre du GP | LG-05, LG5302ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5302.020.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5302.020.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302M «Bandages de compression, bras / Prises de mesures»
  • Groupe de prestations LG5302B «Bandages de compression, bras / Réalisation de base»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.021.000

5302.021.000 | Coude anatomique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 23.94 (y.c. TVA)
Prestation Pt | 22.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.03.01.03
Membre du GP | LG-05, LG5302ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5302.021.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5302.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302M «Bandages de compression, bras / Prises de mesures»
  • Groupe de prestations LG5302B «Bandages de compression, bras / Réalisation de base»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.022.000

5302.022.000 | Insert souple aux articulations, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 86.75 (y.c. TVA)
Prestation Pt | 80.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.03.01.03
Membre du GP | LG-05, LG5302ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5302.022.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5302.022.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302M «Bandages de compression, bras / Prises de mesures»
  • Groupe de prestations LG5302B «Bandages de compression, bras / Réalisation de base»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.023.000

5302.023.000 | Épaulière, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 86.16 (y.c. TVA)
Prestation Pt | 79.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.03.01.03
Membre du GP | LG-05, LG5302ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5302.023.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5302.023.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302M «Bandages de compression, bras / Prises de mesures»
  • Groupe de prestations LG5302B «Bandages de compression, bras / Réalisation de base»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.024.000

5302.024.000 | Fermeture velcro, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 45.13 (y.c. TVA)
Prestation Pt | 41.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.03.01.03
Membre du GP | LG-05, LG5302ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5302.024.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5302.024.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302M «Bandages de compression, bras / Prises de mesures»
  • Groupe de prestations LG5302B «Bandages de compression, bras / Réalisation de base»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.025.000

5302.025.000 | Fermeture éclair, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 70.91 (y.c. TVA)
Prestation Pt | 65.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.03.01.03
Membre du GP | LG-05, LG5302ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5302.025.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5302.025.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302M «Bandages de compression, bras / Prises de mesures»
  • Groupe de prestations LG5302B «Bandages de compression, bras / Réalisation de base»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.026.000

5302.026.000 | Séparateur de doigts en silicone, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 44.59 (y.c. TVA)
Prestation Pt | 41.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.03.01.03
Membre du GP | LG-05, LG5302ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5302.026.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5302.026.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302M «Bandages de compression, bras / Prises de mesures»
  • Groupe de prestations LG5302B «Bandages de compression, bras / Réalisation de base»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.027.000

5302.027.000 | Pelote, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 66.05 (y.c. TVA)
Prestation Pt | 61.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.03.01.03
Membre du GP | LG-05, LG5302ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5302.027.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5302.027.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302M «Bandages de compression, bras / Prises de mesures»
  • Groupe de prestations LG5302B «Bandages de compression, bras / Réalisation de base»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.028.000

5302.028.000 | Pelote en silicone, par cm2
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1.68 (y.c. TVA)
Prestation Pt | 1.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.03.01.03
Membre du GP | LG-05, LG5302ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5302.028.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5302.028.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302M «Bandages de compression, bras / Prises de mesures»
  • Groupe de prestations LG5302B «Bandages de compression, bras / Réalisation de base»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.029.000

5302.029.000 | Partie en silicone laminé ou coulé sur mesure, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 538.61 (y.c. TVA)
Prestation Pt | 498.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.03.01.03
Membre du GP | LG-05, LG5302ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5302.029.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5302.029.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302M «Bandages de compression, bras / Prises de mesures»
  • Groupe de prestations LG5302B «Bandages de compression, bras / Réalisation de base»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.02

05.03.02 | Accessoires
5330.001.000 | Forfait de remise pour accessoires
5330.002.000 | Aide à l'enfilage confectionnée pour bas avec pointe ouverte, l'unité
5330.003.000 | Aide à l'enfilage sur mesure, l'unité


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.02
  • 5330.001.000

5330.001.000 | Forfait de remise pour accessoires
Validité | 01.10.25 - 31.12.99
Prestation Pt | 28.75 (y.c. TVA)
Prestation Pt | 26.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.03.02
Membre du GP | LG-05, LG5302ZBAP
Forfait de remise pour accessoires

Chiffre 5330.001.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5330.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.02
  • 5330.002.000

5330.002.000 | Aide à l'enfilage confectionnée pour bas avec pointe ouverte, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 35.62 (y.c. TVA)
Prestation Pt | 32.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.03.02
Membre du GP | LG-05, LG5302ZB, LG5302ZBAP
Auto-explicatif

Chiffre 5330.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5330.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»
  • Groupe de prestations LG5302M «Bandages de compression, bras / Prises de mesures»
  • Groupe de prestations LG5302B «Bandages de compression, bras / Réalisation de base»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302ZBAP «Bandages de compression, bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5950REPB «Compression / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.02
  • 5330.003.000

5330.003.000 | Aide à l'enfilage sur mesure, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 135.61 (y.c. TVA)
Prestation Pt | 125.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.03.02
Membre du GP | LG-05, LG5302ZB, LG5302ZBAP
Auto-explicatif

Chiffre 5330.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5330.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»
  • Groupe de prestations LG5302M «Bandages de compression, bras / Prises de mesures»
  • Groupe de prestations LG5302B «Bandages de compression, bras / Réalisation de base»
  • Groupe de prestations LG5302ZP «Bandages de compression, bras / Positions supplémentaires»
  • Groupe de prestations LG5302ZBAP «Bandages de compression, bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5950REPB «Compression / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.04

05.04 | Bandages de compression cou et tête
05.04.01 | Bandages de compression cou et tête, sur mesure


  • Chap. 05
  • Chap. 05.04
  • Chap. 05.04.01

05.04.01 | Bandages de compression cou et tête, sur mesure
05.04.01.01 | Prise de mesures
05.04.01.02 | Réalisations de base
05.04.01.03 | Positions supplémentaires


  • Chap. 05
  • Chap. 05.04
  • Chap. 05.04.01
  • Chap. 05.04.01.01

05.04.01.01 | Prise de mesures
5502.002.000 | Prise de mesures avec mètre ruban (cou / tête), l'unité
5502.003.000 | Modèle plâtré pour insert / forme en silicone, l'unité


  • Chap. 05
  • Chap. 05.04
  • Chap. 05.04.01
  • Chap. 05.04.01.01
  • 5502.002.000

5502.002.000 | Prise de mesures avec mètre ruban (cou / tête), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 35.94 (y.c. TVA)
Prestation Pt | 33.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.04.01.01
Membre du GP | LG-05, LG5502M
Temps de travail pour prise de mesures corporelles à l'aide d'un mètre ruban

Chiffre 5502.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5502.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5502B «Bandages de compression, cou et tête / Réalisation de base»
  • Groupe de prestations LG5502ZP «Bandages de compression, cou et tête / Positions supplémentaires»


  • Chap. 05
  • Chap. 05.04
  • Chap. 05.04.01
  • Chap. 05.04.01.01
  • 5502.003.000

5502.003.000 | Modèle plâtré pour insert / forme en silicone, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 326.79 (y.c. TVA)
Prestation Pt | 302.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.04.01.01
Membre du GP | LG-05, LG5502M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 5502.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5502.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5502B «Bandages de compression, cou et tête / Réalisation de base»
  • Groupe de prestations LG5502ZP «Bandages de compression, cou et tête / Positions supplémentaires»


  • Chap. 05
  • Chap. 05.04
  • Chap. 05.04.01
  • Chap. 05.04.01.02

05.04.01.02 | Réalisations de base
5502.005.000 | Bandage de compression sur mesure, mentonnière, l'unité
5502.006.000 | Bandage de compression sur mesure, bandeau frontal, l'unité
5502.007.000 | Bandage de compression sur mesure, masque, l'unité
5502.008.000 | Bandage de compression sur mesure, masque renforcé, l'unité


  • Chap. 05
  • Chap. 05.04
  • Chap. 05.04.01
  • Chap. 05.04.01.02
  • 5502.005.000

5502.005.000 | Bandage de compression sur mesure, mentonnière, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 299.44 (y.c. TVA)
Prestation Pt | 277.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.04.01.02
Membre du GP | LG-05, LG5502B
Soutien de compression en textile sur mesure, entièrement finalisé (sans : prise de mesures, positions supplémentaires et accessoires)

Chiffre 5502.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5502.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5502M «Bandages de compression, cou et tête / Prises de mesures»
  • Groupe de prestations LG5502ZP «Bandages de compression, cou et tête / Positions supplémentaires»


  • Chap. 05
  • Chap. 05.04
  • Chap. 05.04.01
  • Chap. 05.04.01.02
  • 5502.006.000

5502.006.000 | Bandage de compression sur mesure, bandeau frontal, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 222.79 (y.c. TVA)
Prestation Pt | 206.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.04.01.02
Membre du GP | LG-05, LG5502B
Soutien de compression en textile sur mesure, entièrement finalisé (sans : prise de mesures, positions supplémentaires et accessoires)

Chiffre 5502.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5502.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5502M «Bandages de compression, cou et tête / Prises de mesures»
  • Groupe de prestations LG5502ZP «Bandages de compression, cou et tête / Positions supplémentaires»


  • Chap. 05
  • Chap. 05.04
  • Chap. 05.04.01
  • Chap. 05.04.01.02
  • 5502.007.000

5502.007.000 | Bandage de compression sur mesure, masque, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 359.76 (y.c. TVA)
Prestation Pt | 332.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.04.01.02
Membre du GP | LG-05, LG5502B
Soutien de compression en textile sur mesure, entièrement finalisé (sans : prise de mesures, positions supplémentaires et accessoires)

Chiffre 5502.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5502.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5502M «Bandages de compression, cou et tête / Prises de mesures»
  • Groupe de prestations LG5502ZP «Bandages de compression, cou et tête / Positions supplémentaires»


  • Chap. 05
  • Chap. 05.04
  • Chap. 05.04.01
  • Chap. 05.04.01.02
  • 5502.008.000

5502.008.000 | Bandage de compression sur mesure, masque renforcé, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 381.27 (y.c. TVA)
Prestation Pt | 352.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.04.01.02
Membre du GP | LG-05, LG5502B
Soutien de compression en textile sur mesure, entièrement finalisé (sans : prise de mesures, positions supplémentaires et accessoires)

Chiffre 5502.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5502.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5502M «Bandages de compression, cou et tête / Prises de mesures»
  • Groupe de prestations LG5502ZP «Bandages de compression, cou et tête / Positions supplémentaires»


  • Chap. 05
  • Chap. 05.04
  • Chap. 05.04.01
  • Chap. 05.04.01.03

05.04.01.03 | Positions supplémentaires
5502.010.000 | Forfait pour primo-appareillage, l'unité
5502.011.000 | Pelote, l'unité
5502.012.000 | Pelote en silicone, par cm2
5502.013.000 | Partie en silicone laminé ou coulé sur mesure, l'unité


  • Chap. 05
  • Chap. 05.04
  • Chap. 05.04.01
  • Chap. 05.04.01.03
  • 5502.010.000

5502.010.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 59.89 (y.c. TVA)
Prestation Pt | 55.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.04.01.03
Membre du GP | LG-05, LG5502ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 5502.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5502.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5502ZP «Bandages de compression, cou et tête / Positions supplémentaires»
  • Groupe de prestations LG5502M «Bandages de compression, cou et tête / Prises de mesures»
  • Groupe de prestations LG5502B «Bandages de compression, cou et tête / Réalisation de base»


  • Chap. 05
  • Chap. 05.04
  • Chap. 05.04.01
  • Chap. 05.04.01.03
  • 5502.011.000

5502.011.000 | Pelote, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 66.05 (y.c. TVA)
Prestation Pt | 61.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.04.01.03
Membre du GP | LG-05, LG5502ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5502.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5502.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5502ZP «Bandages de compression, cou et tête / Positions supplémentaires»
  • Groupe de prestations LG5502M «Bandages de compression, cou et tête / Prises de mesures»
  • Groupe de prestations LG5502B «Bandages de compression, cou et tête / Réalisation de base»


  • Chap. 05
  • Chap. 05.04
  • Chap. 05.04.01
  • Chap. 05.04.01.03
  • 5502.012.000

5502.012.000 | Pelote en silicone, par cm2
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1.68 (y.c. TVA)
Prestation Pt | 1.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.04.01.03
Membre du GP | LG-05, LG5502ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5502.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5502.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5502ZP «Bandages de compression, cou et tête / Positions supplémentaires»
  • Groupe de prestations LG5502M «Bandages de compression, cou et tête / Prises de mesures»
  • Groupe de prestations LG5502B «Bandages de compression, cou et tête / Réalisation de base»


  • Chap. 05
  • Chap. 05.04
  • Chap. 05.04.01
  • Chap. 05.04.01.03
  • 5502.013.000

5502.013.000 | Partie en silicone laminé ou coulé sur mesure, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 538.61 (y.c. TVA)
Prestation Pt | 498.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.04.01.03
Membre du GP | LG-05, LG5502ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5502.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5502.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5502ZP «Bandages de compression, cou et tête / Positions supplémentaires»
  • Groupe de prestations LG5502M «Bandages de compression, cou et tête / Prises de mesures»
  • Groupe de prestations LG5502B «Bandages de compression, cou et tête / Réalisation de base»


  • Chap. 05
  • Chap. 05.05

05.05 | Orthèses de compression
05.05.01 | Orthèses de compression, sur mesure


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01

05.05.01 | Orthèses de compression, sur mesure
05.05.01.01 | Prise de mesures
05.05.01.02 | Réalisations de base
05.05.01.03 | Positions supplémentaires


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.01

05.05.01.01 | Prise de mesures
5702.002.000 | Modèle (gant), selon le temps de travail, l'unité
5702.003.000 | Modèle (plaque axillaire), l'unité
5702.004.000 | Modèle (cou / cou haut), l'unité
5702.005.000 | Modèle (visage), l'unité


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.01
  • 5702.002.000

5702.002.000 | Modèle (gant), selon le temps de travail, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.05.01.01
Base de compensation | en foction des frais
Membre du GP | LG-05, LG5702M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 5702.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5702.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5702B «Orthèses de compression / Réalisation de base»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.01
  • 5702.003.000

5702.003.000 | Modèle (plaque axillaire), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 386.67 (y.c. TVA)
Prestation Pt | 357.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.05.01.01
Membre du GP | LG-05, LG5702M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 5702.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5702.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5702B «Orthèses de compression / Réalisation de base»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.01
  • 5702.004.000

5702.004.000 | Modèle (cou / cou haut), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 386.67 (y.c. TVA)
Prestation Pt | 357.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.05.01.01
Membre du GP | LG-05, LG5702M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 5702.004.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5702.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5702B «Orthèses de compression / Réalisation de base»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.01
  • 5702.005.000

5702.005.000 | Modèle (visage), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 386.67 (y.c. TVA)
Prestation Pt | 357.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.05.01.01
Membre du GP | LG-05, LG5702M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 5702.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5702.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5702B «Orthèses de compression / Réalisation de base»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.02

05.05.01.02 | Réalisations de base
5702.007.000 | Gant de compression en silicone, l'unité
5702.008.000 | Plaque sternale avec bandage, l'unité
5702.009.000 | Plaque thoracique avec bandage, l'unité
5702.010.000 | Plaque axillaire avec bandage, l'unité
5702.011.000 | Plaque d'épaule avec bandage, l'unité
5702.012.000 | Orthèse compressive du cou, l'unité
5702.013.000 | Orthèse compressive du cou, haute, l'unité
5702.014.000 | Mentonnière avec bandage et tendeur, l'unité
5702.015.000 | Masque facial partiel avec bandage de traction, l'unité
5702.016.000 | Masque facial avec bandage traction, l'unité


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.02
  • 5702.007.000

5702.007.000 | Gant de compression en silicone, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1444.00 (y.c. TVA)
Prestation Pt | 1335.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.05.01.02
Membre du GP | LG-05, LG5702B
Soutien de compression sur mesure, entièrement finalisé, (sans : prise de mesures, positions supplémentaires et accessoires)

Chiffre 5702.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5702.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5702M «Orthèses de compression / Prises de mesures»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.02
  • 5702.008.000

5702.008.000 | Plaque sternale avec bandage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 965.22 (y.c. TVA)
Prestation Pt | 892.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.05.01.02
Membre du GP | LG-05, LG5702B
Orthèse sur mesure, entièrement finalisé, (sans: prise de mesures, modèle, positions supplémentaires et accessoires)

Chiffre 5702.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5702.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5702M «Orthèses de compression / Prises de mesures»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.02
  • 5702.009.000

5702.009.000 | Plaque thoracique avec bandage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 965.22 (y.c. TVA)
Prestation Pt | 892.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.05.01.02
Membre du GP | LG-05, LG5702B
Orthèse sur mesure, entièrement finalisé, (sans: prise de mesures, modèle, positions supplémentaires et accessoires)

Chiffre 5702.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5702.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5702M «Orthèses de compression / Prises de mesures»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.02
  • 5702.010.000

5702.010.000 | Plaque axillaire avec bandage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1123.38 (y.c. TVA)
Prestation Pt | 1039.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.05.01.02
Membre du GP | LG-05, LG5702B
Orthèse sur mesure, entièrement finalisé, (sans: prise de mesures, modèle, positions supplémentaires et accessoires)

Chiffre 5702.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5702.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5702M «Orthèses de compression / Prises de mesures»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.02
  • 5702.011.000

5702.011.000 | Plaque d'épaule avec bandage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 965.22 (y.c. TVA)
Prestation Pt | 892.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.05.01.02
Membre du GP | LG-05, LG5702B
Orthèse sur mesure, entièrement finalisé, (sans: prise de mesures, modèle, positions supplémentaires et accessoires)

Chiffre 5702.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5702.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5702M «Orthèses de compression / Prises de mesures»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.02
  • 5702.012.000

5702.012.000 | Orthèse compressive du cou, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1096.19 (y.c. TVA)
Prestation Pt | 1014.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.05.01.02
Membre du GP | LG-05, LG5702B
Orthèse sur mesure, entièrement finalisé, (sans: prise de mesures, modèle, positions supplémentaires et accessoires)

Chiffre 5702.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5702.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5702M «Orthèses de compression / Prises de mesures»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.02
  • 5702.013.000

5702.013.000 | Orthèse compressive du cou, haute, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1175.26 (y.c. TVA)
Prestation Pt | 1087.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.05.01.02
Membre du GP | LG-05, LG5702B
Orthèse sur mesure, entièrement finalisé, (sans: prise de mesures, modèle, positions supplémentaires et accessoires)

Chiffre 5702.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5702.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5702M «Orthèses de compression / Prises de mesures»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.02
  • 5702.014.000

5702.014.000 | Mentonnière avec bandage et tendeur, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1100.67 (y.c. TVA)
Prestation Pt | 1018.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.05.01.02
Membre du GP | LG-05, LG5702B
Orthèse sur mesure, entièrement finalisé, (sans: prise de mesures, modèle, positions supplémentaires et accessoires)

Chiffre 5702.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5702.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5702M «Orthèses de compression / Prises de mesures»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.02
  • 5702.015.000

5702.015.000 | Masque facial partiel avec bandage de traction, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1127.00 (y.c. TVA)
Prestation Pt | 1042.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.05.01.02
Membre du GP | LG-05, LG5702B
Orthèse sur mesure, entièrement finalisé, (sans: prise de mesures, modèle, positions supplémentaires et accessoires)

Chiffre 5702.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5702.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5702M «Orthèses de compression / Prises de mesures»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.02
  • 5702.016.000

5702.016.000 | Masque facial avec bandage traction, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1127.00 (y.c. TVA)
Prestation Pt | 1042.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.05.01.02
Membre du GP | LG-05, LG5702B
Orthèse sur mesure, entièrement finalisé, (sans: prise de mesures, modèle, positions supplémentaires et accessoires)

Chiffre 5702.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5702.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5702M «Orthèses de compression / Prises de mesures»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.03

05.05.01.03 | Positions supplémentaires
5702.018.000 | Forfait pour primo-appareillage, l'unité
5702.019.000 | Orthèse d'essai (visage partiel / visage), l'unité
5702.020.000 | Insert en silicone pour plaque sternale, l'unité
5702.021.000 | Insert en silicone (plaque thoracique), l'unité
5702.022.000 | Insert en silicone (plaque axillaire), l'unité
5702.023.000 | Insert en silicone (plaque d'épaule), l'unité
5702.024.000 | Insert en silicone (minerve), l'unité
5702.025.000 | Insert en silicone (minerve haute), l'unité
5702.026.000 | Insert en silicone (mentonnière), l'unité
5702.027.000 | Insert en silicone (masque facial partiel), l'unité
5702.028.000 | Insert en silicone (masque facial), l'unité
5702.029.000 | Pelote, l'unité
5702.030.000 | Pelote en silicone, par cm2
5702.031.000 | Partie en silicone laminé ou coulé sur mesure, l'unité


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.03
  • 5702.018.000

5702.018.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 167.72 (y.c. TVA)
Prestation Pt | 155.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.05.01.03
Membre du GP | LG-05, LG5702ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 5702.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5702.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»
  • Groupe de prestations LG5702M «Orthèses de compression / Prises de mesures»
  • Groupe de prestations LG5702B «Orthèses de compression / Réalisation de base»


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.03
  • 5702.019.000

5702.019.000 | Orthèse d'essai (visage partiel / visage), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 522.12 (y.c. TVA)
Prestation Pt | 483.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.05.01.03
Membre du GP | LG-05, LG5702ZP
Orthèse d'essai, sans | prise de mesures et modèle

Chiffre 5702.019.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5702.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»
  • Groupe de prestations LG5702M «Orthèses de compression / Prises de mesures»
  • Groupe de prestations LG5702B «Orthèses de compression / Réalisation de base»


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.03
  • 5702.020.000

5702.020.000 | Insert en silicone pour plaque sternale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 842.64 (y.c. TVA)
Prestation Pt | 779.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.05.01.03
Membre du GP | LG-05, LG5702ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5702.020.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5702.020.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»
  • Groupe de prestations LG5702M «Orthèses de compression / Prises de mesures»
  • Groupe de prestations LG5702B «Orthèses de compression / Réalisation de base»


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.03
  • 5702.021.000

5702.021.000 | Insert en silicone (plaque thoracique), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 842.64 (y.c. TVA)
Prestation Pt | 779.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.05.01.03
Membre du GP | LG-05, LG5702ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5702.021.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5702.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»
  • Groupe de prestations LG5702M «Orthèses de compression / Prises de mesures»
  • Groupe de prestations LG5702B «Orthèses de compression / Réalisation de base»


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.03
  • 5702.022.000

5702.022.000 | Insert en silicone (plaque axillaire), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 842.64 (y.c. TVA)
Prestation Pt | 779.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.05.01.03
Membre du GP | LG-05, LG5702ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5702.022.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5702.022.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»
  • Groupe de prestations LG5702M «Orthèses de compression / Prises de mesures»
  • Groupe de prestations LG5702B «Orthèses de compression / Réalisation de base»


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.03
  • 5702.023.000

5702.023.000 | Insert en silicone (plaque d'épaule), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 842.64 (y.c. TVA)
Prestation Pt | 779.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.05.01.03
Membre du GP | LG-05, LG5702ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5702.023.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5702.023.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»
  • Groupe de prestations LG5702M «Orthèses de compression / Prises de mesures»
  • Groupe de prestations LG5702B «Orthèses de compression / Réalisation de base»


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.03
  • 5702.024.000

5702.024.000 | Insert en silicone (minerve), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1065.06 (y.c. TVA)
Prestation Pt | 985.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.05.01.03
Membre du GP | LG-05, LG5702ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5702.024.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5702.024.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»
  • Groupe de prestations LG5702M «Orthèses de compression / Prises de mesures»
  • Groupe de prestations LG5702B «Orthèses de compression / Réalisation de base»


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.03
  • 5702.025.000

5702.025.000 | Insert en silicone (minerve haute), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1186.45 (y.c. TVA)
Prestation Pt | 1097.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.05.01.03
Membre du GP | LG-05, LG5702ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5702.025.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5702.025.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»
  • Groupe de prestations LG5702M «Orthèses de compression / Prises de mesures»
  • Groupe de prestations LG5702B «Orthèses de compression / Réalisation de base»


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.03
  • 5702.026.000

5702.026.000 | Insert en silicone (mentonnière), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 842.64 (y.c. TVA)
Prestation Pt | 779.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.05.01.03
Membre du GP | LG-05, LG5702ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5702.026.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5702.026.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»
  • Groupe de prestations LG5702M «Orthèses de compression / Prises de mesures»
  • Groupe de prestations LG5702B «Orthèses de compression / Réalisation de base»


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.03
  • 5702.027.000

5702.027.000 | Insert en silicone (masque facial partiel), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 842.64 (y.c. TVA)
Prestation Pt | 779.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.05.01.03
Membre du GP | LG-05, LG5702ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5702.027.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5702.027.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»
  • Groupe de prestations LG5702M «Orthèses de compression / Prises de mesures»
  • Groupe de prestations LG5702B «Orthèses de compression / Réalisation de base»


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.03
  • 5702.028.000

5702.028.000 | Insert en silicone (masque facial), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1065.06 (y.c. TVA)
Prestation Pt | 985.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.05.01.03
Membre du GP | LG-05, LG5702ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5702.028.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5702.028.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»
  • Groupe de prestations LG5702M «Orthèses de compression / Prises de mesures»
  • Groupe de prestations LG5702B «Orthèses de compression / Réalisation de base»


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.03
  • 5702.029.000

5702.029.000 | Pelote, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 78.05 (y.c. TVA)
Prestation Pt | 72.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.05.01.03
Membre du GP | LG-05, LG5702ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5702.029.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5702.029.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»
  • Groupe de prestations LG5702M «Orthèses de compression / Prises de mesures»
  • Groupe de prestations LG5702B «Orthèses de compression / Réalisation de base»


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.03
  • 5702.030.000

5702.030.000 | Pelote en silicone, par cm2
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1.68 (y.c. TVA)
Prestation Pt | 1.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.05.01.03
Membre du GP | LG-05, LG5702ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5702.030.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5702.030.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»
  • Groupe de prestations LG5702M «Orthèses de compression / Prises de mesures»
  • Groupe de prestations LG5702B «Orthèses de compression / Réalisation de base»


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.03
  • 5702.031.000

5702.031.000 | Partie en silicone laminé ou coulé sur mesure, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 538.61 (y.c. TVA)
Prestation Pt | 498.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.05.01.03
Membre du GP | LG-05, LG5702ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 5702.031.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5702.031.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5702ZP «Orthèses de compression / Positions supplémentaires»
  • Groupe de prestations LG5702M «Orthèses de compression / Prises de mesures»
  • Groupe de prestations LG5702B «Orthèses de compression / Réalisation de base»


  • Chap. 05
  • Chap. 05.06

05.06 | Réadaptations / Réparations / Révisions
05.06.01 | Suite
05.06.02 | Forfait de base


  • Chap. 05
  • Chap. 05.06
  • Chap. 05.06.01

05.06.01 | Suite
5950.001.000 | Suite croissance
5950.002.000 | Suite changement de poids
5950.003.000 | Suite modification du volume
5950.004.000 | Suite opération
5950.005.000 | Suite problème cutané
5950.006.000 | Suite allergie
5950.007.000 | Suite modification de position
5950.008.000 | Suite usure
5950.009.000 | Suite chute
5950.009.100 | Suite changement du fournisseur
5950.009.200 | Suite décès du patient


  • Chap. 05
  • Chap. 05.06
  • Chap. 05.06.01
  • 5950.001.000

5950.001.000 | Suite croissance
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.06.01
Base de compensation:suite
Membre du GP: LG-05, LG5950REP, LG5950REPB

Chiffre 5950.001.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5950.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»
  • Groupe de prestations LG5950REPB «Compression / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.06
  • Chap. 05.06.01
  • 5950.002.000

5950.002.000 | Suite changement de poids
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.06.01
Base de compensation:suite
Membre du GP: LG-05, LG5950REP, LG5950REPB

Chiffre 5950.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5950.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»
  • Groupe de prestations LG5950REPB «Compression / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.06
  • Chap. 05.06.01
  • 5950.003.000

5950.003.000 | Suite modification du volume
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.06.01
Base de compensation:suite
Membre du GP: LG-05, LG5950REP, LG5950REPB

Chiffre 5950.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5950.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»
  • Groupe de prestations LG5950REPB «Compression / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.06
  • Chap. 05.06.01
  • 5950.004.000

5950.004.000 | Suite opération
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.06.01
Base de compensation:suite
Membre du GP: LG-05, LG5950REP, LG5950REPB

Chiffre 5950.004.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5950.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»
  • Groupe de prestations LG5950REPB «Compression / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.06
  • Chap. 05.06.01
  • 5950.005.000

5950.005.000 | Suite problème cutané
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.06.01
Base de compensation:suite
Membre du GP: LG-05, LG5950REP, LG5950REPB

Chiffre 5950.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5950.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»
  • Groupe de prestations LG5950REPB «Compression / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.06
  • Chap. 05.06.01
  • 5950.006.000

5950.006.000 | Suite allergie
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.06.01
Base de compensation:suite
Membre du GP: LG-05, LG5950REP, LG5950REPB

Chiffre 5950.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5950.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»
  • Groupe de prestations LG5950REPB «Compression / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.06
  • Chap. 05.06.01
  • 5950.007.000

5950.007.000 | Suite modification de position
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.06.01
Base de compensation:suite
Membre du GP: LG-05, LG5950REP, LG5950REPB

Chiffre 5950.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5950.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»
  • Groupe de prestations LG5950REPB «Compression / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.06
  • Chap. 05.06.01
  • 5950.008.000

5950.008.000 | Suite usure
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.06.01
Base de compensation:suite
Membre du GP: LG-05, LG5950REP, LG5950REPB

Chiffre 5950.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5950.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»
  • Groupe de prestations LG5950REPB «Compression / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.06
  • Chap. 05.06.01
  • 5950.009.000

5950.009.000 | Suite chute
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.06.01
Base de compensation:suite
Membre du GP: LG-05, LG5950REP, LG5950REPB

Chiffre 5950.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5950.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»
  • Groupe de prestations LG5950REPB «Compression / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.06
  • Chap. 05.06.01
  • 5950.009.100

5950.009.100 | Suite changement du fournisseur
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.06.01
Base de compensation:suite
Membre du GP: LG-05, LG5950REP, LG5950REPB

Chiffre 5950.009.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5950.009.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»
  • Groupe de prestations LG5950REPB «Compression / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.06
  • Chap. 05.06.01
  • 5950.009.200

5950.009.200 | Suite décès du patient
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.06.01
Base de compensation:suite
Membre du GP: LG-05, LG5950REP, LG5950REPB

Chiffre 5950.009.200 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5950.009.200 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»
  • Groupe de prestations LG5950REPB «Compression / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.06
  • Chap. 05.06.02

05.06.02 | Forfait de base
5950.010.000 | Forfait de base adaptations / réparations / révisions, l'unité
5950.011.000 | Prix de l'heure pour 15 minutes sans matériel
5950.012.000 | Matière première


  • Chap. 05
  • Chap. 05.06
  • Chap. 05.06.02
  • 5950.010.000

5950.010.000 | Forfait de base adaptations / réparations / révisions, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.06.02
Membre du GP | LG-05, LG5950REPB
Réception du mandat de travail, définition des travaux à effectuer, remise du moyen auxiliaire

Chiffre 5950.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5950.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.06
  • Chap. 05.06.02
  • 5950.011.000

5950.011.000 | Prix de l'heure pour 15 minutes sans matériel
Validité | 01.10.25 - 31.12.99
Prestation Pt | 35.94 (y.c. TVA)
Prestation Pt | 33.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.06.02
Membre du GP | LG-05, LG5950REP, LG5950REPB
Auto-explicatif

Chiffre 5950.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5950.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»
  • Groupe de prestations LG5950REPB «Compression / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 05
  • Chap. 05.06
  • Chap. 05.06.02
  • 5950.012.000

5950.012.000 | Matière première
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 05.06.02
Base de compensation | prix d'achat + 22%
Membre du GP | LG-05, LG5950REP, LG5950REPB
Matière première pour des prestations non-tarifées : PA + 22%

Chiffre 5950.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-06 «Codes tarifaires Chapitre 06»
  • Groupe de prestations LG-07 «Codes tarifaires Chapitre 07»
Chiffre 5950.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»
  • Groupe de prestations LG5950REPB «Compression / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG5950REP «Compression / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG5102ZB «Bandages de compression, jambe / Accessoires»
  • Groupe de prestations LG5302ZB «Bandages de compression, bras / Accessoires»


  • Chap. 06

06 | Prothétique
06.01 | Prothétique du membre inférieur
06.02 | Prothétique bras


  • Chap. 06
  • Chap. 06.01

06.01 | Prothétique du membre inférieur
06.01.01 | Prothèses d'orteils
06.01.02 | Prothèses d'avant-pied
06.01.03 | Prothèse selon Pirogoff
06.01.04 | Prothèses Syme
06.01.05 | Prothèses tibiales
06.01.06 | Prothèse de désarticulation du genou
06.01.07 | Prothèses fémorales
06.01.08 | Prothèses de désarticulation de la hanche
06.01.09 | Prothèses pour hémipelvectomie
06.01.10 | Orthoprothèses
06.01.11 | Pièces modulaires
06.01.12 | Accessoires
06.01.13 | Analyses
06.01.14 | Réadaptations / Réparations / Révisions


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.01

06.01.01 | Prothèses d'orteils
06.01.01.01 | Prothèses d'orteils, sur mesure


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.01
  • Chap. 06.01.01.01

06.01.01.01 | Prothèses d'orteils, sur mesure
06.01.01.01.01 | Prise de mesures
06.01.01.01.02 | Réalisations de base
06.01.01.01.03 | Positions supplémentaires


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.01
  • Chap. 06.01.01.01
  • Chap. 06.01.01.01.01

06.01.01.01.01 | Prise de mesures
6101.003.000 | Modèle (orteil), l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.01
  • Chap. 06.01.01.01
  • Chap. 06.01.01.01.01
  • 6101.003.000

6101.003.000 | Modèle (orteil), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 189.77 (y.c. TVA)
Prestation Pt | 175.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.01.01.01
Membre du GP | LG-06, LG6101M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 6101.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6101.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.01
  • Chap. 06.01.01.01
  • Chap. 06.01.01.01.02

06.01.01.01.02 | Réalisations de base
6101.005.000 | Prothèse d'orteils, un orteil, l'unité
6101.006.000 | Prothèse d'orteils, plusieurs orteils, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.01
  • Chap. 06.01.01.01
  • Chap. 06.01.01.01.02
  • 6101.005.000

6101.005.000 | Prothèse d'orteils, un orteil, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2625.59 (y.c. TVA)
Prestation Pt | 2428.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.01.01.02
Membre du GP | LG-06, LG6101B
Prothèse sur mesure, entièrement finalisée, travaux d'ajustage inclus (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement statique), accessoires et analyses)

Chiffre 6101.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6101.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.01
  • Chap. 06.01.01.01
  • Chap. 06.01.01.01.02
  • 6101.006.000

6101.006.000 | Prothèse d'orteils, plusieurs orteils, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 3534.22 (y.c. TVA)
Prestation Pt | 3269.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.01.01.02
Membre du GP | LG-06, LG6101B
Prothèse sur mesure, entièrement finalisée, travaux d'ajustage inclus (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement statique), accessoires et analyses)

Chiffre 6101.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6101.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.01
  • Chap. 06.01.01.01
  • Chap. 06.01.01.01.03

06.01.01.01.03 | Positions supplémentaires
6101.008.000 | Forfait pour primo-appareillage, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.01
  • Chap. 06.01.01.01
  • Chap. 06.01.01.01.03
  • 6101.008.000

6101.008.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.01.01.03
Membre du GP | LG-06, LG6101ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 6101.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6101.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02

06.01.02 | Prothèses d'avant-pied
06.01.02.01 | Prothèses d'avant-pied


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01

06.01.02.01 | Prothèses d'avant-pied
06.01.02.01.01 | Prise de mesures
06.01.02.01.02 | Réalisations de base
06.01.02.01.03 | Positions supplémentaires


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.01

06.01.02.01.01 | Prise de mesures
6102.003.000 | Modèle (avant-pied), l'unité
6102.003.010 | Modèle (avant-pied / arrière pied avec fût haut), l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.01
  • 6102.003.000

6102.003.000 | Modèle (avant-pied), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 341.76 (y.c. TVA)
Prestation Pt | 316.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.02.01.01
Membre du GP | LG-06, LG6102M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 6102.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6102.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.01
  • 6102.003.010

6102.003.010 | Modèle (avant-pied / arrière pied avec fût haut), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 429.59 (y.c. TVA)
Prestation Pt | 397.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.02.01.01
Membre du GP | LG-06, LG6102M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 6102.003.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6102.003.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.02

06.01.02.01.02 | Réalisations de base
6102.005.000 | Prothèse d'avant-pied avec traction dynamique, l'unité
6102.006.000 | Prothèse d'avant-pied avec tige basse, l'unité
6102.007.000 | Prothèse d'avant-pied avec tige haute, l'unité
6102.008.000 | Prothèse d'avant-pied en technique silicone, l'unité
6102.008.100 | Prothèse d'arrière-pied en technique silicone, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.02
  • 6102.005.000

6102.005.000 | Prothèse d'avant-pied avec traction dynamique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2182.48 (y.c. TVA)
Prestation Pt | 2018.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.02.01.02
Membre du GP | LG-06, LG6102B
Prothèse sur mesure, entièrement finalisée, travaux d'ajustage inclus (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement statique), accessoires et analyses)

Chiffre 6102.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6102.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.02
  • 6102.006.000

6102.006.000 | Prothèse d'avant-pied avec tige basse, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1984.99 (y.c. TVA)
Prestation Pt | 1836.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.02.01.02
Membre du GP | LG-06, LG6102B
Prothèse sur mesure, entièrement finalisée, travaux d'ajustage inclus (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement statique), accessoires et analyses)

Chiffre 6102.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6102.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.02
  • 6102.007.000

6102.007.000 | Prothèse d'avant-pied avec tige haute, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2428.68 (y.c. TVA)
Prestation Pt | 2246.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.02.01.02
Membre du GP | LG-06, LG6102B
Prothèse sur mesure, entièrement finalisée, travaux d'ajustage inclus (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement statique), accessoires et analyses)

Chiffre 6102.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6102.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.02
  • 6102.008.000

6102.008.000 | Prothèse d'avant-pied en technique silicone, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 8063.83 (y.c. TVA)
Prestation Pt | 7459.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.02.01.02
Membre du GP | LG-06, LG6102B
Prothèse sur mesure, entièrement finalisée, travaux d'ajustage inclus (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement statique), accessoires et analyses)

Chiffre 6102.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6102.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.02
  • 6102.008.100

6102.008.100 | Prothèse d'arrière-pied en technique silicone, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 5138.48 (y.c. TVA)
Prestation Pt | 4753.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.02.01.02
Membre du GP | LG-06, LG6102B
Prothèse sur mesure, entièrement finalisée, travaux d'ajustage inclus (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement statique), accessoires et analyses)

Chiffre 6102.008.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6102.008.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.03

06.01.02.01.03 | Positions supplémentaires
6102.010.000 | Forfait pour primo-appareillage, l'unité
6102.011.000 | Coussin appui terminal en silicone, l'unité
6102.012.000 | Coussin appui terminal en mousse, l'unité
6102.013.000 | Fermeture éclair, l'unité
6102.014.000 | Guide de jambe amovible, l'unité
6102.015.000 | Prise du genou, modèle inclus, l'unité
6102.016.000 | Couvercle, dorsal, l'unité
6102.017.000 | Construction individuelle pied prothétique, l'unité
6102.018.000 | Recouvrement anti-salissant, l'unité
6102.019.000 | Supplément pour cosmétique individuelle d'orteil, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.03
  • 6102.010.000

6102.010.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 265.98 (y.c. TVA)
Prestation Pt | 246.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.02.01.03
Membre du GP | LG-06, LG6102ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 6102.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6102.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.03
  • 6102.011.000

6102.011.000 | Coussin appui terminal en silicone, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 366.40 (y.c. TVA)
Prestation Pt | 338.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.02.01.03
Membre du GP | LG-06, LG6102ZP
Nouvelle réalisation coussin appui terminal, entièrement finalisé, montage inclus

Chiffre 6102.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6102.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.03
  • 6102.012.000

6102.012.000 | Coussin appui terminal en mousse, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 116.86 (y.c. TVA)
Prestation Pt | 108.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.02.01.03
Membre du GP | LG-06, LG6102ZP
Nouvelle réalisation coussin appui terminal, entièrement finalisé, montage inclus

Chiffre 6102.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6102.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.03
  • 6102.013.000

6102.013.000 | Fermeture éclair, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 311.00 (y.c. TVA)
Prestation Pt | 287.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.02.01.03
Membre du GP | LG-06, LG6102ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6102.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6102.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.03
  • 6102.014.000

6102.014.000 | Guide de jambe amovible, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 707.30 (y.c. TVA)
Prestation Pt | 654.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.02.01.03
Membre du GP | LG-06, LG6102ZP
Guide de jambe pour prothèse d'avant-pied

Chiffre 6102.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6102.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.03
  • 6102.015.000

6102.015.000 | Prise du genou, modèle inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 192.31 (y.c. TVA)
Prestation Pt | 177.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.02.01.03
Membre du GP | LG-06, LG6102ZP
Prise du genou pour prothèse du membre inférieur, prestations supplémentaires pour modèle inclus

Chiffre 6102.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6102.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.03
  • 6102.016.000

6102.016.000 | Couvercle, dorsal, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 287.65 (y.c. TVA)
Prestation Pt | 266.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.02.01.03
Membre du GP | LG-06, LG6102ZP
Couvercle, entièrement finalisé, montage inclus

Chiffre 6102.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6102.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.03
  • 6102.017.000

6102.017.000 | Construction individuelle pied prothétique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 747.73 (y.c. TVA)
Prestation Pt | 691.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.02.01.03
Membre du GP | LG-06, LG6102ZP
Réalisation d'un pied prothétique en matière synthétique ou en mousse avec ressort de renfort, montage et matériel inclus

Chiffre 6102.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6102.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.03
  • 6102.018.000

6102.018.000 | Recouvrement anti-salissant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 567.42 (y.c. TVA)
Prestation Pt | 524.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.02.01.03
Membre du GP | LG-06, LG6102ZP
Application du recouvrement anti-salissant sur cosmétique, matériel inclus

Chiffre 6102.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6102.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.03
  • 6102.019.000

6102.019.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 405.38 (y.c. TVA)
Prestation Pt | 375.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.02.01.03
Membre du GP | LG-06, LG6102ZP
Écart de prestations par rapport à l'appareillage standard, montage et matériel inclus (conception individuelle des orteils)

Chiffre 6102.019.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6102.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03

06.01.03 | Prothèse selon Pirogoff
06.01.03.01 | Prothèse selon Pirogoff, sur mesure


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01

06.01.03.01 | Prothèse selon Pirogoff, sur mesure
06.01.03.01.01 | Prise de mesures
06.01.03.01.02 | Réalisations de base
06.01.03.01.03 | Positions supplémentaires


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01
  • Chap. 06.01.03.01.01

06.01.03.01.01 | Prise de mesures
6103.003.000 | Modèle (Pirogoff), l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01
  • Chap. 06.01.03.01.01
  • 6103.003.000

6103.003.000 | Modèle (Pirogoff), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 429.59 (y.c. TVA)
Prestation Pt | 397.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.03.01.01
Membre du GP | LG-06, LG6103M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 6103.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6103.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01
  • Chap. 06.01.03.01.02

06.01.03.01.02 | Réalisations de base
6103.005.000 | Prothèse selon Pirogoff, l'unité
6103.005.100 | Prothèse selon Pirogoff technique liner, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01
  • Chap. 06.01.03.01.02
  • 6103.005.000

6103.005.000 | Prothèse selon Pirogoff, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2423.93 (y.c. TVA)
Prestation Pt | 2242.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.03.01.02
Membre du GP | LG-06, LG6103B
Fût sur mesure, entièrement finalisé, travaux d'ajustage et éventuelle construction individuelle du pied inclus (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement statique), accessoires et analyses)

Chiffre 6103.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6103.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01
  • Chap. 06.01.03.01.02
  • 6103.005.100

6103.005.100 | Prothèse selon Pirogoff technique liner, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2099.73 (y.c. TVA)
Prestation Pt | 1942.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.03.01.02
Membre du GP | LG-06, LG6103B
Fût sur mesure, entièrement finalisé, travaux d'ajustage et éventuelle construction individuelle du pied inclus (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement statique), accessoires et analyses)

Chiffre 6103.005.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6103.005.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01
  • Chap. 06.01.03.01.03

06.01.03.01.03 | Positions supplémentaires
6103.007.000 | Forfait pour primo-appareillage, l'unité
6103.007.100 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
6103.007.200 | Modèle supplémentaire pour fabrication liner / fût interne HTV, l'unité
6103.008.000 | Coussin appui terminal en silicone, l'unité
6103.009.000 | Coussin appui terminal en mousse, l'unité
6103.010.000 | Fermeture éclair, l'unité
6103.011.000 | Prise du genou, modèle inclus, l'unité
6103.012.000 | Couvercle, dorsal, l'unité
6103.013.000 | Recouvrement anti-salissant, l'unité
6103.014.000 | Supplément pour cosmétique individuelle d'orteil, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01
  • Chap. 06.01.03.01.03
  • 6103.007.000

6103.007.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 294.73 (y.c. TVA)
Prestation Pt | 272.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.03.01.03
Membre du GP | LG-06, LG6103ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 6103.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6103.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01
  • Chap. 06.01.03.01.03
  • 6103.007.100

6103.007.100 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1903.48 (y.c. TVA)
Prestation Pt | 1760.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.03.01.03
Membre du GP | LG-06, LG6103ZP
Liner en silicone sur mesure, modèle supplémentaire pour fabrication liner exclus, liner d'essai inclus

Chiffre 6103.007.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6103.007.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01
  • Chap. 06.01.03.01.03
  • 6103.007.200

6103.007.200 | Modèle supplémentaire pour fabrication liner / fût interne HTV, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 577.79 (y.c. TVA)
Prestation Pt | 534.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.03.01.03
Membre du GP | LG-06, LG6103ZP
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 6103.007.200 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6103.007.200 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01
  • Chap. 06.01.03.01.03
  • 6103.008.000

6103.008.000 | Coussin appui terminal en silicone, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 366.40 (y.c. TVA)
Prestation Pt | 338.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.03.01.03
Membre du GP | LG-06, LG6103ZP
Nouvelle réalisation coussin appui terminal, entièrement finalisé, montage inclus

Chiffre 6103.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6103.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01
  • Chap. 06.01.03.01.03
  • 6103.009.000

6103.009.000 | Coussin appui terminal en mousse, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 116.86 (y.c. TVA)
Prestation Pt | 108.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.03.01.03
Membre du GP | LG-06, LG6103ZP
Nouvelle réalisation coussin appui terminal, entièrement finalisé, montage inclus

Chiffre 6103.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6103.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01
  • Chap. 06.01.03.01.03
  • 6103.010.000

6103.010.000 | Fermeture éclair, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 311.00 (y.c. TVA)
Prestation Pt | 287.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.03.01.03
Membre du GP | LG-06, LG6103ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6103.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6103.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01
  • Chap. 06.01.03.01.03
  • 6103.011.000

6103.011.000 | Prise du genou, modèle inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 192.31 (y.c. TVA)
Prestation Pt | 177.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.03.01.03
Membre du GP | LG-06, LG6103ZP
Prise du genou pour prothèse du membre inférieur, prestations supplémentaires pour modèle inclus

Chiffre 6103.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6103.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01
  • Chap. 06.01.03.01.03
  • 6103.012.000

6103.012.000 | Couvercle, dorsal, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 287.65 (y.c. TVA)
Prestation Pt | 266.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.03.01.03
Membre du GP | LG-06, LG6103ZP
Couvercle, entièrement finalisé, montage inclus

Chiffre 6103.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6103.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01
  • Chap. 06.01.03.01.03
  • 6103.013.000

6103.013.000 | Recouvrement anti-salissant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 567.42 (y.c. TVA)
Prestation Pt | 524.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.03.01.03
Membre du GP | LG-06, LG6103ZP
Application du recouvrement anti-salissant sur cosmétique, matériel inclus

Chiffre 6103.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6103.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01
  • Chap. 06.01.03.01.03
  • 6103.014.000

6103.014.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 405.38 (y.c. TVA)
Prestation Pt | 375.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.03.01.03
Membre du GP | LG-06, LG6103ZP
Écart de prestations par rapport à l'appareillage standard, montage et matériel inclus (conception individuelle des orteils)

Chiffre 6103.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6103.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04

06.01.04 | Prothèses Syme
06.01.04.01 | Prothèses Syme, sur mesure


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01

06.01.04.01 | Prothèses Syme, sur mesure
06.01.04.01.01 | Prise de mesures
06.01.04.01.02 | Réalisations de base
06.01.04.01.03 | Positions supplémentaires


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01
  • Chap. 06.01.04.01.01

06.01.04.01.01 | Prise de mesures
6104.003.000 | Modèle (Syme), l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01
  • Chap. 06.01.04.01.01
  • 6104.003.000

6104.003.000 | Modèle (Syme), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 445.21 (y.c. TVA)
Prestation Pt | 411.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.04.01.01
Membre du GP | LG-06, LG6104M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 6104.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6104.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01
  • Chap. 06.01.04.01.02

06.01.04.01.02 | Réalisations de base
6104.005.000 | Prothèse Syme, l'unité
6104.005.100 | Prothèse Syme technique liner, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01
  • Chap. 06.01.04.01.02
  • 6104.005.000

6104.005.000 | Prothèse Syme, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2423.93 (y.c. TVA)
Prestation Pt | 2242.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.04.01.02
Membre du GP | LG-06, LG6104B
Fût sur mesure, entièrement finalisé, travaux d'ajustage inclus (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement statique), accessoires et analyses)

Chiffre 6104.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6104.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01
  • Chap. 06.01.04.01.02
  • 6104.005.100

6104.005.100 | Prothèse Syme technique liner, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2099.73 (y.c. TVA)
Prestation Pt | 1942.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.04.01.02
Membre du GP | LG-06, LG6104B
Fût sur mesure, entièrement finalisé, travaux d'ajustage inclus (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement statique), accessoires et analyses)

Chiffre 6104.005.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6104.005.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01
  • Chap. 06.01.04.01.03

06.01.04.01.03 | Positions supplémentaires
6104.007.000 | Forfait pour primo-appareillage, l'unité
6104.007.100 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
6104.007.200 | Modèle supplémentaire pour fabrication liner / fût interne HTV, l'unité
6104.008.000 | Coussin appui terminal en silicone, l'unité
6104.009.000 | Coussin appui terminal en mousse, l'unité
6104.010.000 | Fermeture éclair, l'unité
6104.011.000 | Prise du genou, modèle inclus, l'unité
6104.012.000 | Couvercle, dorsal, l'unité
6104.013.000 | Recouvrement anti-salissant, l'unité
6104.014.000 | Supplément pour cosmétique individuelle d'orteil, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01
  • Chap. 06.01.04.01.03
  • 6104.007.000

6104.007.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 294.73 (y.c. TVA)
Prestation Pt | 272.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.04.01.03
Membre du GP | LG-06, LG6104ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 6104.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6104.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01
  • Chap. 06.01.04.01.03
  • 6104.007.100

6104.007.100 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1903.48 (y.c. TVA)
Prestation Pt | 1760.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.04.01.03
Membre du GP | LG-06, LG6104ZP
Liner en silicone sur mesure, modèle supplémentaire pour fabrication liner exclus, liner d'essai inclus

Chiffre 6104.007.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6104.007.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01
  • Chap. 06.01.04.01.03
  • 6104.007.200

6104.007.200 | Modèle supplémentaire pour fabrication liner / fût interne HTV, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 577.79 (y.c. TVA)
Prestation Pt | 534.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.04.01.03
Membre du GP | LG-06, LG6104ZP
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 6104.007.200 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6104.007.200 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01
  • Chap. 06.01.04.01.03
  • 6104.008.000

6104.008.000 | Coussin appui terminal en silicone, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 366.40 (y.c. TVA)
Prestation Pt | 338.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.04.01.03
Membre du GP | LG-06, LG6104ZP
Nouvelle réalisation coussin appui terminal, entièrement finalisé, montage inclus

Chiffre 6104.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6104.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01
  • Chap. 06.01.04.01.03
  • 6104.009.000

6104.009.000 | Coussin appui terminal en mousse, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 116.86 (y.c. TVA)
Prestation Pt | 108.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.04.01.03
Membre du GP | LG-06, LG6104ZP
Nouvelle réalisation coussin appui terminal, entièrement finalisé, montage inclus

Chiffre 6104.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6104.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01
  • Chap. 06.01.04.01.03
  • 6104.010.000

6104.010.000 | Fermeture éclair, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 311.00 (y.c. TVA)
Prestation Pt | 287.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.04.01.03
Membre du GP | LG-06, LG6104ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6104.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6104.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01
  • Chap. 06.01.04.01.03
  • 6104.011.000

6104.011.000 | Prise du genou, modèle inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 192.31 (y.c. TVA)
Prestation Pt | 177.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.04.01.03
Membre du GP | LG-06, LG6104ZP
Prise du genou pour prothèse du membre inférieur, prestations supplémentaires pour modèle inclus

Chiffre 6104.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6104.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01
  • Chap. 06.01.04.01.03
  • 6104.012.000

6104.012.000 | Couvercle, dorsal, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 287.65 (y.c. TVA)
Prestation Pt | 266.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.04.01.03
Membre du GP | LG-06, LG6104ZP
Couvercle, entièrement finalisé, montage inclus

Chiffre 6104.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6104.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01
  • Chap. 06.01.04.01.03
  • 6104.013.000

6104.013.000 | Recouvrement anti-salissant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 567.42 (y.c. TVA)
Prestation Pt | 524.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.04.01.03
Membre du GP | LG-06, LG6104ZP
Application du recouvrement anti-salissant sur cosmétique, matériel inclus

Chiffre 6104.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6104.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01
  • Chap. 06.01.04.01.03
  • 6104.014.000

6104.014.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 405.38 (y.c. TVA)
Prestation Pt | 375.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.04.01.03
Membre du GP | LG-06, LG6104ZP
Écart de prestations par rapport à l'appareillage standard, montage et matériel inclus (conception individuelle des orteils)

Chiffre 6104.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6104.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05

06.01.05 | Prothèses tibiales
06.01.05.01 | Prothèses tibiales, sur mesure


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01

06.01.05.01 | Prothèses tibiales, sur mesure
06.01.05.01.01 | Prise de mesures
06.01.05.01.02 | Réalisations de base
06.01.05.01.03 | Positions supplémentaires


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.01

06.01.05.01.01 | Prise de mesures
6105.003.000 | Modèle (jambe), l'unité
6105.004.000 | Modèle (jambe avec cuisse), l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.01
  • 6105.003.000

6105.003.000 | Modèle (jambe), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 538.39 (y.c. TVA)
Prestation Pt | 498.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.05.01.01
Membre du GP | LG-06, LG6105M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 6105.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6105.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.01
  • 6105.004.000

6105.004.000 | Modèle (jambe avec cuisse), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 690.06 (y.c. TVA)
Prestation Pt | 638.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.05.01.01
Membre du GP | LG-06, LG6105M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 6105.004.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6105.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.02

06.01.05.01.02 | Réalisations de base
6105.006.000 | Prothèse tibiale avec Softsocket, système modulaire, l'unité
6105.007.000 | Prothèse tibiale technique liner, système modulaire, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.02
  • 6105.006.000

6105.006.000 | Prothèse tibiale avec Softsocket, système modulaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 3684.53 (y.c. TVA)
Prestation Pt | 3408.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.05.01.02
Membre du GP | LG-06, LG6105B
Fût sur mesure, entièrement finalisé, travaux d'ajustage inclus (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement statique), accessoires et analyses), 1 fût d'essai inclus si nécessaire

Chiffre 6105.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6105.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.02
  • 6105.007.000

6105.007.000 | Prothèse tibiale technique liner, système modulaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 3324.35 (y.c. TVA)
Prestation Pt | 3075.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.05.01.02
Membre du GP | LG-06, LG6105B
Fût sur mesure, entièrement finalisé, travaux d'ajustage inclus (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement statique), accessoires et analyses), 1 fût d'essai inclus si nécessaire

Chiffre 6105.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6105.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03

06.01.05.01.03 | Positions supplémentaires
6105.009.000 | Forfait pour primo-appareillage, l'unité
6105.010.000 | Fût d'essai (jambe), l'unité
6105.011.000 | Deuxième Softsocket, l'unité
6105.012.000 | Softsocket pour technique liner, l'unité
6105.013.000 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
6105.013.010 | Modèle supplémentaire pour fabrication liner / fût interne HTV, l'unité
6105.014.000 | Coussin appui terminal en silicone, l'unité
6105.015.000 | Coussin appui terminal en mousse, l'unité
6105.016.000 | Supplément pour construction légère, l'unité
6105.017.000 | Cosmétique souple, l'unité
6105.018.000 | Cosmétique stratifiée, l'unité
6105.019.000 | Recouvrement anti-salissant, l'unité
6105.020.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
6105.021.000 | Cuissard standard, l'unité
6105.022.000 | Cuissard amovible, l'unité
6105.023.000 | Montant avec articulation métallique monocentrique, l'unité
6105.024.000 | Montage montant avec articulation métallique monocentrique, l'unité
6105.025.000 | Montant avec articulation métallique polycentrique, l'unité
6105.026.000 | Montage montant avec articulation métallique polycentrique, l'unité
6105.027.000 | Traction élastique d'extension du genou, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.009.000

6105.009.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1218.34 (y.c. TVA)
Prestation Pt | 1127.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.05.01.03
Membre du GP | LG-06, LG6105ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires, un fût d'essai supplémentaire inclus si nécessaire

Chiffre 6105.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6105.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.010.000

6105.010.000 | Fût d'essai (jambe), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1082.46 (y.c. TVA)
Prestation Pt | 1001.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.05.01.03
Membre du GP | LG-06, LG6105ZP
Fabrication fût d'essai, nouvelle réalisation, entièrement finalisé, montage inclus, toutes les prestations jusqu'au début de l'appareillage définitif inclus

Chiffre 6105.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6105.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.011.000

6105.011.000 | Deuxième Softsocket, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 313.17 (y.c. TVA)
Prestation Pt | 289.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.05.01.03
Membre du GP | LG-06, LG6105ZP
Softsocket, nouvelle réalisation, entièrement finalisé, montage inclus

Chiffre 6105.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6105.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.012.000

6105.012.000 | Softsocket pour technique liner, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 313.17 (y.c. TVA)
Prestation Pt | 289.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.05.01.03
Membre du GP | LG-06, LG6105ZP
Softsocket, nouvelle réalisation, entièrement finalisé, montage inclus

Chiffre 6105.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6105.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.013.000

6105.013.000 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1903.48 (y.c. TVA)
Prestation Pt | 1760.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.05.01.03
Membre du GP | LG-06, LG6105ZP
Liner en silicone sur mesure, modèle supplémentaire pour fabrication liner exclus, liner d'essai inclus

Chiffre 6105.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6105.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.013.010

6105.013.010 | Modèle supplémentaire pour fabrication liner / fût interne HTV, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 577.79 (y.c. TVA)
Prestation Pt | 534.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.05.01.03
Membre du GP | LG-06, LG6105ZP
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 6105.013.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6105.013.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.014.000

6105.014.000 | Coussin appui terminal en silicone, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 366.40 (y.c. TVA)
Prestation Pt | 338.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.05.01.03
Membre du GP | LG-06, LG6105ZP
Nouvelle réalisation coussin appui terminal, entièrement finalisé, montage inclus

Chiffre 6105.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6105.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.015.000

6105.015.000 | Coussin appui terminal en mousse, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 116.86 (y.c. TVA)
Prestation Pt | 108.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.05.01.03
Membre du GP | LG-06, LG6105ZP
Nouvelle réalisation coussin appui terminal, entièrement finalisé, montage inclus

Chiffre 6105.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6105.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.016.000

6105.016.000 | Supplément pour construction légère, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 793.51 (y.c. TVA)
Prestation Pt | 734.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.05.01.03
Membre du GP | LG-06, LG6105ZP
Supplément pour transformation du système modulaire en construction légère lors de la finition, temps de montage des pièces modulaires d'essai inclus

Chiffre 6105.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6105.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.017.000

6105.017.000 | Cosmétique souple, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 751.84 (y.c. TVA)
Prestation Pt | 695.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.05.01.03
Membre du GP | LG-06, LG6105ZP
Cosmétique, nouvelle réalisation, entièrement finalisée, montage inclus, rétablissement des raccordements cosmétiques inclus

Chiffre 6105.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6105.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.018.000

6105.018.000 | Cosmétique stratifiée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1133.86 (y.c. TVA)
Prestation Pt | 1048.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.05.01.03
Membre du GP | LG-06, LG6105ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6105.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6105.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.019.000

6105.019.000 | Recouvrement anti-salissant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 692.92 (y.c. TVA)
Prestation Pt | 641.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.05.01.03
Membre du GP | LG-06, LG6105ZP
Application du recouvrement anti-salissant sur cosmétique, matériel inclus

Chiffre 6105.019.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6105.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.020.000

6105.020.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 405.38 (y.c. TVA)
Prestation Pt | 375.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.05.01.03
Membre du GP | LG-06, LG6105ZP
Écart de prestations par rapport à l'appareillage standard, montage et matériel inclus (conception individuelle des orteils)

Chiffre 6105.020.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6105.020.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.021.000

6105.021.000 | Cuissard standard, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 641.09 (y.c. TVA)
Prestation Pt | 593.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.05.01.03
Membre du GP | LG-06, LG6105ZP
Cuissard, nouvelle réalisation, entièrement finalisée, montage inclus (sans : pièces modulaires, montage pièces modulaires, modèle)

Chiffre 6105.021.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6105.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.022.000

6105.022.000 | Cuissard amovible, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1128.73 (y.c. TVA)
Prestation Pt | 1044.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.05.01.03
Membre du GP | LG-06, LG6105ZP
Cuissard amovible, nouvelle réalisation, entièrement finalisée, montage inclus, (sans : pièces modulaires, montage pièces modulaires, modèle)

Chiffre 6105.022.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6105.022.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.023.000

6105.023.000 | Montant avec articulation métallique monocentrique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 202.74 (y.c. TVA)
Prestation Pt | 187.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.05.01.03
Membre du GP | LG-06, LG6105ZP
Uniquement pièce modulaire, montage exclus

Chiffre 6105.023.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6105.023.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.024.000

6105.024.000 | Montage montant avec articulation métallique monocentrique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 212.20 (y.c. TVA)
Prestation Pt | 196.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.05.01.03
Membre du GP | LG-06, LG6105ZP
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse

Chiffre 6105.024.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6105.024.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.025.000

6105.025.000 | Montant avec articulation métallique polycentrique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 362.89 (y.c. TVA)
Prestation Pt | 335.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.05.01.03
Membre du GP | LG-06, LG6105ZP
Uniquement pièce modulaire, montage exclus

Chiffre 6105.025.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6105.025.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.026.000

6105.026.000 | Montage montant avec articulation métallique polycentrique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 214.96 (y.c. TVA)
Prestation Pt | 198.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.05.01.03
Membre du GP | LG-06, LG6105ZP
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse

Chiffre 6105.026.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6105.026.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.027.000

6105.027.000 | Traction élastique d'extension du genou, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 195.99 (y.c. TVA)
Prestation Pt | 181.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.05.01.03
Membre du GP | LG-06, LG6105ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6105.027.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6105.027.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06

06.01.06 | Prothèse de désarticulation du genou
06.01.06.01 | Prothèse de désarticulation du genou, sur mesure


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01

06.01.06.01 | Prothèse de désarticulation du genou, sur mesure
06.01.06.01.01 | Prise de mesures
06.01.06.01.02 | Réalisations de base
06.01.06.01.03 | Positions supplémentaires


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.01

06.01.06.01.01 | Prise de mesures
6106.003.000 | Modèle (désarticulation du genou), l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.01
  • 6106.003.000

6106.003.000 | Modèle (désarticulation du genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 612.22 (y.c. TVA)
Prestation Pt | 566.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.06.01.01
Membre du GP | LG-06, LG6106M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 6106.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6106.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.02

06.01.06.01.02 | Réalisations de base
6106.005.000 | Prothèse de désarticulation du genou avec Softsocket, système modulaire, l'unité
6106.006.000 | Prothèse de désarticulation du genou technique liner, système modulaire, l'unité
6106.007.000 | Prothèse de désarticulation du genou technique de fût flexible, système modulaire, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.02
  • 6106.005.000

6106.005.000 | Prothèse de désarticulation du genou avec Softsocket, système modulaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 4303.46 (y.c. TVA)
Prestation Pt | 3981.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.06.01.02
Membre du GP | LG-06, LG6106B
Fût sur mesure, entièrement finalisé, travaux d'ajustage inclus (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement statique), accessoires et analyses), 1 fût d'essai inclus si nécessaire

Chiffre 6106.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6106.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.02
  • 6106.006.000

6106.006.000 | Prothèse de désarticulation du genou technique liner, système modulaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 3834.36 (y.c. TVA)
Prestation Pt | 3547.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.06.01.02
Membre du GP | LG-06, LG6106B
Fût sur mesure, entièrement finalisé, travaux d'ajustage inclus (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement statique), accessoires et analyses), 1 fût d'essai inclus si nécessaire

Chiffre 6106.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6106.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.02
  • 6106.007.000

6106.007.000 | Prothèse de désarticulation du genou technique de fût flexible, système modulaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 4710.03 (y.c. TVA)
Prestation Pt | 4357.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.06.01.02
Membre du GP | LG-06, LG6106B
Fût sur mesure, entièrement finalisé, travaux d'ajustage inclus (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement statique), accessoires et analyses), 1 fût d'essai inclus si nécessaire

Chiffre 6106.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6106.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.03

06.01.06.01.03 | Positions supplémentaires
6106.009.000 | Forfait pour primo-appareillage, l'unité
6106.010.000 | Fût d'essai (désarticulation du genou), l'unité
6106.011.000 | Deuxième Softsocket, l'unité
6106.012.000 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
6106.012.010 | Modèle supplémentaire pour fabrication liner / fût interne HTV, l'unité
6106.013.000 | Coussin appui terminal en silicone, l'unité
6106.014.000 | Coussin appui terminal en mousse, l'unité
6106.015.000 | Traction d'extension du genou, protection des articulations inclus, l'unité
6106.016.000 | Cosmétique, l'unité
6106.017.000 | Cosmétique stratifiée, l'unité
6106.018.000 | Recouvrement anti-salissant, l'unité
6106.019.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
6106.020.000 | Supplément pour cosmétique en deux parties (dure / souple), l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.03
  • 6106.009.000

6106.009.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1612.64 (y.c. TVA)
Prestation Pt | 1491.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.06.01.03
Membre du GP | LG-06, LG6106ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires, un fût d'essai supplémentaire inclus si nécessaire

Chiffre 6106.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6106.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.03
  • 6106.010.000

6106.010.000 | Fût d'essai (désarticulation du genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1245.42 (y.c. TVA)
Prestation Pt | 1152.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.06.01.03
Membre du GP | LG-06, LG6106ZP
Fabrication fût d'essai, nouvelle réalisation, entièrement finalisé, montage inclus, toutes les prestations jusqu'au début de l'appareillage définitif inclus

Chiffre 6106.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6106.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.03
  • 6106.011.000

6106.011.000 | Deuxième Softsocket, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 313.17 (y.c. TVA)
Prestation Pt | 289.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.06.01.03
Membre du GP | LG-06, LG6106ZP
Softsocket, nouvelle réalisation, entièrement finalisé, montage inclus

Chiffre 6106.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6106.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.03
  • 6106.012.000

6106.012.000 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1903.48 (y.c. TVA)
Prestation Pt | 1760.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.06.01.03
Membre du GP | LG-06, LG6106ZP
Liner en silicone sur mesure, modèle supplémentaire pour fabrication liner exclus, liner d'essai inclus

Chiffre 6106.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6106.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.03
  • 6106.012.010

6106.012.010 | Modèle supplémentaire pour fabrication liner / fût interne HTV, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 660.11 (y.c. TVA)
Prestation Pt | 610.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.06.01.03
Membre du GP | LG-06, LG6106ZP
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 6106.012.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6106.012.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.03
  • 6106.013.000

6106.013.000 | Coussin appui terminal en silicone, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 366.40 (y.c. TVA)
Prestation Pt | 338.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.06.01.03
Membre du GP | LG-06, LG6106ZP
Nouvelle réalisation coussin appui terminal, entièrement finalisé, montage inclus

Chiffre 6106.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6106.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.03
  • 6106.014.000

6106.014.000 | Coussin appui terminal en mousse, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 116.86 (y.c. TVA)
Prestation Pt | 108.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.06.01.03
Membre du GP | LG-06, LG6106ZP
Nouvelle réalisation coussin appui terminal, entièrement finalisé, montage inclus

Chiffre 6106.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6106.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.03
  • 6106.015.000

6106.015.000 | Traction d'extension du genou, protection des articulations inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 325.16 (y.c. TVA)
Prestation Pt | 300.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.06.01.03
Membre du GP | LG-06, LG6106ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6106.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6106.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.03
  • 6106.016.000

6106.016.000 | Cosmétique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 904.09 (y.c. TVA)
Prestation Pt | 836.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.06.01.03
Membre du GP | LG-06, LG6106ZP
Cosmétique, nouvelle réalisation, entièrement finalisée, montage inclus, rétablissement des raccordements cosmétiques inclus

Chiffre 6106.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6106.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.03
  • 6106.017.000

6106.017.000 | Cosmétique stratifiée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1558.21 (y.c. TVA)
Prestation Pt | 1441.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.06.01.03
Membre du GP | LG-06, LG6106ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6106.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6106.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.03
  • 6106.018.000

6106.018.000 | Recouvrement anti-salissant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 782.54 (y.c. TVA)
Prestation Pt | 723.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.06.01.03
Membre du GP | LG-06, LG6106ZP
Application du recouvrement anti-salissant sur cosmétique, matériel inclus

Chiffre 6106.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6106.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.03
  • 6106.019.000

6106.019.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 405.38 (y.c. TVA)
Prestation Pt | 375.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.06.01.03
Membre du GP | LG-06, LG6106ZP
Écart de prestations par rapport à l'appareillage standard, montage et matériel inclus (conception individuelle des orteils)

Chiffre 6106.019.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6106.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.03
  • 6106.020.000

6106.020.000 | Supplément pour cosmétique en deux parties (dure / souple), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 535.37 (y.c. TVA)
Prestation Pt | 495.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.06.01.03
Membre du GP | LG-06, LG6106ZP
Écart de prestations par rapport à l'appareillage standard, montage et matériel inclus

Chiffre 6106.020.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6106.020.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07

06.01.07 | Prothèses fémorales
06.01.07.01 | Prothèses fémorales, sur mesure


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01

06.01.07.01 | Prothèses fémorales, sur mesure
06.01.07.01.01 | Prise de mesures
06.01.07.01.02 | Réalisations de base
06.01.07.01.03 | Positions supplémentaires


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.01

06.01.07.01.01 | Prise de mesures
6107.003.000 | Modèle (fémoral) unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.01
  • 6107.003.000

6107.003.000 | Modèle (fémoral) unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 697.84 (y.c. TVA)
Prestation Pt | 645.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.07.01.01
Membre du GP | LG-06, LG6107M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 6107.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6107.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.02

06.01.07.01.02 | Réalisations de base
6107.005.000 | Prothèse fémorale, système modulaire, l'unité
6107.006.000 | Prothèse fémorale technique liner, système modulaire, l'unité
6107.007.000 | Prothèse fémorale avec fût interne flexible, système modulaire, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.02
  • 6107.005.000

6107.005.000 | Prothèse fémorale, système modulaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 4348.92 (y.c. TVA)
Prestation Pt | 4023.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.07.01.02
Membre du GP | LG-06, LG6107B
Fût sur mesure, entièrement finalisé, travaux d'ajustage inclus (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement statique), accessoires et analyses), 1 fût d'essai inclus si nécessaire

Chiffre 6107.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6107.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.02
  • 6107.006.000

6107.006.000 | Prothèse fémorale technique liner, système modulaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 4144.39 (y.c. TVA)
Prestation Pt | 3833.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.07.01.02
Membre du GP | LG-06, LG6107B
Fût sur mesure, entièrement finalisé, travaux d'ajustage inclus (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement statique), accessoires et analyses), 1 fût d'essai inclus si nécessaire

Chiffre 6107.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6107.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.02
  • 6107.007.000

6107.007.000 | Prothèse fémorale avec fût interne flexible, système modulaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 4581.66 (y.c. TVA)
Prestation Pt | 4238.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.07.01.02
Membre du GP | LG-06, LG6107B
Fût sur mesure, entièrement finalisé, travaux d'ajustage inclus (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement statique), accessoires et analyses), 1 fût d'essai inclus si nécessaire

Chiffre 6107.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6107.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.03

06.01.07.01.03 | Positions supplémentaires
6107.009.000 | Forfait pour primo-appareillage, l'unité
6107.010.000 | Fût d'essai (fémoral), l'unité
6107.011.000 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
6107.011.010 | Modèle supplémentaire pour fabrication liner / fût interne HTV, l'unité
6107.012.000 | Coussin appui terminal en silicone, l'unité
6107.013.000 | Coussin appui terminal en mousse, l'unité
6107.014.000 | Traction d'extension du genou, protection des articulations inclus, l'unité
6107.015.000 | Bandage de maintien, l'unité
6107.016.000 | Bandage de maintien avec étrier pelvien selon modèle, l'unité
6107.017.000 | Cosmétique, l'unité
6107.018.000 | Cosmétique stratifiée, l'unité
6107.019.000 | Recouvrement anti-salissant, l'unité
6107.020.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
6107.021.000 | Supplément pour cosmétique en deux parties (dure / souple), l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.03
  • 6107.009.000

6107.009.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1739.33 (y.c. TVA)
Prestation Pt | 1609.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.07.01.03
Membre du GP | LG-06, LG6107ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires, un fût d'essai supplémentaire inclus si nécessaire

Chiffre 6107.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6107.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.03
  • 6107.010.000

6107.010.000 | Fût d'essai (fémoral), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1346.22 (y.c. TVA)
Prestation Pt | 1245.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.07.01.03
Membre du GP | LG-06, LG6107ZP
Fabrication fût d'essai, nouvelle réalisation, entièrement finalisé, montage inclus, toutes les prestations jusqu'au début de l'appareillage définitif inclus

Chiffre 6107.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6107.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.03
  • 6107.011.000

6107.011.000 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1903.48 (y.c. TVA)
Prestation Pt | 1760.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.07.01.03
Membre du GP | LG-06, LG6107ZP
Liner en silicone sur mesure, modèle supplémentaire pour fabrication liner exclus, liner d'essai inclus

Chiffre 6107.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6107.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.03
  • 6107.011.010

6107.011.010 | Modèle supplémentaire pour fabrication liner / fût interne HTV, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 638.93 (y.c. TVA)
Prestation Pt | 591.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.07.01.03
Membre du GP | LG-06, LG6107ZP
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 6107.011.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6107.011.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.03
  • 6107.012.000

6107.012.000 | Coussin appui terminal en silicone, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 366.40 (y.c. TVA)
Prestation Pt | 338.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.07.01.03
Membre du GP | LG-06, LG6107ZP
Nouvelle réalisation coussin appui terminal, entièrement finalisé, montage inclus

Chiffre 6107.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6107.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.03
  • 6107.013.000

6107.013.000 | Coussin appui terminal en mousse, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 116.86 (y.c. TVA)
Prestation Pt | 108.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.07.01.03
Membre du GP | LG-06, LG6107ZP
Nouvelle réalisation coussin appui terminal, entièrement finalisé, montage inclus

Chiffre 6107.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6107.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.03
  • 6107.014.000

6107.014.000 | Traction d'extension du genou, protection des articulations inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 325.16 (y.c. TVA)
Prestation Pt | 300.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.07.01.03
Membre du GP | LG-06, LG6107ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6107.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6107.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.03
  • 6107.015.000

6107.015.000 | Bandage de maintien, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 310.46 (y.c. TVA)
Prestation Pt | 287.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.07.01.03
Membre du GP | LG-06, LG6107ZP
Bandage de maintien flexible, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6107.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6107.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.03
  • 6107.016.000

6107.016.000 | Bandage de maintien avec étrier pelvien selon modèle, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 730.65 (y.c. TVA)
Prestation Pt | 675.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.07.01.03
Membre du GP | LG-06, LG6107ZP
Bandage de maintien avec étrier pelvien rigide avec barre articulée et fermeture, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6107.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6107.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.03
  • 6107.017.000

6107.017.000 | Cosmétique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 822.91 (y.c. TVA)
Prestation Pt | 761.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.07.01.03
Membre du GP | LG-06, LG6107ZP
Cosmétique, nouvelle réalisation, entièrement finalisée, montage inclus, rétablissement des raccordements cosmétiques inclus

Chiffre 6107.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6107.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.03
  • 6107.018.000

6107.018.000 | Cosmétique stratifiée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1558.21 (y.c. TVA)
Prestation Pt | 1441.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.07.01.03
Membre du GP | LG-06, LG6107ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6107.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6107.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.03
  • 6107.019.000

6107.019.000 | Recouvrement anti-salissant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 782.54 (y.c. TVA)
Prestation Pt | 723.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.07.01.03
Membre du GP | LG-06, LG6107ZP
Application du recouvrement anti-salissant sur cosmétique, matériel inclus

Chiffre 6107.019.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6107.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.03
  • 6107.020.000

6107.020.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 405.38 (y.c. TVA)
Prestation Pt | 375.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.07.01.03
Membre du GP | LG-06, LG6107ZP
Écart de prestations par rapport à l'appareillage standard, montage et matériel inclus (conception individuelle des orteils)

Chiffre 6107.020.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6107.020.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.03
  • 6107.021.000

6107.021.000 | Supplément pour cosmétique en deux parties (dure / souple), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 535.37 (y.c. TVA)
Prestation Pt | 495.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.07.01.03
Membre du GP | LG-06, LG6107ZP
Écart de prestations par rapport à l'appareillage standard, montage et matériel inclus

Chiffre 6107.021.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6107.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.08

06.01.08 | Prothèses de désarticulation de la hanche
06.01.08.01 | Prothèses de désarticulation de la hanche, sur mesure


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.08
  • Chap. 06.01.08.01

06.01.08.01 | Prothèses de désarticulation de la hanche, sur mesure
06.01.08.01.01 | Prise de mesures
06.01.08.01.02 | Réalisations de base
06.01.08.01.03 | Positions supplémentaires


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.08
  • Chap. 06.01.08.01
  • Chap. 06.01.08.01.01

06.01.08.01.01 | Prise de mesures
6108.003.000 | Modèle (désarticulation de la hanche), l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.08
  • Chap. 06.01.08.01
  • Chap. 06.01.08.01.01
  • 6108.003.000

6108.003.000 | Modèle (désarticulation de la hanche), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 964.20 (y.c. TVA)
Prestation Pt | 891.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.08.01.01
Membre du GP | LG-06, LG6108M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 6108.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6108.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.08
  • Chap. 06.01.08.01
  • Chap. 06.01.08.01.02

06.01.08.01.02 | Réalisations de base
6108.005.000 | Prothèse de désarticulation de la hanche, système modulaire, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.08
  • Chap. 06.01.08.01
  • Chap. 06.01.08.01.02
  • 6108.005.000

6108.005.000 | Prothèse de désarticulation de la hanche, système modulaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 7008.34 (y.c. TVA)
Prestation Pt | 6483.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.08.01.02
Membre du GP | LG-06, LG6108B
Fût sur mesure, entièrement finalisé, travaux d'ajustage inclus (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement statique), accessoires et analyses), 1 fût d'essai inclus si nécessaire

Chiffre 6108.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6108.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.08
  • Chap. 06.01.08.01
  • Chap. 06.01.08.01.03

06.01.08.01.03 | Positions supplémentaires
6108.007.000 | Forfait pour primo-appareillage, l'unité
6108.008.000 | Fût d'essai (désarticulation de la hanche), l'unité
6108.009.000 | Traction d'extension du genou, protection des articulations inclus, l'unité
6108.010.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
6108.011.000 | Cosmétique, l'unité
6108.012.000 | Recouvrement anti-salissant, l'unité
6108.013.000 | Supplément pour cosmétique en deux parties (dure / souple), l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.08
  • Chap. 06.01.08.01
  • Chap. 06.01.08.01.03
  • 6108.007.000

6108.007.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2890.32 (y.c. TVA)
Prestation Pt | 2673.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.08.01.03
Membre du GP | LG-06, LG6108ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires, un fût d'essai supplémentaire inclus si nécessaire

Chiffre 6108.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6108.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.08
  • Chap. 06.01.08.01
  • Chap. 06.01.08.01.03
  • 6108.008.000

6108.008.000 | Fût d'essai (désarticulation de la hanche), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2344.63 (y.c. TVA)
Prestation Pt | 2168.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.08.01.03
Membre du GP | LG-06, LG6108ZP
Fabrication fût d'essai, nouvelle réalisation, entièrement finalisé, montage inclus, toutes les prestations jusqu'au début de l'appareillage définitif inclus

Chiffre 6108.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6108.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.08
  • Chap. 06.01.08.01
  • Chap. 06.01.08.01.03
  • 6108.009.000

6108.009.000 | Traction d'extension du genou, protection des articulations inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 325.16 (y.c. TVA)
Prestation Pt | 300.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.08.01.03
Membre du GP | LG-06, LG6108ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6108.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6108.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.08
  • Chap. 06.01.08.01
  • Chap. 06.01.08.01.03
  • 6108.010.000

6108.010.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 405.38 (y.c. TVA)
Prestation Pt | 375.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.08.01.03
Membre du GP | LG-06, LG6108ZP
Écart de prestations par rapport à l'appareillage standard, montage et matériel inclus (conception individuelle des orteils)

Chiffre 6108.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6108.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.08
  • Chap. 06.01.08.01
  • Chap. 06.01.08.01.03
  • 6108.011.000

6108.011.000 | Cosmétique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1329.31 (y.c. TVA)
Prestation Pt | 1229.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.08.01.03
Membre du GP | LG-06, LG6108ZP
Cosmétique, nouvelle réalisation, entièrement finalisée, montage inclus, rétablissement des raccordements cosmétiques inclus

Chiffre 6108.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6108.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.08
  • Chap. 06.01.08.01
  • Chap. 06.01.08.01.03
  • 6108.012.000

6108.012.000 | Recouvrement anti-salissant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 891.34 (y.c. TVA)
Prestation Pt | 824.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.08.01.03
Membre du GP | LG-06, LG6108ZP
Application du recouvrement anti-salissant sur cosmétique, matériel inclus

Chiffre 6108.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6108.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.08
  • Chap. 06.01.08.01
  • Chap. 06.01.08.01.03
  • 6108.013.000

6108.013.000 | Supplément pour cosmétique en deux parties (dure / souple), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 535.37 (y.c. TVA)
Prestation Pt | 495.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.08.01.03
Membre du GP | LG-06, LG6108ZP
Écart de prestations par rapport à l'appareillage standard, montage et matériel inclus

Chiffre 6108.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6108.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.09

06.01.09 | Prothèses pour hémipelvectomie
06.01.09.01 | Prothèses pour hémipelvectomie, sur mesure


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.09
  • Chap. 06.01.09.01

06.01.09.01 | Prothèses pour hémipelvectomie, sur mesure
06.01.09.01.01 | Prise de mesures
06.01.09.01.02 | Réalisations de base
06.01.09.01.03 | Positions supplémentaires


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.09
  • Chap. 06.01.09.01
  • Chap. 06.01.09.01.01

06.01.09.01.01 | Prise de mesures
6109.003.000 | Modèle (hémipelvectomie), l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.09
  • Chap. 06.01.09.01
  • Chap. 06.01.09.01.01
  • 6109.003.000

6109.003.000 | Modèle (hémipelvectomie), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 964.20 (y.c. TVA)
Prestation Pt | 891.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.09.01.01
Membre du GP | LG-06, LG6109M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 6109.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6109.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.09
  • Chap. 06.01.09.01
  • Chap. 06.01.09.01.02

06.01.09.01.02 | Réalisations de base
6109.005.000 | Prothèse pour hémipelvectomie, système modulaire, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.09
  • Chap. 06.01.09.01
  • Chap. 06.01.09.01.02
  • 6109.005.000

6109.005.000 | Prothèse pour hémipelvectomie, système modulaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 7087.04 (y.c. TVA)
Prestation Pt | 6556.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.09.01.02
Membre du GP | LG-06, LG6109B
Fût sur mesure, entièrement finalisé, travaux d'ajustage inclus (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement statique), accessoires et analyses), 1 fût d'essai inclus si nécessaire

Chiffre 6109.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6109.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.09
  • Chap. 06.01.09.01
  • Chap. 06.01.09.01.03

06.01.09.01.03 | Positions supplémentaires
6109.007.000 | Forfait pour primo-appareillage, l'unité
6109.008.000 | Fût d'essai (hémipelvectomie), l'unité
6109.009.000 | Traction d'extension du genou, protection des articulations inclus, l'unité
6109.010.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
6109.011.000 | Cosmétique, l'unité
6109.012.000 | Recouvrement anti-salissant, l'unité
6109.013.000 | Supplément pour cosmétique en deux parties (dure / souple), l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.09
  • Chap. 06.01.09.01
  • Chap. 06.01.09.01.03
  • 6109.007.000

6109.007.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2993.34 (y.c. TVA)
Prestation Pt | 2769.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.09.01.03
Membre du GP | LG-06, LG6109ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires, un fût d'essai supplémentaire inclus si nécessaire

Chiffre 6109.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6109.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.09
  • Chap. 06.01.09.01
  • Chap. 06.01.09.01.03
  • 6109.008.000

6109.008.000 | Fût d'essai (hémipelvectomie), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2435.71 (y.c. TVA)
Prestation Pt | 2253.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.09.01.03
Membre du GP | LG-06, LG6109ZP
Fabrication fût d'essai, nouvelle réalisation, entièrement finalisé, montage inclus, toutes les prestations jusqu'au début de l'appareillage définitif inclus

Chiffre 6109.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6109.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.09
  • Chap. 06.01.09.01
  • Chap. 06.01.09.01.03
  • 6109.009.000

6109.009.000 | Traction d'extension du genou, protection des articulations inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 325.16 (y.c. TVA)
Prestation Pt | 300.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.09.01.03
Membre du GP | LG-06, LG6109ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6109.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6109.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.09
  • Chap. 06.01.09.01
  • Chap. 06.01.09.01.03
  • 6109.010.000

6109.010.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 405.38 (y.c. TVA)
Prestation Pt | 375.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.09.01.03
Membre du GP | LG-06, LG6109ZP
Écart de prestations par rapport à l'appareillage standard, montage et matériel inclus (conception individuelle des orteils)

Chiffre 6109.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6109.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.09
  • Chap. 06.01.09.01
  • Chap. 06.01.09.01.03
  • 6109.011.000

6109.011.000 | Cosmétique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1329.31 (y.c. TVA)
Prestation Pt | 1229.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.09.01.03
Membre du GP | LG-06, LG6109ZP
Cosmétique, nouvelle réalisation, entièrement finalisée, montage inclus, rétablissement des raccordements cosmétiques inclus

Chiffre 6109.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6109.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.09
  • Chap. 06.01.09.01
  • Chap. 06.01.09.01.03
  • 6109.012.000

6109.012.000 | Recouvrement anti-salissant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 980.95 (y.c. TVA)
Prestation Pt | 907.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.09.01.03
Membre du GP | LG-06, LG6109ZP
Application du recouvrement anti-salissant sur cosmétique, matériel inclus

Chiffre 6109.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6109.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.09
  • Chap. 06.01.09.01
  • Chap. 06.01.09.01.03
  • 6109.013.000

6109.013.000 | Supplément pour cosmétique en deux parties (dure / souple), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 535.37 (y.c. TVA)
Prestation Pt | 495.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.09.01.03
Membre du GP | LG-06, LG6109ZP
Écart de prestations par rapport à l'appareillage standard, montage et matériel inclus

Chiffre 6109.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6109.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10

06.01.10 | Orthoprothèses
06.01.10.01 | Orthoprothèses, sur mesure


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01

06.01.10.01 | Orthoprothèses, sur mesure
06.01.10.01.01 | Prise de mesures
06.01.10.01.02 | Réalisations de base
06.01.10.01.03 | Positions supplémentaires


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.01

06.01.10.01.01 | Prise de mesures
6110.003.000 | Modèle (jambe), l'unité
6110.004.000 | Modèle (fémoral) l'unité
6110.005.000 | Modèle (plastie de rotation), l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.01
  • 6110.003.000

6110.003.000 | Modèle (jambe), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 490.29 (y.c. TVA)
Prestation Pt | 453.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.10.01.01
Membre du GP | LG-06, LG6110M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 6110.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6110.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.01
  • 6110.004.000

6110.004.000 | Modèle (fémoral) l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 647.52 (y.c. TVA)
Prestation Pt | 599.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.10.01.01
Membre du GP | LG-06, LG6110M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 6110.004.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6110.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.01
  • 6110.005.000

6110.005.000 | Modèle (plastie de rotation), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 670.00 (y.c. TVA)
Prestation Pt | 619.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.10.01.01
Membre du GP | LG-06, LG6110M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 6110.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6110.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.02

06.01.10.01.02 | Réalisations de base
6110.007.000 | Orthoprothèse tibiale, l'unité
6110.008.000 | Orthoprothèse fémorale, l'unité
6110.009.000 | Orthoprothèse, plastie de rotation, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.02
  • 6110.007.000

6110.007.000 | Orthoprothèse tibiale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 5335.60 (y.c. TVA)
Prestation Pt | 4935.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.10.01.02
Membre du GP | LG-06, LG6110B
Orthoprothèse sur mesure, entièrement finalisée, (sans : prise de mesures, modèle, positions supplémentaires, pièces modulaires, accessoires et analyses), cosmétique inclus, une orthoprothèse d'essai inclus si nécessaire

Chiffre 6110.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6110.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.02
  • 6110.008.000

6110.008.000 | Orthoprothèse fémorale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 6017.76 (y.c. TVA)
Prestation Pt | 5566.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.10.01.02
Membre du GP | LG-06, LG6110B
Fût sur mesure, entièrement finalisé, (sans : prise de mesures, positions supplémentaires, modèle, pièces modulaires, accessoires et analyse), 1 orthoprothèse d'essai inclus si nécessaire

Chiffre 6110.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6110.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.02
  • 6110.009.000

6110.009.000 | Orthoprothèse, plastie de rotation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 6168.67 (y.c. TVA)
Prestation Pt | 5706.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.10.01.02
Membre du GP | LG-06, LG6110B
Orthoprothèse sur mesure, entièrement finalisée, (sans : prise de mesures, modèle, positions supplémentaires, pièces modulaires, accessoires et analyses), 1 orthoprothèse d'essai inclus si nécessaire

Chiffre 6110.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6110.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03

06.01.10.01.03 | Positions supplémentaires
6110.011.000 | Forfait pour primo-appareillage, l'unité
6110.012.000 | Orthoprothèse d'essai (tibiale), l'unité
6110.013.000 | Orthoprothèse d'essai (fémorale), l'unité
6110.014.000 | Orthoprothèse d'essai (plastie de rotation), l'unité
6110.014.010 | Deuxième Softsocket, l'unité
6110.014.020 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
6110.014.030 | Modèle supplémentaire pour fabrication liner / fût interne HTV, l'unité
6110.014.040 | Coussin de décharge en silicone, l'unité
6110.014.050 | Coussin de décharge en mousse, l'unité
6110.014.060 | Supplément pour construction légère, l'unité
6110.015.000 | Cosmétique pour orthoprothèse (fémorale), l'unité
6110.016.000 | Cosmétique pour orthoprothèse (plastie de rotation), l'unité
6110.016.100 | Construction individuelle pied prothétique, l'unité
6110.017.000 | Recouvrement anti-salissant, l'unité
6110.018.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
6110.023.000 | Traction élastique d'extension du genou, l'unité
6110.024.000 | Prise pelvienne, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.011.000

6110.011.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1637.28 (y.c. TVA)
Prestation Pt | 1514.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.10.01.03
Membre du GP | LG-06, LG6110ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 6110.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6110.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.012.000

6110.012.000 | Orthoprothèse d'essai (tibiale), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 906.74 (y.c. TVA)
Prestation Pt | 838.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.10.01.03
Membre du GP | LG-06, LG6110ZP
Fabrication fût d'essai, nouvelle réalisation, entièrement finalisé, montage inclus, toutes les prestations jusqu'au début de l'appareillage définitif inclus

Chiffre 6110.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6110.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.013.000

6110.013.000 | Orthoprothèse d'essai (fémorale), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1171.80 (y.c. TVA)
Prestation Pt | 1084.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.10.01.03
Membre du GP | LG-06, LG6110ZP
Fabrication fût d'essai, nouvelle réalisation, entièrement finalisé, montage inclus, toutes les prestations jusqu'au début de l'appareillage définitif inclus

Chiffre 6110.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6110.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.014.000

6110.014.000 | Orthoprothèse d'essai (plastie de rotation), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1200.99 (y.c. TVA)
Prestation Pt | 1111.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.10.01.03
Membre du GP | LG-06, LG6110ZP
Fabrication fût d'essai, nouvelle réalisation, entièrement finalisé, montage inclus, toutes les prestations jusqu'au début de l'appareillage définitif inclus

Chiffre 6110.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6110.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.014.010

6110.014.010 | Deuxième Softsocket, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 313.17 (y.c. TVA)
Prestation Pt | 289.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.10.01.03
Membre du GP | LG-06, LG6110ZP
Softsocket, nouvelle réalisation, entièrement finalisé, montage inclus

Chiffre 6110.014.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6110.014.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.014.020

6110.014.020 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1903.48 (y.c. TVA)
Prestation Pt | 1760.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.10.01.03
Membre du GP | LG-06, LG6110ZP
Liner en silicone sur mesure, modèle supplémentaire pour fabrication liner exclus, liner d'essai inclus

Chiffre 6110.014.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6110.014.020 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.014.030

6110.014.030 | Modèle supplémentaire pour fabrication liner / fût interne HTV, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 638.93 (y.c. TVA)
Prestation Pt | 591.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.10.01.03
Membre du GP | LG-06, LG6110ZP
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 6110.014.030 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6110.014.030 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.014.040

6110.014.040 | Coussin de décharge en silicone, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 366.40 (y.c. TVA)
Prestation Pt | 338.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.10.01.03
Membre du GP | LG-06, LG6110ZP
Coussin de décharge, nouvelle réalisation, entièrement finalisé, montage inclus

Chiffre 6110.014.040 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6110.014.040 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.014.050

6110.014.050 | Coussin de décharge en mousse, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 116.86 (y.c. TVA)
Prestation Pt | 108.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.10.01.03
Membre du GP | LG-06, LG6110ZP
Coussin de décharge, nouvelle réalisation, entièrement finalisé, montage inclus

Chiffre 6110.014.050 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6110.014.050 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.014.060

6110.014.060 | Supplément pour construction légère, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 793.51 (y.c. TVA)
Prestation Pt | 734.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.10.01.03
Membre du GP | LG-06, LG6110ZP
Supplément pour transformation du système modulaire en construction légère lors de la finition, temps de montage des pièces modulaires d'essai inclus

Chiffre 6110.014.060 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6110.014.060 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.015.000

6110.015.000 | Cosmétique pour orthoprothèse (fémorale), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 822.91 (y.c. TVA)
Prestation Pt | 761.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.10.01.03
Membre du GP | LG-06, LG6110ZP
Cosmétique, nouvelle réalisation, entièrement finalisée, montage inclus, rétablissement des raccordements cosmétiques inclus

Chiffre 6110.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6110.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.016.000

6110.016.000 | Cosmétique pour orthoprothèse (plastie de rotation), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 751.84 (y.c. TVA)
Prestation Pt | 695.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.10.01.03
Membre du GP | LG-06, LG6110ZP
Cosmétique, nouvelle réalisation, entièrement finalisée, montage inclus, rétablissement des raccordements cosmétiques inclus

Chiffre 6110.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6110.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.016.100

6110.016.100 | Construction individuelle pied prothétique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 747.73 (y.c. TVA)
Prestation Pt | 691.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.10.01.03
Membre du GP | LG-06, LG6110ZP
Réalisation d'un pied prothétique en matière synthétique ou en mousse avec ressort de renfort, montage et matériel inclus

Chiffre 6110.016.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6110.016.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.017.000

6110.017.000 | Recouvrement anti-salissant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 980.95 (y.c. TVA)
Prestation Pt | 907.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.10.01.03
Membre du GP | LG-06, LG6110ZP
Application du recouvrement anti-salissant sur cosmétique, matériel inclus

Chiffre 6110.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6110.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.018.000

6110.018.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 405.38 (y.c. TVA)
Prestation Pt | 375.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.10.01.03
Membre du GP | LG-06, LG6110ZP
Écart de prestations par rapport à l'appareillage standard, montage et matériel inclus (conception individuelle des orteils)

Chiffre 6110.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6110.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.023.000

6110.023.000 | Traction élastique d'extension du genou, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 195.99 (y.c. TVA)
Prestation Pt | 181.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.10.01.03
Membre du GP | LG-06, LG6110ZP
Nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6110.023.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6110.023.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.024.000

6110.024.000 | Prise pelvienne, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 825.18 (y.c. TVA)
Prestation Pt | 763.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.10.01.03
Membre du GP | LG-06, LG6110ZP
Nouvelle réalisation, entièrement finalisée, prestations supplémentaires pour modèle inclus, pièces modulaire et montage exclus

Chiffre 6110.024.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6110.024.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11

06.01.11 | Pièces modulaires
06.01.11.01 | Pièces modulaires selon liste pièces modulaires
06.01.11.02 | Travaux de montages de pièces modulaires
06.01.11.03 | Pièces modulaires d'orthèses pour orthoprothèses


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.01

06.01.11.01 | Pièces modulaires selon liste pièces modulaires
6120.001.010 | Piece détachée pour pièce modulaire, l'unité
6120.001.100 | Pièce modulaire (construction individuelle / personnalisée) (en fonction du temps de travail (calcul individuel)), l'unité
6120.001.200 | Montage pièce modulaire (construction individuelle / personnalisée) (en fonction du temps de travail (calcul individuel)), l'unité
6120.002.000 | Forfait de remise pour liners, liners de rembourrage, liners de compensation
6120.003.000 | Manutention de pièces modulaires
6120.003.010 | Frais de location d'une pièce modulaire


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.01
  • 6120.001.010

6120.001.010 | Piece détachée pour pièce modulaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Pièce détachée pour pièce modulaire figurant sur la liste pièces modulaires pour prothèses, prix = PA pièce détachée + 10%

Chiffre 6120.001.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.001.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.01
  • 6120.001.100

6120.001.100 | Pièce modulaire (construction individuelle / personnalisée) (en fonction du temps de travail (calcul individuel)), l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.01
Base de compensation | en foction des frais
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Pièce modulaire, construction individuelle, montage exclus

Chiffre 6120.001.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.001.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.01
  • 6120.001.200

6120.001.200 | Montage pièce modulaire (construction individuelle / personnalisée) (en fonction du temps de travail (calcul individuel)), l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.01
Base de compensation | en foction des frais
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6120.001.200 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.001.200 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.01
  • 6120.002.000

6120.002.000 | Forfait de remise pour liners, liners de rembourrage, liners de compensation
Validité | 01.10.25 - 31.12.99
Prestation Pt | 28.75 (y.c. TVA)
Prestation Pt | 26.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.01
Membre du GP | LG-06, LG6120PTAP
Forfait de remise pour liners, liners de rembourrage, liners de compensation

Chiffre 6120.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.01
  • 6120.003.000

6120.003.000 | Manutention de pièces modulaires
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.01
Base de compensation | en foction des frais
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Somme des suppléments selon le contrat tarifaire

Chiffre 6120.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.01
  • 6120.003.010

6120.003.010 | Frais de location d'une pièce modulaire
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.01
Base de compensation | en foction des frais
Base de compensation | sans surcharge
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Frais externes lors de l'utilisation temporaire d'une pièce modulaire (location) ; selon facture fournisseur (sans supplément)

Chiffre 6120.003.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.003.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02

06.01.11.02 | Travaux de montages de pièces modulaires
6120.005.000 | Montage plaque de pied, l'unité
6120.006.000 | Montage pied, l'unité
6120.006.005 | Montage pied électronique, l'unité
6120.006.010 | Montage cosmétique du pied, l'unité
6120.007.000 | Montage tube / adaptateur tube, l'unité
6120.008.000 | Montage adaptateur, l'unité
6120.009.000 | Montage adaptateur d'emboîture, l'unité
6120.010.000 | Montage articulation du genou avec verrou, l'unité
6120.011.000 | Montage articulation du genou libre, l'unité
6120.012.000 | Montage articulation du genou électronique, l'unité
6120.012.100 | Montage protector / cover d'une articulation du genou, l'unité
6120.013.000 | Montage articulation de hanche, l'unité
6120.014.000 | Montage anneau de sous-pape, l'unité
6120.015.000 | Montage prise rapide ou système de chaussage, l'unité
6120.015.010 | Montage système de fermeture (BOA), l'unité
6120.016.000 | Montage petite pièce mécanique (pin, pièce détachée etc.), l'unité
6120.017.000 | Découpe contour liner
6120.018.000 | Montage système à dépression (vacuum), l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.005.000

6120.005.000 | Montage plaque de pied, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 165.34 (y.c. TVA)
Prestation Pt | 152.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.02
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6120.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.006.000

6120.006.000 | Montage pied, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 68.91 (y.c. TVA)
Prestation Pt | 63.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.02
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6120.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.006.005

6120.006.005 | Montage pied électronique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 140.53 (y.c. TVA)
Prestation Pt | 130.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.02
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6120.006.005 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.006.005 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.006.010

6120.006.010 | Montage cosmétique du pied, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 41.35 (y.c. TVA)
Prestation Pt | 38.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.02
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6120.006.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.006.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.007.000

6120.007.000 | Montage tube / adaptateur tube, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 82.70 (y.c. TVA)
Prestation Pt | 76.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.02
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6120.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.008.000

6120.008.000 | Montage adaptateur, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 41.35 (y.c. TVA)
Prestation Pt | 38.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.02
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6120.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.009.000

6120.009.000 | Montage adaptateur d'emboîture, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 104.69 (y.c. TVA)
Prestation Pt | 96.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.02
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6120.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.010.000

6120.010.000 | Montage articulation du genou avec verrou, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 330.68 (y.c. TVA)
Prestation Pt | 305.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.02
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6120.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.011.000

6120.011.000 | Montage articulation du genou libre, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 330.68 (y.c. TVA)
Prestation Pt | 305.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.02
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6120.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.012.000

6120.012.000 | Montage articulation du genou électronique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 413.37 (y.c. TVA)
Prestation Pt | 382.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.02
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6120.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.012.100

6120.012.100 | Montage protector / cover d'une articulation du genou, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 82.70 (y.c. TVA)
Prestation Pt | 76.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.02
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6120.012.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.012.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.013.000

6120.013.000 | Montage articulation de hanche, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 358.24 (y.c. TVA)
Prestation Pt | 331.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.02
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6120.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.014.000

6120.014.000 | Montage anneau de sous-pape, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 68.91 (y.c. TVA)
Prestation Pt | 63.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.02
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6120.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.015.000

6120.015.000 | Montage prise rapide ou système de chaussage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 104.69 (y.c. TVA)
Prestation Pt | 96.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.02
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6120.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.015.010

6120.015.010 | Montage système de fermeture (BOA), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 432.62 (y.c. TVA)
Prestation Pt | 400.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.02
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6120.015.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.015.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.016.000

6120.016.000 | Montage petite pièce mécanique (pin, pièce détachée etc.), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 27.57 (y.c. TVA)
Prestation Pt | 25.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.02
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6120.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.017.000

6120.017.000 | Découpe contour liner
Validité | 01.10.25 - 31.12.99
Prestation Pt | 82.70 (y.c. TVA)
Prestation Pt | 76.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.02
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Découpe individuelle du bord proximal du liner

Chiffre 6120.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.018.000

6120.018.000 | Montage système à dépression (vacuum), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 104.69 (y.c. TVA)
Prestation Pt | 96.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.02
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6120.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.03

06.01.11.03 | Pièces modulaires d'orthèses pour orthoprothèses
06.01.11.03.01 | Genou


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.03
  • Chap. 06.01.11.03.01

06.01.11.03.01 | Genou
6120.021.000 | Montant sans articulation (genou), l'unité
6120.022.000 | Montage montant sans articulation (genou), l'unité
6120.023.000 | Montant avec articulation synthétique (genou), l'unité
6120.024.000 | Montage articulation synthétique (genou), l'unité
6120.025.000 | Montant avec articulation métallique monocentrique (genou), l'unité
6120.026.000 | Montage articulation métallique monocentrique (genou), l'unité
6120.027.000 | Articulation à chaîne 4 axes pour lamination (genou), l'unité
6120.028.000 | Montage articulation à chaîne 4 axes pour lamination (genou), l'unité
6120.029.000 | Montant avec articulation métallique polycentrique (genou), l'unité
6120.030.000 | Montage montant avec articulation métallique polycentrique (genou), l'unité
6120.031.000 | Montant avec articulation à verrou (genou), l'unité
6120.032.000 | Montage montant avec articulation à verrou (genou), l'unité
6120.033.000 | Montant sur mesure avec articulation (genou), l'unité
6120.034.000 | Montage montant sur mesure avec articulation (genou), l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.03
  • Chap. 06.01.11.03.01
  • 6120.021.000

6120.021.000 | Montant sans articulation (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 12.92 (y.c. TVA)
Prestation Pt | 11.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.03.01
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 6120.021.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.03
  • Chap. 06.01.11.03.01
  • 6120.022.000

6120.022.000 | Montage montant sans articulation (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 112.10 (y.c. TVA)
Prestation Pt | 103.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.03.01
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 6120.022.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.022.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.03
  • Chap. 06.01.11.03.01
  • 6120.023.000

6120.023.000 | Montant avec articulation synthétique (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 161.50 (y.c. TVA)
Prestation Pt | 149.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.03.01
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Pièce modulaire de l'orthèse, uniquement pièce modulaire, montage exclus

Chiffre 6120.023.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.023.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.03
  • Chap. 06.01.11.03.01
  • 6120.024.000

6120.024.000 | Montage articulation synthétique (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 96.48 (y.c. TVA)
Prestation Pt | 89.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.03.01
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 6120.024.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.024.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.03
  • Chap. 06.01.11.03.01
  • 6120.025.000

6120.025.000 | Montant avec articulation métallique monocentrique (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 750.75 (y.c. TVA)
Prestation Pt | 694.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.03.01
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Uniquement pièce modulaire, montage exclus

Chiffre 6120.025.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.025.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.03
  • Chap. 06.01.11.03.01
  • 6120.026.000

6120.026.000 | Montage articulation métallique monocentrique (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 212.20 (y.c. TVA)
Prestation Pt | 196.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.03.01
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 6120.026.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.026.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.03
  • Chap. 06.01.11.03.01
  • 6120.027.000

6120.027.000 | Articulation à chaîne 4 axes pour lamination (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 63.72 (y.c. TVA)
Prestation Pt | 58.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.03.01
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Pièce modulaire, sans montage et sans réglage sur le patient

Chiffre 6120.027.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.027.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.03
  • Chap. 06.01.11.03.01
  • 6120.028.000

6120.028.000 | Montage articulation à chaîne 4 axes pour lamination (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 214.96 (y.c. TVA)
Prestation Pt | 198.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.03.01
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 6120.028.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.028.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.03
  • Chap. 06.01.11.03.01
  • 6120.029.000

6120.029.000 | Montant avec articulation métallique polycentrique (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 740.65 (y.c. TVA)
Prestation Pt | 685.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.03.01
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Uniquement pièce modulaire, montage exclus

Chiffre 6120.029.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.029.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.03
  • Chap. 06.01.11.03.01
  • 6120.030.000

6120.030.000 | Montage montant avec articulation métallique polycentrique (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 214.96 (y.c. TVA)
Prestation Pt | 198.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.03.01
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 6120.030.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.030.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.03
  • Chap. 06.01.11.03.01
  • 6120.031.000

6120.031.000 | Montant avec articulation à verrou (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1124.13 (y.c. TVA)
Prestation Pt | 1039.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.03.01
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Articulation d'orthèse à verrou (verrou suisse, verrou à coulisseau, etc.), uniquement pièce modulaire, montage exclus

Chiffre 6120.031.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.031.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.03
  • Chap. 06.01.11.03.01
  • 6120.032.000

6120.032.000 | Montage montant avec articulation à verrou (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 294.84 (y.c. TVA)
Prestation Pt | 272.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.03.01
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 6120.032.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.032.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.03
  • Chap. 06.01.11.03.01
  • 6120.033.000

6120.033.000 | Montant sur mesure avec articulation (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 202.69 (y.c. TVA)
Prestation Pt | 187.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.03.01
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Montant d'orthèse sur mesure avec articulation, uniquement pièce modulaire, montage exclus

Chiffre 6120.033.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.033.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.03
  • Chap. 06.01.11.03.01
  • 6120.034.000

6120.034.000 | Montage montant sur mesure avec articulation (genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 198.42 (y.c. TVA)
Prestation Pt | 183.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.11.03.01
Membre du GP | LG-06, LG6120PT, LG6120PTAP
Ensemble de prestations pour le montage de la pièce modulaire de l'orthèse

Chiffre 6120.034.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6120.034.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PTAP «Prothèses / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12

06.01.12 | Accessoires
6130.001.000 | Forfait de remise pour accessoires
6130.002.000 | Bas à moignon en synthétique, l'unité
6130.003.000 | Bas à moignon en fibre naturelle, l'unité
6130.004.000 | Bas à moignon avec revêtement en gel, l'unité
6130.005.000 | Bas à moignon à température auto-réglante, l'unité
6130.005.100 | Genouillère (textile), l'unité
6130.006.000 | Genouillère d'étanchéité en PU, l'unité
6130.007.000 | Genouillère d'étanchéité en silicone, l'unité
6130.008.000 | Genouillère d'étanchéité au genou ETP, l'unité
6130.009.000 | Tricot, l'unité
6130.010.000 | Tricot rouleau, l'unité
6130.011.000 | Tricot frotté, l'unité
6130.012.000 | Tricot frotté rouleau, l'unité
6130.012.010 | Bas cosmétique perlon, lot de 2 pièces
6130.013.000 | Bas de compression pour moignon (pour jambe), l'unité
6130.014.000 | Bas de compression pour moignon (pour jambe) sur mesure, l'unité
6130.015.000 | Bas de compression pour moignon (pour désarticulation du genou / cuisse), l'unité
6130.016.000 | Bas de compression pour moignon (pour désarticulation du genou ou de la hanche / cuisse / hémipelvectomie) sur mesure, l'unité
6130.017.000 | Aide à l'enfilage en nylon résistant à la rupture, l'unité
6130.018.000 | Produit de soins pour la peau, l'unité
6130.019.000 | Produit de nettoyage pour la peau, l'unité
6130.021.000 | Spray pour aide à l'enfilage, par 100 ml


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.001.000

6130.001.000 | Forfait de remise pour accessoires
Validité | 01.10.25 - 31.12.99
Prestation Pt | 28.75 (y.c. TVA)
Prestation Pt | 26.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.12
Membre du GP | LG-06, LG6130ZBAP
Forfait de remise pour accessoires

Chiffre 6130.001.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6130.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.002.000

6130.002.000 | Bas à moignon en synthétique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 22.59 (y.c. TVA)
Prestation Pt | 20.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.12
Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
Auto-explicatif

Chiffre 6130.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6130.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZBAP «Prothèses / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.003.000

6130.003.000 | Bas à moignon en fibre naturelle, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 21.89 (y.c. TVA)
Prestation Pt | 20.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.12
Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
Auto-explicatif

Chiffre 6130.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6130.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZBAP «Prothèses / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.004.000

6130.004.000 | Bas à moignon avec revêtement en gel, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 76.37 (y.c. TVA)
Prestation Pt | 70.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.12
Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
Auto-explicatif

Chiffre 6130.004.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6130.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZBAP «Prothèses / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.005.000

6130.005.000 | Bas à moignon à température auto-réglante, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 160.31 (y.c. TVA)
Prestation Pt | 148.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.12
Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
Auto-explicatif

Chiffre 6130.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6130.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZBAP «Prothèses / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.005.100

6130.005.100 | Genouillère (textile), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 69.29 (y.c. TVA)
Prestation Pt | 64.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.12
Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
Auto-explicatif

Chiffre 6130.005.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6130.005.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZBAP «Prothèses / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.006.000

6130.006.000 | Genouillère d'étanchéité en PU, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 239.33 (y.c. TVA)
Prestation Pt | 221.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.12
Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
Auto-explicatif

Chiffre 6130.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6130.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZBAP «Prothèses / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.007.000

6130.007.000 | Genouillère d'étanchéité en silicone, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 181.34 (y.c. TVA)
Prestation Pt | 167.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.12
Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
Auto-explicatif

Chiffre 6130.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6130.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZBAP «Prothèses / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.008.000

6130.008.000 | Genouillère d'étanchéité au genou ETP, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 227.12 (y.c. TVA)
Prestation Pt | 210.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.12
Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
Auto-explicatif

Chiffre 6130.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6130.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZBAP «Prothèses / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.009.000

6130.009.000 | Tricot, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2.54 (y.c. TVA)
Prestation Pt | 2.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.12
Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
Tricot tubulaire pour protection de la peau

Chiffre 6130.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6130.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZBAP «Prothèses / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.010.000

6130.010.000 | Tricot rouleau, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 56.86 (y.c. TVA)
Prestation Pt | 52.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.12
Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
Tricot tubulaire pour protection de la peau

Chiffre 6130.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6130.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZBAP «Prothèses / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.011.000

6130.011.000 | Tricot frotté, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 11.89 (y.c. TVA)
Prestation Pt | 11.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.12
Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
Tricot tubulaire pour protection de la peau

Chiffre 6130.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6130.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZBAP «Prothèses / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.012.000

6130.012.000 | Tricot frotté rouleau, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 107.02 (y.c. TVA)
Prestation Pt | 99.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.12
Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
Tricot tubulaire pour protection de la peau

Chiffre 6130.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6130.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZBAP «Prothèses / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.012.010

6130.012.010 | Bas cosmétique perlon, lot de 2 pièces
Validité | 01.10.25 - 31.12.99
Prestation Pt | 17.62 (y.c. TVA)
Prestation Pt | 16.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.12
Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
Bas cosmétique perlon ne peut pas être combiné avec position "Recouvrement anti-salissant, l'unité"

Chiffre 6130.012.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6130.012.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZBAP «Prothèses / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.013.000

6130.013.000 | Bas de compression pour moignon (pour jambe), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 44.59 (y.c. TVA)
Prestation Pt | 41.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.12
Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
Auto-explicatif

Chiffre 6130.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6130.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZBAP «Prothèses / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.014.000

6130.014.000 | Bas de compression pour moignon (pour jambe) sur mesure, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 599.58 (y.c. TVA)
Prestation Pt | 554.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.12
Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
Bas de compression pour moignon, nouvelle réalisation, entièrement finalisé

Chiffre 6130.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6130.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZBAP «Prothèses / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.015.000

6130.015.000 | Bas de compression pour moignon (pour désarticulation du genou / cuisse), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 57.02 (y.c. TVA)
Prestation Pt | 52.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.12
Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
Auto-explicatif

Chiffre 6130.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6130.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZBAP «Prothèses / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.016.000

6130.016.000 | Bas de compression pour moignon (pour désarticulation du genou ou de la hanche / cuisse / hémipelvectomie) sur mesure, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 599.58 (y.c. TVA)
Prestation Pt | 554.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.12
Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
Bas de compression pour moignon, nouvelle réalisation, entièrement finalisé

Chiffre 6130.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6130.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZBAP «Prothèses / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.017.000

6130.017.000 | Aide à l'enfilage en nylon résistant à la rupture, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 55.89 (y.c. TVA)
Prestation Pt | 51.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.12
Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
Auto-explicatif

Chiffre 6130.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6130.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZBAP «Prothèses / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.018.000

6130.018.000 | Produit de soins pour la peau, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 30.54 (y.c. TVA)
Prestation Pt | 28.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.12
Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
Auto-explicatif

Chiffre 6130.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6130.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZBAP «Prothèses / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.019.000

6130.019.000 | Produit de nettoyage pour la peau, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 16.70 (y.c. TVA)
Prestation Pt | 15.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.12
Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
Auto-explicatif

Chiffre 6130.019.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6130.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZBAP «Prothèses / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.021.000

6130.021.000 | Spray pour aide à l'enfilage, par 100 ml
Validité | 01.10.25 - 31.12.99
Prestation Pt | 4.59 (y.c. TVA)
Prestation Pt | 4.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.12
Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
Auto-explicatif

Chiffre 6130.021.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6130.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZBAP «Prothèses / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.13

06.01.13 | Analyses
6140.001.000 | Analyse de la marche, documentation inclus
6140.002.000 | Analyse de marche et podométrie (plaque de mesure de pression), documentation inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.13
  • 6140.001.000

6140.001.000 | Analyse de la marche, documentation inclus
Validité | 01.10.25 - 31.12.99
Prestation Pt | 119.83 (y.c. TVA)
Prestation Pt | 110.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.13
Membre du GP | LG-06, LG6140AN
Analyse vidéo de la marche, rapport écrit inclus

Chiffre 6140.001.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6140.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.13
  • 6140.002.000

6140.002.000 | Analyse de marche et podométrie (plaque de mesure de pression), documentation inclus
Validité | 01.10.25 - 31.12.99
Prestation Pt | 323.49 (y.c. TVA)
Prestation Pt | 299.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.13
Membre du GP | LG-06, LG6140AN
Analyse vidéo de la marche, mesures des forces de réaction du sol et rapport écrit inclus

Chiffre 6140.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6140.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14

06.01.14 | Réadaptations / Réparations / Révisions
06.01.14.01 | Suite
06.01.14.02 | Forfait de base
06.01.14.03 | Rembourrage
06.01.14.04 | Fermetures
06.01.14.05 | Articulations / pièces modulaires
06.01.14.06 | Rallonger / élargir / resserrer
06.01.14.07 | Traction / câble
06.01.14.08 | Cosmétique
06.01.14.09 | Fûts / Gaines
06.01.14.10 | Travaux d'ajustement
06.01.14.11 | Divers
06.01.14.12 | Cuissard


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.01

06.01.14.01 | Suite
6150.001.000 | Suite croissance
6150.002.000 | Suite changement de poids
6150.003.000 | Suite modification du volume
6150.004.000 | Suite opération
6150.005.000 | Suite problème cutané
6150.006.000 | Suite allergie
6150.007.000 | Suite modification de position
6150.008.000 | Suite usure
6150.009.000 | Suite chute
6150.009.100 | Suite changement du fournisseur
6150.009.200 | Suite décès du patient


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.01
  • 6150.001.000

6150.001.000 | Suite croissance
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.01
Base de compensation:suite
Membre du GP: LG-06, LG6150REP, LG6150REPB

Chiffre 6150.001.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.01
  • 6150.002.000

6150.002.000 | Suite changement de poids
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.01
Base de compensation:suite
Membre du GP: LG-06, LG6150REP, LG6150REPB

Chiffre 6150.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.01
  • 6150.003.000

6150.003.000 | Suite modification du volume
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.01
Base de compensation:suite
Membre du GP: LG-06, LG6150REP, LG6150REPB

Chiffre 6150.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.01
  • 6150.004.000

6150.004.000 | Suite opération
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.01
Base de compensation:suite
Membre du GP: LG-06, LG6150REP, LG6150REPB

Chiffre 6150.004.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.01
  • 6150.005.000

6150.005.000 | Suite problème cutané
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.01
Base de compensation:suite
Membre du GP: LG-06, LG6150REP, LG6150REPB

Chiffre 6150.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.01
  • 6150.006.000

6150.006.000 | Suite allergie
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.01
Base de compensation:suite
Membre du GP: LG-06, LG6150REP, LG6150REPB

Chiffre 6150.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.01
  • 6150.007.000

6150.007.000 | Suite modification de position
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.01
Base de compensation:suite
Membre du GP: LG-06, LG6150REP, LG6150REPB

Chiffre 6150.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.01
  • 6150.008.000

6150.008.000 | Suite usure
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.01
Base de compensation:suite
Membre du GP: LG-06, LG6150REP, LG6150REPB

Chiffre 6150.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.01
  • 6150.009.000

6150.009.000 | Suite chute
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.01
Base de compensation:suite
Membre du GP: LG-06, LG6150REP, LG6150REPB

Chiffre 6150.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.01
  • 6150.009.100

6150.009.100 | Suite changement du fournisseur
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.01
Base de compensation:suite
Membre du GP: LG-06, LG6150REP, LG6150REPB

Chiffre 6150.009.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.009.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.01
  • 6150.009.200

6150.009.200 | Suite décès du patient
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.01
Base de compensation:suite
Membre du GP: LG-06, LG6150REP, LG6150REPB

Chiffre 6150.009.200 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.009.200 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.02

06.01.14.02 | Forfait de base
6150.010.000 | Forfait de base adaptations / réparations / révisions, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.02
  • 6150.010.000

6150.010.000 | Forfait de base adaptations / réparations / révisions, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.02
Membre du GP | LG-06, LG6150REPB
Réception du mandat de travail, définition des travaux à effectuer, remise du moyen auxiliaire

Chiffre 6150.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.03

06.01.14.03 | Rembourrage
6150.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
6150.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
6150.014.000 | Rembourrage souple de la partie pelvienne, recouvrement inclus, l'unité
6150.015.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.03
  • 6150.012.000

6150.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.13 (y.c. TVA)
Prestation Pt | 73.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.03
Membre du GP | LG-06, LG6150REP, LG6150REPB
Rembourrage de décharge de pression en mousse pour prothèse existante, recouvrement inclus si nécessaire

Chiffre 6150.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.03
  • 6150.013.000

6150.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 146.31 (y.c. TVA)
Prestation Pt | 135.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.03
Membre du GP | LG-06, LG6150REP, LG6150REPB
Rembourrage de décharge de pression en silicone pour prothèse existante, recouvrement inclus si nécessaire

Chiffre 6150.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.03
  • 6150.014.000

6150.014.000 | Rembourrage souple de la partie pelvienne, recouvrement inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 306.63 (y.c. TVA)
Prestation Pt | 283.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.03
Membre du GP | LG-06, LG6150REP, LG6150REPB
Rembourrage souple de la partie pelvienne existante, recouvrement inclus

Chiffre 6150.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.03
  • 6150.015.000

6150.015.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 225.66 (y.c. TVA)
Prestation Pt | 208.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.03
Membre du GP | LG-06, LG6150REP, LG6150REPB
Rembourrage souple ou nouveau recouvrement de la partie pelvienne existante

Chiffre 6150.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.04

06.01.14.04 | Fermetures
6150.017.000 | Boucle / passant, nouveau ou remplacement, l'unité
6150.018.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
6150.019.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
6150.020.000 | Fermeture large velcro inclus, nouveau ou remplacement, l'unité
6150.021.000 | Sangle / ceinture, nouveau ou remplacement, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.04
  • 6150.017.000

6150.017.000 | Boucle / passant, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 57.78 (y.c. TVA)
Prestation Pt | 53.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.04
Membre du GP | LG-06, LG6150REP, LG6150REPB
Boucle, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6150.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.04
  • 6150.018.000

6150.018.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 73.83 (y.c. TVA)
Prestation Pt | 68.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.04
Membre du GP | LG-06, LG6150REP, LG6150REPB
Remplacer fermeture velcro avec rembourrage, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6150.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.04
  • 6150.019.000

6150.019.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 48.43 (y.c. TVA)
Prestation Pt | 44.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.04
Membre du GP | LG-06, LG6150REP, LG6150REPB
Remplacer fermeture velcro sans rembourrage, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6150.019.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.04
  • 6150.020.000

6150.020.000 | Fermeture large velcro inclus, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 88.48 (y.c. TVA)
Prestation Pt | 81.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.04
Membre du GP | LG-06, LG6150REP, LG6150REPB
Fermeture sur prothèse existante, nouvelle réalisation, entièrement finalisé, montage inclus

Chiffre 6150.020.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.020.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.04
  • 6150.021.000

6150.021.000 | Sangle / ceinture, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 49.19 (y.c. TVA)
Prestation Pt | 45.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.04
Membre du GP | LG-06, LG6150REP, LG6150REPB
Sangle / ceinture, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6150.021.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05

06.01.14.05 | Articulations / pièces modulaires
6150.023.000 | Nettoyer et graisser pièce modulaire, l'unité
6150.024.000 | Parallélisme d'articulation, l'unité
6150.025.000 | Séparation d'un assemblage entre deux pièces modulaires, l'unité
6150.026.000 | Réassemblage de deux pièces modulaires existantes, l'unité
6150.026.010 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (pied), l'unité
6150.026.020 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (pied électronique), l'unité
6150.026.030 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (genou verrouillé), l'unité
6150.026.040 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (genou libre), l'unité
6150.026.050 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (genou électronique), l'unité
6150.026.051 | Nouveau réglage d'une pièce modulaire existante / révisée ou d'une pièce modulaire de location / remplacement (électronique), l'unité
6150.026.060 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (articulation de hanche), l'unité
6150.027.000 | Enlever valve (tous composants), l'unité
6150.028.000 | Enlever insert de valve, l'unité
6150.029.000 | Enlever fixation rapide du pin, l'unité
6150.030.000 | Enlever pin, l'unité
6150.031.000 | Enlever système de traction pour liner, l'unité
6150.031.010 | Révision / réparation d'une pièce modulaire par le fabriquant


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.023.000

6150.023.000 | Nettoyer et graisser pièce modulaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 55.35 (y.c. TVA)
Prestation Pt | 51.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.05
Membre du GP | LG-06, LG6150REP, LG6150REPB
Nettoyer et graisser la pièce modulaire, démontage et remontage exclus

Chiffre 6150.023.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.023.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.024.000

6150.024.000 | Parallélisme d'articulation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.08 (y.c. TVA)
Prestation Pt | 73.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.05
Membre du GP | LG-06, LG6150REP, LG6150REPB
Suite à l'élargissement ou le rétrécissement d'une prothèse ou après réadaptation d'un montant, refaire le parallélisme de l'articulation existante

Chiffre 6150.024.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.024.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.025.000

6150.025.000 | Séparation d'un assemblage entre deux pièces modulaires, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 26.38 (y.c. TVA)
Prestation Pt | 24.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.05
Membre du GP | LG-06, LG6150REP, LG6150REPB
Tous travaux de démontage d'un assemblage entre deux pièce modulaires

Chiffre 6150.025.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.025.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.026.000

6150.026.000 | Réassemblage de deux pièces modulaires existantes, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 26.38 (y.c. TVA)
Prestation Pt | 24.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.05
Membre du GP | LG-06, LG6150REP, LG6150REPB
Tous travaux de réassemblage de deux pièces modulaires, travaux d'alignement exclus

Chiffre 6150.026.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.026.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.026.010

6150.026.010 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (pied), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 68.91 (y.c. TVA)
Prestation Pt | 63.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.05
Membre du GP | LG-06, LG6150REP, LG6150REPB
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6150.026.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.026.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.026.020

6150.026.020 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (pied électronique), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 140.53 (y.c. TVA)
Prestation Pt | 130.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.05
Membre du GP | LG-06, LG6150REP, LG6150REPB
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6150.026.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.026.020 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.026.030

6150.026.030 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (genou verrouillé), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 330.68 (y.c. TVA)
Prestation Pt | 305.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.05
Membre du GP | LG-06, LG6150REP, LG6150REPB
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6150.026.030 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.026.030 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.026.040

6150.026.040 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (genou libre), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 330.68 (y.c. TVA)
Prestation Pt | 305.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.05
Membre du GP | LG-06, LG6150REP, LG6150REPB
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6150.026.040 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.026.040 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.026.050

6150.026.050 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (genou électronique), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 413.37 (y.c. TVA)
Prestation Pt | 382.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.05
Membre du GP | LG-06, LG6150REP, LG6150REPB
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6150.026.050 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.026.050 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.026.051

6150.026.051 | Nouveau réglage d'une pièce modulaire existante / révisée ou d'une pièce modulaire de location / remplacement (électronique), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 248.04 (y.c. TVA)
Prestation Pt | 229.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.05
Membre du GP | LG-06, LG6150REP, LG6150REPB
Nouveau réglage du logiciel d'une pièce modulaire existante / révisée ou d'une pièce modulaire de location / remplacement (électronique), pièce

Chiffre 6150.026.051 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.026.051 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.026.060

6150.026.060 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (articulation de hanche), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 358.24 (y.c. TVA)
Prestation Pt | 331.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.05
Membre du GP | LG-06, LG6150REP, LG6150REPB
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6150.026.060 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.026.060 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.027.000

6150.027.000 | Enlever valve (tous composants), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 115.99 (y.c. TVA)
Prestation Pt | 107.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.05
Membre du GP | LG-06, LG6150REP, LG6150REPB
Enlever complétement la valve

Chiffre 6150.027.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.027.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.028.000

6150.028.000 | Enlever insert de valve, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 31.62 (y.c. TVA)
Prestation Pt | 29.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.05
Membre du GP | LG-06, LG6150REP, LG6150REPB
Enlever complétement l'insert de valve

Chiffre 6150.028.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.028.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.029.000

6150.029.000 | Enlever fixation rapide du pin, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 50.10 (y.c. TVA)
Prestation Pt | 46.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.05
Membre du GP | LG-06, LG6150REP, LG6150REPB
Démonter entièrement fixation rapide du pin

Chiffre 6150.029.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.029.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.030.000

6150.030.000 | Enlever pin, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 26.38 (y.c. TVA)
Prestation Pt | 24.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.05
Membre du GP | LG-06, LG6150REP, LG6150REPB
Enlever fixation distale, pin

Chiffre 6150.030.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.030.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.031.000

6150.031.000 | Enlever système de traction pour liner, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 50.10 (y.c. TVA)
Prestation Pt | 46.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.05
Membre du GP | LG-06, LG6150REP, LG6150REPB
Démonter entièrement système de traction pour liner

Chiffre 6150.031.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.031.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.031.010

6150.031.010 | Révision / réparation d'une pièce modulaire par le fabriquant
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.05
Base de compensation | en foction des frais
Base de compensation | sans surcharge
Membre du GP | LG-06, LG6150REP, LG6150REPB
Frais externes pour la révision / réparation d'une pièce modulaire ; selon facture fabriquant (sans supplément)

Chiffre 6150.031.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.031.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.06

06.01.14.06 | Rallonger / élargir / resserrer
6150.033.000 | Élargir fût de prothèse en dur, l'unité
6150.034.000 | Resserrer fût de prothèse en dur, l'unité
6150.035.000 | Élargir fût interne flexible, l'unité
6150.036.000 | Resserrer fût interne flexible, l'unité
6150.037.000 | Élargir Softsocket, l'unité
6150.038.000 | Resserrer Softsocket, l'unité
6150.039.000 | Raccourcir système modulaire, l'unité
6150.040.000 | Rallonger / raccourcir laminage inclus, exosquelette / construction légère balsa ou mousse, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.06
  • 6150.033.000

6150.033.000 | Élargir fût de prothèse en dur, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 302.90 (y.c. TVA)
Prestation Pt | 280.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.06
Membre du GP | LG-06, LG6150REP, LG6150REPB
Élargir partiellement prothèse existante, matériel inclus, (sans : adaptation des fermetures, montants et pièces modulaires)

Chiffre 6150.033.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.033.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.06
  • 6150.034.000

6150.034.000 | Resserrer fût de prothèse en dur, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 398.46 (y.c. TVA)
Prestation Pt | 368.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.06
Membre du GP | LG-06, LG6150REP, LG6150REPB
Resserrer partiellement prothèse existante, matériel inclus, (sans : adaptation des fermetures, montants et pièces modulaires)

Chiffre 6150.034.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.034.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.06
  • 6150.035.000

6150.035.000 | Élargir fût interne flexible, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 256.41 (y.c. TVA)
Prestation Pt | 237.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.06
Membre du GP | LG-06, LG6150REP, LG6150REPB
Élargir partiellement fût interne flexible existant

Chiffre 6150.035.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.035.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.06
  • 6150.036.000

6150.036.000 | Resserrer fût interne flexible, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 262.09 (y.c. TVA)
Prestation Pt | 242.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.06
Membre du GP | LG-06, LG6150REP, LG6150REPB
Resserrer partiellement fût interne flexible existant, matériel inclus

Chiffre 6150.036.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.036.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.06
  • 6150.037.000

6150.037.000 | Élargir Softsocket, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 248.47 (y.c. TVA)
Prestation Pt | 229.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.06
Membre du GP | LG-06, LG6150REP, LG6150REPB
Élargir partiellement un Softsocket existant, matériel inclus

Chiffre 6150.037.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.037.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.06
  • 6150.038.000

6150.038.000 | Resserrer Softsocket, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 248.47 (y.c. TVA)
Prestation Pt | 229.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.06
Membre du GP | LG-06, LG6150REP, LG6150REPB
Resserrer partiellement un Softsocket existant, matériel inclus

Chiffre 6150.038.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.038.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.06
  • 6150.039.000

6150.039.000 | Raccourcir système modulaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 106.37 (y.c. TVA)
Prestation Pt | 98.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.06
Membre du GP | LG-06, LG6150REP, LG6150REPB
Raccourcir système modulaire, démontage et montage de la cosmétique exclus

Chiffre 6150.039.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.039.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.06
  • 6150.040.000

6150.040.000 | Rallonger / raccourcir laminage inclus, exosquelette / construction légère balsa ou mousse, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 889.77 (y.c. TVA)
Prestation Pt | 823.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.06
Membre du GP | LG-06, LG6150REP, LG6150REPB
Rallonger / raccourcir, démontage et montage cosmétique exclus

Chiffre 6150.040.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.040.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.07

06.01.14.07 | Traction / câble
6150.042.000 | Remplacer le système de câble du verrou, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.07
  • 6150.042.000

6150.042.000 | Remplacer le système de câble du verrou, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 176.85 (y.c. TVA)
Prestation Pt | 163.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.07
Membre du GP | LG-06, LG6150REP, LG6150REPB
Remplacement complet du système de câble, démontage et montage cosmétique exclus

Chiffre 6150.042.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.042.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08

06.01.14.08 | Cosmétique
6150.044.000 | Remplacement de l'avant-pied, l'unité
6150.045.000 | Enlever cosmétique (pied), l'unité
6150.046.000 | Mise en place cosmétique existante (pied), l'unité
6150.047.000 | Remplacer cosmétique (Chopart / Pirogoff / Syme / Orthoprothèse tibiale), l'unité
6150.048.000 | Enlever cosmétique (jambe), l'unité
6150.049.000 | Mise en place cosmétique existante (jambe), l'unité
6150.050.000 | Enlever cosmétique (désarticulation du genou), l'unité
6150.051.000 | Mise en place cosmétique existante (désarticulation du genou), l'unité
6150.052.000 | Enlever cosmétique (cuisse), l'unité
6150.053.000 | Mise en place cosmétique existante (cuisse), l'unité
6150.054.000 | Enlever cosmétique (désarticulation de la hanche / hémipelvectomie), l'unité
6150.055.000 | Mise en place cosmétique existante (désarticulation de la hanche/ hémipelvectomie), l'unité
6150.056.000 | Réparer déchirure sur cosmétique existante, l'unité
6150.057.000 | Remplacer protection d'articulation de cheville, l'unité
6150.058.000 | Remplacer jersey sur cosmétique (jambe), l'unité
6150.059.000 | Remplacer jersey sur cosmétique (désarticulation du genou / cuisse), l'unité
6150.060.000 | Remplacer jersey sur cosmétique (désarticulation de la hanche / hémipelvectomie), l'unité
6150.061.000 | Nouveau recouvrement interne du raccordement pour cosmétique, l'unité
6150.062.000 | Remplacer capuchon de raccordement, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.044.000

6150.044.000 | Remplacement de l'avant-pied, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 557.74 (y.c. TVA)
Prestation Pt | 515.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.08
Membre du GP | LG-06, LG6150REP, LG6150REPB
Remplacement complet de l'avant-pied, matériel inclus

Chiffre 6150.044.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.044.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.045.000

6150.045.000 | Enlever cosmétique (pied), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 50.10 (y.c. TVA)
Prestation Pt | 46.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.08
Membre du GP | LG-06, LG6150REP, LG6150REPB
Retirer cosmétique existante

Chiffre 6150.045.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.045.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.046.000

6150.046.000 | Mise en place cosmétique existante (pied), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 90.26 (y.c. TVA)
Prestation Pt | 83.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.08
Membre du GP | LG-06, LG6150REP, LG6150REPB
Montage cosmétique existante, rétablissement des raccordements esthétiques inclus

Chiffre 6150.046.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.046.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.047.000

6150.047.000 | Remplacer cosmétique (Chopart / Pirogoff / Syme / Orthoprothèse tibiale), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 439.21 (y.c. TVA)
Prestation Pt | 406.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.08
Membre du GP | LG-06, LG6150REP, LG6150REPB
Retirer ancienne cosmétique et remplacer par une nouvelle, rétablissement des raccordements esthétiques inclus

Chiffre 6150.047.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.047.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.048.000

6150.048.000 | Enlever cosmétique (jambe), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 65.89 (y.c. TVA)
Prestation Pt | 60.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.08
Membre du GP | LG-06, LG6150REP, LG6150REPB
Retirer cosmétique existante

Chiffre 6150.048.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.048.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.049.000

6150.049.000 | Mise en place cosmétique existante (jambe), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 190.04 (y.c. TVA)
Prestation Pt | 175.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.08
Membre du GP | LG-06, LG6150REP, LG6150REPB
Montage cosmétique existante, rétablissement des raccordements esthétiques inclus

Chiffre 6150.049.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.049.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.050.000

6150.050.000 | Enlever cosmétique (désarticulation du genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 65.89 (y.c. TVA)
Prestation Pt | 60.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.08
Membre du GP | LG-06, LG6150REP, LG6150REPB
Retirer cosmétique existante

Chiffre 6150.050.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.050.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.051.000

6150.051.000 | Mise en place cosmétique existante (désarticulation du genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 139.94 (y.c. TVA)
Prestation Pt | 129.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.08
Membre du GP | LG-06, LG6150REP, LG6150REPB
Montage cosmétique existante, rétablissement des raccordements esthétiques inclus

Chiffre 6150.051.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.051.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.052.000

6150.052.000 | Enlever cosmétique (cuisse), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 65.89 (y.c. TVA)
Prestation Pt | 60.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.08
Membre du GP | LG-06, LG6150REP, LG6150REPB
Retirer cosmétique existante

Chiffre 6150.052.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.052.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.053.000

6150.053.000 | Mise en place cosmétique existante (cuisse), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 125.23 (y.c. TVA)
Prestation Pt | 115.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.08
Membre du GP | LG-06, LG6150REP, LG6150REPB
Montage cosmétique existante, rétablissement des raccordements esthétiques inclus

Chiffre 6150.053.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.053.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.054.000

6150.054.000 | Enlever cosmétique (désarticulation de la hanche / hémipelvectomie), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 97.51 (y.c. TVA)
Prestation Pt | 90.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.08
Membre du GP | LG-06, LG6150REP, LG6150REPB
Retirer cosmétique existante

Chiffre 6150.054.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.054.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.055.000

6150.055.000 | Mise en place cosmétique existante (désarticulation de la hanche/ hémipelvectomie), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 213.71 (y.c. TVA)
Prestation Pt | 197.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.08
Membre du GP | LG-06, LG6150REP, LG6150REPB
Montage cosmétique existante, rétablissement des raccordements esthétiques inclus

Chiffre 6150.055.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.055.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.056.000

6150.056.000 | Réparer déchirure sur cosmétique existante, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 154.10 (y.c. TVA)
Prestation Pt | 142.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.08
Membre du GP | LG-06, LG6150REP, LG6150REPB
Réparer déchirure sur cosmétique existante, matériel inclus

Chiffre 6150.056.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.056.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.057.000

6150.057.000 | Remplacer protection d'articulation de cheville, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 145.61 (y.c. TVA)
Prestation Pt | 134.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.08
Membre du GP | LG-06, LG6150REP, LG6150REPB
Recouvrement des bordures, montage et matériel inclus

Chiffre 6150.057.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.057.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.058.000

6150.058.000 | Remplacer jersey sur cosmétique (jambe), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 299.82 (y.c. TVA)
Prestation Pt | 277.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.08
Membre du GP | LG-06, LG6150REP, LG6150REPB
Recouvrir l'extérieur d'une cosmétique existante avec un jersey, matériel inclus

Chiffre 6150.058.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.058.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.059.000

6150.059.000 | Remplacer jersey sur cosmétique (désarticulation du genou / cuisse), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 376.40 (y.c. TVA)
Prestation Pt | 348.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.08
Membre du GP | LG-06, LG6150REP, LG6150REPB
Recouvrir l'extérieur d'une cosmétique existante avec un jersey, matériel inclus

Chiffre 6150.059.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.059.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.060.000

6150.060.000 | Remplacer jersey sur cosmétique (désarticulation de la hanche / hémipelvectomie), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 476.56 (y.c. TVA)
Prestation Pt | 440.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.08
Membre du GP | LG-06, LG6150REP, LG6150REPB
Recouvrir l'extérieur d'une cosmétique existante avec un jersey, matériel inclus

Chiffre 6150.060.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.060.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.061.000

6150.061.000 | Nouveau recouvrement interne du raccordement pour cosmétique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 129.94 (y.c. TVA)
Prestation Pt | 120.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.08
Membre du GP | LG-06, LG6150REP, LG6150REPB
Nouveau recouvrement du raccordement du fût, montage et matériel inclus

Chiffre 6150.061.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.061.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.062.000

6150.062.000 | Remplacer capuchon de raccordement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 209.07 (y.c. TVA)
Prestation Pt | 193.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.08
Membre du GP | LG-06, LG6150REP, LG6150REPB
Remplacement complet du capuchon de raccordement pour la cosmétique, montage et matériel inclus

Chiffre 6150.062.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.062.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.09

06.01.14.09 | Fûts / Gaines
6150.064.000 | Remplacer fût interne flexible (désarticulation du genou / cuisse), l'unité
6150.065.000 | Remplacer fût interne flexible (désarticulation de la hanche / hémipelvectomie), l'unité
6150.066.000 | Remplacer Softsocket (jambe), l'unité
6150.067.000 | Remplacer Softsocket (désarticulation du genou), l'unité
6150.068.000 | Laminage complet d'un fût à l'extérieur, l'unité
6150.069.000 | Laquer à neuf un fût, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.09
  • 6150.064.000

6150.064.000 | Remplacer fût interne flexible (désarticulation du genou / cuisse), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 584.28 (y.c. TVA)
Prestation Pt | 540.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.09
Membre du GP | LG-06, LG6150REP, LG6150REPB
Remplacement de fût interne flexible, matériel inclus, copie de modèle exclus

Chiffre 6150.064.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.064.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.09
  • 6150.065.000

6150.065.000 | Remplacer fût interne flexible (désarticulation de la hanche / hémipelvectomie), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 700.27 (y.c. TVA)
Prestation Pt | 647.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.09
Membre du GP | LG-06, LG6150REP, LG6150REPB
Remplacement de fût interne flexible, matériel inclus, copie de modèle exclus

Chiffre 6150.065.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.065.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.09
  • 6150.066.000

6150.066.000 | Remplacer Softsocket (jambe), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 313.17 (y.c. TVA)
Prestation Pt | 289.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.09
Membre du GP | LG-06, LG6150REP, LG6150REPB
Softsocket, nouvelle réalisation, entièrement finalisé, montage inclus

Chiffre 6150.066.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.066.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.09
  • 6150.067.000

6150.067.000 | Remplacer Softsocket (désarticulation du genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 313.17 (y.c. TVA)
Prestation Pt | 289.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.09
Membre du GP | LG-06, LG6150REP, LG6150REPB
Softsocket, nouvelle réalisation, entièrement finalisé, montage inclus

Chiffre 6150.067.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.067.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.09
  • 6150.068.000

6150.068.000 | Laminage complet d'un fût à l'extérieur, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 714.92 (y.c. TVA)
Prestation Pt | 661.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.09
Membre du GP | LG-06, LG6150REP, LG6150REPB
Stratification pour renforcer un fût, matériel inclus, copie de modèle exclus

Chiffre 6150.068.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.068.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.09
  • 6150.069.000

6150.069.000 | Laquer à neuf un fût, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 209.93 (y.c. TVA)
Prestation Pt | 194.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.09
Membre du GP | LG-06, LG6150REP, LG6150REPB
Auto-explicatif

Chiffre 6150.069.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.069.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.10

06.01.14.10 | Travaux d'ajustement
6150.071.000 | Ajustement de la position d'une prothèse (Chopart / Pirogoff / Syme), laminage partiel, l'unité
6150.072.000 | Ajustement (système modulaire) de la position d'une prothèse (Syme), l'unité
6150.073.000 | Ajustement (système modulaire) de la position d'une prothèse (jambe), l'unité
6150.074.000 | Ajustement de la position d'une prothèse (jambe), laminage partiel, construction légère balsa ou mousse / exosquelette, l'unité
6150.075.000 | Ajustement (système modulaire) de la position d'une prothèse (désarticulation du genou / cuisse), l'unité
6150.076.000 | Ajustement de la position d'une prothèse (désarticulation du genou / cuisse), laminage partiel, exosquelette, l'unité
6150.077.000 | Ajustement (système modulaire) de la position d'une prothèse (désarticulation de la hanche / hémipelvectomie), l'unité
6150.077.010 | Ajustement (système modulaire) de la position d'une prothèse (orthoprothèse), l'unité
6150.077.020 | Ajustement de la position d'une prothèse (orthoprothèse), laminage partiel, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.10
  • 6150.071.000

6150.071.000 | Ajustement de la position d'une prothèse (Chopart / Pirogoff / Syme), laminage partiel, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 866.58 (y.c. TVA)
Prestation Pt | 801.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.10
Membre du GP | LG-06, LG6150REP, LG6150REPB
Ajustement de la position de la prothèse, stratification inclus

Chiffre 6150.071.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.071.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.10
  • 6150.072.000

6150.072.000 | Ajustement (système modulaire) de la position d'une prothèse (Syme), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 199.82 (y.c. TVA)
Prestation Pt | 184.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.10
Membre du GP | LG-06, LG6150REP, LG6150REPB
Ajuster la position de la prothèse sur le patient, démontage et montage cosmétique exclus

Chiffre 6150.072.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.072.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.10
  • 6150.073.000

6150.073.000 | Ajustement (système modulaire) de la position d'une prothèse (jambe), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 195.77 (y.c. TVA)
Prestation Pt | 181.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.10
Membre du GP | LG-06, LG6150REP, LG6150REPB
Ajuster la position de la prothèse sur le patient, démontage et montage cosmétique exclus

Chiffre 6150.073.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.073.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.10
  • 6150.074.000

6150.074.000 | Ajustement de la position d'une prothèse (jambe), laminage partiel, construction légère balsa ou mousse / exosquelette, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 946.85 (y.c. TVA)
Prestation Pt | 875.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.10
Membre du GP | LG-06, LG6150REP, LG6150REPB
Ajustement de la position de la prothèse, stratification inclus

Chiffre 6150.074.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.074.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.10
  • 6150.075.000

6150.075.000 | Ajustement (système modulaire) de la position d'une prothèse (désarticulation du genou / cuisse), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 250.14 (y.c. TVA)
Prestation Pt | 231.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.10
Membre du GP | LG-06, LG6150REP, LG6150REPB
Ajuster la position de la prothèse sur le patient, démontage et montage cosmétique exclus

Chiffre 6150.075.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.075.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.10
  • 6150.076.000

6150.076.000 | Ajustement de la position d'une prothèse (désarticulation du genou / cuisse), laminage partiel, exosquelette, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1014.19 (y.c. TVA)
Prestation Pt | 938.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.10
Membre du GP | LG-06, LG6150REP, LG6150REPB
Ajustement de la position de la prothèse, stratification inclus

Chiffre 6150.076.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.076.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.10
  • 6150.077.000

6150.077.000 | Ajustement (système modulaire) de la position d'une prothèse (désarticulation de la hanche / hémipelvectomie), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 329.71 (y.c. TVA)
Prestation Pt | 305.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.10
Membre du GP | LG-06, LG6150REP, LG6150REPB
Ajuster la position de la prothèse sur le patient, démontage et montage cosmétique exclus

Chiffre 6150.077.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.077.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.10
  • 6150.077.010

6150.077.010 | Ajustement (système modulaire) de la position d'une prothèse (orthoprothèse), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 195.77 (y.c. TVA)
Prestation Pt | 181.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.10
Membre du GP | LG-06, LG6150REP, LG6150REPB
Ajuster la position de la prothèse sur le patient, démontage et montage cosmétique exclus

Chiffre 6150.077.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.077.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.10
  • 6150.077.020

6150.077.020 | Ajustement de la position d'une prothèse (orthoprothèse), laminage partiel, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 946.85 (y.c. TVA)
Prestation Pt | 875.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.10
Membre du GP | LG-06, LG6150REP, LG6150REPB
Ajustement de la position de la prothèse, stratification inclus

Chiffre 6150.077.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.077.020 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11

06.01.14.11 | Divers
6150.079.000 | Remplacer plaque de pied en carbone, l'unité
6150.080.000 | Remplacer pince calcanéenne, l'unité
6150.081.000 | Ponter déchirure / zone affaiblie en laminant (laminage partiel), l'unité
6150.081.010 | Éliminer point de pression, l'unité
6150.082.000 | Remplacement fermeture éclair, l'unité
6150.083.000 | Jersey sur Softsocket (jambe / désarticulation du genou), nouveau ou remplacement, l'unité
6150.084.000 | Adapter la prise de l'ischion, l'unité
6150.085.000 | Rembourrage souple de la prise de l'ischion / l'appui ischiatique, recouvrement inclus si nécessaire, l'unité
6150.086.000 | Étancher à nouveau siège de la valve, l'unité
6150.087.000 | Protection d'habits pour l'assise, nouveau ou remplacement, l'unité
6150.088.000 | Copie de modèle (orteil / avant-pied), l'unité
6150.089.000 | Copie de modèle (Chopart / Pirogoff / Syme), l'unité
6150.090.000 | Copie de modèle (jambe), l'unité
6150.091.000 | Copie de modèle (désarticulation du genou), l'unité
6150.092.000 | Copie de modèle (cuisse), l'unité
6150.093.000 | Copie de modèle (désarticulation de la hanche / hémipelvectomie), l'unité
6150.094.000 | Copie de modèle (orthoprothèse), l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.079.000

6150.079.000 | Remplacer plaque de pied en carbone, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 765.40 (y.c. TVA)
Prestation Pt | 708.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.11
Membre du GP | LG-06, LG6150REP, LG6150REPB
Démontage de la plaque de pied en carbone existante, positionner et remonter nouvelle plaque de pied en carbone, montage et matériel inclus

Chiffre 6150.079.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.079.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.080.000

6150.080.000 | Remplacer pince calcanéenne, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 291.06 (y.c. TVA)
Prestation Pt | 269.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.11
Membre du GP | LG-06, LG6150REP, LG6150REPB
Remplacer entièrement la pince calcanéenne, montage et matériel inclus

Chiffre 6150.080.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.080.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.081.000

6150.081.000 | Ponter déchirure / zone affaiblie en laminant (laminage partiel), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 228.31 (y.c. TVA)
Prestation Pt | 211.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.11
Membre du GP | LG-06, LG6150REP, LG6150REPB
Réparer déchirure / zone affaiblie sur fût existant, matériel inclus

Chiffre 6150.081.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.081.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.081.010

6150.081.010 | Éliminer point de pression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 77.62 (y.c. TVA)
Prestation Pt | 71.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.11
Membre du GP | LG-06, LG6150REP, LG6150REPB
Éliminer un point de pression sur prothèse existante par meulage / thermoformage

Chiffre 6150.081.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.081.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.082.000

6150.082.000 | Remplacement fermeture éclair, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 205.39 (y.c. TVA)
Prestation Pt | 190.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.11
Membre du GP | LG-06, LG6150REP, LG6150REPB
Fermeture éclair, remplacer entièrement, matériel inclus

Chiffre 6150.082.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.082.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.083.000

6150.083.000 | Jersey sur Softsocket (jambe / désarticulation du genou), nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 245.66 (y.c. TVA)
Prestation Pt | 227.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.11
Membre du GP | LG-06, LG6150REP, LG6150REPB
Recouvrement extérieur d'un softsocket existant avec du jersey, matériel inclus

Chiffre 6150.083.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.083.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.084.000

6150.084.000 | Adapter la prise de l'ischion, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 286.84 (y.c. TVA)
Prestation Pt | 265.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.11
Membre du GP | LG-06, LG6150REP, LG6150REPB
Adaptation de la prise d'ischion existante, matériel inclus

Chiffre 6150.084.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.084.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.085.000

6150.085.000 | Rembourrage souple de la prise de l'ischion / l'appui ischiatique, recouvrement inclus si nécessaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 343.70 (y.c. TVA)
Prestation Pt | 317.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.11
Membre du GP | LG-06, LG6150REP, LG6150REPB
Rembourrage souple ou nouveau recouvrement de la prise de l'ischion / l'appui ischiatique, recouvrement inclus si nécessaire

Chiffre 6150.085.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.085.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.086.000

6150.086.000 | Étancher à nouveau siège de la valve, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.02 (y.c. TVA)
Prestation Pt | 65.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.11
Membre du GP | LG-06, LG6150REP, LG6150REPB
Étancher à nouveau valve existante, matériel inclus

Chiffre 6150.086.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.086.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.087.000

6150.087.000 | Protection d'habits pour l'assise, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 211.50 (y.c. TVA)
Prestation Pt | 195.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.11
Membre du GP | LG-06, LG6150REP, LG6150REPB
Protection de vêtements, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6150.087.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.087.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.088.000

6150.088.000 | Copie de modèle (orteil / avant-pied), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 235.44 (y.c. TVA)
Prestation Pt | 217.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.11
Membre du GP | LG-06, LG6150REP, LG6150REPB
Ensemble de prestations jusqu'à la copie de modèle terminée, matériel inclus

Chiffre 6150.088.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.088.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.089.000

6150.089.000 | Copie de modèle (Chopart / Pirogoff / Syme), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 465.48 (y.c. TVA)
Prestation Pt | 430.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.11
Membre du GP | LG-06, LG6150REP, LG6150REPB
Ensemble de prestations jusqu'à la copie de modèle terminée, matériel inclus

Chiffre 6150.089.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.089.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.090.000

6150.090.000 | Copie de modèle (jambe), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 577.79 (y.c. TVA)
Prestation Pt | 534.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.11
Membre du GP | LG-06, LG6150REP, LG6150REPB
Ensemble de prestations jusqu'à la copie de modèle terminée, matériel inclus

Chiffre 6150.090.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.090.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.091.000

6150.091.000 | Copie de modèle (désarticulation du genou), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 660.11 (y.c. TVA)
Prestation Pt | 610.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.11
Membre du GP | LG-06, LG6150REP, LG6150REPB
Ensemble de prestations jusqu'à la copie de modèle terminée, matériel inclus

Chiffre 6150.091.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.091.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.092.000

6150.092.000 | Copie de modèle (cuisse), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 638.93 (y.c. TVA)
Prestation Pt | 591.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.11
Membre du GP | LG-06, LG6150REP, LG6150REPB
Ensemble de prestations jusqu'à la copie de modèle terminée, matériel inclus

Chiffre 6150.092.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.092.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.093.000

6150.093.000 | Copie de modèle (désarticulation de la hanche / hémipelvectomie), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 606.77 (y.c. TVA)
Prestation Pt | 561.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.11
Membre du GP | LG-06, LG6150REP, LG6150REPB
Ensemble de prestations jusqu'à la copie de modèle terminée, matériel inclus

Chiffre 6150.093.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.093.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.094.000

6150.094.000 | Copie de modèle (orthoprothèse), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 638.93 (y.c. TVA)
Prestation Pt | 591.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.11
Membre du GP | LG-06, LG6150REP, LG6150REPB
Ensemble de prestations jusqu'à la copie de modèle terminée, matériel inclus

Chiffre 6150.094.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.094.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12

06.01.14.12 | Cuissard
06.01.14.12.01 | Rembourrage
06.01.14.12.02 | Articulations
06.01.14.12.03 | Montants
06.01.14.12.04 | Rallonger / élargir / resserrer
06.01.14.12.05 | Divers
06.01.14.12.06 | Facturation de prestations non-tarifées (adaptations / réparations / révisions)


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.01

06.01.14.12.01 | Rembourrage
6150.097.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
6150.098.000 | Rembourrage souple ou nouveau recouvrement d'une coque / gaine, l'unité
6150.099.000 | Rembourrage souple d'une coque / gaine, recouvrement inclus, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.01
  • 6150.097.000

6150.097.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.13 (y.c. TVA)
Prestation Pt | 73.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.12.01
Membre du GP | LG-06, LG6150REP, LG6150REPB
Rembourrage de décharge de pression en mousse pour cuissard existant, recouvrement inclus si nécessaire

Chiffre 6150.097.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.097.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.01
  • 6150.098.000

6150.098.000 | Rembourrage souple ou nouveau recouvrement d'une coque / gaine, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 190.96 (y.c. TVA)
Prestation Pt | 176.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.12.01
Membre du GP | LG-06, LG6150REP, LG6150REPB
Rembourrage souple ou nouveau recouvrement d'une coque / gaine existante

Chiffre 6150.098.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.098.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.01
  • 6150.099.000

6150.099.000 | Rembourrage souple d'une coque / gaine, recouvrement inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 260.14 (y.c. TVA)
Prestation Pt | 240.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.12.01
Membre du GP | LG-06, LG6150REP, LG6150REPB
Rembourrage souple et nouveau recouvrement d'une gaine

Chiffre 6150.099.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.099.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.02

06.01.14.12.02 | Articulations
6150.101.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
6150.102.000 | Parallélisme d'articulation, l'unité
6150.103.000 | Nettoyer et graisser articulation (simple), l'unité
6150.104.000 | Réviser articulation (simple), nettoyage et graissage inclus, l'unité
6150.105.000 | Ajuster butée d'articulation, brasage inclus, l'unité
6150.106.000 | Ajuster butée d'articulation, l'unité
6150.107.000 | Remplacer vis d'articulation, l'unité
6150.108.000 | Remplacer boulon / douille, l'unité
6150.109.000 | Remplacer roulement à bille, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.02
  • 6150.101.000

6150.101.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 42.16 (y.c. TVA)
Prestation Pt | 39.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.12.02
Membre du GP | LG-06, LG6150REP, LG6150REPB
Démontage de l'articulation modulaire sur prothèse existante

Chiffre 6150.101.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.101.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.02
  • 6150.102.000

6150.102.000 | Parallélisme d'articulation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.08 (y.c. TVA)
Prestation Pt | 73.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.12.02
Membre du GP | LG-06, LG6150REP, LG6150REPB
Après élargissement ou rétrécissement de la prothèse / du cuissard ou après réadaptation d'un montant, refaire le parallélisme de l'articulation existante

Chiffre 6150.102.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.102.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.02
  • 6150.103.000

6150.103.000 | Nettoyer et graisser articulation (simple), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 34.27 (y.c. TVA)
Prestation Pt | 31.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.12.02
Membre du GP | LG-06, LG6150REP, LG6150REPB
Démonter, nettoyer, graisser et remonter articulation de genou existante

Chiffre 6150.103.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.103.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.02
  • 6150.104.000

6150.104.000 | Réviser articulation (simple), nettoyage et graissage inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 60.64 (y.c. TVA)
Prestation Pt | 56.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.12.02
Membre du GP | LG-06, LG6150REP, LG6150REPB
Démonter, nettoyer, réviser (rectifier surface articulaire, enlever ébavure, etc.), graisser, remonter articulation de genou existante

Chiffre 6150.104.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.104.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.02
  • 6150.105.000

6150.105.000 | Ajuster butée d'articulation, brasage inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 142.58 (y.c. TVA)
Prestation Pt | 131.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.12.02
Membre du GP | LG-06, LG6150REP, LG6150REPB
Démonter, nettoyer, braser et réajuster butée d'articulation, graisser, remonter articulation de genou existante

Chiffre 6150.105.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.105.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.02
  • 6150.106.000

6150.106.000 | Ajuster butée d'articulation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 81.94 (y.c. TVA)
Prestation Pt | 75.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.12.02
Membre du GP | LG-06, LG6150REP, LG6150REPB
Démonter, nettoyer, réajuster butée d'articulation, graisser, remonter articulation de genou existante

Chiffre 6150.106.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.106.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.02
  • 6150.107.000

6150.107.000 | Remplacer vis d'articulation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 23.62 (y.c. TVA)
Prestation Pt | 21.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.12.02
Membre du GP | LG-06, LG6150REP, LG6150REPB
Remplacer vis d'articulation sur articulation existante

Chiffre 6150.107.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.107.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.02
  • 6150.108.000

6150.108.000 | Remplacer boulon / douille, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 28.38 (y.c. TVA)
Prestation Pt | 26.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.12.02
Membre du GP | LG-06, LG6150REP, LG6150REPB
Remplacer boulon / douille sur montant / articulation existant/e

Chiffre 6150.108.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.108.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.02
  • 6150.109.000

6150.109.000 | Remplacer roulement à bille, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 46.97 (y.c. TVA)
Prestation Pt | 43.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.12.02
Membre du GP | LG-06, LG6150REP, LG6150REPB
Remplacer roulement à bille sur montant ou articulation existante

Chiffre 6150.109.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.109.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.03

06.01.14.12.03 | Montants
6150.111.000 | Remplacer embrasse synthétique ou métallique, avec appui ischiatique, l'unité
6150.112.000 | Démonter embrasse synthétique ou métallique, l'unité
6150.113.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
6150.114.000 | Braser / souder un montant, l'unité
6150.115.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
6150.116.000 | Réadapter le montant, par segment, médial ou latéral, l'unité
6150.117.000 | River à nouveau le montant, par segment, médial ou latéral, l'unité
6150.118.000 | Renforcer le montant, par segment, médial ou latéral, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.03
  • 6150.111.000

6150.111.000 | Remplacer embrasse synthétique ou métallique, avec appui ischiatique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 346.35 (y.c. TVA)
Prestation Pt | 320.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.12.03
Membre du GP | LG-06, LG6150REP, LG6150REPB
Démonter embrasse métallique / synthétique avec appui-ischiatique existante et remplacer par une nouvelle

Chiffre 6150.111.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.111.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.03
  • 6150.112.000

6150.112.000 | Démonter embrasse synthétique ou métallique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 42.21 (y.c. TVA)
Prestation Pt | 39.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.12.03
Membre du GP | LG-06, LG6150REP, LG6150REPB
Démonter embrasse métallique / synthétique existante

Chiffre 6150.112.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.112.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.03
  • 6150.113.000

6150.113.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 256.52 (y.c. TVA)
Prestation Pt | 237.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.12.03
Membre du GP | LG-06, LG6150REP, LG6150REPB
Démonter embrasse métallique / synthétique existante et remplacer par une nouvelle

Chiffre 6150.113.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.113.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.03
  • 6150.114.000

6150.114.000 | Braser / souder un montant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 197.71 (y.c. TVA)
Prestation Pt | 182.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.12.03
Membre du GP | LG-06, LG6150REP, LG6150REPB
Braser / souder un montant, démontage et fixation exclus

Chiffre 6150.114.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.114.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.03
  • 6150.115.000

6150.115.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 28.97 (y.c. TVA)
Prestation Pt | 26.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.12.03
Membre du GP | LG-06, LG6150REP, LG6150REPB
Démonter montant

Chiffre 6150.115.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.115.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.03
  • 6150.116.000

6150.116.000 | Réadapter le montant, par segment, médial ou latéral, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 50.10 (y.c. TVA)
Prestation Pt | 46.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.12.03
Membre du GP | LG-06, LG6150REP, LG6150REPB
Réadapter le montant, démontage et fixation exclus

Chiffre 6150.116.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.116.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.03
  • 6150.117.000

6150.117.000 | River à nouveau le montant, par segment, médial ou latéral, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 31.62 (y.c. TVA)
Prestation Pt | 29.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.12.03
Membre du GP | LG-06, LG6150REP, LG6150REPB
Refixer le montant

Chiffre 6150.117.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.117.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.03
  • 6150.118.000

6150.118.000 | Renforcer le montant, par segment, médial ou latéral, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 89.24 (y.c. TVA)
Prestation Pt | 82.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.12.03
Membre du GP | LG-06, LG6150REP, LG6150REPB
Renforcer le montant sur une prothèse existante, l'unité

Chiffre 6150.118.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.118.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.04

06.01.14.12.04 | Rallonger / élargir / resserrer
6150.120.000 | Rallonger cuissard avec rembourrage souple, l'unité
6150.121.000 | Élargir ou rétrécir partiellement cuissard, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.04
  • 6150.120.000

6150.120.000 | Rallonger cuissard avec rembourrage souple, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 119.34 (y.c. TVA)
Prestation Pt | 110.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.12.04
Membre du GP | LG-06, LG6150REP, LG6150REPB
Rallonger cuissard existant avec rembourrage souple

Chiffre 6150.120.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.120.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.04
  • 6150.121.000

6150.121.000 | Élargir ou rétrécir partiellement cuissard, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 181.45 (y.c. TVA)
Prestation Pt | 167.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.12.04
Membre du GP | LG-06, LG6150REP, LG6150REPB
Élargir ou rétrécir cuissard existant, matériel inclus, (sans : ajustement fermetures, montants, pièces modulaires)

Chiffre 6150.121.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.121.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.05

06.01.14.12.05 | Divers
6150.123.000 | Remplacer protection d'articulation, l'unité
6150.124.000 | Éliminer point de pression, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.05
  • 6150.123.000

6150.123.000 | Remplacer protection d'articulation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 72.43 (y.c. TVA)
Prestation Pt | 67.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.12.05
Membre du GP | LG-06, LG6150REP, LG6150REPB
Protection d'articulation pour articulation mécanique, l'unité

Chiffre 6150.123.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.123.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.05
  • 6150.124.000

6150.124.000 | Éliminer point de pression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 77.62 (y.c. TVA)
Prestation Pt | 71.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.12.05
Membre du GP | LG-06, LG6150REP, LG6150REPB
Éliminer point de pression sur cuissard existant par thermoformage ou meulage, matériel exclus

Chiffre 6150.124.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6150.124.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.06

06.01.14.12.06 | Facturation de prestations non-tarifées (adaptations / réparations / révisions)
6160.001.000 | Prix de l'heure pour 15 minutes sans matériel
6160.002.000 | Matière première


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.06
  • 6160.001.000

6160.001.000 | Prix de l'heure pour 15 minutes sans matériel
Validité | 01.10.25 - 31.12.99
Prestation Pt | 35.94 (y.c. TVA)
Prestation Pt | 33.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.12.06
Membre du GP | LG-06, LG6150REP, LG6150REPB
Auto-explicatif

Chiffre 6160.001.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6160.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.06
  • 6160.002.000

6160.002.000 | Matière première
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.01.14.12.06
Base de compensation | prix d'achat + 22%
Membre du GP | LG-06, LG6150REP, LG6150REPB
Matière première pour des prestations non-tarifées : PA + 22%

Chiffre 6160.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6160.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101M «Prothèses d'orteils / Prises de mesures»
  • Groupe de prestations LG6101B «Prothèses d'orteils / Réalisation de base»
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102M «Prothèses d'avant-pied / Prises de mesures»
  • Groupe de prestations LG6102B «Prothèses d'avant-pied / Réalisation de base»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103M «Prothèse selon Pirogoff / Prises de mesures»
  • Groupe de prestations LG6103B «Prothèse selon Pirogoff / Réalisation de base»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104M «Prothèses Syme / Prises de mesures»
  • Groupe de prestations LG6104B «Prothèses Syme / Réalisation de base»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105M «Prothèses tibiales / Prises de mesures»
  • Groupe de prestations LG6105B «Prothèses tibiales / Réalisation de base»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106M «Prothèse d'exarticulation du genou / Prises de mesures»
  • Groupe de prestations LG6106B «Prothèse d'exarticulation du genou / Réalisation de base»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107M «Prothèses fémorales / Prises de mesures»
  • Groupe de prestations LG6107B «Prothèses fémorales / Réalisation de base»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108M «Prothèse désarticulation de hanche / Prises de mesures»
  • Groupe de prestations LG6108B «Prothèse désarticulation de hanche / Réalisation de base»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109M «Prothèses hémi-pelvectomie / Prises de mesures»
  • Groupe de prestations LG6109B «Prothèses hémi-pelvectomie / Réalisation de base»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110M «Ortho-Prothèses / Prises de mesures»
  • Groupe de prestations LG6110B «Ortho-Prothèses / Réalisation de base»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG6150REPB «Prothèses / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6150REP «Prothèses / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6101ZP «Prothèses d'orteils / Positions supplémentaires»
  • Groupe de prestations LG6102ZP «Prothèses d'avant-pied / Positions supplémentaires»
  • Groupe de prestations LG6103ZP «Prothèse selon Pirogoff / Positions supplémentaires»
  • Groupe de prestations LG6104ZP «Prothèses Syme / Positions supplémentaires»
  • Groupe de prestations LG6105ZP «Prothèses tibiales / Positions supplémentaires»
  • Groupe de prestations LG6106ZP «Prothèse d'exarticulation du genou / Positions supplémentaires»
  • Groupe de prestations LG6107ZP «Prothèses fémorales / Positions supplémentaires»
  • Groupe de prestations LG6108ZP «Prothèse désarticulation de hanche / Positions supplémentaires»
  • Groupe de prestations LG6109ZP «Prothèses hémi-pelvectomie / Positions supplémentaires»
  • Groupe de prestations LG6110ZP «Ortho-Prothèses / Positions supplémentaires»
  • Groupe de prestations LG6120PT «Prothèses jambe / Pièces modulaires»
  • Groupe de prestations LG6130ZB «Prothèses / Accessoires»
  • Groupe de prestations LG6140AN «Prothèses / Analyses»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02

06.02 | Prothétique bras
06.02.01 | Prothèses de doigts
06.02.02 | Prothèses de main
06.02.03 | Prothèses d'avant-bras
06.02.04 | Prothèses de bras / coude
06.02.05 | Prothèses de désarticulation d'épaule
06.02.06 | Pièces modulaires
06.02.07 | Accessoires
06.02.08 | Réadaptations / Réparations / Révisions


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.01

06.02.01 | Prothèses de doigts
06.02.01.01 | Prothèses de doigts, sur mesure


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.01
  • Chap. 06.02.01.01

06.02.01.01 | Prothèses de doigts, sur mesure
06.02.01.01.01 | Prise de mesures
06.02.01.01.02 | Réalisations de base
06.02.01.01.03 | Positions supplémentaires


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.01
  • Chap. 06.02.01.01
  • Chap. 06.02.01.01.01

06.02.01.01.01 | Prise de mesures
6301.003.000 | Modèle (doigt), l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.01
  • Chap. 06.02.01.01
  • Chap. 06.02.01.01.01
  • 6301.003.000

6301.003.000 | Modèle (doigt), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 189.77 (y.c. TVA)
Prestation Pt | 175.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.01.01.01
Membre du GP | LG-06, LG6301M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 6301.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6301.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.01
  • Chap. 06.02.01.01
  • Chap. 06.02.01.01.02

06.02.01.01.02 | Réalisations de base
6301.005.000 | Prothèse de doigt


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.01
  • Chap. 06.02.01.01
  • Chap. 06.02.01.01.02
  • 6301.005.000

6301.005.000 | Prothèse de doigt
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2625.59 (y.c. TVA)
Prestation Pt | 2428.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.01.01.02
Membre du GP | LG-06, LG6301B
Prothèse sur mesure, entièrement finalisée, travaux d'ajustage inclus (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement statique), accessoires et analyses)

Chiffre 6301.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6301.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.01
  • Chap. 06.02.01.01
  • Chap. 06.02.01.01.03

06.02.01.01.03 | Positions supplémentaires
6301.007.000 | Forfait pour primo-appareillage, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.01
  • Chap. 06.02.01.01
  • Chap. 06.02.01.01.03
  • 6301.007.000

6301.007.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.01.01.03
Membre du GP | LG-06, LG6301ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 6301.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6301.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.02

06.02.02 | Prothèses de main
06.02.02.01 | Prothèses de main, sur mesure


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.02
  • Chap. 06.02.02.01

06.02.02.01 | Prothèses de main, sur mesure
06.02.02.01.01 | Prise de mesures
06.02.02.01.02 | Réalisations de base
06.02.02.01.03 | Positions supplémentaires


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.02
  • Chap. 06.02.02.01
  • Chap. 06.02.02.01.01

06.02.02.01.01 | Prise de mesures
6302.003.000 | Modèle (main), l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.02
  • Chap. 06.02.02.01
  • Chap. 06.02.02.01.01
  • 6302.003.000

6302.003.000 | Modèle (main), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 331.81 (y.c. TVA)
Prestation Pt | 306.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.02.01.01
Membre du GP | LG-06, LG6302M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 6302.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6302.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.02
  • Chap. 06.02.02.01
  • Chap. 06.02.02.01.02

06.02.02.01.02 | Réalisations de base
6302.005.000 | Prothèse de main partielle (en fonction du temps de travail (calcul individuel)), l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.02
  • Chap. 06.02.02.01
  • Chap. 06.02.02.01.02
  • 6302.005.000

6302.005.000 | Prothèse de main partielle (en fonction du temps de travail (calcul individuel)), l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.02.01.02
Base de compensation | en foction des frais
Membre du GP | LG-06, LG6302B
Prothèse sur mesure, entièrement finalisée, travaux d'ajustage inclus (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement statique), accessoires et analyses)

Chiffre 6302.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6302.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.02
  • Chap. 06.02.02.01
  • Chap. 06.02.02.01.03

06.02.02.01.03 | Positions supplémentaires
6302.007.000 | Forfait pour primo-appareillage, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.02
  • Chap. 06.02.02.01
  • Chap. 06.02.02.01.03
  • 6302.007.000

6302.007.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 107.83 (y.c. TVA)
Prestation Pt | 99.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.02.01.03
Membre du GP | LG-06, LG6302ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires nécessaires

Chiffre 6302.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6302.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03

06.02.03 | Prothèses d'avant-bras
06.02.03.01 | Prothèses d'avant-bras, sur mesure


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01

06.02.03.01 | Prothèses d'avant-bras, sur mesure
06.02.03.01.01 | Prise de mesures
06.02.03.01.02 | Réalisations de base
06.02.03.01.03 | Positions supplémentaires


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.01

06.02.03.01.01 | Prise de mesures
6303.003.000 | Modèle (avant-bras), l'unité
6303.004.000 | Modèle (avant-bras avec bras), l'unité
6303.005.000 | Myotest, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.01
  • 6303.003.000

6303.003.000 | Modèle (avant-bras), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 368.89 (y.c. TVA)
Prestation Pt | 341.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.03.01.01
Membre du GP | LG-06, LG6303M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 6303.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6303.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.01
  • 6303.004.000

6303.004.000 | Modèle (avant-bras avec bras), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 432.56 (y.c. TVA)
Prestation Pt | 400.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.03.01.01
Membre du GP | LG-06, LG6303M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 6303.004.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6303.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.01
  • 6303.005.000

6303.005.000 | Myotest, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 359.43 (y.c. TVA)
Prestation Pt | 332.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.03.01.01
Membre du GP | LG-06, LG6303M
Myotest, simulation et documentation écrites inclus

Chiffre 6303.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6303.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.02

06.02.03.01.02 | Réalisations de base
6303.007.000 | Prothèse d'avant-bras passive, l'unité
6303.008.000 | Prothèse d'avant-bras mécanique, l'unité
6303.009.000 | Prothèse d'avant-bras myoélectrique, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.02
  • 6303.007.000

6303.007.000 | Prothèse d'avant-bras passive, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2887.51 (y.c. TVA)
Prestation Pt | 2671.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.03.01.02
Membre du GP | LG-06, LG6303B
Fût sur mesure, entièrement finalisé, travaux d'ajustage inclus (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement statique), accessoires et analyses), 1 fût d'essai inclus si nécessaire

Chiffre 6303.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6303.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.02
  • 6303.008.000

6303.008.000 | Prothèse d'avant-bras mécanique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 3242.03 (y.c. TVA)
Prestation Pt | 2999.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.03.01.02
Membre du GP | LG-06, LG6303B
Fût sur mesure, entièrement finalisé, travaux d'ajustage inclus (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement statique), accessoires et analyses), 1 fût d'essai inclus si nécessaire

Chiffre 6303.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6303.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.02
  • 6303.009.000

6303.009.000 | Prothèse d'avant-bras myoélectrique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 3565.52 (y.c. TVA)
Prestation Pt | 3298.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.03.01.02
Membre du GP | LG-06, LG6303B
Fût sur mesure, entièrement finalisé, travaux d'ajustage inclus (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement statique), accessoires et analyses), 1 fût d'essai inclus si nécessaire

Chiffre 6303.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6303.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.03

06.02.03.01.03 | Positions supplémentaires
6303.011.000 | Forfait pour primo-appareillage, l'unité
6303.011.010 | Forfait pour primo-appareillage d'une prothèse de main multi-articulée, l'unité
6303.012.000 | Fût d'essai (avant-bras), l'unité
6303.013.000 | Fût interne (flexible), l'unité
6303.014.000 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
6303.014.010 | Modèle supplémentaire pour réalisation liner, l'unité
6303.015.000 | Manchette de bras, l'unité
6303.016.000 | Montant avec articulation métallique monocentrique, l'unité
6303.017.000 | Montage montant avec articulation métallique monocentrique, l'unité
6303.020.000 | Liaison articulaire flexible, l'unité
6303.021.000 | Bandage d'épaule simple (sans traction), l'unité
6303.022.000 | Bandage à traction simple, l'unité
6303.023.000 | Bretelle en silicone, l'unité
6303.024.000 | Cosmétique souple, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.03
  • 6303.011.000

6303.011.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1268.61 (y.c. TVA)
Prestation Pt | 1173.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.03.01.03
Membre du GP | LG-06, LG6303ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires, un fût d'essai supplémentaire inclus si nécessaire

Chiffre 6303.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6303.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.03
  • 6303.011.010

6303.011.010 | Forfait pour primo-appareillage d'une prothèse de main multi-articulée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1843.70 (y.c. TVA)
Prestation Pt | 1705.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.03.01.03
Membre du GP | LG-06, LG6303ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires, évaluation, test, programmation et configuration, 1 fût d'essai inclus si nécessaire

Chiffre 6303.011.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6303.011.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.03
  • 6303.012.000

6303.012.000 | Fût d'essai (avant-bras), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 951.28 (y.c. TVA)
Prestation Pt | 880.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.03.01.03
Membre du GP | LG-06, LG6303ZP
Fabrication fût d'essai, nouvelle réalisation, entièrement finalisé, montage inclus, toutes les prestations jusqu'au début de l'appareillage définitif inclus

Chiffre 6303.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6303.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.03
  • 6303.013.000

6303.013.000 | Fût interne (flexible), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 349.87 (y.c. TVA)
Prestation Pt | 323.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.03.01.03
Membre du GP | LG-06, LG6303ZP
Nouvelle réalisation fût interne flexible, entièrement finalisé, montage inclus

Chiffre 6303.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6303.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.03
  • 6303.014.000

6303.014.000 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1642.63 (y.c. TVA)
Prestation Pt | 1519.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.03.01.03
Membre du GP | LG-06, LG6303ZP
Liner en silicone sur mesure, modèle supplémentaire pour fabrication liner exclus, liner d'essai inclus

Chiffre 6303.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6303.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.03
  • 6303.014.010

6303.014.010 | Modèle supplémentaire pour réalisation liner, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 444.40 (y.c. TVA)
Prestation Pt | 411.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.03.01.03
Membre du GP | LG-06, LG6303ZP
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 6303.014.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6303.014.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.03
  • 6303.015.000

6303.015.000 | Manchette de bras, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 581.74 (y.c. TVA)
Prestation Pt | 538.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.03.01.03
Membre du GP | LG-06, LG6303ZP
Manchette de bras, nouvelle réalisation, entièrement finalisée, montage inclus, (sans : pièces modulaires, montage pièces modulaires, modèle)

Chiffre 6303.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6303.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.03
  • 6303.016.000

6303.016.000 | Montant avec articulation métallique monocentrique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 238.79 (y.c. TVA)
Prestation Pt | 220.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.03.01.03
Membre du GP | LG-06, LG6303ZP
Uniquement pièce modulaire, montage exclus

Chiffre 6303.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6303.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.03
  • 6303.017.000

6303.017.000 | Montage montant avec articulation métallique monocentrique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 212.20 (y.c. TVA)
Prestation Pt | 196.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.03.01.03
Membre du GP | LG-06, LG6303ZP
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse

Chiffre 6303.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6303.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.03
  • 6303.020.000

6303.020.000 | Liaison articulaire flexible, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 377.70 (y.c. TVA)
Prestation Pt | 349.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.03.01.03
Membre du GP | LG-06, LG6303ZP
Liaison flexible entre fût de prothèse et gaine, montage et matériel inclus

Chiffre 6303.020.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6303.020.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.03
  • 6303.021.000

6303.021.000 | Bandage d'épaule simple (sans traction), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 323.11 (y.c. TVA)
Prestation Pt | 298.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.03.01.03
Membre du GP | LG-06, LG6303ZP
Fabrication individuelle d'un bandage de maintien, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6303.021.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6303.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.03
  • 6303.022.000

6303.022.000 | Bandage à traction simple, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 437.91 (y.c. TVA)
Prestation Pt | 405.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.03.01.03
Membre du GP | LG-06, LG6303ZP
Fabrication individuelle d'un bandage à traction simple, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6303.022.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6303.022.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.03
  • 6303.023.000

6303.023.000 | Bretelle en silicone, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 206.69 (y.c. TVA)
Prestation Pt | 191.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.03.01.03
Membre du GP | LG-06, LG6303ZP
Bretelle en silicone, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6303.023.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6303.023.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.03
  • 6303.024.000

6303.024.000 | Cosmétique souple, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 774.10 (y.c. TVA)
Prestation Pt | 716.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.03.01.03
Membre du GP | LG-06, LG6303ZP
Cosmétique, montage et matériel inclus

Chiffre 6303.024.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6303.024.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04

06.02.04 | Prothèses de bras / coude
06.02.04.01 | Prothèses de bras / coude, sur mesure


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01

06.02.04.01 | Prothèses de bras / coude, sur mesure
06.02.04.01.01 | Prise de mesures
06.02.04.01.02 | Réalisations de base
06.02.04.01.03 | Positions supplémentaires


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.01

06.02.04.01.01 | Prise de mesures
6304.003.000 | Modèle (coude / bras), l'unité
6304.004.000 | Myotest, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.01
  • 6304.003.000

6304.003.000 | Modèle (coude / bras), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 384.62 (y.c. TVA)
Prestation Pt | 355.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.04.01.01
Membre du GP | LG-06, LG6304M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 6304.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6304.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.01
  • 6304.004.000

6304.004.000 | Myotest, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 359.43 (y.c. TVA)
Prestation Pt | 332.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.04.01.01
Membre du GP | LG-06, LG6304M
Myotest, simulation et documentation écrites inclus

Chiffre 6304.004.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6304.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.02

06.02.04.01.02 | Réalisations de base
6304.006.000 | Prothèse de bras / coude passive, l'unité
6304.007.000 | Prothèse de bras / coude mécanique, l'unité
6304.008.000 | Prothèse de bras / coude hybride, l'unité
6304.009.000 | Prothèse de bras / coude myoélectrique, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.02
  • 6304.006.000

6304.006.000 | Prothèse de bras / coude passive, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 3585.19 (y.c. TVA)
Prestation Pt | 3316.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.04.01.02
Membre du GP | LG-06, LG6304B
Fût sur mesure, entièrement finalisé, travaux d'ajustage inclus (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement statique), accessoires et analyses), 1 fût d'essai inclus si nécessaire

Chiffre 6304.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6304.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.02
  • 6304.007.000

6304.007.000 | Prothèse de bras / coude mécanique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 4477.77 (y.c. TVA)
Prestation Pt | 4142.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.04.01.02
Membre du GP | LG-06, LG6304B
Fût sur mesure, entièrement finalisé, travaux d'ajustage inclus (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement statique), accessoires et analyses), 1 fût d'essai inclus si nécessaire

Chiffre 6304.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6304.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.02
  • 6304.008.000

6304.008.000 | Prothèse de bras / coude hybride, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 4875.20 (y.c. TVA)
Prestation Pt | 4509.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.04.01.02
Membre du GP | LG-06, LG6304B
Fût sur mesure, entièrement finalisé, travaux d'ajustage inclus (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement statique), accessoires et analyses), 1 fût d'essai inclus si nécessaire

Chiffre 6304.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6304.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.02
  • 6304.009.000

6304.009.000 | Prothèse de bras / coude myoélectrique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 5006.98 (y.c. TVA)
Prestation Pt | 4631.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.04.01.02
Membre du GP | LG-06, LG6304B
Fût sur mesure, entièrement finalisé, travaux d'ajustage inclus (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement statique), accessoires et analyses), 1 fût d'essai inclus si nécessaire

Chiffre 6304.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6304.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.03

06.02.04.01.03 | Positions supplémentaires
6304.011.000 | Forfait pour primo-appareillage, l'unité
6304.011.010 | Forfait pour primo-appareillage d'une prothèse de main multi-articulée, l'unité
6304.012.000 | Fût d'essai (bras), l'unité
6304.013.000 | Fût interne (flexible), l'unité
6304.014.000 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
6304.014.010 | Modèle supplémentaire pour réalisation liner, l'unité
6304.015.000 | Bandage d'épaule simple (sans traction), l'unité
6304.016.000 | Bandage à traction simple, l'unité
6304.017.000 | Bandage à double traction, l'unité
6304.018.000 | Bandage à 3 tractions, l'unité
6304.019.000 | Bretelle en silicone, l'unité
6304.020.000 | Cosmétique souple, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.03
  • 6304.011.000

6304.011.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1631.88 (y.c. TVA)
Prestation Pt | 1509.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.04.01.03
Membre du GP | LG-06, LG6304ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires, un fût d'essai supplémentaire inclus si nécessaire

Chiffre 6304.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6304.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.03
  • 6304.011.010

6304.011.010 | Forfait pour primo-appareillage d'une prothèse de main multi-articulée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2206.97 (y.c. TVA)
Prestation Pt | 2041.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.04.01.03
Membre du GP | LG-06, LG6304ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires, évaluation, test, programmation et configuration, 1 fût d'essai inclus si nécessaire

Chiffre 6304.011.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6304.011.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.03
  • 6304.012.000

6304.012.000 | Fût d'essai (bras), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1261.31 (y.c. TVA)
Prestation Pt | 1166.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.04.01.03
Membre du GP | LG-06, LG6304ZP
Fabrication fût d'essai, nouvelle réalisation, entièrement finalisé, montage inclus, toutes les prestations jusqu'au début de l'appareillage définitif inclus

Chiffre 6304.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6304.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.03
  • 6304.013.000

6304.013.000 | Fût interne (flexible), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 349.87 (y.c. TVA)
Prestation Pt | 323.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.04.01.03
Membre du GP | LG-06, LG6304ZP
Nouvelle réalisation fût interne flexible, entièrement finalisé, montage inclus

Chiffre 6304.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6304.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.03
  • 6304.014.000

6304.014.000 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1642.63 (y.c. TVA)
Prestation Pt | 1519.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.04.01.03
Membre du GP | LG-06, LG6304ZP
Liner en silicone sur mesure, modèle supplémentaire pour fabrication liner exclus, liner d'essai inclus

Chiffre 6304.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6304.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.03
  • 6304.014.010

6304.014.010 | Modèle supplémentaire pour réalisation liner, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 446.13 (y.c. TVA)
Prestation Pt | 412.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.04.01.03
Membre du GP | LG-06, LG6304ZP
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 6304.014.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6304.014.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.03
  • 6304.015.000

6304.015.000 | Bandage d'épaule simple (sans traction), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 350.35 (y.c. TVA)
Prestation Pt | 324.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.04.01.03
Membre du GP | LG-06, LG6304ZP
Fabrication individuelle d'un bandage d'épaule simple, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6304.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6304.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.03
  • 6304.016.000

6304.016.000 | Bandage à traction simple, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 508.83 (y.c. TVA)
Prestation Pt | 470.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.04.01.03
Membre du GP | LG-06, LG6304ZP
Fabrication individuelle d'un bandage à traction simple, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6304.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6304.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.03
  • 6304.017.000

6304.017.000 | Bandage à double traction, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 594.12 (y.c. TVA)
Prestation Pt | 549.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.04.01.03
Membre du GP | LG-06, LG6304ZP
Fabrication individuelle d'un bandage à double traction, entièrement finalisé, montage inclus

Chiffre 6304.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6304.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.03
  • 6304.018.000

6304.018.000 | Bandage à 3 tractions, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 929.77 (y.c. TVA)
Prestation Pt | 860.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.04.01.03
Membre du GP | LG-06, LG6304ZP
Fabrication individuelle d'un bandage à 3 tractions, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6304.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6304.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.03
  • 6304.019.000

6304.019.000 | Bretelle en silicone, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 206.69 (y.c. TVA)
Prestation Pt | 191.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.04.01.03
Membre du GP | LG-06, LG6304ZP
Bretelle en silicone, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6304.019.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6304.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.03
  • 6304.020.000

6304.020.000 | Cosmétique souple, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 764.65 (y.c. TVA)
Prestation Pt | 707.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.04.01.03
Membre du GP | LG-06, LG6304ZP
Cosmétique, montage et matériel inclus

Chiffre 6304.020.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6304.020.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05

06.02.05 | Prothèses de désarticulation d'épaule
06.02.05.01 | Prothèses de désarticulation d'épaule, sur mesure


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01

06.02.05.01 | Prothèses de désarticulation d'épaule, sur mesure
06.02.05.01.01 | Prise de mesures
06.02.05.01.02 | Réalisations de base
06.02.05.01.03 | Positions supplémentaires


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.01

06.02.05.01.01 | Prise de mesures
6305.003.000 | Modèle (épaule), l'unité
6305.004.000 | Myotest, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.01
  • 6305.003.000

6305.003.000 | Modèle (épaule), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 579.20 (y.c. TVA)
Prestation Pt | 535.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.05.01.01
Membre du GP | LG-06, LG6305M
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 6305.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6305.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.01
  • 6305.004.000

6305.004.000 | Myotest, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 359.43 (y.c. TVA)
Prestation Pt | 332.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.05.01.01
Membre du GP | LG-06, LG6305M
Myotest, simulation et documentation écrites inclus

Chiffre 6305.004.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6305.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.02

06.02.05.01.02 | Réalisations de base
6305.006.000 | Prothèse de désarticulation d'épaule passive, l'unité
6305.007.000 | Prothèse de désarticulation d'épaule hybride, l'unité
6305.008.000 | Prothèse myoélectrique de désarticulation d'épaule, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.02
  • 6305.006.000

6305.006.000 | Prothèse de désarticulation d'épaule passive, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 3423.15 (y.c. TVA)
Prestation Pt | 3166.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.05.01.02
Membre du GP | LG-06, LG6305B
Fût sur mesure, entièrement finalisé, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses), 1 fût d'essai inclus si nécessaire

Chiffre 6305.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6305.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.02
  • 6305.007.000

6305.007.000 | Prothèse de désarticulation d'épaule hybride, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 5953.72 (y.c. TVA)
Prestation Pt | 5507.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.05.01.02
Membre du GP | LG-06, LG6305B
Fût sur mesure, entièrement finalisé, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses), 1 fût d'essai inclus si nécessaire

Chiffre 6305.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6305.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.02
  • 6305.008.000

6305.008.000 | Prothèse myoélectrique de désarticulation d'épaule, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 5666.17 (y.c. TVA)
Prestation Pt | 5241.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.05.01.02
Membre du GP | LG-06, LG6305B
Fût sur mesure, entièrement finalisé, (sans : prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses), 1 fût d'essai inclus si nécessaire

Chiffre 6305.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6305.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.03

06.02.05.01.03 | Positions supplémentaires
6305.010.000 | Forfait pour primo-appareillage, l'unité
6305.010.010 | Forfait pour primo-appareillage d'une prothèse de main multi-articulée, l'unité
6305.011.000 | Fût d'essai (épaule), l'unité
6305.012.000 | Fût interne (flexible), l'unité
6305.013.000 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
6305.013.010 | Modèle supplémentaire pour réalisation liner, l'unité
6305.014.000 | Bandage d'épaule simple (sans traction), l'unité
6305.015.000 | Bandage à traction simple, l'unité
6305.016.000 | Bandage à 3 tractions, l'unité
6305.017.000 | Bandages à 3 tractions bilatéral avec bascule, l'unité
6305.018.000 | Bretelle en silicone, l'unité
6305.019.000 | Cosmétique souple, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.03
  • 6305.010.000

6305.010.000 | Forfait pour primo-appareillage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1812.19 (y.c. TVA)
Prestation Pt | 1676.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.05.01.03
Membre du GP | LG-06, LG6305ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires, un fût d'essai supplémentaire inclus si nécessaire

Chiffre 6305.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6305.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.03
  • 6305.010.010

6305.010.010 | Forfait pour primo-appareillage d'une prothèse de main multi-articulée, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2387.28 (y.c. TVA)
Prestation Pt | 2208.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.05.01.03
Membre du GP | LG-06, LG6305ZP
Anamnèse approfondie, concertation avec médecin / physio / entourage, essayages / ajustements supplémentaires, évaluation, test, programmation et configuration, 1 fût d'essai inclus si nécessaire

Chiffre 6305.010.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6305.010.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.03
  • 6305.011.000

6305.011.000 | Fût d'essai (épaule), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1404.33 (y.c. TVA)
Prestation Pt | 1299.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.05.01.03
Membre du GP | LG-06, LG6305ZP
Fabrication fût d'essai, nouvelle réalisation, entièrement finalisé, montage inclus, toutes les prestations jusqu'au début de l'appareillage définitif inclus

Chiffre 6305.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6305.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.03
  • 6305.012.000

6305.012.000 | Fût interne (flexible), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 399.92 (y.c. TVA)
Prestation Pt | 369.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.05.01.03
Membre du GP | LG-06, LG6305ZP
Nouvelle réalisation fût interne flexible, entièrement finalisé, montage inclus

Chiffre 6305.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6305.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.03
  • 6305.013.000

6305.013.000 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1642.63 (y.c. TVA)
Prestation Pt | 1519.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.05.01.03
Membre du GP | LG-06, LG6305ZP
Liner en silicone sur mesure, modèle supplémentaire pour fabrication liner exclus, liner d'essai inclus

Chiffre 6305.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6305.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.03
  • 6305.013.010

6305.013.010 | Modèle supplémentaire pour réalisation liner, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 534.07 (y.c. TVA)
Prestation Pt | 494.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.05.01.03
Membre du GP | LG-06, LG6305ZP
Ensemble des prestations / du matériel jusqu'au modèle final

Chiffre 6305.013.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6305.013.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.03
  • 6305.014.000

6305.014.000 | Bandage d'épaule simple (sans traction), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 389.86 (y.c. TVA)
Prestation Pt | 360.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.05.01.03
Membre du GP | LG-06, LG6305ZP
Fabrication individuelle d'un bandage d'épaule simple, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6305.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6305.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.03
  • 6305.015.000

6305.015.000 | Bandage à traction simple, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 485.15 (y.c. TVA)
Prestation Pt | 448.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.05.01.03
Membre du GP | LG-06, LG6305ZP
Fabrication individuelle d'un bandage à traction simple, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6305.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6305.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.03
  • 6305.016.000

6305.016.000 | Bandage à 3 tractions, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 929.77 (y.c. TVA)
Prestation Pt | 860.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.05.01.03
Membre du GP | LG-06, LG6305ZP
Fabrication individuelle d'un bandage à 3 tractions, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6305.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6305.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.03
  • 6305.017.000

6305.017.000 | Bandages à 3 tractions bilatéral avec bascule, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1651.23 (y.c. TVA)
Prestation Pt | 1527.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.05.01.03
Membre du GP | LG-06, LG6305ZP
Fabrication individuelle d'un bandage à 3 tractions, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6305.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6305.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.03
  • 6305.018.000

6305.018.000 | Bretelle en silicone, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 206.69 (y.c. TVA)
Prestation Pt | 191.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.05.01.03
Membre du GP | LG-06, LG6305ZP
Bretelle en silicone, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6305.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6305.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.03
  • 6305.019.000

6305.019.000 | Cosmétique souple, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 930.63 (y.c. TVA)
Prestation Pt | 860.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.05.01.03
Membre du GP | LG-06, LG6305ZP
Cosmétique, montage et matériel inclus

Chiffre 6305.019.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6305.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06

06.02.06 | Pièces modulaires
06.02.06.01 | Pièces modulaires selon liste pièces modulaires
06.02.06.02 | Travaux de montages de pièces modulaires


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.01

06.02.06.01 | Pièces modulaires selon liste pièces modulaires
6320.001.010 | Piece détachée pour pièce modulaire, l'unité
6320.001.100 | Pièce modulaire (construction individuelle / personnalisée) (en fonction du temps de travail (calcul individuel)), l'unité
6320.001.200 | Montage pièce modulaire (construction individuelle / personnalisée) (en fonction du temps de travail (calcul individuel)), l'unité
6320.002.000 | Forfait de remise pour liners, liners de rembourrage, liners de compensation
6320.003.000 | Manutention de pièces modulaires
6320.003.010 | Frais de location d'une pièce modulaire


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.01
  • 6320.001.010

6320.001.010 | Piece détachée pour pièce modulaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.06.01
Base de compensation | prix d'achat + 10%
Membre du GP | LG-06, LG6320PT, LG6320PTAP
Pièce détachée pour pièce modulaire figurant sur la liste pièces modulaires pour prothèses, prix = PA pièce détachée + 10%

Chiffre 6320.001.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6320.001.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PTAP «Bras / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.01
  • 6320.001.100

6320.001.100 | Pièce modulaire (construction individuelle / personnalisée) (en fonction du temps de travail (calcul individuel)), l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.06.01
Base de compensation | en foction des frais
Membre du GP | LG-06, LG6320PT, LG6320PTAP
Pièce modulaire, construction individuelle, montage exclus

Chiffre 6320.001.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6320.001.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PTAP «Bras / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.01
  • 6320.001.200

6320.001.200 | Montage pièce modulaire (construction individuelle / personnalisée) (en fonction du temps de travail (calcul individuel)), l'unité
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.06.01
Base de compensation | en foction des frais
Membre du GP | LG-06, LG6320PT, LG6320PTAP
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6320.001.200 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6320.001.200 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PTAP «Bras / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.01
  • 6320.002.000

6320.002.000 | Forfait de remise pour liners, liners de rembourrage, liners de compensation
Validité | 01.10.25 - 31.12.99
Prestation Pt | 28.75 (y.c. TVA)
Prestation Pt | 26.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.06.01
Membre du GP | LG-06, LG6320PTAP
Forfait de remise pour liners, liners de rembourrage, liners de compensation

Chiffre 6320.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6320.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.01
  • 6320.003.000

6320.003.000 | Manutention de pièces modulaires
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.06.01
Base de compensation | en foction des frais
Membre du GP | LG-06, LG6320PT, LG6320PTAP
Somme des suppléments selon le contrat tarifaire

Chiffre 6320.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6320.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PTAP «Bras / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.01
  • 6320.003.010

6320.003.010 | Frais de location d'une pièce modulaire
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.06.01
Base de compensation | en foction des frais
Base de compensation | sans surcharge
Membre du GP | LG-06, LG6320PT, LG6320PTAP
Frais externes lors de l'utilisation temporaire d'une pièce modulaire (location) ; selon facture fournisseur (sans supplément)

Chiffre 6320.003.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6320.003.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PTAP «Bras / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.02

06.02.06.02 | Travaux de montages de pièces modulaires
6320.005.000 | Montage main et Hook, montage, l'unité
6320.006.000 | Montage articulation de poignet, l'unité
6320.007.000 | Montage articulation du coude, l'unité
6320.008.000 | Montage articulation d'épaule, l'unité
6320.009.000 | Montage pièce modulaire myoélectrique, l'unité
6320.010.000 | Montage prise rapide ou système de chaussage, l'unité
6320.010.010 | Montage système de fermeture (BOA), l'unité
6320.011.000 | Montage petite pièce mécanique (pin, pièce détachée etc.), l'unité
6320.012.000 | Découpe contour liner
6320.013.000 | Gant esthétique, montage, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.02
  • 6320.005.000

6320.005.000 | Montage main et Hook, montage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 52.37 (y.c. TVA)
Prestation Pt | 48.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.06.02
Membre du GP | LG-06, LG6320PT, LG6320PTAP
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6320.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6320.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PTAP «Bras / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.02
  • 6320.006.000

6320.006.000 | Montage articulation de poignet, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 206.69 (y.c. TVA)
Prestation Pt | 191.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.06.02
Membre du GP | LG-06, LG6320PT, LG6320PTAP
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6320.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6320.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PTAP «Bras / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.02
  • 6320.007.000

6320.007.000 | Montage articulation du coude, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 206.69 (y.c. TVA)
Prestation Pt | 191.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.06.02
Membre du GP | LG-06, LG6320PT, LG6320PTAP
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6320.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6320.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PTAP «Bras / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.02
  • 6320.008.000

6320.008.000 | Montage articulation d'épaule, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 206.69 (y.c. TVA)
Prestation Pt | 191.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.06.02
Membre du GP | LG-06, LG6320PT, LG6320PTAP
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6320.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6320.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PTAP «Bras / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.02
  • 6320.009.000

6320.009.000 | Montage pièce modulaire myoélectrique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 35.84 (y.c. TVA)
Prestation Pt | 33.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.06.02
Membre du GP | LG-06, LG6320PT, LG6320PTAP
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6320.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6320.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PTAP «Bras / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.02
  • 6320.010.000

6320.010.000 | Montage prise rapide ou système de chaussage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 104.69 (y.c. TVA)
Prestation Pt | 96.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.06.02
Membre du GP | LG-06, LG6320PT, LG6320PTAP
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6320.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6320.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PTAP «Bras / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.02
  • 6320.010.010

6320.010.010 | Montage système de fermeture (BOA), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 432.62 (y.c. TVA)
Prestation Pt | 400.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.06.02
Membre du GP | LG-06, LG6320PT, LG6320PTAP
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6320.010.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6320.010.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PTAP «Bras / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.02
  • 6320.011.000

6320.011.000 | Montage petite pièce mécanique (pin, pièce détachée etc.), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 27.57 (y.c. TVA)
Prestation Pt | 25.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.06.02
Membre du GP | LG-06, LG6320PT, LG6320PTAP
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6320.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6320.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PTAP «Bras / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.02
  • 6320.012.000

6320.012.000 | Découpe contour liner
Validité | 01.10.25 - 31.12.99
Prestation Pt | 82.70 (y.c. TVA)
Prestation Pt | 76.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.06.02
Membre du GP | LG-06, LG6320PT, LG6320PTAP
Découpe individuelle du bord proximal du liner

Chiffre 6320.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6320.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PTAP «Bras / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.02
  • 6320.013.000

6320.013.000 | Gant esthétique, montage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 154.31 (y.c. TVA)
Prestation Pt | 142.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.06.02
Membre du GP | LG-06, LG6320PT, LG6320PTAP
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6320.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6320.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PTAP «Bras / Forfait pour remise / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07

06.02.07 | Accessoires
6330.001.000 | Forfait de remise pour accessoires
6330.002.000 | Bas à moignon en synthétique, l'unité
6330.003.000 | Bas à moignon en fibre naturelle, l'unité
6330.004.000 | Sleeve pour bras, l'unité
6330.005.000 | Tricot, l'unité
6330.006.000 | Tricot rouleau, l'unité
6330.007.000 | Tricot frotté, l'unité
6330.008.000 | Tricot frotté rouleau, l'unité
6330.009.000 | Bas de compression pour moignon (pour avant-bras), l'unité
6330.010.000 | Bas de compression pour moignon (pour avant-bras) sur mesure, l'unité
6330.011.000 | Bas de compression pour moignon (pour coude / bras), l'unité
6330.012.000 | Bas de compression pour moignon (pour coude / bras) sur mesure, l'unité
6330.013.000 | Aide à l'enfilage en nylon résistant à la rupture, l'unité
6330.014.000 | Produit de soins pour la peau, l'unité
6330.015.000 | Produit de nettoyage pour la peau, l'unité
6330.017.000 | Spray pour aide à l'enfilage, par 100 ml


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07
  • 6330.001.000

6330.001.000 | Forfait de remise pour accessoires
Validité | 01.10.25 - 31.12.99
Prestation Pt | 28.75 (y.c. TVA)
Prestation Pt | 26.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.07
Membre du GP | LG-06, LG6330ZBAP
Forfait de remise pour accessoires

Chiffre 6330.001.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6330.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07
  • 6330.002.000

6330.002.000 | Bas à moignon en synthétique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 22.59 (y.c. TVA)
Prestation Pt | 20.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.07
Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
Auto-explicatif

Chiffre 6330.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6330.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZBAP «Bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07
  • 6330.003.000

6330.003.000 | Bas à moignon en fibre naturelle, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 21.89 (y.c. TVA)
Prestation Pt | 20.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.07
Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
Auto-explicatif

Chiffre 6330.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6330.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZBAP «Bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07
  • 6330.004.000

6330.004.000 | Sleeve pour bras, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 118.91 (y.c. TVA)
Prestation Pt | 110.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.07
Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
Auto-explicatif

Chiffre 6330.004.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6330.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZBAP «Bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07
  • 6330.005.000

6330.005.000 | Tricot, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2.54 (y.c. TVA)
Prestation Pt | 2.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.07
Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
Tricot tubulaire pour protection de la peau

Chiffre 6330.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6330.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZBAP «Bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07
  • 6330.006.000

6330.006.000 | Tricot rouleau, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 56.86 (y.c. TVA)
Prestation Pt | 52.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.07
Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
Tricot tubulaire pour protection de la peau

Chiffre 6330.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6330.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZBAP «Bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07
  • 6330.007.000

6330.007.000 | Tricot frotté, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 11.89 (y.c. TVA)
Prestation Pt | 11.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.07
Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
Tricot tubulaire pour protection de la peau

Chiffre 6330.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6330.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZBAP «Bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07
  • 6330.008.000

6330.008.000 | Tricot frotté rouleau, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 107.02 (y.c. TVA)
Prestation Pt | 99.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.07
Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
Tricot tubulaire pour protection de la peau

Chiffre 6330.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6330.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZBAP «Bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07
  • 6330.009.000

6330.009.000 | Bas de compression pour moignon (pour avant-bras), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 44.59 (y.c. TVA)
Prestation Pt | 41.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.07
Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
Auto-explicatif

Chiffre 6330.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6330.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZBAP «Bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07
  • 6330.010.000

6330.010.000 | Bas de compression pour moignon (pour avant-bras) sur mesure, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 599.58 (y.c. TVA)
Prestation Pt | 554.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.07
Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
Bas de compression pour moignon, nouvelle réalisation, entièrement finalisé

Chiffre 6330.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6330.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZBAP «Bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07
  • 6330.011.000

6330.011.000 | Bas de compression pour moignon (pour coude / bras), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 44.59 (y.c. TVA)
Prestation Pt | 41.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.07
Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
Auto-explicatif

Chiffre 6330.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6330.011.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZBAP «Bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07
  • 6330.012.000

6330.012.000 | Bas de compression pour moignon (pour coude / bras) sur mesure, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 599.58 (y.c. TVA)
Prestation Pt | 554.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.07
Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
Bas de compression pour moignon, nouvelle réalisation, entièrement finalisé

Chiffre 6330.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6330.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZBAP «Bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07
  • 6330.013.000

6330.013.000 | Aide à l'enfilage en nylon résistant à la rupture, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 55.89 (y.c. TVA)
Prestation Pt | 51.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.07
Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
Auto-explicatif

Chiffre 6330.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6330.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZBAP «Bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07
  • 6330.014.000

6330.014.000 | Produit de soins pour la peau, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 30.54 (y.c. TVA)
Prestation Pt | 28.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.07
Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
Auto-explicatif

Chiffre 6330.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6330.014.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZBAP «Bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07
  • 6330.015.000

6330.015.000 | Produit de nettoyage pour la peau, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 16.70 (y.c. TVA)
Prestation Pt | 15.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.07
Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
Auto-explicatif

Chiffre 6330.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6330.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZBAP «Bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07
  • 6330.017.000

6330.017.000 | Spray pour aide à l'enfilage, par 100 ml
Validité | 01.10.25 - 31.12.99
Prestation Pt | 4.59 (y.c. TVA)
Prestation Pt | 4.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.07
Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
Auto-explicatif

Chiffre 6330.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6330.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZBAP «Bras / Forfait de mise en place / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08

06.02.08 | Réadaptations / Réparations / Révisions
06.02.08.01 | Suite
06.02.08.02 | Forfait de base
06.02.08.03 | Rembourrage
06.02.08.04 | Fermetures
06.02.08.05 | Articulations / pièces modulaires
06.02.08.06 | Montants (pour articulations externes)
06.02.08.07 | Rallonger / élargir / resserrer
06.02.08.08 | Traction / câble
06.02.08.09 | Cosmétique
06.02.08.10 | Fûts / Gaines
06.02.08.11 | Travaux d'ajustement
06.02.08.12 | Divers
06.02.08.13 | Manchette de bras
06.02.08.14 | Facturation de prestations non-tarifées (adaptations / réparations / révisions)


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.01

06.02.08.01 | Suite
6350.001.000 | Suite croissance
6350.002.000 | Suite changement de poids
6350.003.000 | Suite modification du volume
6350.004.000 | Suite opération
6350.005.000 | Suite problème cutané
6350.006.000 | Suite allergie
6350.007.000 | Suite modification de position
6350.008.000 | Suite usure
6350.009.000 | Suite chute
6350.009.100 | Suite changement du fournisseur
6350.009.200 | Suite décès du patient


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.01
  • 6350.001.000

6350.001.000 | Suite croissance
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.01
Base de compensation:suite
Membre du GP: LG-06, LG6350REP, LG6350REPB

Chiffre 6350.001.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.01
  • 6350.002.000

6350.002.000 | Suite changement de poids
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.01
Base de compensation:suite
Membre du GP: LG-06, LG6350REP, LG6350REPB

Chiffre 6350.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.01
  • 6350.003.000

6350.003.000 | Suite modification du volume
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.01
Base de compensation:suite
Membre du GP: LG-06, LG6350REP, LG6350REPB

Chiffre 6350.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.003.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.01
  • 6350.004.000

6350.004.000 | Suite opération
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.01
Base de compensation:suite
Membre du GP: LG-06, LG6350REP, LG6350REPB

Chiffre 6350.004.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.004.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.01
  • 6350.005.000

6350.005.000 | Suite problème cutané
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.01
Base de compensation:suite
Membre du GP: LG-06, LG6350REP, LG6350REPB

Chiffre 6350.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.005.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.01
  • 6350.006.000

6350.006.000 | Suite allergie
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.01
Base de compensation:suite
Membre du GP: LG-06, LG6350REP, LG6350REPB

Chiffre 6350.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.006.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.01
  • 6350.007.000

6350.007.000 | Suite modification de position
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.01
Base de compensation:suite
Membre du GP: LG-06, LG6350REP, LG6350REPB

Chiffre 6350.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.007.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.01
  • 6350.008.000

6350.008.000 | Suite usure
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.01
Base de compensation:suite
Membre du GP: LG-06, LG6350REP, LG6350REPB

Chiffre 6350.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.008.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.01
  • 6350.009.000

6350.009.000 | Suite chute
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.01
Base de compensation:suite
Membre du GP: LG-06, LG6350REP, LG6350REPB

Chiffre 6350.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.009.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.01
  • 6350.009.100

6350.009.100 | Suite changement du fournisseur
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.01
Base de compensation:suite
Membre du GP: LG-06, LG6350REP, LG6350REPB

Chiffre 6350.009.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.009.100 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.01
  • 6350.009.200

6350.009.200 | Suite décès du patient
Validité | 01.10.25 - 31.12.99
Prestation Pt | > 0.00 (y.c. TVA)
Prestation Pt | > 0.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.01
Base de compensation:suite
Membre du GP: LG-06, LG6350REP, LG6350REPB

Chiffre 6350.009.200 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.009.200 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.02

06.02.08.02 | Forfait de base
6350.010.000 | Forfait de base adaptations / réparations / révisions, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.02
  • 6350.010.000

6350.010.000 | Forfait de base adaptations / réparations / révisions, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 71.89 (y.c. TVA)
Prestation Pt | 66.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.02
Membre du GP | LG-06, LG6350REPB
Réception du mandat de travail, définition des travaux à effectuer, remise du moyen auxiliaire

Chiffre 6350.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.010.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.03

06.02.08.03 | Rembourrage
6350.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
6350.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.03
  • 6350.012.000

6350.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.13 (y.c. TVA)
Prestation Pt | 73.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.03
Membre du GP | LG-06, LG6350REP, LG6350REPB
Rembourrage de décharge de pression en mousse pour prothèse existante, recouvrement inclus si nécessaire

Chiffre 6350.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.012.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.03
  • 6350.013.000

6350.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 146.31 (y.c. TVA)
Prestation Pt | 135.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.03
Membre du GP | LG-06, LG6350REP, LG6350REPB
Rembourrage de décharge de pression en silicone pour prothèse existante, recouvrement inclus si nécessaire

Chiffre 6350.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.013.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.04

06.02.08.04 | Fermetures
6350.015.000 | Boucle / passant, nouveau ou remplacement, l'unité
6350.016.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
6350.017.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
6350.018.000 | Fermeture large velcro inclus, nouveau ou remplacement, l'unité
6350.019.000 | Sangle / ceinture, nouveau ou remplacement, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.04
  • 6350.015.000

6350.015.000 | Boucle / passant, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 57.78 (y.c. TVA)
Prestation Pt | 53.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.04
Membre du GP | LG-06, LG6350REP, LG6350REPB
Boucle, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6350.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.015.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.04
  • 6350.016.000

6350.016.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 73.83 (y.c. TVA)
Prestation Pt | 68.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.04
Membre du GP | LG-06, LG6350REP, LG6350REPB
Remplacer fermeture velcro avec rembourrage, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6350.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.016.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.04
  • 6350.017.000

6350.017.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 48.43 (y.c. TVA)
Prestation Pt | 44.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.04
Membre du GP | LG-06, LG6350REP, LG6350REPB
Remplacer fermeture velcro sans rembourrage, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6350.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.017.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.04
  • 6350.018.000

6350.018.000 | Fermeture large velcro inclus, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 88.48 (y.c. TVA)
Prestation Pt | 81.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.04
Membre du GP | LG-06, LG6350REP, LG6350REPB
Fermeture sur prothèse existante, nouvelle réalisation, entièrement finalisé, montage inclus

Chiffre 6350.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.018.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.04
  • 6350.019.000

6350.019.000 | Sangle / ceinture, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 49.19 (y.c. TVA)
Prestation Pt | 45.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.04
Membre du GP | LG-06, LG6350REP, LG6350REPB
Sangle / ceinture, nouvelle réalisation, entièrement finalisée, montage inclus

Chiffre 6350.019.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.019.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05

06.02.08.05 | Articulations / pièces modulaires
6350.021.000 | Nettoyer et graisser pièce modulaire, l'unité
6350.022.000 | Parallélisme d'articulation, l'unité
6350.023.000 | Séparation d'un assemblage entre deux pièces modulaires, l'unité
6350.024.000 | Réassemblage de deux pièces modulaires existantes, l'unité
6350.024.010 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (main et Hook), l'unité
6350.024.020 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (articulation du poignet), l'unité
6350.024.030 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (articulation du coude), l'unité
6350.024.040 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (articulation d'épaule), l'unité
6350.025.000 | Remplacer pouce, l'unité
6350.026.000 | Remplacer groupe de doigts complet, l'unité
6350.027.000 | Remplacement axe pour groupe de doigts / pouce, l'unité
6350.028.000 | Remplacer vis pour groupe de doigts / pouce, l'unité
6350.029.000 | Ressort ou valve en caoutchouc de remplacement, lot de 3 unités
6350.030.000 | Recouvrement synthétique pour doigt Hook, nouveau ou remplacement, l'unité
6350.031.000 | Remplacer le câble du disque rotatif, l'unité
6350.032.000 | Remplacer disque / cône du frein, l'unité
6350.033.000 | Embrayage de traction, nouveau ou remplacement, l'unité
6350.034.000 | Remplacer pièce de liaison pour main à traction / Hook, l'unité
6350.035.000 | Renouveler main interne en PVC, l'unité
6350.036.000 | Remplacer douille pour articulation externe, l'unité
6350.037.000 | Remplacer verrou de l'articulation de coude, l'unité
6350.037.010 | Révision / réparation d'une pièce modulaire par le fabriquant


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.021.000

6350.021.000 | Nettoyer et graisser pièce modulaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 55.35 (y.c. TVA)
Prestation Pt | 51.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.05
Membre du GP | LG-06, LG6350REP, LG6350REPB
Nettoyer et graisser la pièce modulaire, démontage et remontage exclus

Chiffre 6350.021.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.021.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.022.000

6350.022.000 | Parallélisme d'articulation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.08 (y.c. TVA)
Prestation Pt | 73.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.05
Membre du GP | LG-06, LG6350REP, LG6350REPB
Suite à l'élargissement ou le rétrécissement d'une prothèse ou après réadaptation d'un montant, refaire le parallélisme de l'articulation existante

Chiffre 6350.022.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.022.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.023.000

6350.023.000 | Séparation d'un assemblage entre deux pièces modulaires, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 26.38 (y.c. TVA)
Prestation Pt | 24.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.05
Membre du GP | LG-06, LG6350REP, LG6350REPB
Tous travaux de démontage d'un assemblage entre deux pièce modulaires

Chiffre 6350.023.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.023.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.024.000

6350.024.000 | Réassemblage de deux pièces modulaires existantes, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 26.38 (y.c. TVA)
Prestation Pt | 24.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.05
Membre du GP | LG-06, LG6350REP, LG6350REPB
Tous travaux de réassemblage de deux pièces modulaires, travaux d'alignement exclus

Chiffre 6350.024.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.024.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.024.010

6350.024.010 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (main et Hook), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 52.37 (y.c. TVA)
Prestation Pt | 48.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.05
Membre du GP | LG-06, LG6350REP, LG6350REPB
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6350.024.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.024.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.024.020

6350.024.020 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (articulation du poignet), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 206.69 (y.c. TVA)
Prestation Pt | 191.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.05
Membre du GP | LG-06, LG6350REP, LG6350REPB
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6350.024.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.024.020 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.024.030

6350.024.030 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (articulation du coude), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 206.69 (y.c. TVA)
Prestation Pt | 191.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.05
Membre du GP | LG-06, LG6350REP, LG6350REPB
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6350.024.030 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.024.030 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.024.040

6350.024.040 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (articulation d'épaule), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 206.69 (y.c. TVA)
Prestation Pt | 191.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.05
Membre du GP | LG-06, LG6350REP, LG6350REPB
Ensemble de prestations pour le montage de la pièce modulaire de la prothèse, alignement statique inclus

Chiffre 6350.024.040 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.024.040 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.025.000

6350.025.000 | Remplacer pouce, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 194.15 (y.c. TVA)
Prestation Pt | 179.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.05
Membre du GP | LG-06, LG6350REP, LG6350REPB
Remplacement du pouce d'une main myoélectrique ou mécanique, montage et matériel inclus

Chiffre 6350.025.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.025.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.026.000

6350.026.000 | Remplacer groupe de doigts complet, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 183.12 (y.c. TVA)
Prestation Pt | 169.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.05
Membre du GP | LG-06, LG6350REP, LG6350REPB
Remplacement complet des doigts d'une prothèse myoélectrique ou mécanique, montage et matériel inclus

Chiffre 6350.026.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.026.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.027.000

6350.027.000 | Remplacement axe pour groupe de doigts / pouce, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 150.37 (y.c. TVA)
Prestation Pt | 139.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.05
Membre du GP | LG-06, LG6350REP, LG6350REPB
Remplacer axe cassé d'une main myoélectrique ou mécanique, montage et matériel inclus

Chiffre 6350.027.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.027.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.028.000

6350.028.000 | Remplacer vis pour groupe de doigts / pouce, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 93.83 (y.c. TVA)
Prestation Pt | 86.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.05
Membre du GP | LG-06, LG6350REP, LG6350REPB
Remplacer vis sur main myoélectrique ou mécanique, montage et matériel inclus

Chiffre 6350.028.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.028.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.029.000

6350.029.000 | Ressort ou valve en caoutchouc de remplacement, lot de 3 unités
Validité | 01.10.25 - 31.12.99
Prestation Pt | 95.83 (y.c. TVA)
Prestation Pt | 88.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.05
Membre du GP | LG-06, LG6350REP, LG6350REPB
Remplacement ressort ou valve en caoutchouc, lot de 3 unités, matériel inclus

Chiffre 6350.029.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.029.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.030.000

6350.030.000 | Recouvrement synthétique pour doigt Hook, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 66.86 (y.c. TVA)
Prestation Pt | 61.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.05
Membre du GP | LG-06, LG6350REP, LG6350REPB
Renouveler recouvrement synthétique pour doigt Hook, entièrement finalisé, montage inclus

Chiffre 6350.030.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.030.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.031.000

6350.031.000 | Remplacer le câble du disque rotatif, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 248.04 (y.c. TVA)
Prestation Pt | 229.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.05
Membre du GP | LG-06, LG6350REP, LG6350REPB
Remplacement complet du câble du disque rotatif avec fente de guidage, matériel inclus

Chiffre 6350.031.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.031.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.032.000

6350.032.000 | Remplacer disque / cône du frein, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 229.28 (y.c. TVA)
Prestation Pt | 212.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.05
Membre du GP | LG-06, LG6350REP, LG6350REPB
Remplacer disque / cône du frein sur pièce modulaire existante

Chiffre 6350.032.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.032.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.033.000

6350.033.000 | Embrayage de traction, nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 100.32 (y.c. TVA)
Prestation Pt | 92.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.05
Membre du GP | LG-06, LG6350REP, LG6350REPB
Renouveler embrayage de traction, entièrement finalisé, montage inclus

Chiffre 6350.033.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.033.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.034.000

6350.034.000 | Remplacer pièce de liaison pour main à traction / Hook, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 105.94 (y.c. TVA)
Prestation Pt | 98.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.05
Membre du GP | LG-06, LG6350REP, LG6350REPB
Remplacer complètement la pièce de liaison, matériel inclus

Chiffre 6350.034.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.034.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.035.000

6350.035.000 | Renouveler main interne en PVC, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 274.41 (y.c. TVA)
Prestation Pt | 253.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.05
Membre du GP | LG-06, LG6350REP, LG6350REPB
Remplacement complet main interne d'une prothèse myoélectrique ou mécanique, matériel inclus

Chiffre 6350.035.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.035.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.036.000

6350.036.000 | Remplacer douille pour articulation externe, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 28.38 (y.c. TVA)
Prestation Pt | 26.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.05
Membre du GP | LG-06, LG6350REP, LG6350REPB
Remplacer boulon / douille sur montant / articulation existant/e

Chiffre 6350.036.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.036.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.037.000

6350.037.000 | Remplacer verrou de l'articulation de coude, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 243.98 (y.c. TVA)
Prestation Pt | 225.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.05
Membre du GP | LG-06, LG6350REP, LG6350REPB
Démonter l'articulation, remplacer et remonter verrouillage, pièces modulaires et matériel inclus

Chiffre 6350.037.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.037.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.037.010

6350.037.010 | Révision / réparation d'une pièce modulaire par le fabriquant
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.05
Base de compensation | en foction des frais
Base de compensation | sans surcharge
Membre du GP | LG-06, LG6350REP, LG6350REPB
Frais externes pour la révision / réparation d'une pièce modulaire ; selon facture fabriquant (sans supplément)

Chiffre 6350.037.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.037.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.06

06.02.08.06 | Montants (pour articulations externes)
6350.039.000 | Braser / souder un montant, l'unité
6350.040.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
6350.041.000 | Réadapter le montant, par segment, médial ou latéral, l'unité
6350.042.000 | River à nouveau le montant, par segment, médial ou latéral, l'unité
6350.043.000 | Renforcer le montant, par segment, médial ou latéral, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.06
  • 6350.039.000

6350.039.000 | Braser / souder un montant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 197.71 (y.c. TVA)
Prestation Pt | 182.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.06
Membre du GP | LG-06, LG6350REP, LG6350REPB
Braser / souder un montant, démontage et fixation exclus

Chiffre 6350.039.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.039.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.06
  • 6350.040.000

6350.040.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 28.97 (y.c. TVA)
Prestation Pt | 26.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.06
Membre du GP | LG-06, LG6350REP, LG6350REPB
Démonter montant

Chiffre 6350.040.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.040.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.06
  • 6350.041.000

6350.041.000 | Réadapter le montant, par segment, médial ou latéral, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 50.10 (y.c. TVA)
Prestation Pt | 46.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.06
Membre du GP | LG-06, LG6350REP, LG6350REPB
Réadapter le montant, démontage et fixation exclus

Chiffre 6350.041.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.041.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.06
  • 6350.042.000

6350.042.000 | River à nouveau le montant, par segment, médial ou latéral, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 31.62 (y.c. TVA)
Prestation Pt | 29.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.06
Membre du GP | LG-06, LG6350REP, LG6350REPB
Refixer le montant

Chiffre 6350.042.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.042.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.06
  • 6350.043.000

6350.043.000 | Renforcer le montant, par segment, médial ou latéral, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 89.24 (y.c. TVA)
Prestation Pt | 82.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.06
Membre du GP | LG-06, LG6350REP, LG6350REPB
Renforcer le montant sur une prothèse existante, l'unité

Chiffre 6350.043.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.043.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.07

06.02.08.07 | Rallonger / élargir / resserrer
6350.045.000 | Élargir fût de prothèse en dur, l'unité
6350.046.000 | Resserrer fût de prothèse en dur, l'unité
6350.047.000 | Élargir fût interne flexible, l'unité
6350.048.000 | Resserrer fût interne flexible, l'unité
6350.049.000 | Raccourcir système modulaire, l'unité
6350.050.000 | Rallonger / raccourcir laminage inclus, exosquelette / construction légère balsa ou mousse, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.07
  • 6350.045.000

6350.045.000 | Élargir fût de prothèse en dur, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 302.90 (y.c. TVA)
Prestation Pt | 280.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.07
Membre du GP | LG-06, LG6350REP, LG6350REPB
Élargir partiellement prothèse existante, matériel inclus, (sans : adaptation des fermetures, montants et pièces modulaires)

Chiffre 6350.045.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.045.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.07
  • 6350.046.000

6350.046.000 | Resserrer fût de prothèse en dur, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 398.46 (y.c. TVA)
Prestation Pt | 368.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.07
Membre du GP | LG-06, LG6350REP, LG6350REPB
Resserrer partiellement prothèse existante, matériel inclus, (sans : adaptation des fermetures, montants et pièces modulaires)

Chiffre 6350.046.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.046.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.07
  • 6350.047.000

6350.047.000 | Élargir fût interne flexible, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 256.41 (y.c. TVA)
Prestation Pt | 237.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.07
Membre du GP | LG-06, LG6350REP, LG6350REPB
Élargir partiellement fût interne flexible existant

Chiffre 6350.047.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.047.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.07
  • 6350.048.000

6350.048.000 | Resserrer fût interne flexible, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 262.09 (y.c. TVA)
Prestation Pt | 242.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.07
Membre du GP | LG-06, LG6350REP, LG6350REPB
Resserrer partiellement fût interne flexible existant, matériel inclus

Chiffre 6350.048.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.048.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.07
  • 6350.049.000

6350.049.000 | Raccourcir système modulaire, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 106.37 (y.c. TVA)
Prestation Pt | 98.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.07
Membre du GP | LG-06, LG6350REP, LG6350REPB
Raccourcir système modulaire, démontage et montage de la cosmétique exclus

Chiffre 6350.049.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.049.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.07
  • 6350.050.000

6350.050.000 | Rallonger / raccourcir laminage inclus, exosquelette / construction légère balsa ou mousse, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 889.77 (y.c. TVA)
Prestation Pt | 823.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.07
Membre du GP | LG-06, LG6350REP, LG6350REPB
Rallonger / raccourcir, démontage et montage cosmétique exclus

Chiffre 6350.050.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.050.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.08

06.02.08.08 | Traction / câble
6350.052.000 | Remplacer le système de câble du verrou, l'unité
6350.053.000 | Remplacer traction perlon, l'unité
6350.054.000 | Remplacer câble de traction (métal), l'unité
6350.055.000 | Remplacer ressort spirale pour hook, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.08
  • 6350.052.000

6350.052.000 | Remplacer le système de câble du verrou, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 205.88 (y.c. TVA)
Prestation Pt | 190.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.08
Membre du GP | LG-06, LG6350REP, LG6350REPB
Remplacement complet du système de câble, démontage et montage cosmétique exclus

Chiffre 6350.052.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.052.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.08
  • 6350.053.000

6350.053.000 | Remplacer traction perlon, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 171.77 (y.c. TVA)
Prestation Pt | 158.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.08
Membre du GP | LG-06, LG6350REP, LG6350REPB
Remplacement complet traction perlon, matériel inclus

Chiffre 6350.053.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.053.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.08
  • 6350.054.000

6350.054.000 | Remplacer câble de traction (métal), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 305.38 (y.c. TVA)
Prestation Pt | 282.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.08
Membre du GP | LG-06, LG6350REP, LG6350REPB
Remplacement complet câble de traction, matériel inclus

Chiffre 6350.054.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.054.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.08
  • 6350.055.000

6350.055.000 | Remplacer ressort spirale pour hook, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 105.94 (y.c. TVA)
Prestation Pt | 98.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.08
Membre du GP | LG-06, LG6350REP, LG6350REPB
Remplacement complet ressort spirale pour Hook, matériel inclus

Chiffre 6350.055.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.055.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.09

06.02.08.09 | Cosmétique
6350.057.000 | Retirer le gant esthétique d'une main prothétique, l'unité
6350.058.000 | Nettoyer gant esthétique, l'unité
6350.059.000 | Enlever cosmétique souple (avant-bras), l'unité
6350.060.000 | Mise en place cosmétique souple existante (avant-bras), l'unité
6350.061.000 | Enlever cosmétique souple (bras), l'unité
6350.062.000 | Mise en place cosmétique souple existante (bras), l'unité
6350.063.000 | Enlever cosmétique souple (épaule), l'unité
6350.064.000 | Mise en place cosmétique souple existante (épaule), l'unité
6350.065.000 | Réparer déchirure sur cosmétique existante, l'unité
6350.066.000 | Recouvrement esthétique des jonctions, renouvellement, pièce
6350.067.000 | Remplacer jersey sur cosmétique, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.09
  • 6350.057.000

6350.057.000 | Retirer le gant esthétique d'une main prothétique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 76.43 (y.c. TVA)
Prestation Pt | 70.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.09
Membre du GP | LG-06, LG6350REP, LG6350REPB
Retirer gant esthétique existant

Chiffre 6350.057.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.057.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.09
  • 6350.058.000

6350.058.000 | Nettoyer gant esthétique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 65.89 (y.c. TVA)
Prestation Pt | 60.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.09
Membre du GP | LG-06, LG6350REP, LG6350REPB
Nettoyage, démontage et remontage exclus

Chiffre 6350.058.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.058.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.09
  • 6350.059.000

6350.059.000 | Enlever cosmétique souple (avant-bras), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 65.89 (y.c. TVA)
Prestation Pt | 60.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.09
Membre du GP | LG-06, LG6350REP, LG6350REPB
Retirer cosmétique existante

Chiffre 6350.059.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.059.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.09
  • 6350.060.000

6350.060.000 | Mise en place cosmétique souple existante (avant-bras), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 106.05 (y.c. TVA)
Prestation Pt | 98.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.09
Membre du GP | LG-06, LG6350REP, LG6350REPB
Montage cosmétique existante, rétablissement des raccordements esthétiques inclus

Chiffre 6350.060.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.060.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.09
  • 6350.061.000

6350.061.000 | Enlever cosmétique souple (bras), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 81.72 (y.c. TVA)
Prestation Pt | 75.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.09
Membre du GP | LG-06, LG6350REP, LG6350REPB
Retirer cosmétique existante

Chiffre 6350.061.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.061.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.09
  • 6350.062.000

6350.062.000 | Mise en place cosmétique souple existante (bras), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 121.88 (y.c. TVA)
Prestation Pt | 112.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.09
Membre du GP | LG-06, LG6350REP, LG6350REPB
Montage cosmétique existante, rétablissement des raccordements esthétiques inclus

Chiffre 6350.062.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.062.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.09
  • 6350.063.000

6350.063.000 | Enlever cosmétique souple (épaule), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 97.51 (y.c. TVA)
Prestation Pt | 90.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.09
Membre du GP | LG-06, LG6350REP, LG6350REPB
Retirer cosmétique existante

Chiffre 6350.063.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.063.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.09
  • 6350.064.000

6350.064.000 | Mise en place cosmétique souple existante (épaule), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 157.99 (y.c. TVA)
Prestation Pt | 146.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.09
Membre du GP | LG-06, LG6350REP, LG6350REPB
Montage cosmétique existante, rétablissement des raccordements esthétiques inclus

Chiffre 6350.064.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.064.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.09
  • 6350.065.000

6350.065.000 | Réparer déchirure sur cosmétique existante, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 154.10 (y.c. TVA)
Prestation Pt | 142.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.09
Membre du GP | LG-06, LG6350REP, LG6350REPB
Réparer déchirure sur cosmétique existante, matériel inclus

Chiffre 6350.065.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.065.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.09
  • 6350.066.000

6350.066.000 | Recouvrement esthétique des jonctions, renouvellement, pièce
Validité | 01.10.25 - 31.12.99
Prestation Pt | 145.61 (y.c. TVA)
Prestation Pt | 134.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.09
Membre du GP | LG-06, LG6350REP, LG6350REPB
Recouvrement des bordures, montage et matériel inclus

Chiffre 6350.066.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.066.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.09
  • 6350.067.000

6350.067.000 | Remplacer jersey sur cosmétique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 263.93 (y.c. TVA)
Prestation Pt | 244.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.09
Membre du GP | LG-06, LG6350REP, LG6350REPB
Recouvrir la cosmétique existante avec un jersey, matériel inclus

Chiffre 6350.067.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.067.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10

06.02.08.10 | Fûts / Gaines
6350.069.000 | Remplacer fût interne en dur (avant-bras), l'unité
6350.070.000 | Remplacer fût interne flexible (avant-bras) l'unité
6350.071.000 | Renouvellement fût externe pour prothèse avant-bras passive, l'unité
6350.072.000 | Remplacer fût externe pour prothèse d'avant-bras, mécanique, l'unité
6350.073.000 | Remplacer fût externe pour prothèse d'avant-bras, myoélectrique, l'unité
6350.074.000 | Remplacer fût interne en dur (bras), l'unité
6350.075.000 | Remplacer fût interne flexible (coude / bras), l'unité
6350.076.000 | Remplacer fût externe pour prothèse de bras / coude passive, l'unité
6350.077.000 | Remplacer fût externe pour prothèse de bras / coude mécanique, l'unité
6350.078.000 | Remplacer fût externe pour prothèse de bras / coude myoélectrique / hybride, l'unité
6350.079.000 | Remplacer fût interne en dur (épaule), l'unité
6350.080.000 | Remplacer fût interne flexible (épaule), l'unité
6350.081.000 | Remplacer coque externe, prothèse d'épaule passive, l'unité
6350.082.000 | Remplacer coque externe, prothèse d'épaule myoélectrique / hybride, l'unité
6350.083.000 | Remplacer gaine rigide, l'unité
6350.084.000 | Remplacer gaine flexible, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10
  • 6350.069.000

6350.069.000 | Remplacer fût interne en dur (avant-bras), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 860.69 (y.c. TVA)
Prestation Pt | 796.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.10
Membre du GP | LG-06, LG6350REP, LG6350REPB
Remplacement fût interne en dur, matériel inclus, copie de modèle exclus

Chiffre 6350.069.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.069.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10
  • 6350.070.000

6350.070.000 | Remplacer fût interne flexible (avant-bras) l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 349.87 (y.c. TVA)
Prestation Pt | 323.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.10
Membre du GP | LG-06, LG6350REP, LG6350REPB
Nouvelle réalisation fût interne flexible, entièrement finalisé, montage inclus

Chiffre 6350.070.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.070.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10
  • 6350.071.000

6350.071.000 | Renouvellement fût externe pour prothèse avant-bras passive, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1249.47 (y.c. TVA)
Prestation Pt | 1155.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.10
Membre du GP | LG-06, LG6350REP, LG6350REPB
Démontage du fût externe existant, réalisation et montage d'un nouveau fût externe, matériel inclus, modèle exclus

Chiffre 6350.071.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.071.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10
  • 6350.072.000

6350.072.000 | Remplacer fût externe pour prothèse d'avant-bras, mécanique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1325.20 (y.c. TVA)
Prestation Pt | 1225.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.10
Membre du GP | LG-06, LG6350REP, LG6350REPB
Démontage du fût externe existant, réalisation et montage d'un nouveau fût externe, matériel inclus, modèle exclus

Chiffre 6350.072.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.072.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10
  • 6350.073.000

6350.073.000 | Remplacer fût externe pour prothèse d'avant-bras, myoélectrique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1329.79 (y.c. TVA)
Prestation Pt | 1230.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.10
Membre du GP | LG-06, LG6350REP, LG6350REPB
Démontage du fût externe existant, réalisation et montage d'un nouveau fût externe, matériel inclus, modèle exclus

Chiffre 6350.073.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.073.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10
  • 6350.074.000

6350.074.000 | Remplacer fût interne en dur (bras), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 860.69 (y.c. TVA)
Prestation Pt | 796.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.10
Membre du GP | LG-06, LG6350REP, LG6350REPB
Remplacement fût interne en dur, matériel inclus, copie de modèle exclus

Chiffre 6350.074.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.074.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10
  • 6350.075.000

6350.075.000 | Remplacer fût interne flexible (coude / bras), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 349.87 (y.c. TVA)
Prestation Pt | 323.65 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.10
Membre du GP | LG-06, LG6350REP, LG6350REPB
Nouvelle réalisation fût interne flexible, entièrement finalisé, montage inclus

Chiffre 6350.075.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.075.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10
  • 6350.076.000

6350.076.000 | Remplacer fût externe pour prothèse de bras / coude passive, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1442.16 (y.c. TVA)
Prestation Pt | 1334.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.10
Membre du GP | LG-06, LG6350REP, LG6350REPB
Démontage du fût externe existant, réalisation et montage d'un nouveau fût externe, matériel inclus, modèle exclus

Chiffre 6350.076.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.076.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10
  • 6350.077.000

6350.077.000 | Remplacer fût externe pour prothèse de bras / coude mécanique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1977.91 (y.c. TVA)
Prestation Pt | 1829.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.10
Membre du GP | LG-06, LG6350REP, LG6350REPB
Démontage du fût externe existant, réalisation et montage d'un nouveau fût externe, matériel inclus, modèle exclus

Chiffre 6350.077.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.077.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10
  • 6350.078.000

6350.078.000 | Remplacer fût externe pour prothèse de bras / coude myoélectrique / hybride, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 1877.75 (y.c. TVA)
Prestation Pt | 1737.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.10
Membre du GP | LG-06, LG6350REP, LG6350REPB
Démontage du fût externe existant, réalisation et montage d'un nouveau fût externe, matériel inclus, modèle exclus

Chiffre 6350.078.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.078.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10
  • 6350.079.000

6350.079.000 | Remplacer fût interne en dur (épaule), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 983.22 (y.c. TVA)
Prestation Pt | 909.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.10
Membre du GP | LG-06, LG6350REP, LG6350REPB
Remplacement fût interne en dur, matériel inclus, copie de modèle exclus

Chiffre 6350.079.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.079.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10
  • 6350.080.000

6350.080.000 | Remplacer fût interne flexible (épaule), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 399.92 (y.c. TVA)
Prestation Pt | 369.95 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.10
Membre du GP | LG-06, LG6350REP, LG6350REPB
Nouvelle réalisation fût interne flexible, entièrement finalisé, montage inclus

Chiffre 6350.080.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.080.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10
  • 6350.081.000

6350.081.000 | Remplacer coque externe, prothèse d'épaule passive, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2389.66 (y.c. TVA)
Prestation Pt | 2210.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.10
Membre du GP | LG-06, LG6350REP, LG6350REPB
Démontage du fût externe existant, réalisation et montage d'un nouveau fût externe, matériel inclus, modèle exclus

Chiffre 6350.081.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.081.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10
  • 6350.082.000

6350.082.000 | Remplacer coque externe, prothèse d'épaule myoélectrique / hybride, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 2582.62 (y.c. TVA)
Prestation Pt | 2389.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.10
Membre du GP | LG-06, LG6350REP, LG6350REPB
Démontage du fût externe existant, réalisation et montage d'un nouveau fût externe, matériel inclus, modèle exclus

Chiffre 6350.082.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.082.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10
  • 6350.083.000

6350.083.000 | Remplacer gaine rigide, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 709.14 (y.c. TVA)
Prestation Pt | 656.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.10
Membre du GP | LG-06, LG6350REP, LG6350REPB
Remplacement complet gaine rigide, matériel inclus

Chiffre 6350.083.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.083.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10
  • 6350.084.000

6350.084.000 | Remplacer gaine flexible, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 811.02 (y.c. TVA)
Prestation Pt | 750.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.10
Membre du GP | LG-06, LG6350REP, LG6350REPB
Remplacement complet gaine flexible, matériel inclus

Chiffre 6350.084.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.084.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.11

06.02.08.11 | Travaux d'ajustement
6350.086.000 | Ajustement de la position d'une prothèse (système modulaire), l'unité
6350.087.000 | Ajustement de la position d'une prothèse, laminage partiel, exosquelette standard, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.11
  • 6350.086.000

6350.086.000 | Ajustement de la position d'une prothèse (système modulaire), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 281.55 (y.c. TVA)
Prestation Pt | 260.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.11
Membre du GP | LG-06, LG6350REP, LG6350REPB
Ajuster la position de la prothèse sur le patient, démontage et montage cosmétique exclus

Chiffre 6350.086.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.086.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.11
  • 6350.087.000

6350.087.000 | Ajustement de la position d'une prothèse, laminage partiel, exosquelette standard, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 662.54 (y.c. TVA)
Prestation Pt | 612.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.11
Membre du GP | LG-06, LG6350REP, LG6350REPB
Ajustement de la position de la prothèse, stratification inclus

Chiffre 6350.087.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.087.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.12

06.02.08.12 | Divers
6350.089.000 | Ponter déchirure / zone affaiblie en laminant (laminage partiel), l'unité
6350.089.010 | Éliminer point de pression, l'unité
6350.090.000 | Renouveler rembourrage axillaire sur bandage, l'unité
6350.091.000 | Remplacer une bretelle en silicone, l'unité
6350.092.000 | Copie de modèle (avant-bras), l'unité
6350.093.000 | Copie de modèle (bras), l'unité
6350.094.000 | Copie de modèle (épaule), l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.12
  • 6350.089.000

6350.089.000 | Ponter déchirure / zone affaiblie en laminant (laminage partiel), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 228.31 (y.c. TVA)
Prestation Pt | 211.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.12
Membre du GP | LG-06, LG6350REP, LG6350REPB
Réparer déchirure / zone affaiblie sur fût existant, matériel inclus

Chiffre 6350.089.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.089.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.12
  • 6350.089.010

6350.089.010 | Éliminer point de pression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 77.62 (y.c. TVA)
Prestation Pt | 71.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.12
Membre du GP | LG-06, LG6350REP, LG6350REPB
Éliminer un point de pression sur prothèse existante par meulage / thermoformage

Chiffre 6350.089.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.089.010 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.12
  • 6350.090.000

6350.090.000 | Renouveler rembourrage axillaire sur bandage, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 254.90 (y.c. TVA)
Prestation Pt | 235.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.12
Membre du GP | LG-06, LG6350REP, LG6350REPB
Remplacer rembourrage axillaire complet, montage et matériel inclus

Chiffre 6350.090.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.090.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.12
  • 6350.091.000

6350.091.000 | Remplacer une bretelle en silicone, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 365.05 (y.c. TVA)
Prestation Pt | 337.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.12
Membre du GP | LG-06, LG6350REP, LG6350REPB
Remplacer entièrement bretelle en silicone, matériel inclus

Chiffre 6350.091.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.091.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.12
  • 6350.092.000

6350.092.000 | Copie de modèle (avant-bras), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 444.40 (y.c. TVA)
Prestation Pt | 411.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.12
Membre du GP | LG-06, LG6350REP, LG6350REPB
Ensemble de prestations jusqu'à la copie de modèle terminée, matériel inclus

Chiffre 6350.092.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.092.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.12
  • 6350.093.000

6350.093.000 | Copie de modèle (bras), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 446.13 (y.c. TVA)
Prestation Pt | 412.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.12
Membre du GP | LG-06, LG6350REP, LG6350REPB
Ensemble de prestations jusqu'à la copie de modèle terminée, matériel inclus

Chiffre 6350.093.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.093.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.12
  • 6350.094.000

6350.094.000 | Copie de modèle (épaule), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 534.07 (y.c. TVA)
Prestation Pt | 494.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.12
Membre du GP | LG-06, LG6350REP, LG6350REPB
Ensemble de prestations jusqu'à la copie de modèle terminée, matériel inclus

Chiffre 6350.094.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.094.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13

06.02.08.13 | Manchette de bras
06.02.08.13.01 | Rembourrage
06.02.08.13.02 | Articulations
06.02.08.13.03 | Montants
06.02.08.13.04 | Rallonger / élargir / resserrer
06.02.08.13.05 | Divers


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.01

06.02.08.13.01 | Rembourrage
6350.097.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
6350.098.000 | Rembourrage souple ou nouveau recouvrement d'une manchette de bras, l'unité
6350.099.000 | Rembourrage souple d'une manchette de bras, recouvrement inclus, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.01
  • 6350.097.000

6350.097.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.13 (y.c. TVA)
Prestation Pt | 73.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.13.01
Membre du GP | LG-06, LG6350REP, LG6350REPB
Rembourrage de décharge de pression en mousse sur manchette de bras existante, recouvrement inclus si nécessaire

Chiffre 6350.097.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.097.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.01
  • 6350.098.000

6350.098.000 | Rembourrage souple ou nouveau recouvrement d'une manchette de bras, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 175.39 (y.c. TVA)
Prestation Pt | 162.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.13.01
Membre du GP | LG-06, LG6350REP, LG6350REPB
Rembourrage souple ou nouveau recouvrement d'une manchette de bras existante

Chiffre 6350.098.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.098.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.01
  • 6350.099.000

6350.099.000 | Rembourrage souple d'une manchette de bras, recouvrement inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 252.68 (y.c. TVA)
Prestation Pt | 233.75 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.13.01
Membre du GP | LG-06, LG6350REP, LG6350REPB
Rembourrage souple et nouveau recouvrement d'une manchette de bras existante

Chiffre 6350.099.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.099.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.02

06.02.08.13.02 | Articulations
6350.101.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
6350.102.000 | Parallélisme d'articulation, l'unité
6350.103.000 | Nettoyer et graisser articulation (simple), l'unité
6350.104.000 | Réviser articulation (simple), nettoyage et graissage inclus, l'unité
6350.105.000 | Ajuster butée d'articulation, brasage inclus, l'unité
6350.106.000 | Ajuster butée d'articulation, l'unité
6350.107.000 | Remplacer vis d'articulation, l'unité
6350.108.000 | Remplacer boulon / douille, l'unité
6350.109.000 | Remplacer roulement à bille, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.02
  • 6350.101.000

6350.101.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 42.16 (y.c. TVA)
Prestation Pt | 39.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.13.02
Membre du GP | LG-06, LG6350REP, LG6350REPB
Démontage de l'articulation modulaire sur prothèse existante

Chiffre 6350.101.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.101.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.02
  • 6350.102.000

6350.102.000 | Parallélisme d'articulation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 79.08 (y.c. TVA)
Prestation Pt | 73.15 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.13.02
Membre du GP | LG-06, LG6350REP, LG6350REPB
Après élargissement ou rétrécissement d'une prothèse / manchette de bras ou après réadaptation d'un montant, refaire le parallélisme de l'articulation existante

Chiffre 6350.102.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.102.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.02
  • 6350.103.000

6350.103.000 | Nettoyer et graisser articulation (simple), l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 34.27 (y.c. TVA)
Prestation Pt | 31.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.13.02
Membre du GP | LG-06, LG6350REP, LG6350REPB
Démonter, nettoyer, graisser et remonter articulation du coude existante

Chiffre 6350.103.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.103.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.02
  • 6350.104.000

6350.104.000 | Réviser articulation (simple), nettoyage et graissage inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 60.64 (y.c. TVA)
Prestation Pt | 56.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.13.02
Membre du GP | LG-06, LG6350REP, LG6350REPB
Démonter, nettoyer, réviser (rectifier surface articulaire, enlever ébavure, etc.), graisser, remonter articulation du coude existante

Chiffre 6350.104.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.104.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.02
  • 6350.105.000

6350.105.000 | Ajuster butée d'articulation, brasage inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 142.58 (y.c. TVA)
Prestation Pt | 131.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.13.02
Membre du GP | LG-06, LG6350REP, LG6350REPB
Démonter, nettoyer, braser et réajuster butée d'articulation, graisser, remonter articulation de coude existante

Chiffre 6350.105.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.105.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.02
  • 6350.106.000

6350.106.000 | Ajuster butée d'articulation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 81.94 (y.c. TVA)
Prestation Pt | 75.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.13.02
Membre du GP | LG-06, LG6350REP, LG6350REPB
Démonter, nettoyer, réajuster la butée d'articulation, graisser, remonter articulation de coude existante

Chiffre 6350.106.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.106.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.02
  • 6350.107.000

6350.107.000 | Remplacer vis d'articulation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 23.62 (y.c. TVA)
Prestation Pt | 21.85 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.13.02
Membre du GP | LG-06, LG6350REP, LG6350REPB
Remplacer vis d'articulation sur articulation existante

Chiffre 6350.107.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.107.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.02
  • 6350.108.000

6350.108.000 | Remplacer boulon / douille, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 28.38 (y.c. TVA)
Prestation Pt | 26.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.13.02
Membre du GP | LG-06, LG6350REP, LG6350REPB
Remplacer boulon / douille sur montant / articulation existant/e

Chiffre 6350.108.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.108.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.02
  • 6350.109.000

6350.109.000 | Remplacer roulement à bille, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 46.97 (y.c. TVA)
Prestation Pt | 43.45 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.13.02
Membre du GP | LG-06, LG6350REP, LG6350REPB
Remplacer roulement à bille sur montant ou articulation existante

Chiffre 6350.109.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.109.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.03

06.02.08.13.03 | Montants
6350.111.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
6350.112.000 | Démonter embrasse synthétique ou métallique, l'unité
6350.113.000 | Braser / souder un montant, l'unité
6350.114.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
6350.115.000 | Réadapter le montant, par segment, médial ou latéral, l'unité
6350.116.000 | River à nouveau le montant, par segment, médial ou latéral, l'unité
6350.117.000 | Renforcer le montant, par segment, médial ou latéral, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.03
  • 6350.111.000

6350.111.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 256.52 (y.c. TVA)
Prestation Pt | 237.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.13.03
Membre du GP | LG-06, LG6350REP, LG6350REPB
Démonter embrasse métallique / synthétique existante et remplacer par une nouvelle

Chiffre 6350.111.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.111.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.03
  • 6350.112.000

6350.112.000 | Démonter embrasse synthétique ou métallique, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 42.21 (y.c. TVA)
Prestation Pt | 39.05 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.13.03
Membre du GP | LG-06, LG6350REP, LG6350REPB
Démonter embrasse métallique / synthétique existante

Chiffre 6350.112.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.112.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.03
  • 6350.113.000

6350.113.000 | Braser / souder un montant, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 197.71 (y.c. TVA)
Prestation Pt | 182.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.13.03
Membre du GP | LG-06, LG6350REP, LG6350REPB
Braser / souder un montant, démontage et fixation exclus

Chiffre 6350.113.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.113.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.03
  • 6350.114.000

6350.114.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 28.97 (y.c. TVA)
Prestation Pt | 26.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.13.03
Membre du GP | LG-06, LG6350REP, LG6350REPB
Démonter montant

Chiffre 6350.114.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.114.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.03
  • 6350.115.000

6350.115.000 | Réadapter le montant, par segment, médial ou latéral, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 50.10 (y.c. TVA)
Prestation Pt | 46.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.13.03
Membre du GP | LG-06, LG6350REP, LG6350REPB
Réadapter le montant, démontage et fixation exclus

Chiffre 6350.115.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.115.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.03
  • 6350.116.000

6350.116.000 | River à nouveau le montant, par segment, médial ou latéral, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 31.62 (y.c. TVA)
Prestation Pt | 29.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.13.03
Membre du GP | LG-06, LG6350REP, LG6350REPB
Refixer le montant

Chiffre 6350.116.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.116.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.03
  • 6350.117.000

6350.117.000 | Renforcer le montant, par segment, médial ou latéral, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 89.24 (y.c. TVA)
Prestation Pt | 82.55 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.13.03
Membre du GP | LG-06, LG6350REP, LG6350REPB
Renforcer le montant sur une prothèse existante, l'unité

Chiffre 6350.117.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.117.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.04

06.02.08.13.04 | Rallonger / élargir / resserrer
6350.119.000 | Rallonger manchette de bras avec rembourrage souple, l'unité
6350.120.000 | Élargir ou rétrécir partiellement manchette de bras, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.04
  • 6350.119.000

6350.119.000 | Rallonger manchette de bras avec rembourrage souple, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 105.24 (y.c. TVA)
Prestation Pt | 97.35 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.13.04
Membre du GP | LG-06, LG6350REP, LG6350REPB
Rallonger manchette de bras existante avec rembourrage souple

Chiffre 6350.119.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.119.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.04
  • 6350.120.000

6350.120.000 | Élargir ou rétrécir partiellement manchette de bras, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 130.91 (y.c. TVA)
Prestation Pt | 121.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.13.04
Membre du GP | LG-06, LG6350REP, LG6350REPB
Rétrécir ou élargir manchette de bras existante, matériel inclus, (sans : ajustement fermetures, montants et pièces modulaires)

Chiffre 6350.120.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.120.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.05

06.02.08.13.05 | Divers
6350.122.000 | Remplacer protection d'articulation, l'unité
6350.123.000 | Éliminer point de pression, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.05
  • 6350.122.000

6350.122.000 | Remplacer protection d'articulation, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 72.43 (y.c. TVA)
Prestation Pt | 67.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.13.05
Membre du GP | LG-06, LG6350REP, LG6350REPB
Protection d'articulation pour articulation mécanique, l'unité

Chiffre 6350.122.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.122.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.05
  • 6350.123.000

6350.123.000 | Éliminer point de pression, l'unité
Validité | 01.10.25 - 31.12.99
Prestation Pt | 77.62 (y.c. TVA)
Prestation Pt | 71.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.13.05
Membre du GP | LG-06, LG6350REP, LG6350REPB
Éliminer point de pression sur manchette de bras existante par thermoformage ou meulage, matériel exclus

Chiffre 6350.123.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6350.123.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.14

06.02.08.14 | Facturation de prestations non-tarifées (adaptations / réparations / révisions)
6360.001.000 | Prix de l'heure pour 15 minutes sans matériel
6360.002.000 | Matière première


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.14
  • 6360.001.000

6360.001.000 | Prix de l'heure pour 15 minutes sans matériel
Validité | 01.10.25 - 31.12.99
Prestation Pt | 35.94 (y.c. TVA)
Prestation Pt | 33.25 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.14
Membre du GP | LG-06, LG6350REP, LG6350REPB
Auto-explicatif

Chiffre 6360.001.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6360.001.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.14
  • 6360.002.000

6360.002.000 | Matière première
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 06.02.08.14
Base de compensation | prix d'achat + 22%
Membre du GP | LG-06, LG6350REP, LG6350REPB
Matière première pour des prestations non-tarifées : PA + 22%

Chiffre 6360.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»
Chiffre 6360.002.000 cumulable avec
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REPB «Bras / Forfait de base adaptations/réparations/révisions»
  • Groupe de prestations LG7000 «Pièces modulaires»
  • Groupe de prestations LG1000 «Prestations générales»
  • Groupe de prestations LG6301M «Prothèses de doigts / Prises de mesures»
  • Groupe de prestations LG6301B «Prothèses de doigts / Réalisation de base»
  • Groupe de prestations LG6301ZP «Prothèses de doigts / Positions supplémentaires»
  • Groupe de prestations LG6302M «Prothèses de main / Prises de mesures»
  • Groupe de prestations LG6302B «Prothèses de main / Réalisation de base»
  • Groupe de prestations LG6302ZP «Prothèses de main / Positions supplémentaires»
  • Groupe de prestations LG6303M «Prothèse d'avant-bras / Prises de mesures»
  • Groupe de prestations LG6303B «Prothèse d'avant-bras / Réalisation de base»
  • Groupe de prestations LG6303ZP «Prothèse d'avant-bras / Positions supplémentaires»
  • Groupe de prestations LG6304M «Prothèses de bras/coude / Prises de mesures»
  • Groupe de prestations LG6304B «Prothèses de bras/coude / Réalisation de base»
  • Groupe de prestations LG6304ZP «Prothèses de bras/coude / Positions supplémentaires»
  • Groupe de prestations LG6305M «Prothèse de désarticulation d'épaule / Prises de mesures»
  • Groupe de prestations LG6305B «Prothèse de désarticulation d'épaule / Réalisation de base»
  • Groupe de prestations LG6305ZP «Prothèse de désarticulation d'épaule / Positions supplémentaires»
  • Groupe de prestations LG6320PT «Bras / Pièces modulaires»
  • Groupe de prestations LG6330ZB «Bras / Accessoires»
  • Groupe de prestations LG6350REP «Bras / Réadaptations/Réparations/Révisions »
  • Groupe de prestations LG7000 «Pièces modulaires»


  • Chap. 07

07 | Prothesenpassteile
07.01 | Prothesenpassteile Bein
07.02 | Prothesenpassteile Arm
07.09 | Pièces modulaires, approuvée pour l'inclusion


  • Chap. 07.01

07.01 | Prothesenpassteile Bein
07.01.01 | Prothesenfüsse
07.01.02 | Kniegelenke
07.01.03 | Hüftgelenke
07.01.04 | Strukturteile
07.01.05 | Anbindungssysteme
07.01.06 | Liner
07.01.07 | Polster- und Ausgleichsliner
07.01.08 | Zubehör
07.01.09 | Prothesenpassteile Kinder


  • Chap. 07.01
  • Chap. 07.01.01

07.01.01 | Prothesenfüsse
7110.001.000 | Sach Fuss mit Fersenkeil Absatzhöhe 10mm
7110.002.000 | Geriatrik Sach Fuss mit Fersenkeil Absatzhöhe 10mm
7110.003.035 | Sidekick single (1 Stück)
7110.003.100 | Accent Fuss
7110.004.100 | Celsus Fuss
7110.005.100 | Odyssey K2 Fuss m.hydraulischem Knöchelgelenk
7110.006.100 | Odyssey K3 Fuss m.hydraulischem Knöchelgelenk
7110.008.100 | Soleus Fuss
7110.009.100 | Tribute Fuss
7110.010.100 | Très Fuss
7110.011.100 | Trustep Fuss
7110.013.100 | K2 Fuss Kit inkl. Kosmetik u. Spectra Socke
7110.013.200 | Aeris Fuss Kit inkl. Kosmetik u. Spectra Socke
7110.013.300 | AllPro Fuss Kit inkl. Kosmetik u. Spectra Socke
7110.013.400 | Wave Comfort 3 Fuss inkl. Kosmetik u. Spectra Socke
7110.013.500 | Velocity Fuss
7110.014.000 | Freedom DynAdapt Foot
7110.015.000 | Freedom Sierra
7110.016.000 | Freedom Pacifica
7110.017.000 | Freedom Highlander Standard Categories
7110.018.000 | Freedom Highlander MAX
7110.019.000 | Freedom Pacifica LP
7110.022.000 | Freedom Freestyle Swim
7110.029.000 | Freedom Kinterra Foot/Ankle
7110.029.100 | Freedom Agilix
7110.037.010 | Xtend Foot H101
7110.044.000 | Geriatrik-Normgelenk-Fuss, leicht
7110.045.000 | Herren-Normgelenk-Fuss
7110.046.000 | Herren-Normgelenk-Fuss
7110.047.000 | Herren-S.A.C.H.-Fuss
7110.048.000 | Herren-S.A.C.H.-Fuss bis 150 kg mit Adapter
7110.049.000 | Damen-Normgelenk-Fuss
7110.050.000 | Pirogoff-Fuss
7110.051.000 | Gelenkloser Kunststoff-Fuss
7110.052.000 | Damen-S.A.C.H.-Fuss
7110.053.000 | Geriatrik-Fuss, leicht
7110.054.000 | Herren-S.A.C.H.-Fuss
7110.055.000 | S.A.C.H.-Fuss bis 225 kg
7110.056.000 | Herren-S.A.C.H.-Fuss
7110.057.000 | Herren-S.A.C.H.-Fuss
7110.058.000 | Herren-S.A.C.H.-Fuss, dunkelbraun
7110.059.000 | Dynamik-Fuss mit abgespreizter Zehe
7110.060.000 | Dynamik-Fuss mit geschlossener Zehe
7110.061.000 | Herren-S.A.C.H.-Fuss
7110.062.000 | Herren-S.A.C.H.-Fuss mit Kunststoffkern
7110.063.000 | Herren-S.A.C.H.-Fuss mit Kunststoffkern
7110.064.000 | Damen-S.A.C.H.-Fuss
7110.065.000 | Herren-S.A.C.H.-Fuss
7110.066.000 | Bade-S.A.C.H.-Fuss
7110.067.000 | Geriatrik-Fuss, leicht
7110.067.100 | Go.smart Carbonfuss
7110.067.200 | Go.free Carbonfuss
7110.068.000 | DYNA-base Fuss
7110.069.000 | Seattle Carbon LightFoot
7110.070.000 | Seattle Energy Fuss helle Fusskosmetik
7110.071.000 | Seattle Energy Fuss dunkle Fusskosmetik
7110.072.000 | Seattle Ladies 9.5mm Heel
7110.073.000 | Seattle Lifecast Foot
7110.074.000 | Seattle Kinetic Gelenkfuss helle Fusskosmetik
7110.075.000 | Seattle Kinetic Gelenkfuss Fusskosmetik
7110.076.000 | Seattle LightFoot2 9,5mm Heel
7110.077.000 | Seattle LightFoot2 19mm Heel
7110.078.000 | Seattle Lightfoot helle Fusskosmetik
7110.079.000 | Seattle Lightfoot dunkle Fusskosmetik
7110.080.000 | Seattle Natural helle Lifecast Fusskosmetik
7110.081.000 | Seattle Natural Fuss dunkle Lifecast Fusskosmetik
7110.082.000 | Seattle Triumph Fuss helle Fusskosmetik
7110.083.000 | Seattle Triumph Fuss dunkle Fusskosmetik
7110.083.010 | Seattle LP
7110.083.020 | Seattle Zumo
7110.084.000 | Chopart Fuss
7110.090.100 | Balance Foot S (inkl. Fusskosmetik)
7110.090.105 | Balance Foot S mit Unity (inkl. Fusskosmetik)
7110.090.110 | Balance Foot S mit Torsion (inkl. Fusskosmetik)
7110.090.115 | Balance Foot S Torsion mit Unity (inkl. Fusskosmetik)
7110.096.000 | CHOPART SET
7110.099.000 | LP VARI-FLEX FUSSMODUL OHNE PYRAMIDENADAPTER MIT 10 MM ABSATZHÖHE
7110.101.000 | BALANCE FOOT J MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
7110.101.010 | FLEX-FOOT BALANCE J MIT UNITY, PYRAMIDENADAPTER UND FUSSKOSMETIK (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.102.000 | CHEETAH XPLORE
7110.103.000 | FLEX-FOOT ASSURE SET MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
7110.103.010 | FLEX-FOOT ASSURE MIT UNITY, PYRAMIDENADAPTER UND FUSSKOSMETIK (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.104.000 | FLEX-FOOT ASSURE SET OHNE ADAPTER UND FUSSKOSMETIK SET
7110.104.010 | FLEX-FOOT BALANCE MIT D/P FLEXION (inkl. Fusskosmetik)
7110.104.020 | Flex-Foot Balance mit D/P Flexion und Unity (inkl. Fusskosmetik)
7110.106.000 | FLEX-FOOT BALANCE SET MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
7110.107.000 | Flex-Foot-Balance mit Pyramidenadapter und Fusskosmetik Set, Unity kompatible
7110.107.010 | FUSSKOSMETIK KIT
7110.108.000 | FLEX-SYMES SET MIT SCHAFTADAPTER
7110.109.000 | FLEX-SYMES SET OHNE ADAPTER
7110.111.000 | LP VARI-FLEX 10 MM MIT PYRAMIDENADAPTER
7110.112.100 | PROPRIO FOOT INKLUSIVE FUSSMODUL UND KNÖCHELMODUL
7110.112.101 | PROPRIO FOOT MIT UNITY INKLUSIVE FUSSMODUL UND KNÖCHELMODUL
7110.113.000 | RE-FLEX ROTATE HOHES PROFIL 10 MM
7110.114.000 | RE-FLEX ROTATE 10 MM
7110.115.000 | RE-FLEX ROTATE HOHES PROFIL 19 MM
7110.117.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENADAPTER 10 MM
7110.118.000 | RE-FLEX ROTATE MIT STOSSDÄMPFER PYRAMIDENADAPTER 10 MM
7110.119.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENADPATER 19 MM
7110.121.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 10 MM
7110.122.000 | RE-FLEX ROTATE MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 10 MM
7110.123.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 19 MM
7110.124.000 | RE-FLEX ROTATE STOSSDÄMPFER MIT PYRAMIDENADAPTER SET
7110.125.000 | RE-FLEX ROTATE STOSSDÄMPFER MIT PYRAMIDENAUFNAHME SET
7110.126.010 | RE-FLEX SHOCK MIT PYRAMIDENADAPTER MIT UNITY
7110.127.000 | RE-FLEX SHOCK HOHES PROFIL PYRAMIDENADAPTER 10 MM
7110.128.000 | RE-FLEX SHOCK PYRAMIDENADAPTER 10 MM
7110.129.000 | RE-FLEX SHOCK HOHES PROFIL PYRAMIDENADAPTER 19 MM
7110.148.000 | VARI-FLEX SET MIT PYRAMIDENADAPTER, GETEILTE VORFUSSFEDER 10 MM
7110.149.000 | VARI-FLEX SET OHNE PYRAMIDENADAPTER, GETEILTE VORFUSSFEDER 10 MM
7110.150.000 | VARI-FLEX SET, GETEILTE VORFUSSFEDER 19 MM
7110.150.010 | VARI-FLEX SET, GETEILTE VORFUSSFEDER 10 MM MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.151.000 | VARI-FLEX SET OHNE ADAPTER, GETEILTE VORFUSSFEDER 19 MM
7110.153.000 | VARI-FLEX MODULAR SET GETEILTE VORFUSSFEDER 10 MM
7110.153.010 | PRO-FLEX ® PIVOT INKLUSIVE FUSSKOSMETIK
7110.153.020 | PRO-FLEX ® PIVOT MIT UNITY (inkl. Fusskosmetik)
7110.153.025 | PRO-FLEX ® LP ALIGN
7110.153.030 | PRO-FLEX® LP INKLUSIVE FUSSKOSMETIK
7110.153.040 | PRO-FLEX® LP MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL) INKLUSIVE FUSSKOSMETIK
7110.153.045 | PRO-FLEX® LP TORSION
7110.153.046 | Pro-Flex LP Torsion mit Unity
7110.153.050 | PRO-FLEX® XC INKLUSIVE FUSSKOSMETIK
7110.153.060 | PRO-FLEX® XC MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL) INKLUSIVE FUSSKOSMETIK
7110.153.070 | PRO-FLEX XC TORSION
7110.153.080 | Pro-Flex XCTorsion mit Unity
7110.153.090 | Pro-Flex ST mit Unity
7110.153.091 | Unity Pumpenmodul Pro Flex ST
7110.153.100 | RE-FLEX ROTATE MIT PYRAMIDENAUFNAHME MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.153.200 | RE-FLEX ROTATE MIT PYRAMIDENADAPTER MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.154.000 | Terrain Fuss
7110.154.100 | Voyager Fuss
7110.154.200 | Breeze Fuss
7110.154.300 | Pro-Flex® ST
7110.154.400 | Pro-Flex® Modular
7110.154.500 | Pro-Flex® Terra (inkl. Fusskosmetik)
7110.154.600 | Pro-Flex® Terra Heel Wedges
7110.155.000 | Greissinger plus, AH 10 mm
7110.157.000 | Greissinger plus Fussformteil, AH 10 mm
7110.159.001 | Meridium
7110.160.000 | Terion (inkl. Fusskosmetik)
7110.161.000 | ProSymes (inkl. Fusshülle)
7110.162.010 | Trias FL (wasserfest,Süsswasser, Salzwasser, Schweiss, Urin, Seifenlauge, Chlorwasser beständig) (inkl. Fusskosmetik)
7110.163.000 | C-Walk (inkl. Fusshülle)
7110.163.050 | Taleo (inkl. Fusskosmetik)
7110.163.051 | Taleo vertical shock (inkl. Fusskosmetik)
7110.163.052 | Taleo Harmony (inkl. Fusskosmetik)
7110.163.053 | Taleo low profile (inkl. Fusskosmetik)
7110.163.058 | Taleo sideflex (inkl. Fusskosmetik)
7110.163.059 | Taleo Adjust (inkl. Fusskosmetik)
7110.163.060 | Taleo Adapt (inkl. Fusskosmetik)
7110.164.000 | 1C60 Triton (inkl. Fusshülle)
7110.165.000 | 1C61 Triton Vertical Shock (inkl. Fusshülle)
7110.165.100 | Triton Harmony, ohne Fusshülle
7110.166.000 | 1C63 Triton Low Profile (inkl. Fusshülle)
7110.167.000 | 1C64 Triton Heavy Duty (inkl. Fusshülle)
7110.167.100 | Triton side flex 1C68 (inkl. Fusskosmetik)
7110.168.000 | Dynamic Fuss mit Zehen
7110.169.000 | Dynamic Fuss mit Zehen & Pyramidenadapter
7110.170.000 | Dynamik-Fuss, AH 20 mm
7110.171.000 | Dynamic Motion AH 10 mm
7110.174.000 | 1E56 Axtion (exkl. Fusshülle)
7110.175.000 | Lo Rider, AH 9 mm (exkl. Fusshülle)
7110.176.000 | Action DP Pylon Fuss (exkl. Fusshülle)
7110.179.000 | Chopart Platte AH 09mm (inkl. Fusshülle)
7110.180.010 | Fuss Challenger (inkl. Fusskosmetik)
7110.181.000 | Kosmetik Leicht Fuss, AH 10 mm
7110.187.000 | Normgelenk-Fuss, AH 10 mm
7110.189.000 | Normgelenk-Fuss, AH 25 mm
7110.190.000 | 1M10 Adjust (exkl. Fusshülle)
7110.191.000 | Pirogoff-Fuss, AH 10 mm
7110.193.000 | SACH-Fuss, AH 10 mm
7110.193.010 | SACH-Fuss, AH 18 mm
7110.195.000 | SACH-Fuss, AH 10 mm
7110.196.000 | Fuss für wasserfeste Gehhilfe (inkl. Fussadapter)
7110.197.000 | Fuss für wasserfeste Gehhilfe (ohne Fussadapter)
7110.197.010 | Freedom Maverick Xtreme
7110.197.020 | Freedom Maverick Xtreme AT
7110.197.030 | Freedom Maverick Comfort AT
7110.197.050 | Freedom Kintrol hydraulischer Gelenkfuss
7110.197.060 | Freedom Restore
7110.197.070 | Evanto Prothesenfuss
7110.198.000 | MULTIFLEX EXT. FOOT PROSTHESIS
7110.199.000 | M'FLEX SLIM EXTERNAL FOOT PROSTHESIS
7110.203.000 | AQUALIMB EXTERNAL BK PROSTHESIS LT
7110.203.010 | AVALON K2 EXTERNAL FOOT PROSTHESIS
7110.203.020 | BLADE XT EXT. FOOT PROSTHESIS CATx x PYR
7110.203.040 | ELITE BLADE EXT. FOOT PROS'SIS
7110.204.000 | ECHELON -EXT. FOOT PROSTHESIS
7110.204.005 | ECHELONER -EXT. FOOT PROS'S
7110.204.010 | ECH VAC -EXT. FOOT PROSTHESIS
7110.205.000 | ECH VT-EXT. FOOT PROSTHESIS
7110.206.000 | ELITE2 -EXT. FOOT PROSTHESIS
7110.206.010 | ELAN -EXT. FOOT PROSTHESIS
7110.206.020 | ELANIC -EXT.FOOT PROSTHESIS
7110.207.000 | EPIRUS -EXT. FOOT PROSTHESIS
7110.208.000 | ESPRIT -EXT. FOOT PROSTHESIS
7110.208.010 | ELITEVT EXT. FOOT PROSTHESIS
7110.209.000 | jaVELIN EXT. FOOT PROSTHESIS
7110.210.000 | NAVIGATOR EXT. FOOT PROSTHESIS
7110.211.000 | SUPER SACH EXT. FOOT PROSTHESIS
7110.212.010 | VT MALE CAT x EXT. PROSTHESIS CONN.
7110.213.000 | Dyn.SACH-Fuss m.Pyr. Absatzh.18mm Gewichtslimit 150kg
7110.214.000 | Herren-SACH-Fuss Absatzh.10mm, Zehe abgespr. Fersenpuffer wechselbar
7110.215.000 | Dynamischer SACH-Fuss 22 links
7110.216.000 | F30 Uniprox Leicht-Fuss
7110.217.000 | F35 Uniprox Lifecast-Fuss
7110.218.000 | F40 Uniprox Karbon-Leicht-Fuss
7110.219.000 | F51 Uniprox Hängelager-Fuss
7110.221.000 | F63 Uniprox Karbon-Fuss
7110.222.000 | F65 Uniprox Low Profile Fuss
7110.225.000 | F90 Uniprox Multiaxial Karbon-Fuss
7110.230.000 | Meta Arc (inkl. Fusskosmetik)
7110.231.000 | Meta Shock X (inkl. Fusskosmetik)
7110.232.000 | Meta Core (inkl. Fusskosmetik)
7110.233.000 | Biostep
7110.234.000 | Biostep
7110.235.000 | Biostep
7110.236.000 | Biostep
7110.237.000 | Biostep
7110.250.000 | Lunaris IO


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.001.000

7110.001.000 | Sach Fuss mit Fersenkeil Absatzhöhe 10mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 120.86 CHF (y.c. TVA)
Prestation CHF | 111.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 241.000.xxx.xx
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.001.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.002.000

7110.002.000 | Geriatrik Sach Fuss mit Fersenkeil Absatzhöhe 10mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 120.86 CHF (y.c. TVA)
Prestation CHF | 111.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 241.001.xxx.xx
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.003.035

7110.003.035 | Sidekick single (1 Stück)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 871.39 CHF (y.c. TVA)
Prestation CHF | 806.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-SKAKxGy
MB | K2
Membre du GP | LG-07, LG7000

Chiffre 7110.003.035 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.003.100

7110.003.100 | Accent Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3436.72 CHF (y.c. TVA)
Prestation CHF | 3179.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-ACztIPvxxwGy
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.003.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.004.100

7110.004.100 | Celsus Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1118.35 CHF (y.c. TVA)
Prestation CHF | 1034.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-CSztENxxGy
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.004.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.005.100

7110.005.100 | Odyssey K2 Fuss m.hydraulischem Knöchelgelenk
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3308.62 CHF (y.c. TVA)
Prestation CHF | 3060.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-ODK2ztENxxGy
MB | K2
Membre du GP | LG-07, LG7000

Chiffre 7110.005.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.006.100

7110.006.100 | Odyssey K3 Fuss m.hydraulischem Knöchelgelenk
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4252.22 CHF (y.c. TVA)
Prestation CHF | 3933.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-ODK3ztENxxGy
MB | K3
Membre du GP | LG-07, LG7000

Chiffre 7110.006.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.008.100

7110.008.100 | Soleus Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4007.59 CHF (y.c. TVA)
Prestation CHF | 3707.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-SOztMxxwGy
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.008.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.009.100

7110.009.100 | Tribute Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1374.71 CHF (y.c. TVA)
Prestation CHF | 1271.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-TBztENxxxGy
MB | K3
Membre du GP | LG-07, LG7000

Chiffre 7110.009.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.010.100

7110.010.100 | Très Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 751.46 CHF (y.c. TVA)
Prestation CHF | 695.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-TEztENxxGy
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.010.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.011.100

7110.011.100 | Trustep Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3122.20 CHF (y.c. TVA)
Prestation CHF | 2888.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-TSztENxxwGy
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.011.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.013.100

7110.013.100 | K2 Fuss Kit inkl. Kosmetik u. Spectra Socke
Validité | 01.10.25 - 31.12.99
Prestation CHF | 883.61 CHF (y.c. TVA)
Prestation CHF | 817.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.1340xx-xx-x
MB | K2
Membre du GP | LG-07, LG7000

Chiffre 7110.013.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.013.200

7110.013.200 | Aeris Fuss Kit inkl. Kosmetik u. Spectra Socke
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1304.71 CHF (y.c. TVA)
Prestation CHF | 1206.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.130xxx-xx-x
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.013.200 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.013.300

7110.013.300 | AllPro Fuss Kit inkl. Kosmetik u. Spectra Socke
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4228.33 CHF (y.c. TVA)
Prestation CHF | 3911.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.13710x-xx-xx-xx
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.013.300 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.013.400

7110.013.400 | Wave Comfort 3 Fuss inkl. Kosmetik u. Spectra Socke
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1559.67 CHF (y.c. TVA)
Prestation CHF | 1442.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.13510xx-xxx-x-xx
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.013.400 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.013.500

7110.013.500 | Velocity Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2726.12 CHF (y.c. TVA)
Prestation CHF | 2521.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-VLztMENxxwGy
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.013.500 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.014.000

7110.014.000 | Freedom DynAdapt Foot
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2149.46 CHF (y.c. TVA)
Prestation CHF | 1988.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | F10-00-0xxxx-xx
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.015.000

7110.015.000 | Freedom Sierra
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2189.24 CHF (y.c. TVA)
Prestation CHF | 2025.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FS1-00-0xxxx-xx
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.016.000

7110.016.000 | Freedom Pacifica
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1751.44 CHF (y.c. TVA)
Prestation CHF | 1620.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FS2-00-0xxxx-xx
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.017.000

7110.017.000 | Freedom Highlander Standard Categories
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1990.45 CHF (y.c. TVA)
Prestation CHF | 1841.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FS3-00-0xxxx-xx
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.018.000

7110.018.000 | Freedom Highlander MAX
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2693.53 CHF (y.c. TVA)
Prestation CHF | 2491.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FS3-H5-xxxx-xx
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.019.000

7110.019.000 | Freedom Pacifica LP
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1738.25 CHF (y.c. TVA)
Prestation CHF | 1608.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FS4-00-0xxxx-xx
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.019.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.022.000

7110.022.000 | Freedom Freestyle Swim
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4577.60 CHF (y.c. TVA)
Prestation CHF | 4234.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | LP2-W2-0
MB | K4
Membre du GP | LG-07, LG7000

Chiffre 7110.022.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.029.000

7110.029.000 | Freedom Kinterra Foot/Ankle
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5241.01 CHF (y.c. TVA)
Prestation CHF | 4848.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | ROM-00-0xxxx-xx
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.029.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.029.100

7110.029.100 | Freedom Agilix
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2662.02 CHF (y.c. TVA)
Prestation CHF | 2462.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | F15-00-0xxxx-xx
MB | K3
Membre du GP | LG-07, LG7000

Chiffre 7110.029.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.037.010

7110.037.010 | Xtend Foot H101
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2988.86 CHF (y.c. TVA)
Prestation CHF | 2764.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | LIN.H100-XYYx
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.037.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.044.000

7110.044.000 | Geriatrik-Normgelenk-Fuss, leicht
Validité | 01.10.25 - 31.12.99
Prestation CHF | 211.07 CHF (y.c. TVA)
Prestation CHF | 195.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.30A13/xxx
MB | K1
Membre du GP | LG-07, LG7000

Chiffre 7110.044.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.045.000

7110.045.000 | Herren-Normgelenk-Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 209.01 CHF (y.c. TVA)
Prestation CHF | 193.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.30A14/xxx
MB | K1
Membre du GP | LG-07, LG7000

Chiffre 7110.045.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.046.000

7110.046.000 | Herren-Normgelenk-Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 209.01 CHF (y.c. TVA)
Prestation CHF | 193.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.30A15/xxx
MB | K1
Membre du GP | LG-07, LG7000

Chiffre 7110.046.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.047.000

7110.047.000 | Herren-S.A.C.H.-Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1397.68 CHF (y.c. TVA)
Prestation CHF | 1292.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.30A150/xxx
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.047.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.048.000

7110.048.000 | Herren-S.A.C.H.-Fuss bis 150 kg mit Adapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1400.00 CHF (y.c. TVA)
Prestation CHF | 1295.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.30A151/xxx
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.048.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.049.000

7110.049.000 | Damen-Normgelenk-Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 209.01 CHF (y.c. TVA)
Prestation CHF | 193.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.30A16/xxx
MB | K1
Membre du GP | LG-07, LG7000

Chiffre 7110.049.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.050.000

7110.050.000 | Pirogoff-Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 225.87 CHF (y.c. TVA)
Prestation CHF | 208.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.30A18/xxx
MB | K1
Membre du GP | LG-07, LG7000

Chiffre 7110.050.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.051.000

7110.051.000 | Gelenkloser Kunststoff-Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 227.39 CHF (y.c. TVA)
Prestation CHF | 210.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.30A19/xxx
MB | K1
Membre du GP | LG-07, LG7000

Chiffre 7110.051.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.052.000

7110.052.000 | Damen-S.A.C.H.-Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 191.07 CHF (y.c. TVA)
Prestation CHF | 176.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.30A2/xxx
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.052.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.053.000

7110.053.000 | Geriatrik-Fuss, leicht
Validité | 01.10.25 - 31.12.99
Prestation CHF | 191.07 CHF (y.c. TVA)
Prestation CHF | 176.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.30A20/xxx
MB | K1
Membre du GP | LG-07, LG7000

Chiffre 7110.053.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.054.000

7110.054.000 | Herren-S.A.C.H.-Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 165.61 CHF (y.c. TVA)
Prestation CHF | 153.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.30A21/xxx
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.054.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.055.000

7110.055.000 | S.A.C.H.-Fuss bis 225 kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2479.27 CHF (y.c. TVA)
Prestation CHF | 2293.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.30A225/xxx
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.055.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.056.000

7110.056.000 | Herren-S.A.C.H.-Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 191.07 CHF (y.c. TVA)
Prestation CHF | 176.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.30A23/xxx
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.056.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.057.000

7110.057.000 | Herren-S.A.C.H.-Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 167.18 CHF (y.c. TVA)
Prestation CHF | 154.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.30A24/xxx
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.057.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.058.000

7110.058.000 | Herren-S.A.C.H.-Fuss, dunkelbraun
Validité | 01.10.25 - 31.12.99
Prestation CHF | 167.18 CHF (y.c. TVA)
Prestation CHF | 154.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.30A25/xxx
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.058.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.059.000

7110.059.000 | Dynamik-Fuss mit abgespreizter Zehe
Validité | 01.10.25 - 31.12.99
Prestation CHF | 340.35 CHF (y.c. TVA)
Prestation CHF | 314.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.30A27/xxx
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.059.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.060.000

7110.060.000 | Dynamik-Fuss mit geschlossener Zehe
Validité | 01.10.25 - 31.12.99
Prestation CHF | 340.35 CHF (y.c. TVA)
Prestation CHF | 314.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.30A28/xxx
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.060.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.061.000

7110.061.000 | Herren-S.A.C.H.-Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 179.07 CHF (y.c. TVA)
Prestation CHF | 165.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.30A3/xxx
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.061.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.062.000

7110.062.000 | Herren-S.A.C.H.-Fuss mit Kunststoffkern
Validité | 01.10.25 - 31.12.99
Prestation CHF | 111.56 CHF (y.c. TVA)
Prestation CHF | 103.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.30A30/xxx
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.062.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.063.000

7110.063.000 | Herren-S.A.C.H.-Fuss mit Kunststoffkern
Validité | 01.10.25 - 31.12.99
Prestation CHF | 108.59 CHF (y.c. TVA)
Prestation CHF | 100.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.30A31/xxx
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.063.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.064.000

7110.064.000 | Damen-S.A.C.H.-Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 167.18 CHF (y.c. TVA)
Prestation CHF | 154.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.30A4/xxx
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.064.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.065.000

7110.065.000 | Herren-S.A.C.H.-Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 165.61 CHF (y.c. TVA)
Prestation CHF | 153.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.30A5/xxx
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.065.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.066.000

7110.066.000 | Bade-S.A.C.H.-Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 191.07 CHF (y.c. TVA)
Prestation CHF | 176.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.30A6/xxx
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.066.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.067.000

7110.067.000 | Geriatrik-Fuss, leicht
Validité | 01.10.25 - 31.12.99
Prestation CHF | 216.09 CHF (y.c. TVA)
Prestation CHF | 199.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.30A9/xxx
MB | K1
Membre du GP | LG-07, LG7000

Chiffre 7110.067.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.067.100

7110.067.100 | Go.smart Carbonfuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 830.32 CHF (y.c. TVA)
Prestation CHF | 768.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.5A410/x-2x-x-x-x
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.067.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.067.200

7110.067.200 | Go.free Carbonfuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2638.94 CHF (y.c. TVA)
Prestation CHF | 2441.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.5A430/x-2x-x-x-x
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.067.200 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.068.000

7110.068.000 | DYNA-base Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 798.37 CHF (y.c. TVA)
Prestation CHF | 738.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.55A1/xxx
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.068.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.069.000

7110.069.000 | Seattle Carbon LightFoot
Validité | 01.10.25 - 31.12.99
Prestation CHF | 487.42 CHF (y.c. TVA)
Prestation CHF | 450.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SCF1xx
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.069.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.070.000

7110.070.000 | Seattle Energy Fuss helle Fusskosmetik
Validité | 01.10.25 - 31.12.99
Prestation CHF | 592.50 CHF (y.c. TVA)
Prestation CHF | 548.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SEF190-xx-x-xx
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.070.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.071.000

7110.071.000 | Seattle Energy Fuss dunkle Fusskosmetik
Validité | 01.10.25 - 31.12.99
Prestation CHF | 592.55 CHF (y.c. TVA)
Prestation CHF | 548.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SEF193-xx-x-xx
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.071.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.072.000

7110.072.000 | Seattle Ladies 9.5mm Heel
Validité | 01.10.25 - 31.12.99
Prestation CHF | 487.42 CHF (y.c. TVA)
Prestation CHF | 450.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SFH12x
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.072.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.073.000

7110.073.000 | Seattle Lifecast Foot
Validité | 01.10.25 - 31.12.99
Prestation CHF | 487.42 CHF (y.c. TVA)
Prestation CHF | 450.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SFH1xx
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.073.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.074.000

7110.074.000 | Seattle Kinetic Gelenkfuss helle Fusskosmetik
Validité | 01.10.25 - 31.12.99
Prestation CHF | 598.55 CHF (y.c. TVA)
Prestation CHF | 553.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SKF200-xx-x-xx
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.074.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.075.000

7110.075.000 | Seattle Kinetic Gelenkfuss Fusskosmetik
Validité | 01.10.25 - 31.12.99
Prestation CHF | 598.55 CHF (y.c. TVA)
Prestation CHF | 553.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SKF203-xx-x-xx
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.075.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.076.000

7110.076.000 | Seattle LightFoot2 9,5mm Heel
Validité | 01.10.25 - 31.12.99
Prestation CHF | 487.42 CHF (y.c. TVA)
Prestation CHF | 450.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SLF165
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.076.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.077.000

7110.077.000 | Seattle LightFoot2 19mm Heel
Validité | 01.10.25 - 31.12.99
Prestation CHF | 487.42 CHF (y.c. TVA)
Prestation CHF | 450.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SLF16x
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.077.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.078.000

7110.078.000 | Seattle Lightfoot helle Fusskosmetik
Validité | 01.10.25 - 31.12.99
Prestation CHF | 592.50 CHF (y.c. TVA)
Prestation CHF | 548.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SLF195-xx-x-xx
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.078.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.079.000

7110.079.000 | Seattle Lightfoot dunkle Fusskosmetik
Validité | 01.10.25 - 31.12.99
Prestation CHF | 592.50 CHF (y.c. TVA)
Prestation CHF | 548.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SLF198-xx-x-xx
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.079.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.080.000

7110.080.000 | Seattle Natural helle Lifecast Fusskosmetik
Validité | 01.10.25 - 31.12.99
Prestation CHF | 592.50 CHF (y.c. TVA)
Prestation CHF | 548.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SNF170-xx-x-xx
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.080.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.081.000

7110.081.000 | Seattle Natural Fuss dunkle Lifecast Fusskosmetik
Validité | 01.10.25 - 31.12.99
Prestation CHF | 592.50 CHF (y.c. TVA)
Prestation CHF | 548.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SNF173-xx-x-xx
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.081.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.082.000

7110.082.000 | Seattle Triumph Fuss helle Fusskosmetik
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2032.66 CHF (y.c. TVA)
Prestation CHF | 1880.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STF190-xx-x-xx
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.082.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.083.000

7110.083.000 | Seattle Triumph Fuss dunkle Fusskosmetik
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2032.66 CHF (y.c. TVA)
Prestation CHF | 1880.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STF193-xx-x-xx
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.083.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.083.010

7110.083.010 | Seattle LP
Validité | 01.10.25 - 31.12.99
Prestation CHF | 445.16 CHF (y.c. TVA)
Prestation CHF | 411.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.SLP35x-xx-x-xxx
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.083.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.083.020

7110.083.020 | Seattle Zumo
Validité | 01.10.25 - 31.12.99
Prestation CHF | 757.46 CHF (y.c. TVA)
Prestation CHF | 700.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.SZM45x-xx-x
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.083.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.084.000

7110.084.000 | Chopart Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1577.18 CHF (y.c. TVA)
Prestation CHF | 1459.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.F310-ZZXY
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.084.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.090.100

7110.090.100 | Balance Foot S (inkl. Fusskosmetik)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1156.45 CHF (y.c. TVA)
Prestation CHF | 1069.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | BSP0XYYZ
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.090.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.090.105

7110.090.105 | Balance Foot S mit Unity (inkl. Fusskosmetik)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2493.92 CHF (y.c. TVA)
Prestation CHF | 2307.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | BSPUXYYZ
MB | K2
Membre du GP | LG-07, LG7000

Chiffre 7110.090.105 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.090.110

7110.090.110 | Balance Foot S mit Torsion (inkl. Fusskosmetik)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2029.63 CHF (y.c. TVA)
Prestation CHF | 1877.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | BST0XYYZ
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.090.110 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.090.115

7110.090.115 | Balance Foot S Torsion mit Unity (inkl. Fusskosmetik)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3367.15 CHF (y.c. TVA)
Prestation CHF | 3114.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | BSTUXYYZ
MB | K2
Membre du GP | LG-07, LG7000

Chiffre 7110.090.115 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.096.000

7110.096.000 | CHOPART SET
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1696.03 CHF (y.c. TVA)
Prestation CHF | 1568.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CHP00XXY
MB | K1 + K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.096.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.099.000

7110.099.000 | LP VARI-FLEX FUSSMODUL OHNE PYRAMIDENADAPTER MIT 10 MM ABSATZHÖHE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2739.79 CHF (y.c. TVA)
Prestation CHF | 2534.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | VLXEXYY0
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.099.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.101.000

7110.101.000 | BALANCE FOOT J MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
Validité | 01.10.25 - 31.12.99
Prestation CHF | 805.29 CHF (y.c. TVA)
Prestation CHF | 744.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | JBPEXYYZ
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.101.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.101.010

7110.101.010 | FLEX-FOOT BALANCE J MIT UNITY, PYRAMIDENADAPTER UND FUSSKOSMETIK (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2287.88 CHF (y.c. TVA)
Prestation CHF | 2116.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | JBPUXYYZ
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.101.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.102.000

7110.102.000 | CHEETAH XPLORE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4174.88 CHF (y.c. TVA)
Prestation CHF | 3862.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | FSX009X
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.102.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.103.000

7110.103.000 | FLEX-FOOT ASSURE SET MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1209.80 CHF (y.c. TVA)
Prestation CHF | 1119.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | FAPEXYYZ
MB | K2
Membre du GP | LG-07, LG7000

Chiffre 7110.103.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.103.010

7110.103.010 | FLEX-FOOT ASSURE MIT UNITY, PYRAMIDENADAPTER UND FUSSKOSMETIK (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2692.39 CHF (y.c. TVA)
Prestation CHF | 2490.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | FAPUXYYZ
MB | K2
Membre du GP | LG-07, LG7000

Chiffre 7110.103.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.104.000

7110.104.000 | FLEX-FOOT ASSURE SET OHNE ADAPTER UND FUSSKOSMETIK SET
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1113.65 CHF (y.c. TVA)
Prestation CHF | 1030.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | FAXEXYYZ
MB | K2
Membre du GP | LG-07, LG7000

Chiffre 7110.104.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.104.010

7110.104.010 | FLEX-FOOT BALANCE MIT D/P FLEXION (inkl. Fusskosmetik)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1962.88 CHF (y.c. TVA)
Prestation CHF | 1815.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | FBD0XYYZ
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.104.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.104.020

7110.104.020 | Flex-Foot Balance mit D/P Flexion und Unity (inkl. Fusskosmetik)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3481.04 CHF (y.c. TVA)
Prestation CHF | 3220.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | FBDUXYYZ
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.104.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.106.000

7110.106.000 | FLEX-FOOT BALANCE SET MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
Validité | 01.10.25 - 31.12.99
Prestation CHF | 598.93 CHF (y.c. TVA)
Prestation CHF | 554.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | FBP0XYYZ
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.106.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.107.000

7110.107.000 | Flex-Foot-Balance mit Pyramidenadapter und Fusskosmetik Set, Unity kompatible
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2081.47 CHF (y.c. TVA)
Prestation CHF | 1925.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | FBPUXYYZ
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.107.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.107.010

7110.107.010 | FUSSKOSMETIK KIT
Validité | 01.10.25 - 31.12.99
Prestation CHF | 227.66 CHF (y.c. TVA)
Prestation CHF | 210.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | FST0XXY
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.107.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.108.000

7110.108.000 | FLEX-SYMES SET MIT SCHAFTADAPTER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3807.23 CHF (y.c. TVA)
Prestation CHF | 3521.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | SLP0XYY0
MB | K1 + K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.108.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.109.000

7110.109.000 | FLEX-SYMES SET OHNE ADAPTER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3807.23 CHF (y.c. TVA)
Prestation CHF | 3521.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | SLX0XYY0
MB | K1 + K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.109.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.111.000

7110.111.000 | LP VARI-FLEX 10 MM MIT PYRAMIDENADAPTER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2929.56 CHF (y.c. TVA)
Prestation CHF | 2710.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | VLPEXYY0
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.111.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.112.100

7110.112.100 | PROPRIO FOOT INKLUSIVE FUSSMODUL UND KNÖCHELMODUL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 13782.53 CHF (y.c. TVA)
Prestation CHF | 12749.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | PSX01XYY0
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.112.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.112.101

7110.112.101 | PROPRIO FOOT MIT UNITY INKLUSIVE FUSSMODUL UND KNÖCHELMODUL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 15265.13 CHF (y.c. TVA)
Prestation CHF | 14121.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | PSXU1XYY0
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.112.101 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.113.000

7110.113.000 | RE-FLEX ROTATE HOHES PROFIL 10 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4870.18 CHF (y.c. TVA)
Prestation CHF | 4505.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | RHXEXYY0
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.113.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.114.000

7110.114.000 | RE-FLEX ROTATE 10 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4870.18 CHF (y.c. TVA)
Prestation CHF | 4505.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | RSXEXYY0
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.114.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.115.000

7110.115.000 | RE-FLEX ROTATE HOHES PROFIL 19 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4870.18 CHF (y.c. TVA)
Prestation CHF | 4505.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | RHXEXYY2
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.115.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.117.000

7110.117.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENADAPTER 10 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5313.49 CHF (y.c. TVA)
Prestation CHF | 4915.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | RHPEXYY
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.117.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.118.000

7110.118.000 | RE-FLEX ROTATE MIT STOSSDÄMPFER PYRAMIDENADAPTER 10 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5313.49 CHF (y.c. TVA)
Prestation CHF | 4915.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | RSPEXYY0
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.118.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.119.000

7110.119.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENADPATER 19 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5313.49 CHF (y.c. TVA)
Prestation CHF | 4915.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | RHPEXYY2
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.119.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.121.000

7110.121.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 10 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5313.49 CHF (y.c. TVA)
Prestation CHF | 4915.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | RHFEXYY0
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.121.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.122.000

7110.122.000 | RE-FLEX ROTATE MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 10 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5313.49 CHF (y.c. TVA)
Prestation CHF | 4915.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | RSFEXYY0
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.122.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.123.000

7110.123.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 19 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5313.49 CHF (y.c. TVA)
Prestation CHF | 4915.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | RHFEXYY2
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.123.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.124.000

7110.124.000 | RE-FLEX ROTATE STOSSDÄMPFER MIT PYRAMIDENADAPTER SET
Validité | 01.10.25 - 31.12.99
Prestation CHF | 873.07 CHF (y.c. TVA)
Prestation CHF | 807.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | RRP0X0
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.124.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.125.000

7110.125.000 | RE-FLEX ROTATE STOSSDÄMPFER MIT PYRAMIDENAUFNAHME SET
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1352.11 CHF (y.c. TVA)
Prestation CHF | 1250.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | RRF0X0
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.125.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.126.010

7110.126.010 | RE-FLEX SHOCK MIT PYRAMIDENADAPTER MIT UNITY
Validité | 01.10.25 - 31.12.99
Prestation CHF | 6689.34 CHF (y.c. TVA)
Prestation CHF | 6188.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | SSPUXYY0
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.126.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.127.000

7110.127.000 | RE-FLEX SHOCK HOHES PROFIL PYRAMIDENADAPTER 10 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5313.49 CHF (y.c. TVA)
Prestation CHF | 4915.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | SHPEXYY0
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.127.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.128.000

7110.128.000 | RE-FLEX SHOCK PYRAMIDENADAPTER 10 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5313.49 CHF (y.c. TVA)
Prestation CHF | 4915.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | SSPEXYY0
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.128.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.129.000

7110.129.000 | RE-FLEX SHOCK HOHES PROFIL PYRAMIDENADAPTER 19 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5313.49 CHF (y.c. TVA)
Prestation CHF | 4915.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | SHPEXYY2
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.129.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.148.000

7110.148.000 | VARI-FLEX SET MIT PYRAMIDENADAPTER, GETEILTE VORFUSSFEDER 10 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3427.69 CHF (y.c. TVA)
Prestation CHF | 3170.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | VFPEXYY0
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.148.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.149.000

7110.149.000 | VARI-FLEX SET OHNE PYRAMIDENADAPTER, GETEILTE VORFUSSFEDER 10 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3226.03 CHF (y.c. TVA)
Prestation CHF | 2984.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | VFXEXYY0
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.149.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.150.000

7110.150.000 | VARI-FLEX SET, GETEILTE VORFUSSFEDER 19 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3427.69 CHF (y.c. TVA)
Prestation CHF | 3170.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | VFPEXYY2
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.150.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.150.010

7110.150.010 | VARI-FLEX SET, GETEILTE VORFUSSFEDER 10 MM MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4839.04 CHF (y.c. TVA)
Prestation CHF | 4476.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | VFPUXYY0
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.150.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.151.000

7110.151.000 | VARI-FLEX SET OHNE ADAPTER, GETEILTE VORFUSSFEDER 19 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3226.03 CHF (y.c. TVA)
Prestation CHF | 2984.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | VFXEXYY2
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.151.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.153.000

7110.153.000 | VARI-FLEX MODULAR SET GETEILTE VORFUSSFEDER 10 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3475.09 CHF (y.c. TVA)
Prestation CHF | 3214.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | MDXEXYY0
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.153.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.153.010

7110.153.010 | PRO-FLEX ® PIVOT INKLUSIVE FUSSKOSMETIK
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4684.89 CHF (y.c. TVA)
Prestation CHF | 4333.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | PFP0XYYZ
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.153.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.153.020

7110.153.020 | PRO-FLEX ® PIVOT MIT UNITY (inkl. Fusskosmetik)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 6167.43 CHF (y.c. TVA)
Prestation CHF | 5705.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | PFPUXYYZ
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.153.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.153.025

7110.153.025 | PRO-FLEX ® LP ALIGN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4287.95 CHF (y.c. TVA)
Prestation CHF | 3966.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | PLA0XYYZ
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.153.025 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.153.030

7110.153.030 | PRO-FLEX® LP INKLUSIVE FUSSKOSMETIK
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3071.88 CHF (y.c. TVA)
Prestation CHF | 2841.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | PLP0XYYZ
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.153.030 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.153.040

7110.153.040 | PRO-FLEX® LP MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL) INKLUSIVE FUSSKOSMETIK
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4554.42 CHF (y.c. TVA)
Prestation CHF | 4213.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | PLPUXYYZ
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.153.040 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.153.045

7110.153.045 | PRO-FLEX® LP TORSION
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4002.35 CHF (y.c. TVA)
Prestation CHF | 3702.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | PLT0XYYZ
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.153.045 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.153.046

7110.153.046 | Pro-Flex LP Torsion mit Unity
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5484.94 CHF (y.c. TVA)
Prestation CHF | 5073.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | PLTUXYYZ
MB | K1 + K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.153.046 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.153.050

7110.153.050 | PRO-FLEX® XC INKLUSIVE FUSSKOSMETIK
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3902.19 CHF (y.c. TVA)
Prestation CHF | 3609.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | PXC0XYYZ
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.153.050 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.153.060

7110.153.060 | PRO-FLEX® XC MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL) INKLUSIVE FUSSKOSMETIK
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5384.68 CHF (y.c. TVA)
Prestation CHF | 4981.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | PXCUXYYZ
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.153.060 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.153.070

7110.153.070 | PRO-FLEX XC TORSION
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4846.12 CHF (y.c. TVA)
Prestation CHF | 4483.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | PXT0XYYZ
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.153.070 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.153.080

7110.153.080 | Pro-Flex XCTorsion mit Unity
Validité | 01.10.25 - 31.12.99
Prestation CHF | 6328.71 CHF (y.c. TVA)
Prestation CHF | 5854.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | PXTUXYYZ
MB | K1 + K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.153.080 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.153.090

7110.153.090 | Pro-Flex ST mit Unity
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5693.36 CHF (y.c. TVA)
Prestation CHF | 5266.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Össur Schweiz AG
No d'article | PSTUXYYZ
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.153.090 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.153.091

7110.153.091 | Unity Pumpenmodul Pro Flex ST
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1445.41 CHF (y.c. TVA)
Prestation CHF | 1337.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Össur Schweiz AG
No d'article | UPT0xxx
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.153.091 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.153.100

7110.153.100 | RE-FLEX ROTATE MIT PYRAMIDENAUFNAHME MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 6796.03 CHF (y.c. TVA)
Prestation CHF | 6286.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | RSPUXYYZ
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.153.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.153.200

7110.153.200 | RE-FLEX ROTATE MIT PYRAMIDENADAPTER MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 6796.03 CHF (y.c. TVA)
Prestation CHF | 6286.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | RSFUXYYZ
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.153.200 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.154.000

7110.154.000 | Terrain Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2889.19 CHF (y.c. TVA)
Prestation CHF | 2672.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-TNztENxxGy
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.154.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.154.100

7110.154.100 | Voyager Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2678.34 CHF (y.c. TVA)
Prestation CHF | 2477.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-VYxxENxxGxx
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.154.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.154.200

7110.154.200 | Breeze Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 489.31 CHF (y.c. TVA)
Prestation CHF | 452.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-BEztENxxGy
MB | K2
Membre du GP | LG-07, LG7000

Chiffre 7110.154.200 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.154.300

7110.154.300 | Pro-Flex® ST
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4357.08 CHF (y.c. TVA)
Prestation CHF | 4030.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | PST0XYYZ
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.154.300 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.154.400

7110.154.400 | Pro-Flex® Modular
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4415.34 CHF (y.c. TVA)
Prestation CHF | 4084.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | PMD0XYYZ
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.154.400 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.154.500

7110.154.500 | Pro-Flex® Terra (inkl. Fusskosmetik)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5170.42 CHF (y.c. TVA)
Prestation CHF | 4783.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | PTA0xyyz
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.154.500 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.154.600

7110.154.600 | Pro-Flex® Terra Heel Wedges
Validité | 01.10.25 - 31.12.99
Prestation CHF | 90.80 CHF (y.c. TVA)
Prestation CHF | 84.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Fournisseur | ÖSSUR Schweiz AG
No d'article | PTA5005x
MB | K1 + K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.154.600 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.155.000

7110.155.000 | Greissinger plus, AH 10 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 712.38 CHF (y.c. TVA)
Prestation CHF | 659.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 1A30=xxx
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.155.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.157.000

7110.157.000 | Greissinger plus Fussformteil, AH 10 mm
Validité | 01.10.25 - 31.12.26
Prestation CHF | 217.55 CHF (y.c. TVA)
Prestation CHF | 201.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 1A31=xxx
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.157.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.159.001

7110.159.001 | Meridium
Validité | 01.10.25 - 31.12.99
Prestation CHF | 18283.01 CHF (y.c. TVA)
Prestation CHF | 16913.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 1B1=*
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.159.001 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.160.000

7110.160.000 | Terion (inkl. Fusskosmetik)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 592.50 CHF (y.c. TVA)
Prestation CHF | 548.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 1C10/11*
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.160.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.161.000

7110.161.000 | ProSymes (inkl. Fusshülle)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3367.32 CHF (y.c. TVA)
Prestation CHF | 3115.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 1C20=xxx
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.161.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.162.010

7110.162.010 | Trias FL (wasserfest,Süsswasser, Salzwasser, Schweiss, Urin, Seifenlauge, Chlorwasser beständig) (inkl. Fusskosmetik)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2168.22 CHF (y.c. TVA)
Prestation CHF | 2005.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 1C30-1
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.162.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.163.000

7110.163.000 | C-Walk (inkl. Fusshülle)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2438.41 CHF (y.c. TVA)
Prestation CHF | 2255.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 1C40=xxx
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.163.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.163.050

7110.163.050 | Taleo (inkl. Fusskosmetik)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3967.16 CHF (y.c. TVA)
Prestation CHF | 3669.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 1C50*
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.163.050 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.163.051

7110.163.051 | Taleo vertical shock (inkl. Fusskosmetik)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4717.21 CHF (y.c. TVA)
Prestation CHF | 4363.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 1C51*
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.163.051 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.163.052

7110.163.052 | Taleo Harmony (inkl. Fusskosmetik)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5104.05 CHF (y.c. TVA)
Prestation CHF | 4721.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 1C52*
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.163.052 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.163.053

7110.163.053 | Taleo low profile (inkl. Fusskosmetik)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3322.56 CHF (y.c. TVA)
Prestation CHF | 3073.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 1C53*
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.163.053 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.163.058

7110.163.058 | Taleo sideflex (inkl. Fusskosmetik)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5596.23 CHF (y.c. TVA)
Prestation CHF | 5176.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 1C58*
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.163.058 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.163.059

7110.163.059 | Taleo Adjust (inkl. Fusskosmetik)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4368.75 CHF (y.c. TVA)
Prestation CHF | 4041.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 1C56*
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.163.059 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.163.060

7110.163.060 | Taleo Adapt (inkl. Fusskosmetik)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4648.30 CHF (y.c. TVA)
Prestation CHF | 4300.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Fournisseur | Otto Bock Suisse AG
No d'article | 1C59*
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.163.060 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.164.000

7110.164.000 | 1C60 Triton (inkl. Fusshülle)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3449.85 CHF (y.c. TVA)
Prestation CHF | 3191.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 1C60=xxx
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.164.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.165.000

7110.165.000 | 1C61 Triton Vertical Shock (inkl. Fusshülle)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4496.10 CHF (y.c. TVA)
Prestation CHF | 4159.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 1C61=xxx
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.165.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.165.100

7110.165.100 | Triton Harmony, ohne Fusshülle
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4859.96 CHF (y.c. TVA)
Prestation CHF | 4495.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 1C62x
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.165.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.166.000

7110.166.000 | 1C63 Triton Low Profile (inkl. Fusshülle)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2887.89 CHF (y.c. TVA)
Prestation CHF | 2671.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 1C63=xxx
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.166.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.167.000

7110.167.000 | 1C64 Triton Heavy Duty (inkl. Fusshülle)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3779.72 CHF (y.c. TVA)
Prestation CHF | 3496.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 1C64=xxx
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.167.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.167.100

7110.167.100 | Triton side flex 1C68 (inkl. Fusskosmetik)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5332.57 CHF (y.c. TVA)
Prestation CHF | 4933.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 1C68x
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.167.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.168.000

7110.168.000 | Dynamic Fuss mit Zehen
Validité | 01.10.25 - 31.12.99
Prestation CHF | 310.73 CHF (y.c. TVA)
Prestation CHF | 287.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 1D10=xxx
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.168.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.169.000

7110.169.000 | Dynamic Fuss mit Zehen & Pyramidenadapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 481.26 CHF (y.c. TVA)
Prestation CHF | 445.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 1D10=xxx
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.169.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.170.000

7110.170.000 | Dynamik-Fuss, AH 20 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 248.36 CHF (y.c. TVA)
Prestation CHF | 229.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 1D11=xxx
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.170.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.171.000

7110.171.000 | Dynamic Motion AH 10 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 768.32 CHF (y.c. TVA)
Prestation CHF | 710.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 1D35=xxx
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.171.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.174.000

7110.174.000 | 1E56 Axtion (exkl. Fusshülle)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2244.75 CHF (y.c. TVA)
Prestation CHF | 2076.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 1E56=xxx
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.174.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.175.000

7110.175.000 | Lo Rider, AH 9 mm (exkl. Fusshülle)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2424.36 CHF (y.c. TVA)
Prestation CHF | 2242.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 1E57=xxx
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.175.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.176.000

7110.176.000 | Action DP Pylon Fuss (exkl. Fusshülle)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2244.75 CHF (y.c. TVA)
Prestation CHF | 2076.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 1E58=xxx
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.176.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.179.000

7110.179.000 | Chopart Platte AH 09mm (inkl. Fusshülle)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1370.65 CHF (y.c. TVA)
Prestation CHF | 1267.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 1E81=xxx
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.179.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.180.010

7110.180.010 | Fuss Challenger (inkl. Fusskosmetik)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3309.10 CHF (y.c. TVA)
Prestation CHF | 3061.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 1E95
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.180.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.181.000

7110.181.000 | Kosmetik Leicht Fuss, AH 10 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 139.29 CHF (y.c. TVA)
Prestation CHF | 128.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 1G6=xxx
MB | K1
Membre du GP | LG-07, LG7000

Chiffre 7110.181.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.187.000

7110.187.000 | Normgelenk-Fuss, AH 10 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 179.99 CHF (y.c. TVA)
Prestation CHF | 166.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 1H38=xxx
MB | K1
Membre du GP | LG-07, LG7000

Chiffre 7110.187.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.189.000

7110.189.000 | Normgelenk-Fuss, AH 25 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 179.99 CHF (y.c. TVA)
Prestation CHF | 166.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 1H40=xxx
MB | K1
Membre du GP | LG-07, LG7000

Chiffre 7110.189.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.190.000

7110.190.000 | 1M10 Adjust (exkl. Fusshülle)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 598.12 CHF (y.c. TVA)
Prestation CHF | 553.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 1M10=xxx
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.190.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.191.000

7110.191.000 | Pirogoff-Fuss, AH 10 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 204.25 CHF (y.c. TVA)
Prestation CHF | 188.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 1P9=xxx
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.191.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.193.000

7110.193.000 | SACH-Fuss, AH 10 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 139.29 CHF (y.c. TVA)
Prestation CHF | 128.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 1S49=xxx
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.193.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.193.010

7110.193.010 | SACH-Fuss, AH 18 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 139.29 CHF (y.c. TVA)
Prestation CHF | 128.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 1S66
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.193.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.195.000

7110.195.000 | SACH-Fuss, AH 10 mm
Validité | 01.10.25 - 31.12.26
Prestation CHF | 139.29 CHF (y.c. TVA)
Prestation CHF | 128.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 1S90=xxx
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.195.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.196.000

7110.196.000 | Fuss für wasserfeste Gehhilfe (inkl. Fussadapter)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 484.77 CHF (y.c. TVA)
Prestation CHF | 448.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 1WR95=xxx
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.196.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.197.000

7110.197.000 | Fuss für wasserfeste Gehhilfe (ohne Fussadapter)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 359.16 CHF (y.c. TVA)
Prestation CHF | 332.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 1WR95=xxx
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.197.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.197.010

7110.197.010 | Freedom Maverick Xtreme
Validité | 01.10.25 - 31.12.26
Prestation CHF | 4043.37 CHF (y.c. TVA)
Prestation CHF | 3740.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | F11*
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.197.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.197.020

7110.197.020 | Freedom Maverick Xtreme AT
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4043.37 CHF (y.c. TVA)
Prestation CHF | 3740.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | F21*
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.197.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.197.030

7110.197.030 | Freedom Maverick Comfort AT
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3199.54 CHF (y.c. TVA)
Prestation CHF | 2959.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | F22*
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.197.030 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.197.050

7110.197.050 | Freedom Kintrol hydraulischer Gelenkfuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3263.97 CHF (y.c. TVA)
Prestation CHF | 3019.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | VS4*
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.197.050 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.197.060

7110.197.060 | Freedom Restore
Validité | 01.10.25 - 31.12.99
Prestation CHF | 797.02 CHF (y.c. TVA)
Prestation CHF | 737.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | VS5*
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.197.060 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.197.070

7110.197.070 | Evanto Prothesenfuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3963.97 CHF (y.c. TVA)
Prestation CHF | 3666.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 1C70*
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.197.070 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.198.000

7110.198.000 | MULTIFLEX EXT. FOOT PROSTHESIS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 297.22 CHF (y.c. TVA)
Prestation CHF | 274.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 519119 - 519136
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.198.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.199.000

7110.199.000 | M'FLEX SLIM EXTERNAL FOOT PROSTHESIS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 297.22 CHF (y.c. TVA)
Prestation CHF | 274.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 519141 - 519148
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.199.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.203.000

7110.203.000 | AQUALIMB EXTERNAL BK PROSTHESIS LT
Validité | 01.10.25 - 31.12.99
Prestation CHF | 867.66 CHF (y.c. TVA)
Prestation CHF | 802.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 629705L - 629716L
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.203.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.203.010

7110.203.010 | AVALON K2 EXTERNAL FOOT PROSTHESIS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5359.98 CHF (y.c. TVA)
Prestation CHF | 4958.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | S&S Sàrl
No d'article | Avxx
MB | K2
Membre du GP | LG-07, LG7000

Chiffre 7110.203.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.203.020

7110.203.020 | BLADE XT EXT. FOOT PROSTHESIS CATx x PYR
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4368.65 CHF (y.c. TVA)
Prestation CHF | 4041.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | S&S Sàrl
No d'article | BXTAGxSx
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.203.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.203.040

7110.203.040 | ELITE BLADE EXT. FOOT PROS'SIS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3042.58 CHF (y.c. TVA)
Prestation CHF | 2814.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | S&S Sàrl
No d'article | EB/xxx
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.203.040 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.204.000

7110.204.000 | ECHELON -EXT. FOOT PROSTHESIS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 6466.16 CHF (y.c. TVA)
Prestation CHF | 5981.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | S&S Sàrl
No d'article | EC 22-30 L/R + Spring Set
MB | K3
Membre du GP | LG-07, LG7000

Chiffre 7110.204.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.204.005

7110.204.005 | ECHELONER -EXT. FOOT PROS'S
Validité | 01.10.25 - 31.12.99
Prestation CHF | 7057.04 CHF (y.c. TVA)
Prestation CHF | 6528.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | S&S Sàrl
No d'article | ECERxxxxxxx
MB | K3
Membre du GP | LG-07, LG7000

Chiffre 7110.204.005 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.204.010

7110.204.010 | ECH VAC -EXT. FOOT PROSTHESIS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 7057.04 CHF (y.c. TVA)
Prestation CHF | 6528.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | S&S Sàrl
No d'article | ECVACxxx
MB | K3
Membre du GP | LG-07, LG7000

Chiffre 7110.204.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.205.000

7110.205.000 | ECH VT-EXT. FOOT PROSTHESIS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 7873.03 CHF (y.c. TVA)
Prestation CHF | 7283.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | S&S Sàrl
No d'article | ECVT 22-30 L/R + Spring Set
MB | K3
Membre du GP | LG-07, LG7000

Chiffre 7110.205.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.206.000

7110.206.000 | ELITE2 -EXT. FOOT PROSTHESIS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2646.02 CHF (y.c. TVA)
Prestation CHF | 2447.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | EL 24-30 L/R + Spring Set
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.206.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.206.010

7110.206.010 | ELAN -EXT. FOOT PROSTHESIS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 10487.32 CHF (y.c. TVA)
Prestation CHF | 9701.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | S&S Sàrl
No d'article | Elanxxx
MB | K3
Membre du GP | LG-07, LG7000

Chiffre 7110.206.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.206.020

7110.206.020 | ELANIC -EXT.FOOT PROSTHESIS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 11175.86 CHF (y.c. TVA)
Prestation CHF | 10338.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | S&S Sàrl
No d'article | ELANICxxxxx
MB | K3
Membre du GP | LG-07, LG7000

Chiffre 7110.206.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.207.000

7110.207.000 | EPIRUS -EXT. FOOT PROSTHESIS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1741.76 CHF (y.c. TVA)
Prestation CHF | 1611.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | EP 22-30 L/R + Spring Set
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.207.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.208.000

7110.208.000 | ESPRIT -EXT. FOOT PROSTHESIS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1515.51 CHF (y.c. TVA)
Prestation CHF | 1401.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | ESP 22-30 L/R + Spring Set
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.208.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.208.010

7110.208.010 | ELITEVT EXT. FOOT PROSTHESIS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4906.39 CHF (y.c. TVA)
Prestation CHF | 4538.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | S&S Sàrl
No d'article | EVTxxxx
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.208.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.209.000

7110.209.000 | jaVELIN EXT. FOOT PROSTHESIS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2782.17 CHF (y.c. TVA)
Prestation CHF | 2573.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | S&S Sàrl
No d'article | jaV 22-30 L/R + Spring Set
MB | K3
Membre du GP | LG-07, LG7000

Chiffre 7110.209.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.210.000

7110.210.000 | NAVIGATOR EXT. FOOT PROSTHESIS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 799.51 CHF (y.c. TVA)
Prestation CHF | 739.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | NAV 22-30 L/R + Ball + Snubber
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.210.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.211.000

7110.211.000 | SUPER SACH EXT. FOOT PROSTHESIS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 209.88 CHF (y.c. TVA)
Prestation CHF | 194.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | P529101 - 529114
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.211.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.212.010

7110.212.010 | VT MALE CAT x EXT. PROSTHESIS CONN.
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1758.46 CHF (y.c. TVA)
Prestation CHF | 1626.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | VTMx
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.212.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.213.000

7110.213.000 | Dyn.SACH-Fuss m.Pyr. Absatzh.18mm Gewichtslimit 150kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 806.43 CHF (y.c. TVA)
Prestation CHF | 746.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.F10-xx-yy
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.213.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.214.000

7110.214.000 | Herren-SACH-Fuss Absatzh.10mm, Zehe abgespr. Fersenpuffer wechselbar
Validité | 01.10.25 - 31.12.99
Prestation CHF | 99.94 CHF (y.c. TVA)
Prestation CHF | 92.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.F1-xx-yy
MB | K1
Membre du GP | LG-07, LG7000

Chiffre 7110.214.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.215.000

7110.215.000 | Dynamischer SACH-Fuss 22 links
Validité | 01.10.25 - 31.12.99
Prestation CHF | 205.93 CHF (y.c. TVA)
Prestation CHF | 190.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.F20-xx-yy
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.215.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.216.000

7110.216.000 | F30 Uniprox Leicht-Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 472.18 CHF (y.c. TVA)
Prestation CHF | 436.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.F30-xx-yy-zz
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.216.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.217.000

7110.217.000 | F35 Uniprox Lifecast-Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 580.39 CHF (y.c. TVA)
Prestation CHF | 536.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.F35-xx-yy-zz
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.217.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.218.000

7110.218.000 | F40 Uniprox Karbon-Leicht-Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 562.12 CHF (y.c. TVA)
Prestation CHF | 520.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.F40-xx-yy-zz
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.218.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.219.000

7110.219.000 | F51 Uniprox Hängelager-Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 562.98 CHF (y.c. TVA)
Prestation CHF | 520.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.F51-xx-yy-zz
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7110.219.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.221.000

7110.221.000 | F63 Uniprox Karbon-Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 722.27 CHF (y.c. TVA)
Prestation CHF | 668.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.F63-xx-yy-zz
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.221.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.222.000

7110.222.000 | F65 Uniprox Low Profile Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1084.24 CHF (y.c. TVA)
Prestation CHF | 1003.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.F65-xx-yy-zz
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7110.222.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.225.000

7110.225.000 | F90 Uniprox Multiaxial Karbon-Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2540.19 CHF (y.c. TVA)
Prestation CHF | 2349.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.F90-xx-yy
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.225.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.230.000

7110.230.000 | Meta Arc (inkl. Fusskosmetik)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4713.59 CHF (y.c. TVA)
Prestation CHF | 4360.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | WW.M002-xxx-xx
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.230.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.231.000

7110.231.000 | Meta Shock X (inkl. Fusskosmetik)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4372.86 CHF (y.c. TVA)
Prestation CHF | 4045.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | WW.M006-xxx-xx
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.231.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.232.000

7110.232.000 | Meta Core (inkl. Fusskosmetik)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1987.69 CHF (y.c. TVA)
Prestation CHF | 1838.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | WW.M001-xxx-xx
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.232.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.233.000

7110.233.000 | Biostep
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2941.73 CHF (y.c. TVA)
Prestation CHF | 2721.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Orthoservice AG
No d'article | BSLP
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.233.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.234.000

7110.234.000 | Biostep
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2828.17 CHF (y.c. TVA)
Prestation CHF | 2616.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Orthoservice AG
No d'article | BSCL
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.234.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.235.000

7110.235.000 | Biostep
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3782.26 CHF (y.c. TVA)
Prestation CHF | 3498.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Orthoservice AG
No d'article | BSXT
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.235.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.236.000

7110.236.000 | Biostep
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3475.58 CHF (y.c. TVA)
Prestation CHF | 3215.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Orthoservice AG
No d'article | BSPRO
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.236.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.237.000

7110.237.000 | Biostep
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4145.69 CHF (y.c. TVA)
Prestation CHF | 3835.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Orthoservice AG
No d'article | BSEVO
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.237.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.250.000

7110.250.000 | Lunaris IO
Validité | 01.10.25 - 31.12.99
Prestation CHF | 7334.69 CHF (y.c. TVA)
Prestation CHF | 6785.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Axiles Bionics BV
No d'article | LUNCXSYYZ
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7110.250.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02

07.01.02 | Kniegelenke
7120.001.000 | Kniegelenk Plié 2.0 mit M36 Gewinde
7120.002.000 | Kniegelenk Plié 3.0 mit M36 Gewinde (inkl. Netzteil und Ladegerät)
7120.003.000 | Kniegelenk Plié 2.0 mit Pyramide
7120.004.000 | Kniegelenk Plié 3.0 mit Pyramide (inkl. Netzteil und Ladegerät)
7120.006.000 | Hybrid Knie Nabco (inkl. Netzteil und Ladegerät)
7120.007.000 | Elektronikknie Nabco Pneumatik Einachsen
7120.008.000 | Elektronikknie Nabco Pneumatik Vierachsen
7120.009.000 | 6 Achsen Hydraulikkniegelenk Nabtesco NK-6+L
7120.009.010 | 4 Achsen MPK Hydraulikkniegelenk Allux™ m. Pyramidenadapter 3 jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.015 | 4 Achsen MPK Hydraulikkniegelenk Allux™ 2 m. Pyramidenadapter 3 jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.020 | 4 Achsen MPK Hydraulikkniegelenk Allux™ m. Gewindeanschluss 3 jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.025 | 4 Achsen MPK Hydraulikkniegelenk Allux™ 2 m. Gewindeanschluss 3 jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.030 | 4 Achsen MPK Hydraulikkniegelenk Allux™ m. Pyramidenadapter 5 jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.035 | 4 Achsen MPK Hydraulikkniegelenk Allux™ 2 m. Pyramidenadapter 5 jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.040 | 4 Achsen MPK Hydraulikkniegelenk Allux™ m. Gewindeanschluss 5 jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.045 | 4 Achsen MPK Hydraulikkniegelenk Allux™ 2 m. Gewindeanschluss 5 jahre Garantie (inkl. Netzteil und Ladegerät)
7120.010.000 | KINEGEN.air Bremskniegelenk
7120.011.000 | Modular-Bremskniegelenk -Edelstahl rostfrei-
7120.012.000 | Modular-Kniegelenk -Edelstahl-
7120.013.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.014.000 | Modular-Kniegelenk -Edelstahl-
7120.015.000 | KINEGEN.air active Kniegelenk
7120.016.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.017.000 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.018.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.019.000 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.020.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.021.000 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.022.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.023.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.023.100 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.024.000 | Modular-Kniegelenk -Titan-
7120.025.000 | Modular-Kniegelenk -Titan-
7120.026.000 | Modular-Kniegelenk -Titan-
7120.027.000 | Modular-Kniegelenk -Titan-
7120.028.000 | Modular-Kniegelenk -Titan-
7120.029.000 | Modular-Kniegelenk -Leichtmetall-
7120.030.000 | Modular-Bremskniegelenk -Titan-
7120.031.000 | Modular-Kniegelenk -Titan-
7120.032.000 | KINEGEN.basic Bremskniegelenk
7120.033.000 | KINEGEN.guard Bremskniegelenk mit Sperre
7120.033.100 | KINEGEN.smart Bremskniegelenk mit Sperre
7120.034.000 | Striede-Passteil Gr. Xx
7120.035.000 | 5 Achsen XTREME X60 Hydraulikkniegelenk aus Aluminium/Titan (bis 125Kg)
7120.036.000 | 5 Achsen XTREME X60 LUXURY Hydraulikkniegelenk aus Aluminium/Titan (bis 125Kg)
7120.037.000 | 5 Achsen Kniegelenk aus Karbon TGK-4000 (bis 100Kg)
7120.038.000 | 5 Achsen Kniegelenk aus Karbon mit Federvorbringer und Sperre TGK-4001 (bis 100Kg)
7120.039.000 | 5 Achsen Kniegelenk aus Karbon mit Federvorbringer und Sperre mit 30° Freigabe TGK-4002 (bis 100 Kg)
7120.040.000 | 5 Achsen Pneumatikkniegelenk aus Karbon TGK-4P00 (bis 100Kg)
7120.041.000 | 5 Achsen PHOENIX Pneumatikkniegelenk aus Karbon (bis 125Kg)
7120.042.000 | 5 Achsen Pneumatikkniegelenk (Mini) aus Karbon TGK-4P01P (bis 80Kg)
7120.043.000 | 5 Achsen Pneumatikkniegelenk aus Karbon für Knieexartikulation TGK-4P10 (bis 100Kg)
7120.044.000 | 6 Achsen Standphasen - Sicherheitskniegelenk aus Karbon TGK-50SO (bis 100Kg)
7120.045.000 | 6 Achsen Pneumatikkniegelenk aus Karbon mit Standphasensicherung TGK-5PSO (bis 100Kg)
7120.046.000 | 6 Achsen Intelligent Pneumatikkniegel. aus Karbon für Knieex. mit Standphasens. TGK-5PSOIC (< 100Kg)
7120.047.000 | 5 Achsen Kniegelenk aus Aluminium mit Sperre TK-4001S (bis 100Kg)
7120.048.000 | 5 Achsen Kniegelenk aus Aluminium mit Sperre mit 30° Freigabe TK-4002 (bis 100Kg)
7120.049.000 | 5 Achsen Kniegelenk aus Aluminium für Knieexartikulation TK-4010 (bis 100Kg)
7120.050.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium TK-4P00S (bis 100Kg)
7120.051.000 | 5 Achsen Pneumatikkniegelenk (Mini) aus Aluminium TK-4P01P (bis 80Kg)
7120.052.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium mit Federvorbringer für Kinder TK-4P0C (bis 60Kg)
7120.053.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium mit Standphasensicherung TK-5PSO
7120.053.010 | VGK Short transfemora +
7120.053.020 | Very Good Knee - Go! (VGK-Go!)
7120.054.000 | OP5 Knee mit Pyramidenadapter
7120.054.001 | KP5 Knee mit Schlaufenadapter
7120.054.002 | OP5 Knee mit IKF-Adapter
7120.055.000 | OP4 Knee
7120.056.000 | Balance Knee OFM3
7120.056.001 | Balance Knee OFM1 mit Pyramidenadapter
7120.060.000 | OHP3 Knee mit Pyramidenadapter
7120.063.010 | paso mit Pyramidenadapter
7120.063.020 | paso mit IKF-Adapter
7120.063.030 | paso mit Schlaufenadapter
7120.064.000 | BALANCE KNEE LOCKING, INKL.: KNIEHÜLSE
7120.064.010 | CHEETAH KNEE
7120.065.000 | LOCKING KNEE
7120.066.000 | Navii Prothesenkniegelenk inkl. Ladegerät und Standard-Cover schwarz, inkl. 20-Monatsservice, 2 Jahre Garantie
7120.074.000 | MAUCH KNEE PLUS SNS LP MIT BOHRUNG AM SCHAFTANSATZ
7120.075.000 | MAUCH KNEE PLUS SNS LP MIT GEWINDE AM SCHAFTANSATZ
7120.077.000 | MAUCH KNEE SNS
7120.078.000 | RHEO KNEE KIT, INKL. 1. SERVICE (NACH 20 MONATEN), 2 jaHRE GARANTIE (inkl. Ladegerät)
7120.078.010 | RHEO KNEE® XC KIT, INKL. 1. SERVICE (NACH 20 MONATEN), 2 jaHRE GARANTIE (inkl. Ladegerät
7120.079.000 | TOTAL KNEE 1901
7120.080.000 | TOTAL KNEE 1900 FÜR KNIEEXARTIKULATION
7120.081.000 | TOTAL KNEE 1900 FÜR TRANSFEMORAL-VERSORGUNG
7120.082.000 | TOTAL KNEE 2001
7120.083.000 | TOTAL KNEE 2000 FÜR KNIEEXARTIKULATION
7120.084.000 | TOTAL KNEE 2000 FÜR TRANSFEMORAL-VERSORGUNG
7120.085.000 | TOTAL KNEE 2101
7120.086.000 | TOTAL KNEE 2100 FÜR KNIEEXARTIKULATION
7120.087.000 | TOTAL KNEE 2100 FÜR TRANSFEMORAL-VERSORGUNG
7120.087.100 | Capital Knie
7120.088.010 | Kenevo (inkl. Rohradapter, inkl. Netzteil und Ladegerät), inkl. 24 Monatsservice und 3 jahre Garantie
7120.093.010 | C-Leg 4 (inkl. Netzteil und Ladegerät), inkl. 24 Monatsservice und 3 jahre Garantie
7120.099.000 | Modular-Kniegelenk, pneumatisch
7120.103.000 | Modular-Bremskniegelenk
7120.104.000 | Modular-Kniegelenk, Feststellung
7120.105.000 | Modular-Kniegelenk
7120.106.000 | Modular-Kniegelenk, KD
7120.107.000 | Modular-Kniegelenk, KD, Feststellung
7120.108.000 | Modular-Kniegelenk -Titan- , KD
7120.108.100 | Prosedo 3R32
7120.109.000 | Modular-Kniegelenk-Titan-,KD,Feststellg.
7120.110.000 | Modular-Kniegelenk -Titan-, Feststellung
7120.111.000 | Modular-Kniegelenk-Titan-
7120.112.000 | Modular-Leichtkniegelenk, Feststellung
7120.113.000 | Modular-Sperrkniegelenk
7120.114.000 | Modular-Kniegelenk -Titan-,KD,Hydraulik
7120.115.000 | Modular-Bremskniegelenk -Titan-
7120.116.000 | Modular Kniegelenk -Titan-, Hydraulik
7120.117.000 | Modular-Kniegelenk-EBS, Hydraulik
7120.118.000 | EBS Kniegelenk für Hüftexartikulation
7120.119.000 | Modular-Kniegelenk-EBS
7120.120.000 | Modular-Kniegelenk-EBS
7120.122.000 | EBS-PRO-Kniegelenk
7120.123.000 | EBS-PRO-Kniegelenk,f. Hüftexartikulation
7120.125.000 | Modular-Kniegelenk,Rotationshydraulik,Ti
7120.126.000 | Modular-Kniegelenk,Rotationshydraulik
7120.128.000 | Comfort-Bremsknie
7120.129.000 | Modular Bremskniegelenk mit Sperre
7120.131.000 | Aqua-Kniegelenk, Hydraulik
7120.132.000 | Genium X4, inkl. Rohradapter, inkl. Netzteil und Ladeadapter, 2 Jahre Garantie
7120.133.000 | AQUALIMB EXTERNAL AK PROSTHESIS
7120.135.000 | ESK+ 4B DMTBLE HYD CYL PYR
7120.143.000 | ESK 4B PYR EXTERNAL KNEE PROSTHESIS
7120.145.000 | ESK 4B 30mm EXTERNAL KNEE PROSTHESIS
7120.160.010 | KX06 4 BAR HYD EXTERNAL KNEE PROSTHESIS
7120.161.100 | LINX -EXT. LEG PROSTHESIS
7120.162.000 | MERCURY EXTERNAL KNEE PROSTHESIS 30mm
7120.164.000 | MERCURY EXTERNAL KNEE PROSTHESIS PYR
7120.167.010 | ORION3 EXTERNAL KNEE PROSTHESIS
7120.169.000 | COMPACT SAKL EXT. KNEE PROSTHESIS
7120.170.000 | SMARTIP 4B 30mm EXTERNAL KNEE PROSTHESIS
7120.172.000 | SMARTIP 4B PYR EXTERNAL KNEE PROSTHESIS
7120.174.000 | SMARTIP 30mm EXTERNAL KNEE PROSTHESIS
7120.176.000 | SMARTIP PYR EXTERNAL KNEE PROSTHESIS
7120.179.000 | Monozentr. Modularknie Stahl, bis 125kg m. Feststellung u. Vorbringer
7120.180.000 | Monozentr. Modularknie Titan, bis 100kg m. Feststellung u. Vorbringer
7120.181.000 | Leichtknie m. Pyramide Titan, bis 100kg
7120.182.000 | Modular-Bremsknie, Stahl einachsig, mit Vorbringer bis 100kg
7120.183.000 | Modular-Bremsknie, Titan einachsig, mit Vorbringer bis 100kg
7120.184.000 | Sicherheitskniegelenk
7120.185.000 | JT20 mit M36-Anschluss, bis 150kg
7120.186.000 | JT20 mit Pyramid-Anschluss, bis 150kg
7120.187.000 | JT20S mit flexibler Standkontrolle und M36-Anschluss
7120.188.000 | JT20S mit flexibler Standkontrolle und Pyramidanschluss
7120.189.000 | JT22 mit pneu. Schwungph. M36-Anschluss und 34mm Rohraufnahme
7120.190.000 | JT22 mit pneu.Schwungph. Pyramidanschluss und 34mm Rohraufnahme
7120.191.000 | JT22S mit pneumatischer Standkontrolle, pneum. Schwungsphase und M36-Anschluss
7120.192.000 | JT22S mit pneumatischer Standkontrolle, pneum. Schwungsphase und Pyramidanschluss
7120.193.000 | JT30 Polyzentrisches Kniegelenk mit Hydraulik
7120.194.000 | JT40 Monozentrisches Kniegelenk mit Hydraulik
7120.200.000 | TehLin 4-Achs-Kniegelenk Phönix
7120.201.000 | Pneum. Kniegelenk Teh Lin 4-Achs Knie-Ex
7120.202.000 | Pneum. Kniegelenk Teh Lin Mini Carbon
7120.203.000 | KnieAgil L30 4-Achs Gelenk mit Sperre
7120.204.000 | KnieAgil LD31 4-Achs Gelenk mit Sperre
7120.206.000 | KnieAgil P41 Pneum. 4-Achs Gelenk
7120.207.000 | KnieAgil P44c Pneum. 4-Achs G. compact
7120.209.000 | KnieAgil PF50 Pneum. 4-Achs Gelenk
7120.210.000 | KnieAgil PS21 Kniegelenk
7120.211.000 | KnieAgil PSB60 Bremsgelenk mit Bouncing
7120.212.000 | KnieAgil R1 Gelenk m. Rotationshydraulik
7120.214.000 | KnieAgil S20 Monozentrisches Bremsgelenk
7120.215.000 | KnieAgil WLD31 4-Achs Gelenk wasserfest
7120.216.000 | KnieAgil WLD31s 4-Achs-Kniegelenk W
7120.217.000 | KnieAgil SL2 Brems-Sperr-Kniegelenk
7120.218.000 | KnieAgil WLH51 1-Achs-Kniegel.hyd.m.S.W


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.001.000

7120.001.000 | Kniegelenk Plié 2.0 mit M36 Gewinde
Validité | 01.10.25 - 31.12.99
Prestation CHF | 22231.79 CHF (y.c. TVA)
Prestation CHF | 20565.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | KD2-00-KNEE2-KT
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.001.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.002.000

7120.002.000 | Kniegelenk Plié 3.0 mit M36 Gewinde (inkl. Netzteil und Ladegerät)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 24575.62 CHF (y.c. TVA)
Prestation CHF | 22734.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | KD3-00-KNEE2-KT
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.003.000

7120.003.000 | Kniegelenk Plié 2.0 mit Pyramide
Validité | 01.10.25 - 31.12.99
Prestation CHF | 22231.79 CHF (y.c. TVA)
Prestation CHF | 20565.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | KS2-00-KNEE1-KT
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.004.000

7120.004.000 | Kniegelenk Plié 3.0 mit Pyramide (inkl. Netzteil und Ladegerät)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 24575.62 CHF (y.c. TVA)
Prestation CHF | 22734.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | KS3-00-KNEE1-KT
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.004.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.006.000

7120.006.000 | Hybrid Knie Nabco (inkl. Netzteil und Ladegerät)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 18324.46 CHF (y.c. TVA)
Prestation CHF | 16951.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 232.000
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.007.000

7120.007.000 | Elektronikknie Nabco Pneumatik Einachsen
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4880.44 CHF (y.c. TVA)
Prestation CHF | 4514.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 232.001
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.008.000

7120.008.000 | Elektronikknie Nabco Pneumatik Vierachsen
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5491.21 CHF (y.c. TVA)
Prestation CHF | 5079.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 232.002
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.009.000

7120.009.000 | 6 Achsen Hydraulikkniegelenk Nabtesco NK-6+L
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5253.07 CHF (y.c. TVA)
Prestation CHF | 4859.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 232.007
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.009.010

7120.009.010 | 4 Achsen MPK Hydraulikkniegelenk Allux™ m. Pyramidenadapter 3 jahre Garantie (inkl. Netzteil und Ladegerät)
Validité | 01.10.25 - 31.12.26
Prestation CHF | 22955.95 CHF (y.c. TVA)
Prestation CHF | 21235.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 232.009
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.009.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.009.015

7120.009.015 | 4 Achsen MPK Hydraulikkniegelenk Allux™ 2 m. Pyramidenadapter 3 jahre Garantie (inkl. Netzteil und Ladegerät)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 22955.95 CHF (y.c. TVA)
Prestation CHF | 21235.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 232.009
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.009.015 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.009.020

7120.009.020 | 4 Achsen MPK Hydraulikkniegelenk Allux™ m. Gewindeanschluss 3 jahre Garantie (inkl. Netzteil und Ladegerät)
Validité | 01.10.25 - 31.12.26
Prestation CHF | 22955.95 CHF (y.c. TVA)
Prestation CHF | 21235.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 232.01
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.009.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.009.025

7120.009.025 | 4 Achsen MPK Hydraulikkniegelenk Allux™ 2 m. Gewindeanschluss 3 jahre Garantie (inkl. Netzteil und Ladegerät)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 22955.95 CHF (y.c. TVA)
Prestation CHF | 21235.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 232.01
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.009.025 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.009.030

7120.009.030 | 4 Achsen MPK Hydraulikkniegelenk Allux™ m. Pyramidenadapter 5 jahre Garantie (inkl. Netzteil und Ladegerät)
Validité | 01.10.25 - 31.12.26
Prestation CHF | 30606.03 CHF (y.c. TVA)
Prestation CHF | 28312.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 232.011
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.009.030 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.009.035

7120.009.035 | 4 Achsen MPK Hydraulikkniegelenk Allux™ 2 m. Pyramidenadapter 5 jahre Garantie (inkl. Netzteil und Ladegerät)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 30606.03 CHF (y.c. TVA)
Prestation CHF | 28312.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 232.011
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.009.035 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.009.040

7120.009.040 | 4 Achsen MPK Hydraulikkniegelenk Allux™ m. Gewindeanschluss 5 jahre Garantie (inkl. Netzteil und Ladegerät)
Validité | 01.10.25 - 31.12.26
Prestation CHF | 30606.03 CHF (y.c. TVA)
Prestation CHF | 28312.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 232.012
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.009.040 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.009.045

7120.009.045 | 4 Achsen MPK Hydraulikkniegelenk Allux™ 2 m. Gewindeanschluss 5 jahre Garantie (inkl. Netzteil und Ladegerät)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 30606.03 CHF (y.c. TVA)
Prestation CHF | 28312.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 232.012
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.009.045 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.010.000

7120.010.000 | KINEGEN.air Bremskniegelenk
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2133.62 CHF (y.c. TVA)
Prestation CHF | 1973.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3A1000
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.011.000

7120.011.000 | Modular-Bremskniegelenk -Edelstahl rostfrei-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 569.25 CHF (y.c. TVA)
Prestation CHF | 526.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3A15
MB | K1
Membre du GP | LG-07, LG7000

Chiffre 7120.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.012.000

7120.012.000 | Modular-Kniegelenk -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 496.88 CHF (y.c. TVA)
Prestation CHF | 459.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3A16
MB | K1
Membre du GP | LG-07, LG7000

Chiffre 7120.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.013.000

7120.013.000 | Modular-Kniegelenk -Edelstahl rostfrei-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 557.85 CHF (y.c. TVA)
Prestation CHF | 516.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3A17
MB | K1
Membre du GP | LG-07, LG7000

Chiffre 7120.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.014.000

7120.014.000 | Modular-Kniegelenk -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 498.50 CHF (y.c. TVA)
Prestation CHF | 461.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3A18
MB | K1
Membre du GP | LG-07, LG7000

Chiffre 7120.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.015.000

7120.015.000 | KINEGEN.air active Kniegelenk
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2374.74 CHF (y.c. TVA)
Prestation CHF | 2196.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3A1800
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.016.000

7120.016.000 | Modular-Kniegelenk -Edelstahl rostfrei-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 695.35 CHF (y.c. TVA)
Prestation CHF | 643.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3A20
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.017.000

7120.017.000 | KINEGEN.stream Polyzentrisches Kniegelenk
Validité | 01.10.25 - 31.12.99
Prestation CHF | 6031.87 CHF (y.c. TVA)
Prestation CHF | 5579.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3A2000
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.018.000

7120.018.000 | Modular-Kniegelenk -Edelstahl rostfrei-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1166.40 CHF (y.c. TVA)
Prestation CHF | 1079.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3A21
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.019.000

7120.019.000 | KINEGEN.stream Polyzentrisches Kniegelenk
Validité | 01.10.25 - 31.12.99
Prestation CHF | 6031.87 CHF (y.c. TVA)
Prestation CHF | 5579.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3A2100
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.019.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.020.000

7120.020.000 | Modular-Kniegelenk -Edelstahl rostfrei-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 486.61 CHF (y.c. TVA)
Prestation CHF | 450.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3A22
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.020.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.021.000

7120.021.000 | KINEGEN.stream Polyzentrisches Kniegelenk
Validité | 01.10.25 - 31.12.99
Prestation CHF | 6031.87 CHF (y.c. TVA)
Prestation CHF | 5579.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3A2200
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.021.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.022.000

7120.022.000 | Modular-Kniegelenk -Edelstahl rostfrei-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1287.90 CHF (y.c. TVA)
Prestation CHF | 1191.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3A23
MB | K1
Membre du GP | LG-07, LG7000

Chiffre 7120.022.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.023.000

7120.023.000 | Modular-Kniegelenk -Edelstahl rostfrei-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1145.16 CHF (y.c. TVA)
Prestation CHF | 1059.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3A25
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.023.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.023.100

7120.023.100 | KINEGEN.stream Polyzentrisches Kniegelenk
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5064.43 CHF (y.c. TVA)
Prestation CHF | 4684.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3A2500/x
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.023.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.024.000

7120.024.000 | Modular-Kniegelenk -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1709.55 CHF (y.c. TVA)
Prestation CHF | 1581.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3A30
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.024.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.025.000

7120.025.000 | Modular-Kniegelenk -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1825.75 CHF (y.c. TVA)
Prestation CHF | 1688.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3A32
MB | K1
Membre du GP | LG-07, LG7000

Chiffre 7120.025.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.026.000

7120.026.000 | Modular-Kniegelenk -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 999.93 CHF (y.c. TVA)
Prestation CHF | 925.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3A33
MB | K1
Membre du GP | LG-07, LG7000

Chiffre 7120.026.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.027.000

7120.027.000 | Modular-Kniegelenk -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 993.28 CHF (y.c. TVA)
Prestation CHF | 918.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3A34
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.027.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.028.000

7120.028.000 | Modular-Kniegelenk -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1485.51 CHF (y.c. TVA)
Prestation CHF | 1374.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3A36
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.028.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.029.000

7120.029.000 | Modular-Kniegelenk -Leichtmetall-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 506.83 CHF (y.c. TVA)
Prestation CHF | 468.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3A40
MB | K1
Membre du GP | LG-07, LG7000

Chiffre 7120.029.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.030.000

7120.030.000 | Modular-Bremskniegelenk -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1302.33 CHF (y.c. TVA)
Prestation CHF | 1204.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3A49
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.030.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.031.000

7120.031.000 | Modular-Kniegelenk -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1634.31 CHF (y.c. TVA)
Prestation CHF | 1511.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3A54
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.031.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.032.000

7120.032.000 | KINEGEN.basic Bremskniegelenk
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1441.30 CHF (y.c. TVA)
Prestation CHF | 1333.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3A810
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.032.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.033.000

7120.033.000 | KINEGEN.guard Bremskniegelenk mit Sperre
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1506.86 CHF (y.c. TVA)
Prestation CHF | 1393.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3A850
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.033.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.033.100

7120.033.100 | KINEGEN.smart Bremskniegelenk mit Sperre
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1452.92 CHF (y.c. TVA)
Prestation CHF | 1344.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3A860
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.033.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.034.000

7120.034.000 | Striede-Passteil Gr. Xx
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1326.22 CHF (y.c. TVA)
Prestation CHF | 1226.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3P9/xxx
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.034.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.035.000

7120.035.000 | 5 Achsen XTREME X60 Hydraulikkniegelenk aus Aluminium/Titan (bis 125Kg)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4092.50 CHF (y.c. TVA)
Prestation CHF | 3785.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.C-XTR-X60x
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.035.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.036.000

7120.036.000 | 5 Achsen XTREME X60 LUXURY Hydraulikkniegelenk aus Aluminium/Titan (bis 125Kg)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4361.29 CHF (y.c. TVA)
Prestation CHF | 4034.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.C-XTR-X60x-DE
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.036.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.037.000

7120.037.000 | 5 Achsen Kniegelenk aus Karbon TGK-4000 (bis 100Kg)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1160.56 CHF (y.c. TVA)
Prestation CHF | 1073.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TGK-4000
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.037.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.038.000

7120.038.000 | 5 Achsen Kniegelenk aus Karbon mit Federvorbringer und Sperre TGK-4001 (bis 100Kg)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1160.56 CHF (y.c. TVA)
Prestation CHF | 1073.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TGK-4001
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.038.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.039.000

7120.039.000 | 5 Achsen Kniegelenk aus Karbon mit Federvorbringer und Sperre mit 30° Freigabe TGK-4002 (bis 100 Kg)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1160.56 CHF (y.c. TVA)
Prestation CHF | 1073.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TGK-4002
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.039.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.040.000

7120.040.000 | 5 Achsen Pneumatikkniegelenk aus Karbon TGK-4P00 (bis 100Kg)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1832.46 CHF (y.c. TVA)
Prestation CHF | 1695.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TGK-4P00
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.040.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.041.000

7120.041.000 | 5 Achsen PHOENIX Pneumatikkniegelenk aus Karbon (bis 125Kg)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1832.46 CHF (y.c. TVA)
Prestation CHF | 1695.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TGK-4P00AW
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.041.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.042.000

7120.042.000 | 5 Achsen Pneumatikkniegelenk (Mini) aus Karbon TGK-4P01P (bis 80Kg)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1832.46 CHF (y.c. TVA)
Prestation CHF | 1695.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TGK-4P01P
MB | K3
Membre du GP | LG-07, LG7000

Chiffre 7120.042.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.043.000

7120.043.000 | 5 Achsen Pneumatikkniegelenk aus Karbon für Knieexartikulation TGK-4P10 (bis 100Kg)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2052.28 CHF (y.c. TVA)
Prestation CHF | 1898.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TGK-4P10
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.043.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.044.000

7120.044.000 | 6 Achsen Standphasen - Sicherheitskniegelenk aus Karbon TGK-50SO (bis 100Kg)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1343.85 CHF (y.c. TVA)
Prestation CHF | 1243.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TGK-50SO
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.044.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.045.000

7120.045.000 | 6 Achsen Pneumatikkniegelenk aus Karbon mit Standphasensicherung TGK-5PSO (bis 100Kg)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1820.19 CHF (y.c. TVA)
Prestation CHF | 1683.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TGK-5PSO
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.045.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.046.000

7120.046.000 | 6 Achsen Intelligent Pneumatikkniegel. aus Karbon für Knieex. mit Standphasens. TGK-5PSOIC (< 100Kg)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5985.98 CHF (y.c. TVA)
Prestation CHF | 5537.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TGK-5PSOIC
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.046.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.047.000

7120.047.000 | 5 Achsen Kniegelenk aus Aluminium mit Sperre TK-4001S (bis 100Kg)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 935.77 CHF (y.c. TVA)
Prestation CHF | 865.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TK-4001S
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.047.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.048.000

7120.048.000 | 5 Achsen Kniegelenk aus Aluminium mit Sperre mit 30° Freigabe TK-4002 (bis 100Kg)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 598.55 CHF (y.c. TVA)
Prestation CHF | 553.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TK-4002
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.048.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.049.000

7120.049.000 | 5 Achsen Kniegelenk aus Aluminium für Knieexartikulation TK-4010 (bis 100Kg)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 608.33 CHF (y.c. TVA)
Prestation CHF | 562.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TK-4010
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.049.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.050.000

7120.050.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium TK-4P00S (bis 100Kg)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 965.12 CHF (y.c. TVA)
Prestation CHF | 892.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TK-4P00S
MB | K3
Membre du GP | LG-07, LG7000

Chiffre 7120.050.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.051.000

7120.051.000 | 5 Achsen Pneumatikkniegelenk (Mini) aus Aluminium TK-4P01P (bis 80Kg)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 842.96 CHF (y.c. TVA)
Prestation CHF | 779.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TK-4P01P
MB | K3
Membre du GP | LG-07, LG7000

Chiffre 7120.051.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.052.000

7120.052.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium mit Federvorbringer für Kinder TK-4P0C (bis 60Kg)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 792.81 CHF (y.c. TVA)
Prestation CHF | 733.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TK-4P0C
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.052.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.053.000

7120.053.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium mit Standphasensicherung TK-5PSO
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1219.21 CHF (y.c. TVA)
Prestation CHF | 1127.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TK-5PSO
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.053.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.053.010

7120.053.010 | VGK Short transfemora +
Validité | 01.10.25 - 31.12.99
Prestation CHF | 18400.19 CHF (y.c. TVA)
Prestation CHF | 17021.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Orthomobility Ltd.
No d'article | VGK 100 S+
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.053.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.053.020

7120.053.020 | Very Good Knee - Go! (VGK-Go!)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 14562.48 CHF (y.c. TVA)
Prestation CHF | 13471.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Orthomobility Ltd.
No d'article | VGK125x
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.053.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.054.000

7120.054.000 | OP5 Knee mit Pyramidenadapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2526.30 CHF (y.c. TVA)
Prestation CHF | 2337.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | 1720180
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.054.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.054.001

7120.054.001 | KP5 Knee mit Schlaufenadapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2526.30 CHF (y.c. TVA)
Prestation CHF | 2337.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | 1720181
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.054.001 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.054.002

7120.054.002 | OP5 Knee mit IKF-Adapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2834.71 CHF (y.c. TVA)
Prestation CHF | 2622.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 1720182
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.054.002 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.055.000

7120.055.000 | OP4 Knee
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1873.97 CHF (y.c. TVA)
Prestation CHF | 1733.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 1720185
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.055.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.056.000

7120.056.000 | Balance Knee OFM3
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1137.37 CHF (y.c. TVA)
Prestation CHF | 1052.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 1721120
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.056.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.056.001

7120.056.001 | Balance Knee OFM1 mit Pyramidenadapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1569.29 CHF (y.c. TVA)
Prestation CHF | 1451.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 1721126
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.056.001 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.060.000

7120.060.000 | OHP3 Knee mit Pyramidenadapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2917.67 CHF (y.c. TVA)
Prestation CHF | 2699.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | 1728160
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.060.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.063.010

7120.063.010 | paso mit Pyramidenadapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4696.73 CHF (y.c. TVA)
Prestation CHF | 4344.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 1728180
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.063.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.063.020

7120.063.020 | paso mit IKF-Adapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5028.92 CHF (y.c. TVA)
Prestation CHF | 4652.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 1728181
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.063.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.063.030

7120.063.030 | paso mit Schlaufenadapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4696.73 CHF (y.c. TVA)
Prestation CHF | 4344.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 1728182
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.063.030 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.064.000

7120.064.000 | BALANCE KNEE LOCKING, INKL.: KNIEHÜLSE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1541.88 CHF (y.c. TVA)
Prestation CHF | 1426.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | BKN12511
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.064.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.064.010

7120.064.010 | CHEETAH KNEE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4744.18 CHF (y.c. TVA)
Prestation CHF | 4388.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | CKN10000
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.064.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.065.000

7120.065.000 | LOCKING KNEE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 432.89 CHF (y.c. TVA)
Prestation CHF | 400.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | LKN12500
MB | K1
Membre du GP | LG-07, LG7000

Chiffre 7120.065.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.066.000

7120.066.000 | Navii Prothesenkniegelenk inkl. Ladegerät und Standard-Cover schwarz, inkl. 20-Monatsservice, 2 Jahre Garantie
Validité | 01.10.25 - 31.12.99
Prestation CHF | 27889.80 CHF (y.c. TVA)
Prestation CHF | 25800.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | NAV01002
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.066.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.074.000

7120.074.000 | MAUCH KNEE PLUS SNS LP MIT BOHRUNG AM SCHAFTANSATZ
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5799.84 CHF (y.c. TVA)
Prestation CHF | 5365.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | MKN01663*
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.074.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.075.000

7120.075.000 | MAUCH KNEE PLUS SNS LP MIT GEWINDE AM SCHAFTANSATZ
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5799.84 CHF (y.c. TVA)
Prestation CHF | 5365.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | MKN01660
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.075.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.077.000

7120.077.000 | MAUCH KNEE SNS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4554.42 CHF (y.c. TVA)
Prestation CHF | 4213.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | MKN01360
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.077.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.078.000

7120.078.000 | RHEO KNEE KIT, INKL. 1. SERVICE (NACH 20 MONATEN), 2 jaHRE GARANTIE (inkl. Ladegerät)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 21918.19 CHF (y.c. TVA)
Prestation CHF | 20275.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | RKN130002
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.078.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.078.010

7120.078.010 | RHEO KNEE® XC KIT, INKL. 1. SERVICE (NACH 20 MONATEN), 2 jaHRE GARANTIE (inkl. Ladegerät
Validité | 01.10.25 - 31.12.99
Prestation CHF | 24788.41 CHF (y.c. TVA)
Prestation CHF | 22931.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | RKNXC0002
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.078.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.079.000

7120.079.000 | TOTAL KNEE 1901
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2704.18 CHF (y.c. TVA)
Prestation CHF | 2501.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 1900
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.079.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.080.000

7120.080.000 | TOTAL KNEE 1900 FÜR KNIEEXARTIKULATION
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2870.22 CHF (y.c. TVA)
Prestation CHF | 2655.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 1900-KE
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.080.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.081.000

7120.081.000 | TOTAL KNEE 1900 FÜR TRANSFEMORAL-VERSORGUNG
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2870.22 CHF (y.c. TVA)
Prestation CHF | 2655.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 1900-OS
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.081.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.082.000

7120.082.000 | TOTAL KNEE 2001
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4008.83 CHF (y.c. TVA)
Prestation CHF | 3708.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 2000
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.082.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.083.000

7120.083.000 | TOTAL KNEE 2000 FÜR KNIEEXARTIKULATION
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4174.88 CHF (y.c. TVA)
Prestation CHF | 3862.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 2000-KE
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.083.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.084.000

7120.084.000 | TOTAL KNEE 2000 FÜR TRANSFEMORAL-VERSORGUNG
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4174.88 CHF (y.c. TVA)
Prestation CHF | 3862.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 2000-OS
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.084.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.085.000

7120.085.000 | TOTAL KNEE 2101
Validité | 01.10.25 - 31.12.99
Prestation CHF | 7673.80 CHF (y.c. TVA)
Prestation CHF | 7098.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 2100
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.085.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.086.000

7120.086.000 | TOTAL KNEE 2100 FÜR KNIEEXARTIKULATION
Validité | 01.10.25 - 31.12.99
Prestation CHF | 7839.79 CHF (y.c. TVA)
Prestation CHF | 7252.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 2100-KE
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.086.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.087.000

7120.087.000 | TOTAL KNEE 2100 FÜR TRANSFEMORAL-VERSORGUNG
Validité | 01.10.25 - 31.12.99
Prestation CHF | 7839.79 CHF (y.c. TVA)
Prestation CHF | 7252.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 2100-OS
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.087.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.087.100

7120.087.100 | Capital Knie
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4951.25 CHF (y.c. TVA)
Prestation CHF | 4580.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-CHKAx350
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.087.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.088.010

7120.088.010 | Kenevo (inkl. Rohradapter, inkl. Netzteil und Ladegerät), inkl. 24 Monatsservice und 3 jahre Garantie
Validité | 01.10.25 - 31.12.99
Prestation CHF | 23339.93 CHF (y.c. TVA)
Prestation CHF | 21591.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 3C60*-=S
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.088.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.093.010

7120.093.010 | C-Leg 4 (inkl. Netzteil und Ladegerät), inkl. 24 Monatsservice und 3 jahre Garantie
Validité | 01.10.25 - 31.12.99
Prestation CHF | 23016.44 CHF (y.c. TVA)
Prestation CHF | 21291.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 3C*8-*=S
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.093.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.099.000

7120.099.000 | Modular-Kniegelenk, pneumatisch
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2878.97 CHF (y.c. TVA)
Prestation CHF | 2663.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 3R106 pro
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.099.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.103.000

7120.103.000 | Modular-Bremskniegelenk
Validité | 01.10.25 - 31.12.26
Prestation CHF | 588.50 CHF (y.c. TVA)
Prestation CHF | 544.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 3R15
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.103.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.104.000

7120.104.000 | Modular-Kniegelenk, Feststellung
Validité | 01.10.25 - 31.12.99
Prestation CHF | 565.69 CHF (y.c. TVA)
Prestation CHF | 523.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 3R17
MB | K1
Membre du GP | LG-07, LG7000

Chiffre 7120.104.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.105.000

7120.105.000 | Modular-Kniegelenk
Validité | 01.10.25 - 31.12.26
Prestation CHF | 730.65 CHF (y.c. TVA)
Prestation CHF | 675.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 3R20
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.105.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.106.000

7120.106.000 | Modular-Kniegelenk, KD
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1192.78 CHF (y.c. TVA)
Prestation CHF | 1103.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 3R21
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.106.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.107.000

7120.107.000 | Modular-Kniegelenk, KD, Feststellung
Validité | 01.10.25 - 31.12.26
Prestation CHF | 1343.30 CHF (y.c. TVA)
Prestation CHF | 1242.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 3R23
MB | K1
Membre du GP | LG-07, LG7000

Chiffre 7120.107.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.108.000

7120.108.000 | Modular-Kniegelenk -Titan- , KD
Validité | 01.10.25 - 31.12.26
Prestation CHF | 1753.44 CHF (y.c. TVA)
Prestation CHF | 1622.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 3R30
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.108.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.108.100

7120.108.100 | Prosedo 3R32
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1851.75 CHF (y.c. TVA)
Prestation CHF | 1713.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 3R31=x
MB | K1
Membre du GP | LG-07, LG7000

Chiffre 7120.108.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.109.000

7120.109.000 | Modular-Kniegelenk-Titan-,KD,Feststellg.
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1874.89 CHF (y.c. TVA)
Prestation CHF | 1734.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 3R32
MB | K1
Membre du GP | LG-07, LG7000

Chiffre 7120.109.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.110.000

7120.110.000 | Modular-Kniegelenk -Titan-, Feststellung
Validité | 01.10.25 - 31.12.26
Prestation CHF | 946.47 CHF (y.c. TVA)
Prestation CHF | 875.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 3R33
MB | K1
Membre du GP | LG-07, LG7000

Chiffre 7120.110.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.111.000

7120.111.000 | Modular-Kniegelenk-Titan-
Validité | 01.10.25 - 31.12.26
Prestation CHF | 1450.22 CHF (y.c. TVA)
Prestation CHF | 1341.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 3R36
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.111.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.112.000

7120.112.000 | Modular-Leichtkniegelenk, Feststellung
Validité | 01.10.25 - 31.12.26
Prestation CHF | 499.26 CHF (y.c. TVA)
Prestation CHF | 461.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 3R40
MB | K1
Membre du GP | LG-07, LG7000

Chiffre 7120.112.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.113.000

7120.113.000 | Modular-Sperrkniegelenk
Validité | 01.10.25 - 31.12.99
Prestation CHF | 499.26 CHF (y.c. TVA)
Prestation CHF | 461.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 3R41
MB | K1
Membre du GP | LG-07, LG7000

Chiffre 7120.113.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.114.000

7120.114.000 | Modular-Kniegelenk -Titan-,KD,Hydraulik
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2953.83 CHF (y.c. TVA)
Prestation CHF | 2732.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 3R46
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.114.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.115.000

7120.115.000 | Modular-Bremskniegelenk -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1431.24 CHF (y.c. TVA)
Prestation CHF | 1324.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 3R49
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.115.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.116.000

7120.116.000 | Modular Kniegelenk -Titan-, Hydraulik
Validité | 01.10.25 - 31.12.26
Prestation CHF | 2963.83 CHF (y.c. TVA)
Prestation CHF | 2741.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 3R55
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.116.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.117.000

7120.117.000 | Modular-Kniegelenk-EBS, Hydraulik
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4837.15 CHF (y.c. TVA)
Prestation CHF | 4474.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 3R60
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.117.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.118.000

7120.118.000 | EBS Kniegelenk für Hüftexartikulation
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4837.15 CHF (y.c. TVA)
Prestation CHF | 4474.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 3R60=HD
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.118.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.119.000

7120.119.000 | Modular-Kniegelenk-EBS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4837.15 CHF (y.c. TVA)
Prestation CHF | 4474.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 3R60=KD
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.119.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.120.000

7120.120.000 | Modular-Kniegelenk-EBS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4837.15 CHF (y.c. TVA)
Prestation CHF | 4474.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 3R60=ST
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.120.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.122.000

7120.122.000 | EBS-PRO-Kniegelenk
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4837.15 CHF (y.c. TVA)
Prestation CHF | 4474.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 3R60-PRO
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.122.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.123.000

7120.123.000 | EBS-PRO-Kniegelenk,f. Hüftexartikulation
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4837.15 CHF (y.c. TVA)
Prestation CHF | 4474.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 3R60-PRO=HD
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.123.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.125.000

7120.125.000 | Modular-Kniegelenk,Rotationshydraulik,Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4987.30 CHF (y.c. TVA)
Prestation CHF | 4613.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 3R80
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.125.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.126.000

7120.126.000 | Modular-Kniegelenk,Rotationshydraulik
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4987.30 CHF (y.c. TVA)
Prestation CHF | 4613.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 3R80=xxx
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.126.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.128.000

7120.128.000 | Comfort-Bremsknie
Validité | 01.10.25 - 31.12.26
Prestation CHF | 2373.39 CHF (y.c. TVA)
Prestation CHF | 2195.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 3R92
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.128.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.129.000

7120.129.000 | Modular Bremskniegelenk mit Sperre
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1380.38 CHF (y.c. TVA)
Prestation CHF | 1276.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 3R93
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.129.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.131.000

7120.131.000 | Aqua-Kniegelenk, Hydraulik
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3144.36 CHF (y.c. TVA)
Prestation CHF | 2908.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 3WR95
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.131.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.132.000

7120.132.000 | Genium X4, inkl. Rohradapter, inkl. Netzteil und Ladeadapter, 2 Jahre Garantie
Validité | 01.10.25 - 31.12.99
Prestation CHF | 45286.33 CHF (y.c. TVA)
Prestation CHF | 41893.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Fournisseur | Otto Bock Suisse AG
No d'article | 3B5-4*
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.132.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.133.000

7120.133.000 | AQUALIMB EXTERNAL AK PROSTHESIS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2638.34 CHF (y.c. TVA)
Prestation CHF | 2440.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | AQTF 22-27 L/R
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.133.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.135.000

7120.135.000 | ESK+ 4B DMTBLE HYD CYL PYR
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5987.17 CHF (y.c. TVA)
Prestation CHF | 5538.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | ESK4BHPYR
MB | K3
Membre du GP | LG-07, LG7000

Chiffre 7120.135.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.143.000

7120.143.000 | ESK 4B PYR EXTERNAL KNEE PROSTHESIS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3263.97 CHF (y.c. TVA)
Prestation CHF | 3019.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | ESK4BPPYR
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.143.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.145.000

7120.145.000 | ESK 4B 30mm EXTERNAL KNEE PROSTHESIS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3263.97 CHF (y.c. TVA)
Prestation CHF | 3019.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | ESK4BPxx
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.145.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.160.010

7120.160.010 | KX06 4 BAR HYD EXTERNAL KNEE PROSTHESIS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 6217.70 CHF (y.c. TVA)
Prestation CHF | 5751.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | KX06V2
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.160.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.161.100

7120.161.100 | LINX -EXT. LEG PROSTHESIS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 30837.31 CHF (y.c. TVA)
Prestation CHF | 28526.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | S&S Sàrl
No d'article | LINXxxx
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.161.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.162.000

7120.162.000 | MERCURY EXTERNAL KNEE PROSTHESIS 30mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4698.46 CHF (y.c. TVA)
Prestation CHF | 4346.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | MH30
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.162.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.164.000

7120.164.000 | MERCURY EXTERNAL KNEE PROSTHESIS PYR
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5114.27 CHF (y.c. TVA)
Prestation CHF | 4731.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | MHPYR
MB | K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.164.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.167.010

7120.167.010 | ORION3 EXTERNAL KNEE PROSTHESIS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 17872.82 CHF (y.c. TVA)
Prestation CHF | 16533.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | S&S Sàrl
No d'article | Orion3
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.167.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.169.000

7120.169.000 | COMPACT SAKL EXT. KNEE PROSTHESIS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 760.59 CHF (y.c. TVA)
Prestation CHF | 703.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | P239143
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.169.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.170.000

7120.170.000 | SMARTIP 4B 30mm EXTERNAL KNEE PROSTHESIS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 7841.20 CHF (y.c. TVA)
Prestation CHF | 7253.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | SMARTIP4B30
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.170.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.172.000

7120.172.000 | SMARTIP 4B PYR EXTERNAL KNEE PROSTHESIS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 7841.20 CHF (y.c. TVA)
Prestation CHF | 7253.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | SMARTIP4BPYR
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.172.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.174.000

7120.174.000 | SMARTIP 30mm EXTERNAL KNEE PROSTHESIS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 7841.20 CHF (y.c. TVA)
Prestation CHF | 7253.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | SMARTIPSF30
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.174.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.176.000

7120.176.000 | SMARTIP PYR EXTERNAL KNEE PROSTHESIS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 7841.20 CHF (y.c. TVA)
Prestation CHF | 7253.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | SMARTIPSFPYR
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.176.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.179.000

7120.179.000 | Monozentr. Modularknie Stahl, bis 125kg m. Feststellung u. Vorbringer
Validité | 01.10.25 - 31.12.99
Prestation CHF | 414.83 CHF (y.c. TVA)
Prestation CHF | 383.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.JT02-St
MB | K1
Membre du GP | LG-07, LG7000

Chiffre 7120.179.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.180.000

7120.180.000 | Monozentr. Modularknie Titan, bis 100kg m. Feststellung u. Vorbringer
Validité | 01.10.25 - 31.12.99
Prestation CHF | 666.27 CHF (y.c. TVA)
Prestation CHF | 616.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.JT02-Ti
MB | K1
Membre du GP | LG-07, LG7000

Chiffre 7120.180.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.181.000

7120.181.000 | Leichtknie m. Pyramide Titan, bis 100kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 660.60 CHF (y.c. TVA)
Prestation CHF | 611.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.JT03
MB | K1
Membre du GP | LG-07, LG7000

Chiffre 7120.181.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.182.000

7120.182.000 | Modular-Bremsknie, Stahl einachsig, mit Vorbringer bis 100kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 410.29 CHF (y.c. TVA)
Prestation CHF | 379.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.JT05-St
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.182.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.183.000

7120.183.000 | Modular-Bremsknie, Titan einachsig, mit Vorbringer bis 100kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 950.36 CHF (y.c. TVA)
Prestation CHF | 879.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.JT05-Ti
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.183.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.184.000

7120.184.000 | Sicherheitskniegelenk
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1374.87 CHF (y.c. TVA)
Prestation CHF | 1271.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.JT09
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.184.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.185.000

7120.185.000 | JT20 mit M36-Anschluss, bis 150kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2319.83 CHF (y.c. TVA)
Prestation CHF | 2146.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.JT20-M36
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.185.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.186.000

7120.186.000 | JT20 mit Pyramid-Anschluss, bis 150kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2319.83 CHF (y.c. TVA)
Prestation CHF | 2146.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.JT20-PYR
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.186.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.187.000

7120.187.000 | JT20S mit flexibler Standkontrolle und M36-Anschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2931.02 CHF (y.c. TVA)
Prestation CHF | 2711.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.JT20S-M36
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.187.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.188.000

7120.188.000 | JT20S mit flexibler Standkontrolle und Pyramidanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2931.02 CHF (y.c. TVA)
Prestation CHF | 2711.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.JT20S-PYR
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.188.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.189.000

7120.189.000 | JT22 mit pneu. Schwungph. M36-Anschluss und 34mm Rohraufnahme
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2749.69 CHF (y.c. TVA)
Prestation CHF | 2543.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.JT22-M36
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.189.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.190.000

7120.190.000 | JT22 mit pneu.Schwungph. Pyramidanschluss und 34mm Rohraufnahme
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2749.69 CHF (y.c. TVA)
Prestation CHF | 2543.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.JT22-PYR
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.190.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.191.000

7120.191.000 | JT22S mit pneumatischer Standkontrolle, pneum. Schwungsphase und M36-Anschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3297.00 CHF (y.c. TVA)
Prestation CHF | 3049.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.JT22S-M36
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.191.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.192.000

7120.192.000 | JT22S mit pneumatischer Standkontrolle, pneum. Schwungsphase und Pyramidanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3297.00 CHF (y.c. TVA)
Prestation CHF | 3049.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.JT22S-PYR
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.192.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.193.000

7120.193.000 | JT30 Polyzentrisches Kniegelenk mit Hydraulik
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3670.43 CHF (y.c. TVA)
Prestation CHF | 3395.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.JT30
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.193.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.194.000

7120.194.000 | JT40 Monozentrisches Kniegelenk mit Hydraulik
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2540.57 CHF (y.c. TVA)
Prestation CHF | 2350.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.JT40
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.194.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.200.000

7120.200.000 | TehLin 4-Achs-Kniegelenk Phönix
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2005.85 CHF (y.c. TVA)
Prestation CHF | 1855.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | 21.104.000.01
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.200.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.201.000

7120.201.000 | Pneum. Kniegelenk Teh Lin 4-Achs Knie-Ex
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2418.09 CHF (y.c. TVA)
Prestation CHF | 2236.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | 21.105.000.00
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.201.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.202.000

7120.202.000 | Pneum. Kniegelenk Teh Lin Mini Carbon
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2005.85 CHF (y.c. TVA)
Prestation CHF | 1855.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | 21.692.000.00
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.202.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.203.000

7120.203.000 | KnieAgil L30 4-Achs Gelenk mit Sperre
Validité | 01.10.25 - 31.12.99
Prestation CHF | 687.57 CHF (y.c. TVA)
Prestation CHF | 636.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | KA.L30
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.203.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.204.000

7120.204.000 | KnieAgil LD31 4-Achs Gelenk mit Sperre
Validité | 01.10.25 - 31.12.99
Prestation CHF | 937.66 CHF (y.c. TVA)
Prestation CHF | 867.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | KA.LD31
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.204.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.206.000

7120.206.000 | KnieAgil P41 Pneum. 4-Achs Gelenk
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1653.07 CHF (y.c. TVA)
Prestation CHF | 1529.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | KA.P41
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.206.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.207.000

7120.207.000 | KnieAgil P44c Pneum. 4-Achs G. compact
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1294.23 CHF (y.c. TVA)
Prestation CHF | 1197.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | KA.P44C
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.207.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.209.000

7120.209.000 | KnieAgil PF50 Pneum. 4-Achs Gelenk
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2028.17 CHF (y.c. TVA)
Prestation CHF | 1876.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | KA.PF50
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.209.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.210.000

7120.210.000 | KnieAgil PS21 Kniegelenk
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1295.20 CHF (y.c. TVA)
Prestation CHF | 1198.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | KA.PS21
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.210.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.211.000

7120.211.000 | KnieAgil PSB60 Bremsgelenk mit Bouncing
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2292.04 CHF (y.c. TVA)
Prestation CHF | 2120.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | KA.PSB60
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.211.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.212.000

7120.212.000 | KnieAgil R1 Gelenk m. Rotationshydraulik
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3481.14 CHF (y.c. TVA)
Prestation CHF | 3220.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | KA.R1
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7120.212.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.214.000

7120.214.000 | KnieAgil S20 Monozentrisches Bremsgelenk
Validité | 01.10.25 - 31.12.99
Prestation CHF | 401.43 CHF (y.c. TVA)
Prestation CHF | 371.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | KA.S20
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7120.214.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.215.000

7120.215.000 | KnieAgil WLD31 4-Achs Gelenk wasserfest
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1334.01 CHF (y.c. TVA)
Prestation CHF | 1234.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | KA.WLD31
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.215.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.216.000

7120.216.000 | KnieAgil WLD31s 4-Achs-Kniegelenk W
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2217.13 CHF (y.c. TVA)
Prestation CHF | 2051.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | KA.WLD31s
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.216.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.217.000

7120.217.000 | KnieAgil SL2 Brems-Sperr-Kniegelenk
Validité | 01.10.25 - 31.12.99
Prestation CHF | 849.67 CHF (y.c. TVA)
Prestation CHF | 786.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | KA.SL2
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.217.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.218.000

7120.218.000 | KnieAgil WLH51 1-Achs-Kniegel.hyd.m.S.W
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2324.15 CHF (y.c. TVA)
Prestation CHF | 2150.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | KA.WLH51
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7120.218.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.03

07.01.03 | Hüftgelenke
7130.001.000 | Modular-Hüftgelenk -Leichtmetall-
7130.002.000 | Modular-Hüftgelenk -Titan-
7130.003.000 | Hüftdisartikulationsgelenk aus Karbon TGH-01 (bis 100Kg)
7130.004.000 | Hüftdisartikulationsgelenk aus Aluminium TH-01 (bis 100Kg)
7130.006.000 | Modular-Hüftgelenk
7130.007.000 | Modular-Hüftgelenk -Titan-
7130.008.000 | Modular Hüftgelenk
7130.009.000 | Helix3D Hüftgelenk
7130.010.000 | Modular-Hüftgelenk
7130.012.000 | Modular-Hüftgelenk Alu, bis 100kg
7130.013.000 | Modular-Hüftgelenk mehrf. verstellbar, bis 100kg inkl.Rohr


  • Chap. 07.01
  • Chap. 07.01.03
  • 7130.001.000

7130.001.000 | Modular-Hüftgelenk -Leichtmetall-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 802.43 CHF (y.c. TVA)
Prestation CHF | 742.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.7A4
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7130.001.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.03
  • 7130.002.000

7130.002.000 | Modular-Hüftgelenk -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1646.36 CHF (y.c. TVA)
Prestation CHF | 1523.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.7A5
MB | K1 + K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7130.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.03
  • 7130.003.000

7130.003.000 | Hüftdisartikulationsgelenk aus Karbon TGH-01 (bis 100Kg)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1001.76 CHF (y.c. TVA)
Prestation CHF | 926.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TGH-01
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7130.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.03
  • 7130.004.000

7130.004.000 | Hüftdisartikulationsgelenk aus Aluminium TH-01 (bis 100Kg)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 544.82 CHF (y.c. TVA)
Prestation CHF | 504.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TH-01
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7130.004.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.03
  • 7130.006.000

7130.006.000 | Modular-Hüftgelenk
Validité | 01.10.25 - 31.12.99
Prestation CHF | 719.46 CHF (y.c. TVA)
Prestation CHF | 665.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 7E4
MB | K2
Membre du GP | LG-07, LG7000

Chiffre 7130.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.03
  • 7130.007.000

7130.007.000 | Modular-Hüftgelenk -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1508.70 CHF (y.c. TVA)
Prestation CHF | 1395.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 7E7
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7130.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.03
  • 7130.008.000

7130.008.000 | Modular Hüftgelenk
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4153.53 CHF (y.c. TVA)
Prestation CHF | 3842.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 7E9
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7130.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.03
  • 7130.009.000

7130.009.000 | Helix3D Hüftgelenk
Validité | 01.10.25 - 31.12.99
Prestation CHF | 10066.27 CHF (y.c. TVA)
Prestation CHF | 9312.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 7E10=xxx
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7130.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.03
  • 7130.010.000

7130.010.000 | Modular-Hüftgelenk
Validité | 01.10.25 - 31.12.99
Prestation CHF | 843.07 CHF (y.c. TVA)
Prestation CHF | 779.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 7E5=xxx
MB | K1
Membre du GP | LG-07, LG7000

Chiffre 7130.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.03
  • 7130.012.000

7130.012.000 | Modular-Hüftgelenk Alu, bis 100kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 530.07 CHF (y.c. TVA)
Prestation CHF | 490.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.H2
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7130.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.03
  • 7130.013.000

7130.013.000 | Modular-Hüftgelenk mehrf. verstellbar, bis 100kg inkl.Rohr
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1115.38 CHF (y.c. TVA)
Prestation CHF | 1031.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.H3
MB | K1 + K2
Membre du GP | LG-07, LG7000

Chiffre 7130.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04

07.01.04 | Strukturteile
7140.001.000 | Schaftansatz (Kunststoff/Holz) Typ B 18mm für Oberschenkelprothesen
7140.002.000 | Durashock short pylon
7140.003.000 | BOA U-30 with Adaptor for Lamination
7140.004.000 | BOA G-2 with Lamination Adapter, Aluminium Tube
7140.005.000 | PSM G-1 Adaptor for Lamination, 30mm Aluminium Tube
7140.005.010 | Xtend Connect Quick fit Einheit
7140.005.020 | Xtend Connect Basis Einheit
7140.006.000 | SACH Fuss Adapter,Aluminium,M 10 Verschraubung
7140.007.000 | Rohradapter,kurz,Aluminium
7140.008.000 | Rohradapter lang,Aluminium
7140.009.000 | Rohradapter mittel,Aluminium
7140.010.000 | Rohrklemmadapter,Aluminium
7140.011.000 | SACH Fuss Adapter,Stahl.M 10 Verschraubung
7140.012.000 | SACH Fuss Adapter rund,Stahl,M 10 Verschraubung
7140.013.000 | Rohradapter lang,Stahl
7140.014.000 | Rohradapter mittel,Stahl
7140.015.000 | Rohrklemmadapter,Stahl
7140.016.000 | SACH Fuss Adapter,Titan.M 8 Verschraubung
7140.017.000 | SACH Fuss Adapter,Titan.M 10 Verschraubung
7140.018.000 | SACH Fuss Adapter rund,Titan,M 10 Verschraubung
7140.019.000 | Rohradapter lang mit Pyramide,Titan
7140.020.000 | Rohradapter lang,Titan
7140.021.000 | Rohradapter mittel,Titan
7140.022.000 | Rohradapter X-lang, Titan
7140.023.000 | Rohrklemmadapter,Titan
7140.024.000 | Rohrklemmadapter,10 Grad abgewinkelt
7140.025.000 | 4-Loch-Schaftadapter mit Pyramide,Aluminium
7140.026.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Aluminium
7140.027.000 | 4-Loch-Schaftadapter mit Pyramide du Rotation,Aluminium
7140.028.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Stahl
7140.029.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl
7140.030.000 | Doppeladapter,32mm,Stahl
7140.031.000 | Doppeladapter,45mm,Stahl
7140.032.000 | Doppeladapter,60mm,Stahl
7140.033.000 | Doppeladapter,75mm,Stahl
7140.034.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Stahl
7140.035.000 | 4-Loch-Schaftadapter mit Pyramide,Stahl
7140.036.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Stahl
7140.037.000 | Pyramid adapter w/4 ridged prongs
7140.038.000 | 4-Loch-Schaftadapter mit Pyramide du Rotation,Stahl
7140.039.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Stahl
7140.040.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl
7140.041.000 | Doppeladapter,32mm,Stahl
7140.042.000 | Doppeladapter,45mm,Stahl
7140.043.000 | Doppeladapter,60mm,Stahl
7140.044.000 | Doppeladapter,75mm,Stahl
7140.045.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Stahl
7140.046.000 | Doppeladapter,Pyramide beidseitig,Stahl
7140.047.000 | 4-Loch-Schaftadapter mit Pyramide,Titan
7140.048.000 | 4-Loch-Schaftadapter mit Pyramide,Titan
7140.049.000 | 4-Loch-Schaftadaptermit Pyramide,axial versetzt,Titan
7140.050.000 | 4-Loch-Schaftadapter mit Pyramide,diagonal versetzt,Titan
7140.051.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Titan
7140.052.000 | 4-Arm-Schaftadapter mit Pyramide und Rotation,Titan
7140.053.000 | 4-Arm-Schaftadapter mit Pyramidenaufnahme,Titan
7140.054.000 | 4-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Titan
7140.055.000 | 4-Loch-Schaftadapter mit Pyramide und Rotation,Titan
7140.056.000 | HEAVY DUTY 4-Loch-Schaftadapter mit Pyramide und Rotation, Titan
7140.057.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Titan
7140.058.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Titan
7140.059.000 | 4-Loch-Schaftadapter mit Pyramide, Rotation und Verschiebung,Titan
7140.060.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme, Rotation und Verschiebung,Titan
7140.061.000 | Doppeladapter,32mm,Titan
7140.062.000 | Doppeladapter,45mm,Titan
7140.063.000 | Doppeladapter,60mm,Titan
7140.064.000 | Doppeladapter,75mm,Titan
7140.065.000 | Doppeladapter,34mm,mit Rotation,Titan
7140.066.000 | Doppeladapter,42mm,mit Rotation,Titan
7140.067.000 | Doppeladapter,53mm,mit Rotation,Titan
7140.068.000 | Doppeladapter,66mm,mit Rotation,Titan
7140.069.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Titan
7140.070.000 | Doppeladapter,Pyramide-Pyramidenaufnahme mit Rotation,Titan
7140.071.000 | Doppeladapter,34mm,Pyramide-Pyramidenaufnahme mit Rotation,Titan
7140.072.000 | Doppeladapter mit Rotation und Höhenverstellung,Titan
7140.073.000 | Doppeladapter,Pyramide beidseitig,Titan
7140.074.000 | Rohrklemm-Verschiebeadapter mit Pyramidenaufnahme,Titan
7140.075.000 | Rohrklemm-Verschiebeadapter mit Pyramide,Titan
7140.076.000 | 4-Loch Basisplatte
7140.077.000 | Lamination Coupler w/4 threaded holes
7140.078.000 | Eingusscheibe,25mm, 4 Loch-Anschluss,Aluminium
7140.079.000 | Eingussscheibe,17mm,4-Loch-Anschluss,Aluminium
7140.080.000 | Eingussscheibe,flach
7140.081.000 | Holzblock
7140.082.000 | 3-Arm-Schaftadapter mit Pyramide,Stahl
7140.083.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl-Stahl
7140.084.000 | 3-Arm-Schaftadapter mit Gewinde
7140.085.000 | 3-Arm-Schaftadapter mit Pyramide und Rotation,Stahl-Stahl
7140.086.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl-Titan
7140.087.000 | 3-Arm-Schaftadapter mit Pyramide und Rotation,Stahl-Titan
7140.088.000 | Pyramidenaufnahme mit Gewinde,Titan
7140.089.000 | Pyramide mit Gewinde,Titan
7140.090.000 | Pyramidenaufnahme mit Gewinde,Titan,2 mm länger
7140.091.000 | Pyramide mit Gewinde,Titan,4 mm länger
7140.092.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme,Rotation und Verschiebung,Stahl-Titan
7140.093.000 | 3-Arm-Schaftadapter mit Pyramide,Rotation un d Verschiebung,Stahl-Titan
7140.094.000 | 4-Loch-Basisplatte,Titan
7140.095.000 | Laminierplatte Mittel mit Pyramide
7140.096.000 | Laminierplatte mittel mit Pyramidenaufnahme
7140.097.000 | Laminierplatte klein mit Pyramide
7140.098.000 | Laminierplatte klein mit Pyramidenaufnahme
7140.099.000 | Schaftansatz für laminierte Schäfte mit Schaum (Eigengewicht 124g)
7140.100.000 | Schaftansatz für laminierte Schäfte ohne Schaum (Eigengewicht 67g)
7140.101.000 | Offset Adapter 5mm Titan
7140.102.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.103.000 | Schaftadapter mit Drehjustierung -Titan/Edelstahl-
7140.104.000 | Drehadapter -Titan-
7140.105.000 | Vario Proberohr -Aluminium-
7140.106.000 | Drehadapter -Edelstahl-
7140.107.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.108.000 | Schaftadapter mit Drehjustierung -Titan/Stahl-
7140.109.000 | Schaftadapter mit M36 Innengewinde -Edelstahl-
7140.110.000 | Rotations-Adapter mit M36 Aussengewinde -Edelstahl-
7140.111.000 | Rotations-Adapter mit M36 Aussengewinde -Titan-
7140.112.000 | Rotations-Adapter mit Justierkern -Edelstahl-
7140.113.000 | Rotations-Adapter mit Justierkern -Titan-
7140.114.000 | Rotations-Adapter mit Justierkern -Edelstahl-
7140.115.000 | Schaftadapter, 4-Arm mit M36 Innengewinde -Edelstahl-
7140.116.000 | Schaftadapter mit Justierkern -Aluminium-
7140.117.000 | Schaftadapter mit Justierkern -Edelstahl-
7140.118.000 | Schaftadapter mit Justierkern -Titan-
7140.119.000 | Schaftadapter -Edelstahl-
7140.120.000 | Doppeladapter -Aluminium-, 32 mm
7140.121.000 | Doppeladapter -Aluminium-, 36 mm
7140.122.000 | Doppeladapter -Aluminium-, 40 mm
7140.123.000 | Doppeladapter -Aluminium-, 45 mm
7140.124.000 | Doppeladapter -Aluminium-, 50 mm
7140.125.000 | Doppeladapter -Aluminium-, 55 mm
7140.126.000 | Doppeladapter -Aluminium-, 60 mm
7140.127.000 | Doppeladapter -Aluminium-, 65 mm
7140.128.000 | Doppeladapter -Aluminium-, 70 mm
7140.129.000 | Doppeladapter -Aluminium-, 75 mm
7140.130.000 | Doppeladapter -Edelstahl-, 32 mm
7140.131.000 | Doppeladapter -Edelstahl-, 45 mm
7140.132.000 | Doppeladapter -Edelstahl-, 60 mm
7140.133.000 | Doppeladapter -Edelstahl-, 75 mm
7140.134.000 | Doppeladapter -Titan-, 32 mm
7140.135.000 | Doppeladapter -Titan-, 45 mm
7140.136.000 | Doppeladapter -Titan-, 60 mm
7140.137.000 | Doppeladapter -Titan-, 75 mm
7140.138.000 | Schaftadapter mit Justierkernaufnahme -Aluminium-
7140.139.000 | Schaftadapter mit Justierkernaufnahme -Edelstahl-
7140.140.000 | Schaftadapter mit Justierkernaufnahme -Titan-
7140.141.000 | Doppeladapter mit beidseitigem Justierkern -Aluminium-
7140.142.000 | Doppeladapter mit beidseitigem Justierkern -Aluminium-
7140.143.000 | Schaftadapter mit Justierkern -Titan-
7140.144.000 | Schaftadapter, 4-Arm -Edelstahl-
7140.145.000 | Schaftadapter, axial versetzt -Aluminium-
7140.146.000 | Schaftadapter, axial versetzt -Edelstahl-
7140.147.000 | Schaftadapter, axial versetzt -Titan-
7140.148.000 | Schaftadapter, 4-Arm -Edelstahl-
7140.149.000 | Schaftadapter mit Justierkern -Aluminium-
7140.150.000 | Schaftadapter mit Justierkern -Edelstahl-
7140.151.000 | Schaftadapter mit Justierkern -Titan-
7140.152.000 | Schaftadapter ohne Passring -Titan-
7140.153.000 | Schaftadapter mit Drehjustierung -Alu/Stahl-
7140.154.000 | Schaftadapter mit Drehjustierung -Alu/Stahl-
7140.155.000 | Schaftadapter mit Drehjustierung -Alu/Titan-
7140.156.000 | Schaftadapter mit Drehjustierung -Alu/Titan-
7140.157.000 | Schaftadapter -Aluminium-
7140.158.000 | Schaftadapter -Edelstahl-
7140.159.000 | Schaftadapter -Titan-
7140.160.000 | Schaftadapter, diagonal versetzt -Aluminium-
7140.161.000 | Schaftadapter, diagonal versetzt -Edelstahl-
7140.162.000 | Schaftadapter, diagonal versetzt -Titan-
7140.163.000 | Schaftadapter, axial versetzt -Aluminium-
7140.164.000 | Schaftadapter, axial versetzt -Edelstahl-
7140.165.000 | Schaftadapter, axial versetzt -Titan-
7140.166.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.167.000 | Schaftadapter mit Drehjustierung -Titan-
7140.168.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.169.000 | Adapterscheibe-Druckplatte -Edelstahl-
7140.170.000 | Schaftadapter mit Drehjustierung -Titan-
7140.171.000 | Schraubadapter -Aluminium-
7140.172.000 | Schraubadapter -Edelstahl-
7140.173.000 | Schraubadapter -Titan-
7140.174.000 | Schraubadapter, 10° abgewinkelt -Aluminium-
7140.175.000 | Schraubadapter, 10° abgewinkelt -Edelstahl-
7140.176.000 | Schraubadapter, 10° abgewinkelt -Titan-
7140.177.000 | Schraubadapter ø 34 mm -Edelstahl-
7140.178.000 | Schraubadapter ø 34 mm -Titan-
7140.179.000 | Anschlussadapter, drehbar -Aluminium-
7140.180.000 | Anschlussadapter, drehbar -Edelstahl-
7140.181.000 | Anschlussadapter, drehbar -Titan-
7140.182.000 | Doppeladapter mit Justierkern -Aluminium-
7140.183.000 | Doppeladapter mit Justierkern -Edelstahl-
7140.184.000 | Doppeladapter mit Justierkern -Titan-
7140.185.000 | Schraubadapter mit Justierkern -Aluminium-
7140.186.000 | Schraubadapter mit Justierkern -Edelstahl-
7140.187.000 | Schraubadapter mit Justierkern -Titan-
7140.188.000 | Anschlussadapter, drehbar -Edelstahl-
7140.189.000 | Anschlussadapter, drehbar -Titan-
7140.190.000 | Schraubadapter -Edelstahl-
7140.191.000 | Schraubadapter -Titan-
7140.192.000 | Schraubadapter, 20° abgewinkelt -Titan-
7140.193.000 | Schraubadapter, kurz -Titan- bis 225 kg
7140.194.000 | Schraubadapter lang -Titan- bis 225 kg
7140.195.000 | Schaftadapter mit Rohranschluss
7140.196.000 | Schaftadapter mit Justierkern
7140.197.000 | Rohradapter -Edelstahl- 200 mm, bis 150 kg
7140.198.000 | Rohradapter -Edelstahl- 400 mm, bis 150 kg
7140.199.000 | Rohradapter -Titan- 200 mm, bis 150 kg
7140.200.000 | Rohradapter -Titan- 400 mm, bis 150 kg
7140.201.000 | Rohradapter -Aluminium- 200 mm
7140.202.000 | Rohradapter -Aluminium- 400 mm
7140.203.000 | Rohradapter -Edelstahl- 200 mm
7140.204.000 | Rohradapter -Edelstahl- 400 mm
7140.205.000 | Rohradapter -Titan- 200 mm
7140.206.000 | Rohradapter -Titan- 400 mm
7140.207.000 | Rohradapter -Aluminium-, kurz 100 mm
7140.208.000 | Rohradapter -Edelstahl-, kurz 100 mm
7140.209.000 | Rohradapter -Titan-, kurz 100 mm
7140.210.000 | S.A.C.H.-Fuss-Adapter M10 -Aluminium-
7140.211.000 | S.A.C.H.-Fuss-Adapter M8 -Aluminium-
7140.212.000 | S.A.C.H.-Fuss-Adapter M10 -Edelstahl-
7140.213.000 | S.A.C.H.-Fuss-Adapter M8 -Edelstahl-
7140.214.000 | Eingussscheibe, rund -Aluminium-
7140.215.000 | Eingussanker -Titan-
7140.216.000 | Eingussscheibe, eckig -Aluminium-
7140.217.000 | S.A.C.H.-Fuss-Adapter M10 -Titan-
7140.218.000 | S.A.C.H.-Fuss-Adapter M8 -Titan-
7140.219.000 | S.A.C.H.-Fuss-Adapter -Titan-
7140.220.000 | S.A.C.H.-Fuss-Adapter M10 -Edelstahl- 150 kg
7140.221.000 | Leichtmetallrohr -Aluminium- 500 mm
7140.222.000 | Leichtmetallrohr -Aluminium- 300 mm
7140.223.000 | S.A.C.H.-Fuss-Verbindungsplatte für 16A1, 16A2, 16A7
7140.224.000 | Knöchelformteil aus PUR, leicht, M10
7140.226.000 | Knöchelformteil aus PUR, leicht, M8
7140.227.000 | Knöchelformteil aus Holz, M10
7140.228.000 | Knöchelformteil aus Holz, M8
7140.229.000 | Knöchelformteil aus Holz links
7140.230.000 | Knöchelformteil aus Holz
7140.231.000 | Normgelenk-Fuss-Adapter -Aluminium-
7140.232.000 | Normgelenk-Fuss-Adapter -Titan-
7140.233.000 | Normgelenk-Fuss-Adapter -Edelstahl-
7140.234.000 | Schaftadapter aus Karbon TGB-O
7140.235.000 | Winkeladapter aus Aluminium TSC-KDA-L (Eigengewicht 104g)
7140.235.010 | Winkeladapter aus rostfreiem Stahl TSC-KD-L Teh Lin
7140.236.000 | PAD/PSD Schaftanschluss aus Aluminium TSC-PSD (Eigengewicht 45g)
7140.237.000 | HY-STAN Tube 10"
7140.238.000 | HY-STAN Tube 14"
7140.239.000 | HY-STAN Tube 17"
7140.240.000 | Oberschenkel Konus Platten aus Metall TWP-A2 (PKT à 2 STK)
7140.241.000 | Oberschenkel Konus Platten aus Kunststoff TWP-AP2 (PKT à 2 STK)
7140.241.010 | Adjustable Height Clamp Adapter
7140.241.020 | Variable Height Adapter
7140.241.030 | Bonded Pylon 16 Inch
7140.241.040 | Aluminium Pylon Bonded to Male Adapter
7140.241.050 | 4-Hole Double Offset Pyramid Adapter
7140.241.060 | 4-Hole Single Offset Pyramid Adapter
7140.241.070 | 4-Hole Pyramid Adapter
7140.241.080 | 4-Hole Female Adapter
7140.241.090 | 4-Hole Rotatable Flange
7140.241.100 | Rotable Female Insert
7140.241.110 | Rotable Male Pyramid Insert
7140.241.120 | Double-Ended Adapter 35 mm
7140.241.130 | Double-Ended Adapter 45 mm
7140.241.140 | Double-Ended Adapter 60 mm
7140.241.150 | Double-Ended Adapter 75 mm
7140.241.160 | Clamp Adapter
7140.241.170 | Foot Pyramid
7140.241.180 | Bonded Pylon 16 Inch HD Ti
7140.241.190 | 4-Hole Pyramid Adapter HD Ti
7140.241.200 | Male Splined 4-Hole Pyramid Adapter HD Ti
7140.241.210 | Female Splined 4-Hole Pyramid Adapter HD Ti
7140.241.220 | Double-Ended Adapter 35 mm HD Ti
7140.241.230 | Clamp Adapter HD Ti
7140.241.240 | Seattle Mounting Plate
7140.241.250 | 3-Prong Laminating Adapter
7140.242.000 | Seattle Spacer 1,5
7140.243.000 | Seattle Spacer 1,65
7140.244.000 | Seattle Spacer 1,8
7140.245.000 | Seattle Spacer 0,25"
7140.246.000 | Seattle Spacer 0,5"
7140.247.000 | Seattle Spacer 1,0"
7140.248.000 | Seattle Laminier Kern SLC301
7140.249.000 | Seattle Symes Nut SSY301
7140.250.000 | Pyramidenadapter aus Titan zu Teh Lin Kniegelenke zur Befestigung mit Zentralschraube
7140.251.000 | Schaftadapter Titan mit Justierkern 4-armig
7140.252.000 | Schaftadapter Titan mit Justierkern und Laminierabbinderille
7140.253.000 | Schaftadapter Titan mit Justierkern und 4-armigen Eingussanker
7140.254.000 | Justierkernaufnahme Aluminium mit Innengewinde 114g (max. 100Kg)
7140.255.000 | Tube Clamp 30mm ST
7140.255.100 | 4-Hole Pyramid Receiver ST
7140.255.200 | 4-Hole Pyr Adapt Standard ST
7140.255.300 | 30mm LP Tube Adapt 30mm ST
7140.255.400 | 30mm LP Tube Adapt 250mm ST
7140.255.500 | 34mm Low Profile Tube Clamp
7140.255.600 | 34mm LP Tube Adapt 250mm ST
7140.255.700 | 34mm LP Tube Adapt 430mm ST
7140.255.800 | 4H LamPlate Round Thread Ho Al
7140.255.900 | 4H PyrAdapt w Pin HoleStand Ti
7140.255.910 | 4H Pyr Adapt w Pin Hole Rot Ti
7140.255.920 | 30mm Tube Clamp Ti
7140.255.930 | 30mm LP Tube Adapt Ti 430mm
7140.255.940 | 30mm LP Tube Adapt Ti 250mm
7140.256.020 | Adapter mit Aussengewinde 136 kg
7140.256.040 | Anschlussplatte 136 kg
7140.274.000 | LAMINATIONS-ANSCHLUSS KAT 1 - 10
7140.275.000 | 31 MM ANPROBEADAPTER-SET
7140.276.000 | 31 MM GLASFASERROHRSET 279 MM KAT 1 - 3
7140.277.000 | 31 MM GLASFASERROHRSET 279 MM KAT 4 - 5
7140.278.000 | 31 MM GLASFASERROHRSET 381 MM KAT 1 - 3
7140.279.000 | 31 MM GLASFASERROHRSET 381 MM KAT 4 - 5
7140.280.000 | 30 MM KARBONROHR-SET 229 MM KAT 1 - 6
7140.281.000 | 30 MM KARBONROHR-SET 229 MM KAT 1 - 6
7140.282.000 | 31 MM KARBONROHR-SET 229 MM KAT 7 - 8
7140.283.000 | 31 MM KARBONROHR-SET 229 MM KAT 7 - 9
7140.284.000 | 30 MM KARBONROHR-SET 381 MM KAT 1 - 6
7140.285.000 | 30 MM KARBONROHR-SET 381 MM KAT 1 - 6
7140.286.000 | 31 MM KARBONROHR-SET 381 MM KAT 7 - 8
7140.287.000 | 31 MM KARBONROHR-SET 381 MM KAT 7 - 9
7140.288.000 | 36MM GEWINDEAUFSATZ FÜR PYRAMIDE
7140.289.000 | 3-ARM SCHAFTADAPTER
7140.290.000 | 4-ARM SCHAFTADPATER
7140.291.000 | 4-LOCH-ADAPTER FÜR P20195
7140.292.000 | ADAPTER MIT PYRAMIDENAUFNAHME
7140.293.000 | ADAPTER MIT PYRAMIDENAUFNAHME
7140.294.000 | ALUMINIUM T-ADAPTER KAT 1 - 7
7140.295.000 | ALUMINIUM T-ADAPTER KAT 7 - 10
7140.296.000 | ALUMINIUM T-ADAPTER-SET KAT 1 - 7
7140.297.000 | ALUMINIUM T-ADAPTER-SET KAT 7 - 10
7140.299.000 | ANSCHLUSSPLATTE KAT 1 - 7
7140.300.000 | ANSCHLUSSPLATTE KAT 7 - 9
7140.300.010 | Verschiebeadapter Titan
7140.300.020 | Drehadapter
7140.301.000 | PYRAMIDE-/PYRAMIDENAUFNAHMEADAPTER +8MM / 10 GRAD (bis 125 kg)
7140.302.000 | DOPPELADAPTER MIT PYRAMIDE
7140.303.000 | DOPPELADAPTER MIT PYRAMIDE
7140.304.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 32 MM
7140.305.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 32 MM
7140.306.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 45 MM
7140.307.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 45 MM
7140.308.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 60 MM
7140.308.100 | Höhenverstellbarer Adapter (Standard)
7140.308.110 | Höhenverstellbarer Adapter (Lang)
7140.309.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 60 MM
7140.310.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 75 MM
7140.311.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 75 MM
7140.312.000 | EINZELADAPTER MIT PYRAMIDE 50 MM
7140.313.000 | EINZELADAPTER MIT PYRAMIDE 50 MM
7140.314.000 | EINZELADAPTER MIT PYRAMIDE 77 MM
7140.315.000 | EINZELADAPTER MIT PYRAMIDE 77 MM
7140.316.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME 100 MM
7140.317.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME 100 MM
7140.318.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME LANG
7140.319.000 | EURO 4-LOCH ADAPTER / ALUMINIUM
7140.320.000 | EURO-4-LOCH SCHAFTADAPTER
7140.321.000 | EURO-4-LOCH SCHAFTADAPTER
7140.322.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE ALUMINIUM
7140.323.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE TITAN
7140.324.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND 20/20 OFFSET
7140.325.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND 8MM OFFSET
7140.326.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND DREHJUSTIERUNG
7140.327.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME ALUMINIUM
7140.328.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME TITAN
7140.329.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME U. DREHJUSTIERUNG
7140.330.000 | FIXIERTER OFFSETADAPTER
7140.331.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDENAUFNAHME
7140.332.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDENAUFNAHME
7140.333.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDE
7140.334.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDE
7140.335.000 | INTREGIERT PYRAMIDENADAPTER KAT 1 - 7
7140.336.000 | INTREGIERT PYRAMIDENADAPTER KAT 7 - 9
7140.337.000 | INTREGIERTER PYRAMIDENADAPTER KAT 1 - 7
7140.338.000 | INTREGIERTER PYRAMIDENADAPTER KAT 7 - 10
7140.339.000 | LAMINATIONSADAPTER-SET KAT 1 - 9, 22 - 31
7140.340.000 | MODULARER ANPROBE-ADAPTER
7140.341.000 | Pyramidenadapter
7140.342.000 | PYRAMIDENADAPTER / EDELSTAHL
7140.343.000 | PYRAMIDENADAPTER / TITAN
7140.345.000 | PYRAMIDENADAPTERSET
7140.346.000 | PYRAMIDENAUFNAHME / TITAN
7140.348.000 | QUICK-ALIGN ADAPTER KAT 1 - 9*
7140.349.000 | QUICK-ALIGN ADAPTER KAT 1 - 9*
7140.350.000 | ROHR 30MM ALUMINIUM 250 MM
7140.351.000 | ROHR 30MM ALUMINIUM 400 MM
7140.355.000 | ROHRADAPTER 30MM MIT PYRAMIDENAUFNAHME 250 MM
7140.356.000 | ROHRADAPTER 30MM MIT PYRAMIDENAUFNAHME 400 MM
7140.357.100 | Rohradapter Titan Wasserfest
7140.357.110 | Rohradapter Titan Wasserfest
7140.359.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME
7140.360.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME
7140.361.000 | ROHRKLEMMADAPTER MIT EURO-4-LOCH ANSCHLUSS
7140.362.000 | ROHRKLEMMADAPTER MIT EURO-4-LOCH ANSCHLUSS
7140.363.000 | ROHRKLEMMADAPTER MIT PYRAMIDE
7140.364.000 | ROHRKLEMMADAPTER MIT PYRAMIDE
7140.365.000 | SCHAFTADAPTER KAT 1 - 9, 22 - 31
7140.366.000 | SCHAFTADAPTER MIT PYRAMIDE
7140.367.000 | T-VERBINDUNGEN, 10 MM KAT 1 - 10
7140.368.000 | Flexionsplatte TF
7140.369.000 | Normgelenk-Fussadapter m.Verschraubung, Stahl
7140.370.000 | Modular-Unterschenkel-Set, Titan
7140.371.000 | Modular-Unterschenkel-Set, INOX
7140.372.000 | Modular-Unterschenkel-Set, Aluminium
7140.374.000 | Modular-Unterschenkel-Set
7140.375.000 | Modular-Unterschenkel-Set
7140.376.000 | Modular-Unterschenkel-Set
7140.377.000 | Modular-Unterschenkel-Set
7140.378.000 | Modular-Unterschenkel-Set
7140.379.000 | Modular-Unterschenkel-Set
7140.380.000 | T Sprinter Adapter Set
7140.381.000 | 18° Sprinter Adapter Set
7140.382.000 | 5° Sprinter Adapter Set
7140.385.000 | Oval 30mm Pylon Adapter Set
7140.386.000 | Oval 30mm Pylon Adapter Set(ohne Kleber)
7140.387.000 | Oval 34 mm Pylon Adapter Set
7140.388.000 | Oval 34mm Pylon Adapter Set (o.Kleber)
7140.389.000 | Oval 34 mm Pylon Adapter Set, Lang
7140.390.000 | Oval 34mm Pylon Adapter Set,lang (o.Kl.)
7140.391.000 | B Oval 30mm Pylon Adapter Set
7140.392.000 | B Oval 30mm Pylon Adapter Set(o.Kleber)
7140.393.000 | B Oval 34mm Pylon Adapter Set
7140.394.000 | B Oval 34mm Pylon Adapter Set(o.Kleber)
7140.395.000 | Rohradapter kurz, ø 30 mm, Edelstahl
7140.396.000 | Aluminium-Rohr
7140.397.000 | Rohradapter lang, ø 30 mm, Edelstahl
7140.398.000 | Leichtmetallrohr
7140.399.000 | SACH-Fussadapter mit Verschraubung, Titan
7140.400.000 | Normgelenk-Fussadapter m.Verschraubung,Ti
7140.401.000 | Leichtmetallrohr d 34 für Adapter 4R157
7140.402.000 | Rohradapter kurz, ø 30 mm, Titan
7140.403.000 | Rohradapter lang, ø 30 mm, Titan
7140.404.000 | Rohradapter, abgew. 10°, lang,ø 30 mm,Ti
7140.405.000 | Justierkern
7140.406.000 | Rohradapter, ø 30 mm, längenverst., Edel
7140.407.000 | Rohradapter, ø 34 mm, längenverst., Edel
7140.408.000 | Rohrad. F. Kinder,abgew. 13°,ø 22 mm,Alu
7140.409.000 | Rohradapter lang, ø 30 mm, Aluminium
7140.410.000 | Rohradapter kurz, ø 30 mm, Aluminium
7140.411.000 | Normgelenk-Fussad. m. Verschraubung, Alu
7140.412.000 | SACH-Fussadapter m. Verschraubung, Alu
7140.413.000 | Skaliertes Rohr
7140.414.000 | Skaliertes Rohr
7140.415.000 | Rohradapter kurz, ø 34 mm, Titan
7140.416.000 | Rohradapter -Titan-
7140.417.000 | Rohradapter lang, ø 34 mm, Titan
7140.417.100 | Rohradapter mit Torsionseinheit, ø 34 mm
7140.418.000 | Rohradapter kurz, ø 34 mm, Edelstahl
7140.419.000 | Rohradapter lang, ø 34 mm, Edelstahl
7140.420.000 | Rohradapter -Edelstahl-
7140.421.000 | SACH-Fussadapter mit Verschraubung, Stahl
7140.424.000 | Rohradapter für wasserfeste Gehhilfe
7140.425.000 | Abgew. Rohrad. f. wasserfeste Gehhilfe
7140.425.010 | Eingussanker für Knieexgelenke, Edelstahl
7140.426.000 | Eingussanker
7140.427.000 | Verstelladapter, Aluminium
7140.427.100 | Quickchange Adapter
7140.427.200 | Quickchange V2.0 Adapterset (2-teilig)
7140.427.300 | Proximaler Anschluss Justierkern/Gewinde
7140.428.000 | Eingussanker mit Justierkern, Titan
7140.428.010 | Doppeladapter, verschiebbar
7140.429.000 | Schaftansatz, für Thermoplastschaft, Alu
7140.431.000 | Eingussanker m.Justierkerna.,drehb., Ede
7140.432.000 | Eingussanker m. Gewindeanschluss, Edelst
7140.432.100 | Eingussanker mit Justierkern, drehbar, Titan
7140.433.000 | Verschiebeadapter-Set, Aluminium/Titan
7140.436.000 | Eingussanker m. Justierkern,drehb., Edel
7140.436.100 | Eingussanker mit Justierkern, drehbar, Titan
7140.437.000 | Adapterplatte, Aluminium
7140.438.000 | Eingussanker mit gewinkeltem Arm
7140.438.100 | Eingussanker 4-Arm, gewinkelt, KB (Edelstahl rostfrei)
7140.438.200 | Eingussanker mit Justierkernaufnahme, mit gewinkeltem Arm, drehbar
7140.439.000 | DELTA TWIST, ROHRKLEMMUNG , ALUMINIUM
7140.440.000 | DELTA TWIST, ROHR, ALUMINIUM
7140.441.000 | Adapterplatte Harmony E3
7140.445.000 | Justierkernaufnahme für 4R171
7140.446.000 | Modular-Oberschenkel-Set
7140.447.000 | TF Definitiv-Sportfussadapter, kompl.
7140.448.000 | TF Test-Sportfussadapter, kompl.
7140.449.000 | Schraubadapter, ø 30 mm, Edelstahl
7140.450.000 | Schaftadapter m Justierkernaufnahme, Ede
7140.451.000 | Schaftadapter mit Justierkern, Edelstahl
7140.452.000 | Schaftad. m.Justierkernaufn.,drehb., Ede
7140.453.000 | Torsionsad. mit ø 30 mm Rohr, Edelstahl
7140.454.000 | Torsionsadapter, Edelstahl rostfrei
7140.455.000 | Eingussanker, Justierk.aufn.,drehb., Ede
7140.456.000 | Schaftadapter mit Drehjustierung
7140.457.000 | Eingussanker mit Justierkern, Edelstahl
7140.458.000 | Eingussanker, 3-Arm
7140.459.000 | Sprinter Anschlussplatte, Set
7140.460.000 | Eingussanker mit Gewindeanschluss, INOX
7140.461.000 | Oval Composite 4-Loch Adapter Set m.Gew.
7140.465.000 | Justierkernaufn. m. Gewindeanschl. INOX
7140.466.000 | Justierkernaufn. m. Gewindeanschl. INOX
7140.467.000 | Justierkern mit Gewindeanschluss, Titan
7140.468.000 | Schaftad. m. Justierkernaufn.,drehbar,Ti
7140.469.000 | Schraubadapter, ø 30 mm, Titan
7140.470.000 | Schaftadapter mit Justierkern, Titan
7140.471.000 | Schaftad. m. Justierkernaufnahme, Titan
7140.472.000 | Schraubad.,abgewinkelt um 10°,ø 30mm,Ti
7140.473.000 | Schraubad.,abgewinkelt um 20°,ø 30mm,Ti
7140.474.000 | Schraubad.,abgewinkelt um 30°,ø 30mm,Ti
7140.475.000 | Drehadapter, Stahl rostfrei
7140.476.000 | Drehadapter mit Gewinde
7140.477.000 | Eingussanker mit Justierkern, Edelstahl
7140.478.000 | Eingussanker mit Justierkern, Aluminium
7140.479.000 | Schraubadapter, ø 30 mm, Aluminium
7140.480.000 | Doppeladapter, Titan
7140.481.000 | Doppeladapter, Titan
7140.482.000 | Doppeladapter, Titan
7140.483.000 | Doppeladapter, Titan
7140.483.010 | Doppeladapter, Aluminium
7140.484.000 | Anschlussadapter, ø 30 mm, Titan
7140.484.010 | Anschlussadapter D:30 mm
7140.485.000 | Schaftad. m. Justierk.,axial exzentr.,Ti
7140.486.000 | Schaftadapter mit Justierkern, Aluminium
7140.486.010 | Anschlussadapter D:34 mm
7140.487.000 | Doppeladapter, Edelstahl rostfrei
7140.488.000 | Schaftadapter m. Justierkern, drehbar,Ti
7140.489.000 | Doppeladapter, Edelstahl rostfrei
7140.490.000 | Schraubadapter, ø 34 mm, Titan
7140.491.000 | Schraubadapter D34 m.Justierkern,Titan
7140.492.000 | Doppeladapter, Titan
7140.493.000 | Anschlussadapter, ø 30 mm, Titan
7140.494.000 | Anschlussadapter, ø 30 mm, Edelstahl
7140.495.000 | Torsionsadapter, ø 30 mm, Edelstahl
7140.496.000 | Torsionsadapter, ø 34 mm, Titan
7140.497.000 | Justierkern mit Gewindeanschl. INOX
7140.498.000 | Schraubadapter, verschiebbar, ø 34 mm,Ti
7140.499.000 | Eingussanker m. Justierkern,drehbar, Ede
7140.500.000 | Schraubadapter, ø 34 mm, Edelstahl
7140.501.000 | Schaftadapter m. Justierkernaufnahme,Alu
7140.502.000 | Schraubadapter, verschiebbar, ø 30mm,Alu
7140.502.010 | Schraubadapter verschiebbar, Titan
7140.502.020 | Eingussanker, 4-Arm, gewinkelt
7140.502.030 | Schraubadapter D:34mm
7140.502.040 | Sphärischer Verschiebeadapter
7140.503.000 | Eingussanker für wasserfeste Gehhilfe
7140.504.000 | Eingussanker für wasserfeste Gehhilfe
7140.505.000 | Schraubadapter f. wasserfeste Gehhilfe
7140.506.000 | Schaftansatz für Laminiertechnik, Holz
7140.507.000 | Schaftansatz für Laminiertechnik, Holz
7140.508.000 | Schaftansatz für Laminiertechnik, Holz
7140.509.000 | Schaftansatz für Laminiertechnik, Holz
7140.510.000 | Eingussscheibe, Aluminium
7140.511.000 | Schaftansatz, Carbon
7140.512.000 | Schaftansatz für Thermoplastschaft, Alu
7140.512.100 | Verschiebeadapter
7140.512.110 | Verschiebeadapter (Lochplatte)
7140.549.000 | Oberschenkelrohr
7140.550.000 | Eingussplatte
7140.551.000 | Oberschenkelrohr
7140.552.000 | Eingussplatte
7140.553.000 | Tiefziehadapter
7140.554.000 | Tiefziehadapter m. Aufn. f. Shuttle Lock
7140.556.000 | EXT. PROSTHESIS CONN. DEMOUNTABLE BK
7140.564.000 | EXT. PROSTHESIS CONN. SLIDING 4 BLT PYR
7140.566.000 | EXT. PROSTHESIS CONN. CUP/STRUT 115mm FA
7140.568.000 | EXT. PROSTHESIS CONN. STD PYR FULL ALIGN
7140.572.000 | EXT. PROSTHESIS CONN. AK ALIGN (-10)
7140.573.000 | EXT. PROSTHESIS CONN. AK ALIGN
7140.574.000 | EXT. PROSTHESIS CONN. AK ALIGN (+10)
7140.578.000 | EXT. PROSTHESIS CONN. BK ALIGN
7140.580.000 | EXT. PROSTHESIS CONN. PYR ADAPTER
7140.584.000 | EXT. PROSTHESIS CONN. MIN. BUILD HEIGHT
7140.586.000 | EXT. PROS'S CONN. 30mm CF TUBE x 250mm
7140.587.000 | EXT. PROS CONN. 30mm REIN CF TUBEx250mm
7140.588.000 | EXT. PROSTHESIS CONN. BK UPPER HSG 30mm
7140.591.000 | EXT. PROSTHESIS CONN. LG STUMP ADAP 30mm
7140.594.000 | PYRAMID SHIFT ADAPTOR (SHORT)
7140.596.000 | EXT. PROSTHESIS CONN. 30mm PYLON FEM PYR
7140.597.000 | jaVELIN 4 BOLD TOP HOUSING
7140.598.000 | EXT. PROSTHESIS CONN. MALE PYR TOP HSG
7140.599.000 | EXT. PROSTHESIS CONN. FEM PYR TOP HSG
7140.600.000 | EXT. PROSTHESIS CONN. 30mm x 200mm x PYR
7140.601.000 | EXT. PROSTHESIS CONN. 30mm x 400mm x PYR
7140.602.000 | EXT. PROSTHESIS CONN. 30mm x 500mm x PYR
7140.603.000 | EXT. PROSTHESIS CONN. CUP/STRUT 115mm ED
7140.604.000 | EXT. PROS'S CONN. 30mm ALUM TUBE x 200mm
7140.605.000 | EXT. PROS'S CONN. 30mm ALUM TUBE x 400mm
7140.606.000 | EXT. PROS'S CONN. 30mm ALUM TUBE x 500mm
7140.607.000 | EXT. PROSTHESIS CONN. 30mm PYR CLAMP ADP
7140.609.000 | SLIDING/ROTATING FEMALE PYRAMID
7140.610.000 | EXT. PROSTHESIS CONN. SLIDE/ROTATE M PYR
7140.611.000 | EXT. PROSTHESIS CONN. 4 BLT PYR ST STL
7140.612.000 | ROTATE PYRAMID 4 BOLT
7140.613.000 | EXT. PROSTHESIS CONN. LAMINATE PYR SKT
7140.614.000 | EXT. PROSTHESIS CONN. LAM PYR SKT ST STL
7140.615.000 | EXT. PROSTHESIS CONN. PYR ALIGN
7140.616.000 | EXT. PROSTHESIS CONN. PYR SOCKET LARGE
7140.617.000 | EXT. PROSTHESIS CONN. PYR SOCKET SMALL
7140.618.000 | Schaftadapter, Alu m. Pyr.aufnahme, bis 75kg
7140.619.000 | Schaftadapter, Stahl m. Pyr.aufnahme, bis 125kg
7140.620.000 | Schaftadapter, Titan m. Pyr.aufnahme, bis 100kg
7140.621.000 | Schaftadapter, Stahl m. Pyr.aufnahme u. Drehjust. bis 125kg
7140.622.000 | Schaftadapter, Titan m. Pyr.aufnahme u. Drehjust. bis 100kg
7140.623.000 | Schaftadapter, Titan m. Pyramide, Auflagefläche plan m. Durchgangsbohrung, bis 100kg
7140.624.000 | Schaftadapter, Alu m. Pyramide, bis 75kg m. Durchgangsbohrung
7140.625.000 | Schaftadapter, Stahl m. Pyramide, bis 100kg m. Durchgangsbohrung
7140.626.000 | Schaftadapter, Titan m. Pyramide, bis 100kg m. Durchgangsbohrung
7140.627.000 | Schaftadapter, Stahl m. Pyramide, bis 100kg Drehjust. u. Durchgangsbohrung
7140.628.000 | Schaftadapter, Titan m. Pyramide, bis 100kg Drehjust. u. Durchgangsbohrung
7140.629.000 | Schaftadapter 3-Arm m. fester Pyramide, bis 125kg Stahl
7140.630.000 | Schaftadapter, 3-Arm m. justierb. Pyramidaufnahme Stahl, 125kg
7140.631.000 | Schaftadapter, 3-Arm m. justierb. Pyramide Stahl, 125kg
7140.632.000 | Schaftadapter, 3-Arm Stahl, bis 125kg m. Innengewinde M36x1,6
7140.633.000 | Schraubadapter 30mm Alu, m. Gradskalierung 0-30° bis 75kg
7140.634.000 | Schraubadapter 30mm Stahl, m. Gradskalierung 0-30° bis 100kg
7140.635.000 | Schraubadapter 34mm Stahl, Gewichtslimit 150kg
7140.636.000 | Schraubadapter 30mm Titan, m. Gradskalierung 0-30° bis 100kg
7140.637.000 | Schaftadapter, 4-Arm lang, Stahl, bis 125kg m. Innengewinde M36x1,6
7140.638.000 | Schaftadapter, 4-Arm kurz, Stahl, bis 125kg m. Innengewinde M36x1,6
7140.639.000 | Schraubadaption, Stahl m. Pyramide, bis 125kg Aussengewinde M36x1,6
7140.640.000 | Schraubadaption, Titan m. Pyramide, bis 100kg Aussengewinde M36x1,6
7140.641.000 | Schraubadaption, Stahl m. Pyr.aufnahme, bis 125kg Aussengewinde M36x1,6
7140.642.000 | Schraubadaption, Titan m. Pyr.aufnahme, bis 100kg Aussengewinde M36x1,6
7140.643.000 | Schraubadaption, Alu m. 30mm Rohr, bis 75kg Aussengewinde M36x1,6
7140.644.000 | Schraubadaption, Titan D=30 Rohraufnahme, 100kg Aussengewinde M36x1,6
7140.645.000 | Anschlussplatte f. US zentrisch, Alu, D=64mm
7140.646.000 | Anschlussplatte f. OS zentrisch, Alu, D=84mm
7140.647.000 | Anschlussplatte f. OS 8mm rückverlagert, Alu, D=84mm
7140.648.000 | Anschlussplatte f. OS 12 mm rückverlagert, Alu D=84mm
7140.649.000 | Schraubadapter 30mm 10° Neigung, Titan, bis 100kg
7140.650.000 | Containeranschluss für OS-Tiefziehschäfte, Alu
7140.651.000 | Adapterset m. Zentralverschraubung bis 100kg, Titan/Alu
7140.652.000 | Einguss-/Tiefziehschale f. Adapterset A33-Ti, Alu
7140.653.000 | Adapterset D=100mm f. Tiefziehschäfte, symmetrisch
7140.654.000 | Adapterset D=90mm f. Tiefziehschäfte, symmetrisch
7140.655.000 | Adapterset D=78mm f. Tiefziehschäfte, symmetrisch
7140.656.000 | Doppeladapter 32 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.657.000 | Doppeladapter 45 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.658.000 | Doppeladapter 60 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.659.000 | Doppeladapter 75 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.660.000 | Doppeladapter bis 125kg, Stahl 2-fach Pyramide,
7140.661.000 | Doppeladapter bis 100kg, Titan 2-fach Pyramide
7140.662.000 | Rohradapter 30mm Alu, mit Längenskalierung L=200mm, bis 75kg
7140.663.000 | Rohradapter 30mm Alu, mit Längenskalierung L=400mm, bis 75kg
7140.664.000 | Rohradapter 30mm Stahl, mit Längenskalierung L=200mm, bis 100kg
7140.665.000 | Rohradapter 30mm Stahl, mit Längenskalierung L=400mm, bis 100kg
7140.666.000 | Rohradapter 30mm Titan, mit Längenskalierung L=200mm, bis 100kg
7140.667.000 | Rohradapter 30mm Titan, mit Längenskalierung L=400mm, bis 100kg
7140.668.000 | Doppeladapter Höhe 45mm, Titan Pyramide u. 30mm Rohraufnahme
7140.669.000 | Doppeladapter Höhe 40mm, Titan Pyramide u. Pyr.aufnahme
7140.670.000 | Doppeladapter Höhe 55mm, Titan Pyramide u. Pyr.aufnahme
7140.671.000 | Mehrzweckgelenkadapter beiderseits Pyr.aufnahme Titan, bis 100kg
7140.672.000 | Mehrzweckgelenkadapter Pyr.aufnahme / Rohraufnahme Titan, bis 100kg
7140.673.000 | Rohradapter 34mm Stahl, L=200mm, bis 150kg Stahl
7140.674.000 | Rohradapter 34mm Stahl, L=400mm, bis 150kg Stahl
7140.675.000 | Rohradapter 34mm Titan, L=400mm bis 150kg Titan
7140.676.000 | Schaftansatz, D=120mm Höhe=64mm Holzoberteil u. Laminierschutz
7140.677.000 | Schaftansatz, D=148mm Höhe=64mm Holzoberteil u. Laminierschutz
7140.678.000 | Schaftansatz, D=120mm Höhe=30mm Holzoberteil u. Laminierschutz
7140.679.000 | Schaftadapter f. US Alu, m. Pyramide, bis 75kg
7140.680.000 | Schaftadapter f. US Stahl, m. Pyramide, bis 125kg
7140.681.000 | Schaftadapter f. US Stahl, m. Pyramide, bis 150kg
7140.682.000 | Schaftadapter f. US Titan, m. Pyramide, bis 100kg
7140.683.000 | Knie-Ex-Eingussanker mit 4-Loch-Aufnahme
7140.684.000 | Schaftadapter f. OS, Alu m. Pyramide, bis 75kg
7140.685.000 | Knie-Ex-Eingussanker mit Gewinde M36x1,6
7140.686.000 | Schaftadapter f. US Titan, m. Pyramide, bis 100 kg f. Verschlussstücke
7140.687.000 | Schaftadapter f. US, Titan, m. Pyramide, bis 100 kg f. Verschlussstücke
7140.688.000 | SACH-Fuss-Adapter, Alu m. Verschraubung M10 Gewichtslimit 75kg
7140.689.000 | SACH-Fuss-Adapter, Stahl m. Verschraubung M10 Gewichtslimit 125kg
7140.690.000 | SACH-FussAdapter, Titan m. Verschraubung M10 Gewichtslimit 100kg
7140.691.000 | Knöchelformteil Holz m.Verschraubung M10 f. Herren SACH Fuss
7140.692.000 | Kosmetik Anschlussplatte f. SACH-Fuss
7140.693.000 | Prothesenrohr, Alu 30mm, L=400mm, bis 100kg
7140.694.000 | Drehadapter Titan, bis 150kg, 4-Loch Anschluss
7140.695.000 | Drehadapter Titan, bis 150kg, M-36 Gewinde Anschluss
7140.696.000 | 4-Loch Verschiebeplatte 128g 136kg Al
7140.697.000 | 4-Loch Platte 139g 136kg Al schwarz
7140.698.000 | Schraubadapter 142g 136kg VA ø30mm
7140.699.000 | Rohradapter 446mm 283g 136kg VA ø30mm
7140.701.000 | 4-Loch Adapter m. Pyramide 91g 136kg VA
7140.702.000 | 4-Loch Adapter m. Aufnahme 130g 136kg VA
7140.703.000 | 3-Arm Adapter Basis 102g 166kg VA
7140.704.000 | 3-Arm Adapter m. Anschl. 102g 136kg VA
7140.705.000 | Schraubadapter 85g 166kg Ti ø30mm
7140.706.000 | Schraubadapter 85g 166kg Ti ø30mm
7140.707.000 | Schraubadapter 108g 166kg Ti 5mm Versatz
7140.708.000 | Rohradapter 268mm 196g 166kg Ti ø30mm
7140.709.000 | Rohradapter 250mm 210g 166kg Ti ø30mm
7140.710.000 | Rohradapter 250mm 196g 166kg Ti ø30mm
7140.711.000 | Rohradapter m. Pyr. 88g 166kg Ti ø30mm
7140.712.000 | Pyramidadapter doppelt 113g 166kg Ti
7140.713.000 | Schraubadapter m. Pyr. 88g 166kg Ti
7140.714.000 | Extender Adapter 74g 166kg Ti
7140.715.000 | Doppel Adapter 32mm 88g 166kg Ti
7140.716.000 | Doppel Adapter 32mm 88g 166kg Ti
7140.717.000 | Doppel Adapter 45mm 113g 166kg Ti
7140.718.000 | Doppel Adapter 45mm 113g 166kg Ti
7140.719.000 | Doppel Adapter 60mm 128g 166kg Ti
7140.720.000 | Doppel Adapter 60mm 128g 166kg Ti
7140.721.000 | Doppel Adapter 75mm 139g 166kg Ti
7140.722.000 | Doppel Adapter 75mm 139g 166kg Ti
7140.723.000 | Rohradapter 430mm 289g 166kg Ti ø30mm
7140.724.000 | Rohradapter 430mm 289g 166kg Ti ø30mm Nu
7140.725.000 | Rohradapter 430mm 303g 166kg Ti ø30mm
7140.726.000 | Rohradapter 430mm 289g 166kg Ti ø30mm
7140.727.000 | 4-Loch Pyr. Adapter 82g 166kg Ti Axial
7140.728.000 | 4-Loch Pyr. Adapter 82g 166kg Ti Diag.
7140.729.000 | 4-Loch Adapter m. Pyr.aufn. 85g 166kg Ti
7140.730.000 | 4-Loch Adapter m. Pyr.aufn. 85g 166kg Ti
7140.731.000 | 4-Loch Anschluss 62g 166kg Ti
7140.732.000 | 4-Loch Anschluss 62g 166kg Ti wf.
7140.733.000 | Fusspyramid-Adapter 113g 166kg Ti
7140.734.000 | Ansatz mit Aufnahme 54g 166kg Ti
7140.735.000 | Ansatz mit Aufnahme 54g 166kg Ti wf.
7140.738.000 | 4-Arm Adapter 57g 166kg Ti
7140.749.000 | KnieAgil Pyramidadapter für KA. LD32
7140.750.000 | KnieAgil Pyramidadapter für KA.WLD32
7140.751.000 | Zwischenadapter für KA.LD32
7140.752.000 | Zwischenadapter für KA.WLD32
7140.753.000 | KnieAgil Pyramidadapter für KA.P42
7140.754.000 | Zwischenadapter für KA.P42
7140.755.000 | Set für LD31 Eingussanker mit Adapter
7140.756.000 | Set für WLD31 Eingussanker mit Adapter
7140.757.000 | Set für P41 Eingussanker mit Adapter


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.001.000

7140.001.000 | Schaftansatz (Kunststoff/Holz) Typ B 18mm für Oberschenkelprothesen
Validité | 01.10.25 - 31.12.99
Prestation CHF | 58.37 CHF (y.c. TVA)
Prestation CHF | 54.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 250.000
Membre du GP | LG-07, LG7000

Chiffre 7140.001.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.002.000

7140.002.000 | Durashock short pylon
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2119.52 CHF (y.c. TVA)
Prestation CHF | 1960.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.DS00xx
Membre du GP | LG-07, LG7000

Chiffre 7140.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.003.000

7140.003.000 | BOA U-30 with Adaptor for Lamination
Validité | 01.10.25 - 31.12.99
Prestation CHF | 312.63 CHF (y.c. TVA)
Prestation CHF | 289.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.731 000 131
Membre du GP | LG-07, LG7000

Chiffre 7140.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.004.000

7140.004.000 | BOA G-2 with Lamination Adapter, Aluminium Tube
Validité | 01.10.25 - 31.12.99
Prestation CHF | 279.28 CHF (y.c. TVA)
Prestation CHF | 258.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.731 000 161
Membre du GP | LG-07, LG7000

Chiffre 7140.004.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.005.000

7140.005.000 | PSM G-1 Adaptor for Lamination, 30mm Aluminium Tube
Validité | 01.10.25 - 31.12.99
Prestation CHF | 395.11 CHF (y.c. TVA)
Prestation CHF | 365.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.731 000 361
Membre du GP | LG-07, LG7000

Chiffre 7140.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.005.010

7140.005.010 | Xtend Connect Quick fit Einheit
Validité | 01.10.25 - 31.12.99
Prestation CHF | 502.77 CHF (y.c. TVA)
Prestation CHF | 465.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | LIN.A100-QX0-Y
Membre du GP | LG-07, LG7000

Chiffre 7140.005.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.005.020

7140.005.020 | Xtend Connect Basis Einheit
Validité | 01.10.25 - 31.12.99
Prestation CHF | 205.07 CHF (y.c. TVA)
Prestation CHF | 189.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | LIN.A100-XX
Membre du GP | LG-07, LG7000

Chiffre 7140.005.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.006.000

7140.006.000 | SACH Fuss Adapter,Aluminium,M 10 Verschraubung
Validité | 01.10.25 - 31.12.99
Prestation CHF | 78.53 CHF (y.c. TVA)
Prestation CHF | 72.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.2A10
Membre du GP | LG-07, LG7000

Chiffre 7140.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.007.000

7140.007.000 | Rohradapter,kurz,Aluminium
Validité | 01.10.25 - 31.12.99
Prestation CHF | 120.69 CHF (y.c. TVA)
Prestation CHF | 111.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.2A12
Membre du GP | LG-07, LG7000

Chiffre 7140.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.008.000

7140.008.000 | Rohradapter lang,Aluminium
Validité | 01.10.25 - 31.12.99
Prestation CHF | 86.16 CHF (y.c. TVA)
Prestation CHF | 79.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.2A15
Membre du GP | LG-07, LG7000

Chiffre 7140.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.009.000

7140.009.000 | Rohradapter mittel,Aluminium
Validité | 01.10.25 - 31.12.99
Prestation CHF | 84.37 CHF (y.c. TVA)
Prestation CHF | 78.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.2A16
Membre du GP | LG-07, LG7000

Chiffre 7140.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.010.000

7140.010.000 | Rohrklemmadapter,Aluminium
Validité | 01.10.25 - 31.12.99
Prestation CHF | 80.26 CHF (y.c. TVA)
Prestation CHF | 74.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.2A20
Membre du GP | LG-07, LG7000

Chiffre 7140.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.011.000

7140.011.000 | SACH Fuss Adapter,Stahl.M 10 Verschraubung
Validité | 01.10.25 - 31.12.99
Prestation CHF | 50.27 CHF (y.c. TVA)
Prestation CHF | 46.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.2S10
Membre du GP | LG-07, LG7000

Chiffre 7140.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.012.000

7140.012.000 | SACH Fuss Adapter rund,Stahl,M 10 Verschraubung
Validité | 01.10.25 - 31.12.99
Prestation CHF | 48.43 CHF (y.c. TVA)
Prestation CHF | 44.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.2S11
Membre du GP | LG-07, LG7000

Chiffre 7140.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.013.000

7140.013.000 | Rohradapter lang,Stahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 60.32 CHF (y.c. TVA)
Prestation CHF | 55.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.2S15
Membre du GP | LG-07, LG7000

Chiffre 7140.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.014.000

7140.014.000 | Rohradapter mittel,Stahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 58.64 CHF (y.c. TVA)
Prestation CHF | 54.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.2S16
Membre du GP | LG-07, LG7000

Chiffre 7140.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.015.000

7140.015.000 | Rohrklemmadapter,Stahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 57.56 CHF (y.c. TVA)
Prestation CHF | 53.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.2S20
Membre du GP | LG-07, LG7000

Chiffre 7140.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.016.000

7140.016.000 | SACH Fuss Adapter,Titan.M 8 Verschraubung
Validité | 01.10.25 - 31.12.99
Prestation CHF | 94.37 CHF (y.c. TVA)
Prestation CHF | 87.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.2T09
Membre du GP | LG-07, LG7000

Chiffre 7140.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.017.000

7140.017.000 | SACH Fuss Adapter,Titan.M 10 Verschraubung
Validité | 01.10.25 - 31.12.99
Prestation CHF | 94.37 CHF (y.c. TVA)
Prestation CHF | 87.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.2T10
Membre du GP | LG-07, LG7000

Chiffre 7140.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.018.000

7140.018.000 | SACH Fuss Adapter rund,Titan,M 10 Verschraubung
Validité | 01.10.25 - 31.12.99
Prestation CHF | 94.37 CHF (y.c. TVA)
Prestation CHF | 87.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.2T11
Membre du GP | LG-07, LG7000

Chiffre 7140.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.019.000

7140.019.000 | Rohradapter lang mit Pyramide,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 131.88 CHF (y.c. TVA)
Prestation CHF | 122.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.2T14
Membre du GP | LG-07, LG7000

Chiffre 7140.019.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.020.000

7140.020.000 | Rohradapter lang,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 128.91 CHF (y.c. TVA)
Prestation CHF | 119.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.2T15
Membre du GP | LG-07, LG7000

Chiffre 7140.020.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.021.000

7140.021.000 | Rohradapter mittel,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 122.48 CHF (y.c. TVA)
Prestation CHF | 113.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.2T16
Membre du GP | LG-07, LG7000

Chiffre 7140.021.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.022.000

7140.022.000 | Rohradapter X-lang, Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 144.75 CHF (y.c. TVA)
Prestation CHF | 133.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.2T17
Membre du GP | LG-07, LG7000

Chiffre 7140.022.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.023.000

7140.023.000 | Rohrklemmadapter,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 128.91 CHF (y.c. TVA)
Prestation CHF | 119.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.2T20
Membre du GP | LG-07, LG7000

Chiffre 7140.023.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.024.000

7140.024.000 | Rohrklemmadapter,10 Grad abgewinkelt
Validité | 01.10.25 - 31.12.99
Prestation CHF | 274.84 CHF (y.c. TVA)
Prestation CHF | 254.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.2T22
Membre du GP | LG-07, LG7000

Chiffre 7140.024.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.025.000

7140.025.000 | 4-Loch-Schaftadapter mit Pyramide,Aluminium
Validité | 01.10.25 - 31.12.99
Prestation CHF | 63.18 CHF (y.c. TVA)
Prestation CHF | 58.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3A10
Membre du GP | LG-07, LG7000

Chiffre 7140.025.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.026.000

7140.026.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Aluminium
Validité | 01.10.25 - 31.12.99
Prestation CHF | 66.81 CHF (y.c. TVA)
Prestation CHF | 61.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3A14
Membre du GP | LG-07, LG7000

Chiffre 7140.026.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.027.000

7140.027.000 | 4-Loch-Schaftadapter mit Pyramide du Rotation,Aluminium
Validité | 01.10.25 - 31.12.99
Prestation CHF | 88.37 CHF (y.c. TVA)
Prestation CHF | 81.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3A19
Membre du GP | LG-07, LG7000

Chiffre 7140.027.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.028.000

7140.028.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Stahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 69.45 CHF (y.c. TVA)
Prestation CHF | 64.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3A20
Membre du GP | LG-07, LG7000

Chiffre 7140.028.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.029.000

7140.029.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 88.37 CHF (y.c. TVA)
Prestation CHF | 81.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3A22
Membre du GP | LG-07, LG7000

Chiffre 7140.029.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.030.000

7140.030.000 | Doppeladapter,32mm,Stahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 88.32 CHF (y.c. TVA)
Prestation CHF | 81.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3A50
Membre du GP | LG-07, LG7000

Chiffre 7140.030.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.031.000

7140.031.000 | Doppeladapter,45mm,Stahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 91.34 CHF (y.c. TVA)
Prestation CHF | 84.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3A51
Membre du GP | LG-07, LG7000

Chiffre 7140.031.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.032.000

7140.032.000 | Doppeladapter,60mm,Stahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 94.43 CHF (y.c. TVA)
Prestation CHF | 87.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3A52
Membre du GP | LG-07, LG7000

Chiffre 7140.032.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.033.000

7140.033.000 | Doppeladapter,75mm,Stahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 97.51 CHF (y.c. TVA)
Prestation CHF | 90.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3A53
Membre du GP | LG-07, LG7000

Chiffre 7140.033.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.034.000

7140.034.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Stahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 106.64 CHF (y.c. TVA)
Prestation CHF | 98.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3A60
Membre du GP | LG-07, LG7000

Chiffre 7140.034.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.035.000

7140.035.000 | 4-Loch-Schaftadapter mit Pyramide,Stahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 51.62 CHF (y.c. TVA)
Prestation CHF | 47.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3S10
Membre du GP | LG-07, LG7000

Chiffre 7140.035.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.036.000

7140.036.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Stahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 53.94 CHF (y.c. TVA)
Prestation CHF | 49.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3S14
Membre du GP | LG-07, LG7000

Chiffre 7140.036.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.037.000

7140.037.000 | Pyramid adapter w/4 ridged prongs
Validité | 01.10.25 - 31.12.99
Prestation CHF | 57.13 CHF (y.c. TVA)
Prestation CHF | 52.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3S15
Membre du GP | LG-07, LG7000

Chiffre 7140.037.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.038.000

7140.038.000 | 4-Loch-Schaftadapter mit Pyramide du Rotation,Stahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 97.51 CHF (y.c. TVA)
Prestation CHF | 90.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3S19
Membre du GP | LG-07, LG7000

Chiffre 7140.038.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.039.000

7140.039.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Stahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 48.05 CHF (y.c. TVA)
Prestation CHF | 44.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3S20
Membre du GP | LG-07, LG7000

Chiffre 7140.039.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.040.000

7140.040.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 97.51 CHF (y.c. TVA)
Prestation CHF | 90.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3S22
Membre du GP | LG-07, LG7000

Chiffre 7140.040.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.041.000

7140.041.000 | Doppeladapter,32mm,Stahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 85.34 CHF (y.c. TVA)
Prestation CHF | 78.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3S50
Membre du GP | LG-07, LG7000

Chiffre 7140.041.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.042.000

7140.042.000 | Doppeladapter,45mm,Stahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 88.37 CHF (y.c. TVA)
Prestation CHF | 81.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3S51
Membre du GP | LG-07, LG7000

Chiffre 7140.042.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.043.000

7140.043.000 | Doppeladapter,60mm,Stahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 91.34 CHF (y.c. TVA)
Prestation CHF | 84.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3S52
Membre du GP | LG-07, LG7000

Chiffre 7140.043.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.044.000

7140.044.000 | Doppeladapter,75mm,Stahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 94.43 CHF (y.c. TVA)
Prestation CHF | 87.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3S53
Membre du GP | LG-07, LG7000

Chiffre 7140.044.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.045.000

7140.045.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Stahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 91.89 CHF (y.c. TVA)
Prestation CHF | 85.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3S60
Membre du GP | LG-07, LG7000

Chiffre 7140.045.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.046.000

7140.046.000 | Doppeladapter,Pyramide beidseitig,Stahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 105.45 CHF (y.c. TVA)
Prestation CHF | 97.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3S70
Membre du GP | LG-07, LG7000

Chiffre 7140.046.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.047.000

7140.047.000 | 4-Loch-Schaftadapter mit Pyramide,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 128.91 CHF (y.c. TVA)
Prestation CHF | 119.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3T09
Membre du GP | LG-07, LG7000

Chiffre 7140.047.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.048.000

7140.048.000 | 4-Loch-Schaftadapter mit Pyramide,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 83.13 CHF (y.c. TVA)
Prestation CHF | 76.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3T10
Membre du GP | LG-07, LG7000

Chiffre 7140.048.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.049.000

7140.049.000 | 4-Loch-Schaftadaptermit Pyramide,axial versetzt,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 103.88 CHF (y.c. TVA)
Prestation CHF | 96.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3T11
Membre du GP | LG-07, LG7000

Chiffre 7140.049.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.050.000

7140.050.000 | 4-Loch-Schaftadapter mit Pyramide,diagonal versetzt,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 131.88 CHF (y.c. TVA)
Prestation CHF | 122.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3T12
Membre du GP | LG-07, LG7000

Chiffre 7140.050.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.051.000

7140.051.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 103.83 CHF (y.c. TVA)
Prestation CHF | 96.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3T14
Membre du GP | LG-07, LG7000

Chiffre 7140.051.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.052.000

7140.052.000 | 4-Arm-Schaftadapter mit Pyramide und Rotation,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 182.26 CHF (y.c. TVA)
Prestation CHF | 168.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3T15
Membre du GP | LG-07, LG7000

Chiffre 7140.052.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.053.000

7140.053.000 | 4-Arm-Schaftadapter mit Pyramidenaufnahme,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 182.26 CHF (y.c. TVA)
Prestation CHF | 168.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3T16
Membre du GP | LG-07, LG7000

Chiffre 7140.053.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.054.000

7140.054.000 | 4-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 131.88 CHF (y.c. TVA)
Prestation CHF | 122.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3T17
Membre du GP | LG-07, LG7000

Chiffre 7140.054.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.055.000

7140.055.000 | 4-Loch-Schaftadapter mit Pyramide und Rotation,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 124.42 CHF (y.c. TVA)
Prestation CHF | 115.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3T18
Membre du GP | LG-07, LG7000

Chiffre 7140.055.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.056.000

7140.056.000 | HEAVY DUTY 4-Loch-Schaftadapter mit Pyramide und Rotation, Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 155.50 CHF (y.c. TVA)
Prestation CHF | 143.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3T19
Membre du GP | LG-07, LG7000

Chiffre 7140.056.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.057.000

7140.057.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 99.56 CHF (y.c. TVA)
Prestation CHF | 92.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3T20
Membre du GP | LG-07, LG7000

Chiffre 7140.057.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.058.000

7140.058.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 144.69 CHF (y.c. TVA)
Prestation CHF | 133.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3T23
Membre du GP | LG-07, LG7000

Chiffre 7140.058.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.059.000

7140.059.000 | 4-Loch-Schaftadapter mit Pyramide, Rotation und Verschiebung,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 360.24 CHF (y.c. TVA)
Prestation CHF | 333.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3T30
Membre du GP | LG-07, LG7000

Chiffre 7140.059.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.060.000

7140.060.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme, Rotation und Verschiebung,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 360.24 CHF (y.c. TVA)
Prestation CHF | 333.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3T35
Membre du GP | LG-07, LG7000

Chiffre 7140.060.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.061.000

7140.061.000 | Doppeladapter,32mm,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 126.04 CHF (y.c. TVA)
Prestation CHF | 116.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3T50
Membre du GP | LG-07, LG7000

Chiffre 7140.061.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.062.000

7140.062.000 | Doppeladapter,45mm,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 152.04 CHF (y.c. TVA)
Prestation CHF | 140.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3T51
Membre du GP | LG-07, LG7000

Chiffre 7140.062.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.063.000

7140.063.000 | Doppeladapter,60mm,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 144.75 CHF (y.c. TVA)
Prestation CHF | 133.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3T52
Membre du GP | LG-07, LG7000

Chiffre 7140.063.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.064.000

7140.064.000 | Doppeladapter,75mm,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 152.04 CHF (y.c. TVA)
Prestation CHF | 140.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3T53
Membre du GP | LG-07, LG7000

Chiffre 7140.064.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.065.000

7140.065.000 | Doppeladapter,34mm,mit Rotation,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 279.28 CHF (y.c. TVA)
Prestation CHF | 258.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3T54
Membre du GP | LG-07, LG7000

Chiffre 7140.065.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.066.000

7140.066.000 | Doppeladapter,42mm,mit Rotation,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 289.44 CHF (y.c. TVA)
Prestation CHF | 267.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3T55
Membre du GP | LG-07, LG7000

Chiffre 7140.066.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.067.000

7140.067.000 | Doppeladapter,53mm,mit Rotation,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 304.63 CHF (y.c. TVA)
Prestation CHF | 281.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3T56
Membre du GP | LG-07, LG7000

Chiffre 7140.067.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.068.000

7140.068.000 | Doppeladapter,66mm,mit Rotation,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 319.87 CHF (y.c. TVA)
Prestation CHF | 295.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3T57
Membre du GP | LG-07, LG7000

Chiffre 7140.068.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.069.000

7140.069.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 118.75 CHF (y.c. TVA)
Prestation CHF | 109.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3T60
Membre du GP | LG-07, LG7000

Chiffre 7140.069.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.070.000

7140.070.000 | Doppeladapter,Pyramide-Pyramidenaufnahme mit Rotation,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 289.44 CHF (y.c. TVA)
Prestation CHF | 267.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3T61
Membre du GP | LG-07, LG7000

Chiffre 7140.070.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.071.000

7140.071.000 | Doppeladapter,34mm,Pyramide-Pyramidenaufnahme mit Rotation,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 274.14 CHF (y.c. TVA)
Prestation CHF | 253.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3T63
Membre du GP | LG-07, LG7000

Chiffre 7140.071.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.072.000

7140.072.000 | Doppeladapter mit Rotation und Höhenverstellung,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 378.30 CHF (y.c. TVA)
Prestation CHF | 349.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3T65
Membre du GP | LG-07, LG7000

Chiffre 7140.072.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.073.000

7140.073.000 | Doppeladapter,Pyramide beidseitig,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 108.86 CHF (y.c. TVA)
Prestation CHF | 100.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3T70
Membre du GP | LG-07, LG7000

Chiffre 7140.073.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.074.000

7140.074.000 | Rohrklemm-Verschiebeadapter mit Pyramidenaufnahme,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 300.57 CHF (y.c. TVA)
Prestation CHF | 278.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3T85
Membre du GP | LG-07, LG7000

Chiffre 7140.074.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.075.000

7140.075.000 | Rohrklemm-Verschiebeadapter mit Pyramide,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 352.84 CHF (y.c. TVA)
Prestation CHF | 326.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3T86
Membre du GP | LG-07, LG7000

Chiffre 7140.075.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.076.000

7140.076.000 | 4-Loch Basisplatte
Validité | 01.10.25 - 31.12.99
Prestation CHF | 79.24 CHF (y.c. TVA)
Prestation CHF | 73.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.3T90
Membre du GP | LG-07, LG7000

Chiffre 7140.076.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.077.000

7140.077.000 | Lamination Coupler w/4 threaded holes
Validité | 01.10.25 - 31.12.99
Prestation CHF | 85.34 CHF (y.c. TVA)
Prestation CHF | 78.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.4A16
Membre du GP | LG-07, LG7000

Chiffre 7140.077.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.078.000

7140.078.000 | Eingusscheibe,25mm, 4 Loch-Anschluss,Aluminium
Validité | 01.10.25 - 31.12.99
Prestation CHF | 85.34 CHF (y.c. TVA)
Prestation CHF | 78.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.4A65
Membre du GP | LG-07, LG7000

Chiffre 7140.078.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.079.000

7140.079.000 | Eingussscheibe,17mm,4-Loch-Anschluss,Aluminium
Validité | 01.10.25 - 31.12.99
Prestation CHF | 95.24 CHF (y.c. TVA)
Prestation CHF | 88.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.4A70
Membre du GP | LG-07, LG7000

Chiffre 7140.079.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.080.000

7140.080.000 | Eingussscheibe,flach
Validité | 01.10.25 - 31.12.99
Prestation CHF | 42.70 CHF (y.c. TVA)
Prestation CHF | 39.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.4A80
Membre du GP | LG-07, LG7000

Chiffre 7140.080.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.081.000

7140.081.000 | Holzblock
Validité | 01.10.25 - 31.12.99
Prestation CHF | 76.10 CHF (y.c. TVA)
Prestation CHF | 70.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.4P90
Membre du GP | LG-07, LG7000

Chiffre 7140.081.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.082.000

7140.082.000 | 3-Arm-Schaftadapter mit Pyramide,Stahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 67.40 CHF (y.c. TVA)
Prestation CHF | 62.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.4S20
Membre du GP | LG-07, LG7000

Chiffre 7140.082.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.083.000

7140.083.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl-Stahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 104.21 CHF (y.c. TVA)
Prestation CHF | 96.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.4S30
Membre du GP | LG-07, LG7000

Chiffre 7140.083.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.084.000

7140.084.000 | 3-Arm-Schaftadapter mit Gewinde
Validité | 01.10.25 - 31.12.99
Prestation CHF | 67.24 CHF (y.c. TVA)
Prestation CHF | 62.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.4S35
Membre du GP | LG-07, LG7000

Chiffre 7140.084.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.085.000

7140.085.000 | 3-Arm-Schaftadapter mit Pyramide und Rotation,Stahl-Stahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 103.34 CHF (y.c. TVA)
Prestation CHF | 95.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.4S40
Membre du GP | LG-07, LG7000

Chiffre 7140.085.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.086.000

7140.086.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl-Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 131.88 CHF (y.c. TVA)
Prestation CHF | 122.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.4ST6
Membre du GP | LG-07, LG7000

Chiffre 7140.086.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.087.000

7140.087.000 | 3-Arm-Schaftadapter mit Pyramide und Rotation,Stahl-Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 131.88 CHF (y.c. TVA)
Prestation CHF | 122.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.4ST8
Membre du GP | LG-07, LG7000

Chiffre 7140.087.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.088.000

7140.088.000 | Pyramidenaufnahme mit Gewinde,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 77.94 CHF (y.c. TVA)
Prestation CHF | 72.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.4T08
Membre du GP | LG-07, LG7000

Chiffre 7140.088.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.089.000

7140.089.000 | Pyramide mit Gewinde,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 77.94 CHF (y.c. TVA)
Prestation CHF | 72.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.4T09
Membre du GP | LG-07, LG7000

Chiffre 7140.089.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.090.000

7140.090.000 | Pyramidenaufnahme mit Gewinde,Titan,2 mm länger
Validité | 01.10.25 - 31.12.99
Prestation CHF | 106.64 CHF (y.c. TVA)
Prestation CHF | 98.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.4T10
Membre du GP | LG-07, LG7000

Chiffre 7140.090.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.091.000

7140.091.000 | Pyramide mit Gewinde,Titan,4 mm länger
Validité | 01.10.25 - 31.12.99
Prestation CHF | 120.69 CHF (y.c. TVA)
Prestation CHF | 111.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.4T11
Membre du GP | LG-07, LG7000

Chiffre 7140.091.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.092.000

7140.092.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme,Rotation und Verschiebung,Stahl-Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 352.84 CHF (y.c. TVA)
Prestation CHF | 326.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.4T31
Membre du GP | LG-07, LG7000

Chiffre 7140.092.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.093.000

7140.093.000 | 3-Arm-Schaftadapter mit Pyramide,Rotation un d Verschiebung,Stahl-Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 352.51 CHF (y.c. TVA)
Prestation CHF | 326.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.4T41
Membre du GP | LG-07, LG7000

Chiffre 7140.093.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.094.000

7140.094.000 | 4-Loch-Basisplatte,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 79.24 CHF (y.c. TVA)
Prestation CHF | 73.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.4T90
Membre du GP | LG-07, LG7000

Chiffre 7140.094.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.095.000

7140.095.000 | Laminierplatte Mittel mit Pyramide
Validité | 01.10.25 - 31.12.99
Prestation CHF | 102.64 CHF (y.c. TVA)
Prestation CHF | 94.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.4TM1
Membre du GP | LG-07, LG7000

Chiffre 7140.095.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.096.000

7140.096.000 | Laminierplatte mittel mit Pyramidenaufnahme
Validité | 01.10.25 - 31.12.99
Prestation CHF | 97.72 CHF (y.c. TVA)
Prestation CHF | 90.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.4TM2
Membre du GP | LG-07, LG7000

Chiffre 7140.096.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.097.000

7140.097.000 | Laminierplatte klein mit Pyramide
Validité | 01.10.25 - 31.12.99
Prestation CHF | 102.64 CHF (y.c. TVA)
Prestation CHF | 94.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.4TS1
Membre du GP | LG-07, LG7000

Chiffre 7140.097.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.098.000

7140.098.000 | Laminierplatte klein mit Pyramidenaufnahme
Validité | 01.10.25 - 31.12.99
Prestation CHF | 97.72 CHF (y.c. TVA)
Prestation CHF | 90.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.4TS2
Membre du GP | LG-07, LG7000

Chiffre 7140.098.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.099.000

7140.099.000 | Schaftansatz für laminierte Schäfte mit Schaum (Eigengewicht 124g)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 61.08 CHF (y.c. TVA)
Prestation CHF | 56.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.700-200
Membre du GP | LG-07, LG7000

Chiffre 7140.099.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.100.000

7140.100.000 | Schaftansatz für laminierte Schäfte ohne Schaum (Eigengewicht 67g)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 61.08 CHF (y.c. TVA)
Prestation CHF | 56.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.700-250
Membre du GP | LG-07, LG7000

Chiffre 7140.100.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.101.000

7140.101.000 | Offset Adapter 5mm Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 192.69 CHF (y.c. TVA)
Prestation CHF | 178.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 250.001
Membre du GP | LG-07, LG7000

Chiffre 7140.101.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.102.000

7140.102.000 | Schaftadapter mit Drehjustierung -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 195.39 CHF (y.c. TVA)
Prestation CHF | 180.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A1/S
Membre du GP | LG-07, LG7000

Chiffre 7140.102.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.103.000

7140.103.000 | Schaftadapter mit Drehjustierung -Titan/Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 240.52 CHF (y.c. TVA)
Prestation CHF | 222.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A1/TS
Membre du GP | LG-07, LG7000

Chiffre 7140.103.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.104.000

7140.104.000 | Drehadapter -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 741.13 CHF (y.c. TVA)
Prestation CHF | 685.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A10/T
Membre du GP | LG-07, LG7000

Chiffre 7140.104.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.105.000

7140.105.000 | Vario Proberohr -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 172.26 CHF (y.c. TVA)
Prestation CHF | 159.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A100/A
Membre du GP | LG-07, LG7000

Chiffre 7140.105.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.106.000

7140.106.000 | Drehadapter -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 946.25 CHF (y.c. TVA)
Prestation CHF | 875.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A16/S
Membre du GP | LG-07, LG7000

Chiffre 7140.106.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.107.000

7140.107.000 | Schaftadapter mit Drehjustierung -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 143.02 CHF (y.c. TVA)
Prestation CHF | 132.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A2/S
Membre du GP | LG-07, LG7000

Chiffre 7140.107.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.108.000

7140.108.000 | Schaftadapter mit Drehjustierung -Titan/Stahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 247.66 CHF (y.c. TVA)
Prestation CHF | 229.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A2/TS
Membre du GP | LG-07, LG7000

Chiffre 7140.108.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.109.000

7140.109.000 | Schaftadapter mit M36 Innengewinde -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 91.67 CHF (y.c. TVA)
Prestation CHF | 84.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A21/S
Membre du GP | LG-07, LG7000

Chiffre 7140.109.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.110.000

7140.110.000 | Rotations-Adapter mit M36 Aussengewinde -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 103.78 CHF (y.c. TVA)
Prestation CHF | 96.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A22/S
Membre du GP | LG-07, LG7000

Chiffre 7140.110.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.111.000

7140.111.000 | Rotations-Adapter mit M36 Aussengewinde -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 195.72 CHF (y.c. TVA)
Prestation CHF | 181.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A22/T
Membre du GP | LG-07, LG7000

Chiffre 7140.111.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.112.000

7140.112.000 | Rotations-Adapter mit Justierkern -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 103.78 CHF (y.c. TVA)
Prestation CHF | 96.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A23/S
Membre du GP | LG-07, LG7000

Chiffre 7140.112.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.113.000

7140.113.000 | Rotations-Adapter mit Justierkern -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 195.72 CHF (y.c. TVA)
Prestation CHF | 181.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A23/T
Membre du GP | LG-07, LG7000

Chiffre 7140.113.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.114.000

7140.114.000 | Rotations-Adapter mit Justierkern -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 103.78 CHF (y.c. TVA)
Prestation CHF | 96.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A24/S
Membre du GP | LG-07, LG7000

Chiffre 7140.114.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.115.000

7140.115.000 | Schaftadapter, 4-Arm mit M36 Innengewinde -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 97.07 CHF (y.c. TVA)
Prestation CHF | 89.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A25/S
Membre du GP | LG-07, LG7000

Chiffre 7140.115.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.116.000

7140.116.000 | Schaftadapter mit Justierkern -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 135.13 CHF (y.c. TVA)
Prestation CHF | 125.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A3/A
Membre du GP | LG-07, LG7000

Chiffre 7140.116.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.117.000

7140.117.000 | Schaftadapter mit Justierkern -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 97.07 CHF (y.c. TVA)
Prestation CHF | 89.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A3/S
Membre du GP | LG-07, LG7000

Chiffre 7140.117.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.118.000

7140.118.000 | Schaftadapter mit Justierkern -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 202.36 CHF (y.c. TVA)
Prestation CHF | 187.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A3/T
Membre du GP | LG-07, LG7000

Chiffre 7140.118.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.119.000

7140.119.000 | Schaftadapter -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 107.83 CHF (y.c. TVA)
Prestation CHF | 99.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A5/S
Membre du GP | LG-07, LG7000

Chiffre 7140.119.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.120.000

7140.120.000 | Doppeladapter -Aluminium-, 32 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 135.77 CHF (y.c. TVA)
Prestation CHF | 125.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A50/A32
Membre du GP | LG-07, LG7000

Chiffre 7140.120.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.121.000

7140.121.000 | Doppeladapter -Aluminium-, 36 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 142.42 CHF (y.c. TVA)
Prestation CHF | 131.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A50/A36
Membre du GP | LG-07, LG7000

Chiffre 7140.121.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.122.000

7140.122.000 | Doppeladapter -Aluminium-, 40 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 142.42 CHF (y.c. TVA)
Prestation CHF | 131.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A50/A40
Membre du GP | LG-07, LG7000

Chiffre 7140.122.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.123.000

7140.123.000 | Doppeladapter -Aluminium-, 45 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 147.34 CHF (y.c. TVA)
Prestation CHF | 136.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A50/A45
Membre du GP | LG-07, LG7000

Chiffre 7140.123.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.124.000

7140.124.000 | Doppeladapter -Aluminium-, 50 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 148.91 CHF (y.c. TVA)
Prestation CHF | 137.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A50/A50
Membre du GP | LG-07, LG7000

Chiffre 7140.124.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.125.000

7140.125.000 | Doppeladapter -Aluminium-, 55 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 150.48 CHF (y.c. TVA)
Prestation CHF | 139.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A50/A55
Membre du GP | LG-07, LG7000

Chiffre 7140.125.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.126.000

7140.126.000 | Doppeladapter -Aluminium-, 60 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 152.20 CHF (y.c. TVA)
Prestation CHF | 140.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A50/A60
Membre du GP | LG-07, LG7000

Chiffre 7140.126.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.127.000

7140.127.000 | Doppeladapter -Aluminium-, 65 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 155.45 CHF (y.c. TVA)
Prestation CHF | 143.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A50/A65
Membre du GP | LG-07, LG7000

Chiffre 7140.127.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.128.000

7140.128.000 | Doppeladapter -Aluminium-, 70 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 158.74 CHF (y.c. TVA)
Prestation CHF | 146.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A50/A70
Membre du GP | LG-07, LG7000

Chiffre 7140.128.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.129.000

7140.129.000 | Doppeladapter -Aluminium-, 75 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 162.04 CHF (y.c. TVA)
Prestation CHF | 149.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A50/A75
Membre du GP | LG-07, LG7000

Chiffre 7140.129.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.130.000

7140.130.000 | Doppeladapter -Edelstahl-, 32 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 141.07 CHF (y.c. TVA)
Prestation CHF | 130.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A50/S32
Membre du GP | LG-07, LG7000

Chiffre 7140.130.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.131.000

7140.131.000 | Doppeladapter -Edelstahl-, 45 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 144.37 CHF (y.c. TVA)
Prestation CHF | 133.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A50/S45
Membre du GP | LG-07, LG7000

Chiffre 7140.131.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.132.000

7140.132.000 | Doppeladapter -Edelstahl-, 60 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 149.29 CHF (y.c. TVA)
Prestation CHF | 138.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A50/S60
Membre du GP | LG-07, LG7000

Chiffre 7140.132.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.133.000

7140.133.000 | Doppeladapter -Edelstahl-, 75 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 152.58 CHF (y.c. TVA)
Prestation CHF | 141.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A50/S75
Membre du GP | LG-07, LG7000

Chiffre 7140.133.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.134.000

7140.134.000 | Doppeladapter -Titan-, 32 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 252.63 CHF (y.c. TVA)
Prestation CHF | 233.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A50/T32
Membre du GP | LG-07, LG7000

Chiffre 7140.134.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.135.000

7140.135.000 | Doppeladapter -Titan-, 45 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 257.49 CHF (y.c. TVA)
Prestation CHF | 238.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A50/T45
Membre du GP | LG-07, LG7000

Chiffre 7140.135.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.136.000

7140.136.000 | Doppeladapter -Titan-, 60 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 264.03 CHF (y.c. TVA)
Prestation CHF | 244.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A50/T60
Membre du GP | LG-07, LG7000

Chiffre 7140.136.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.137.000

7140.137.000 | Doppeladapter -Titan-, 75 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 272.30 CHF (y.c. TVA)
Prestation CHF | 251.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A50/T75
Membre du GP | LG-07, LG7000

Chiffre 7140.137.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.138.000

7140.138.000 | Schaftadapter mit Justierkernaufnahme -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 152.37 CHF (y.c. TVA)
Prestation CHF | 140.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A6/A
Membre du GP | LG-07, LG7000

Chiffre 7140.138.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.139.000

7140.139.000 | Schaftadapter mit Justierkernaufnahme -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 138.85 CHF (y.c. TVA)
Prestation CHF | 128.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A6/S
Membre du GP | LG-07, LG7000

Chiffre 7140.139.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.140.000

7140.140.000 | Schaftadapter mit Justierkernaufnahme -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 288.90 CHF (y.c. TVA)
Prestation CHF | 267.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A6/T
Membre du GP | LG-07, LG7000

Chiffre 7140.140.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.141.000

7140.141.000 | Doppeladapter mit beidseitigem Justierkern -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 174.04 CHF (y.c. TVA)
Prestation CHF | 161.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A60/A41
Membre du GP | LG-07, LG7000

Chiffre 7140.141.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.142.000

7140.142.000 | Doppeladapter mit beidseitigem Justierkern -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 176.96 CHF (y.c. TVA)
Prestation CHF | 163.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A60/A50
Membre du GP | LG-07, LG7000

Chiffre 7140.142.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.143.000

7140.143.000 | Schaftadapter mit Justierkern -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 566.55 CHF (y.c. TVA)
Prestation CHF | 524.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A7/T
Membre du GP | LG-07, LG7000

Chiffre 7140.143.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.144.000

7140.144.000 | Schaftadapter, 4-Arm -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 203.39 CHF (y.c. TVA)
Prestation CHF | 188.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A8/S
Membre du GP | LG-07, LG7000

Chiffre 7140.144.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.145.000

7140.145.000 | Schaftadapter, axial versetzt -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 130.15 CHF (y.c. TVA)
Prestation CHF | 120.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A89/A
Membre du GP | LG-07, LG7000

Chiffre 7140.145.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.146.000

7140.146.000 | Schaftadapter, axial versetzt -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 106.64 CHF (y.c. TVA)
Prestation CHF | 98.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A89/S
Membre du GP | LG-07, LG7000

Chiffre 7140.146.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.147.000

7140.147.000 | Schaftadapter, axial versetzt -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 209.88 CHF (y.c. TVA)
Prestation CHF | 194.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A89/T
Membre du GP | LG-07, LG7000

Chiffre 7140.147.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.148.000

7140.148.000 | Schaftadapter, 4-Arm -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 204.96 CHF (y.c. TVA)
Prestation CHF | 189.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A9/S
Membre du GP | LG-07, LG7000

Chiffre 7140.148.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.149.000

7140.149.000 | Schaftadapter mit Justierkern -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 91.89 CHF (y.c. TVA)
Prestation CHF | 85.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A90/A
Membre du GP | LG-07, LG7000

Chiffre 7140.149.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.150.000

7140.150.000 | Schaftadapter mit Justierkern -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 70.27 CHF (y.c. TVA)
Prestation CHF | 65.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A90/S
Membre du GP | LG-07, LG7000

Chiffre 7140.150.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.151.000

7140.151.000 | Schaftadapter mit Justierkern -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 137.18 CHF (y.c. TVA)
Prestation CHF | 126.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A90/T
Membre du GP | LG-07, LG7000

Chiffre 7140.151.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.152.000

7140.152.000 | Schaftadapter ohne Passring -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 137.18 CHF (y.c. TVA)
Prestation CHF | 126.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A90/TF
Membre du GP | LG-07, LG7000

Chiffre 7140.152.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.153.000

7140.153.000 | Schaftadapter mit Drehjustierung -Alu/Stahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 159.34 CHF (y.c. TVA)
Prestation CHF | 147.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A91/S3
Membre du GP | LG-07, LG7000

Chiffre 7140.153.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.154.000

7140.154.000 | Schaftadapter mit Drehjustierung -Alu/Stahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 159.34 CHF (y.c. TVA)
Prestation CHF | 147.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A91/Sx
Membre du GP | LG-07, LG7000

Chiffre 7140.154.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.155.000

7140.155.000 | Schaftadapter mit Drehjustierung -Alu/Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 243.82 CHF (y.c. TVA)
Prestation CHF | 225.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A91/T2
Membre du GP | LG-07, LG7000

Chiffre 7140.155.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.156.000

7140.156.000 | Schaftadapter mit Drehjustierung -Alu/Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 239.50 CHF (y.c. TVA)
Prestation CHF | 221.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A91/T3
Membre du GP | LG-07, LG7000

Chiffre 7140.156.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.157.000

7140.157.000 | Schaftadapter -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 95.13 CHF (y.c. TVA)
Prestation CHF | 88.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A92/A
Membre du GP | LG-07, LG7000

Chiffre 7140.157.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.158.000

7140.158.000 | Schaftadapter -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 76.97 CHF (y.c. TVA)
Prestation CHF | 71.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A92/S
Membre du GP | LG-07, LG7000

Chiffre 7140.158.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.159.000

7140.159.000 | Schaftadapter -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 167.28 CHF (y.c. TVA)
Prestation CHF | 154.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A92/T
Membre du GP | LG-07, LG7000

Chiffre 7140.159.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.160.000

7140.160.000 | Schaftadapter, diagonal versetzt -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 114.59 CHF (y.c. TVA)
Prestation CHF | 106.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A93/A
Membre du GP | LG-07, LG7000

Chiffre 7140.160.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.161.000

7140.161.000 | Schaftadapter, diagonal versetzt -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 108.05 CHF (y.c. TVA)
Prestation CHF | 99.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A93/S
Membre du GP | LG-07, LG7000

Chiffre 7140.161.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.162.000

7140.162.000 | Schaftadapter, diagonal versetzt -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 180.74 CHF (y.c. TVA)
Prestation CHF | 167.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A93/T
Membre du GP | LG-07, LG7000

Chiffre 7140.162.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.163.000

7140.163.000 | Schaftadapter, axial versetzt -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 114.59 CHF (y.c. TVA)
Prestation CHF | 106.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A94/A
Membre du GP | LG-07, LG7000

Chiffre 7140.163.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.164.000

7140.164.000 | Schaftadapter, axial versetzt -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 108.05 CHF (y.c. TVA)
Prestation CHF | 99.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A94/S
Membre du GP | LG-07, LG7000

Chiffre 7140.164.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.165.000

7140.165.000 | Schaftadapter, axial versetzt -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 180.74 CHF (y.c. TVA)
Prestation CHF | 167.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A94/T
Membre du GP | LG-07, LG7000

Chiffre 7140.165.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.166.000

7140.166.000 | Schaftadapter mit Drehjustierung -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 138.48 CHF (y.c. TVA)
Prestation CHF | 128.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A95/S
Membre du GP | LG-07, LG7000

Chiffre 7140.166.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.167.000

7140.167.000 | Schaftadapter mit Drehjustierung -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 272.03 CHF (y.c. TVA)
Prestation CHF | 251.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A95/T
Membre du GP | LG-07, LG7000

Chiffre 7140.167.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.168.000

7140.168.000 | Schaftadapter mit Drehjustierung -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 131.67 CHF (y.c. TVA)
Prestation CHF | 121.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A96/S
Membre du GP | LG-07, LG7000

Chiffre 7140.168.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.169.000

7140.169.000 | Adapterscheibe-Druckplatte -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 14.81 CHF (y.c. TVA)
Prestation CHF | 13.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A96/SE1
Membre du GP | LG-07, LG7000

Chiffre 7140.169.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.170.000

7140.170.000 | Schaftadapter mit Drehjustierung -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 268.14 CHF (y.c. TVA)
Prestation CHF | 248.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10A96/T
Membre du GP | LG-07, LG7000

Chiffre 7140.170.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.171.000

7140.171.000 | Schraubadapter -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 131.88 CHF (y.c. TVA)
Prestation CHF | 122.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.11A11/A
Membre du GP | LG-07, LG7000

Chiffre 7140.171.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.172.000

7140.172.000 | Schraubadapter -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 99.51 CHF (y.c. TVA)
Prestation CHF | 92.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.11A11/S
Membre du GP | LG-07, LG7000

Chiffre 7140.172.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.173.000

7140.173.000 | Schraubadapter -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 229.01 CHF (y.c. TVA)
Prestation CHF | 211.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.11A11/T
Membre du GP | LG-07, LG7000

Chiffre 7140.173.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.174.000

7140.174.000 | Schraubadapter, 10° abgewinkelt -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 214.31 CHF (y.c. TVA)
Prestation CHF | 198.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.11A12/A
Membre du GP | LG-07, LG7000

Chiffre 7140.174.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.175.000

7140.175.000 | Schraubadapter, 10° abgewinkelt -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 150.96 CHF (y.c. TVA)
Prestation CHF | 139.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.11A12/S
Membre du GP | LG-07, LG7000

Chiffre 7140.175.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.176.000

7140.176.000 | Schraubadapter, 10° abgewinkelt -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 320.62 CHF (y.c. TVA)
Prestation CHF | 296.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.11A12/T
Membre du GP | LG-07, LG7000

Chiffre 7140.176.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.177.000

7140.177.000 | Schraubadapter ø 34 mm -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 135.67 CHF (y.c. TVA)
Prestation CHF | 125.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.11A125/S
Membre du GP | LG-07, LG7000

Chiffre 7140.177.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.178.000

7140.178.000 | Schraubadapter ø 34 mm -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 252.63 CHF (y.c. TVA)
Prestation CHF | 233.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.11A125/T
Membre du GP | LG-07, LG7000

Chiffre 7140.178.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.179.000

7140.179.000 | Anschlussadapter, drehbar -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 91.89 CHF (y.c. TVA)
Prestation CHF | 85.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.11A13/A
Membre du GP | LG-07, LG7000

Chiffre 7140.179.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.180.000

7140.180.000 | Anschlussadapter, drehbar -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 91.89 CHF (y.c. TVA)
Prestation CHF | 85.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.11A13/S
Membre du GP | LG-07, LG7000

Chiffre 7140.180.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.181.000

7140.181.000 | Anschlussadapter, drehbar -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 141.50 CHF (y.c. TVA)
Prestation CHF | 130.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.11A13/T
Membre du GP | LG-07, LG7000

Chiffre 7140.181.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.182.000

7140.182.000 | Doppeladapter mit Justierkern -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 142.69 CHF (y.c. TVA)
Prestation CHF | 132.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.11A14/A
Membre du GP | LG-07, LG7000

Chiffre 7140.182.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.183.000

7140.183.000 | Doppeladapter mit Justierkern -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 139.39 CHF (y.c. TVA)
Prestation CHF | 128.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.11A14/S
Membre du GP | LG-07, LG7000

Chiffre 7140.183.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.184.000

7140.184.000 | Doppeladapter mit Justierkern -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 200.15 CHF (y.c. TVA)
Prestation CHF | 185.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.11A14/T
Membre du GP | LG-07, LG7000

Chiffre 7140.184.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.185.000

7140.185.000 | Schraubadapter mit Justierkern -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 144.37 CHF (y.c. TVA)
Prestation CHF | 133.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.11A15/A
Membre du GP | LG-07, LG7000

Chiffre 7140.185.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.186.000

7140.186.000 | Schraubadapter mit Justierkern -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 137.77 CHF (y.c. TVA)
Prestation CHF | 127.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.11A15/S
Membre du GP | LG-07, LG7000

Chiffre 7140.186.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.187.000

7140.187.000 | Schraubadapter mit Justierkern -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 216.52 CHF (y.c. TVA)
Prestation CHF | 200.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.11A15/T
Membre du GP | LG-07, LG7000

Chiffre 7140.187.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.188.000

7140.188.000 | Anschlussadapter, drehbar -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 92.64 CHF (y.c. TVA)
Prestation CHF | 85.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.11A16/S
Membre du GP | LG-07, LG7000

Chiffre 7140.188.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.189.000

7140.189.000 | Anschlussadapter, drehbar -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 197.34 CHF (y.c. TVA)
Prestation CHF | 182.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.11A16/T
Membre du GP | LG-07, LG7000

Chiffre 7140.189.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.190.000

7140.190.000 | Schraubadapter -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 96.21 CHF (y.c. TVA)
Prestation CHF | 89.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.11A17/S
Membre du GP | LG-07, LG7000

Chiffre 7140.190.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.191.000

7140.191.000 | Schraubadapter -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 194.69 CHF (y.c. TVA)
Prestation CHF | 180.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.11A17/T
Membre du GP | LG-07, LG7000

Chiffre 7140.191.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.192.000

7140.192.000 | Schraubadapter, 20° abgewinkelt -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 306.68 CHF (y.c. TVA)
Prestation CHF | 283.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.11A20/T
Membre du GP | LG-07, LG7000

Chiffre 7140.192.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.193.000

7140.193.000 | Schraubadapter, kurz -Titan- bis 225 kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 557.63 CHF (y.c. TVA)
Prestation CHF | 515.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.11A225/T
Membre du GP | LG-07, LG7000

Chiffre 7140.193.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.194.000

7140.194.000 | Schraubadapter lang -Titan- bis 225 kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 563.42 CHF (y.c. TVA)
Prestation CHF | 521.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.11A250/T
Membre du GP | LG-07, LG7000

Chiffre 7140.194.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.195.000

7140.195.000 | Schaftadapter mit Rohranschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 224.74 CHF (y.c. TVA)
Prestation CHF | 207.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.12A8
Membre du GP | LG-07, LG7000

Chiffre 7140.195.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.196.000

7140.196.000 | Schaftadapter mit Justierkern
Validité | 01.10.25 - 31.12.99
Prestation CHF | 224.74 CHF (y.c. TVA)
Prestation CHF | 207.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.12A9
Membre du GP | LG-07, LG7000

Chiffre 7140.196.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.197.000

7140.197.000 | Rohradapter -Edelstahl- 200 mm, bis 150 kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 128.48 CHF (y.c. TVA)
Prestation CHF | 118.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.150A3/S200
Membre du GP | LG-07, LG7000

Chiffre 7140.197.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.198.000

7140.198.000 | Rohradapter -Edelstahl- 400 mm, bis 150 kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 141.88 CHF (y.c. TVA)
Prestation CHF | 131.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.150A3/S400
Membre du GP | LG-07, LG7000

Chiffre 7140.198.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.199.000

7140.199.000 | Rohradapter -Titan- 200 mm, bis 150 kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 227.39 CHF (y.c. TVA)
Prestation CHF | 210.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.150A4/T225
Membre du GP | LG-07, LG7000

Chiffre 7140.199.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.200.000

7140.200.000 | Rohradapter -Titan- 400 mm, bis 150 kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 244.14 CHF (y.c. TVA)
Prestation CHF | 225.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.150A4/T445
Membre du GP | LG-07, LG7000

Chiffre 7140.200.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.201.000

7140.201.000 | Rohradapter -Aluminium- 200 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 133.83 CHF (y.c. TVA)
Prestation CHF | 123.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.15A2/A200
Membre du GP | LG-07, LG7000

Chiffre 7140.201.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.202.000

7140.202.000 | Rohradapter -Aluminium- 400 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 133.83 CHF (y.c. TVA)
Prestation CHF | 123.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.15A2/A400
Membre du GP | LG-07, LG7000

Chiffre 7140.202.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.203.000

7140.203.000 | Rohradapter -Edelstahl- 200 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 108.53 CHF (y.c. TVA)
Prestation CHF | 100.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.15A3/S200
Membre du GP | LG-07, LG7000

Chiffre 7140.203.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.204.000

7140.204.000 | Rohradapter -Edelstahl- 400 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 112.15 CHF (y.c. TVA)
Prestation CHF | 103.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.15A3/S400
Membre du GP | LG-07, LG7000

Chiffre 7140.204.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.205.000

7140.205.000 | Rohradapter -Titan- 200 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 190.69 CHF (y.c. TVA)
Prestation CHF | 176.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.15A4/T225
Membre du GP | LG-07, LG7000

Chiffre 7140.205.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.206.000

7140.206.000 | Rohradapter -Titan- 400 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 190.69 CHF (y.c. TVA)
Prestation CHF | 176.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.15A4/T445
Membre du GP | LG-07, LG7000

Chiffre 7140.206.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.207.000

7140.207.000 | Rohradapter -Aluminium-, kurz 100 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 137.18 CHF (y.c. TVA)
Prestation CHF | 126.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.15A5/A100
Membre du GP | LG-07, LG7000

Chiffre 7140.207.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.208.000

7140.208.000 | Rohradapter -Edelstahl-, kurz 100 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 132.96 CHF (y.c. TVA)
Prestation CHF | 123.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.15A5/S100
Membre du GP | LG-07, LG7000

Chiffre 7140.208.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.209.000

7140.209.000 | Rohradapter -Titan-, kurz 100 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 319.87 CHF (y.c. TVA)
Prestation CHF | 295.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.15A5/T100
Membre du GP | LG-07, LG7000

Chiffre 7140.209.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.210.000

7140.210.000 | S.A.C.H.-Fuss-Adapter M10 -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 111.56 CHF (y.c. TVA)
Prestation CHF | 103.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.16A1/M10
Membre du GP | LG-07, LG7000

Chiffre 7140.210.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.211.000

7140.211.000 | S.A.C.H.-Fuss-Adapter M8 -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 111.56 CHF (y.c. TVA)
Prestation CHF | 103.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.16A1/M8
Membre du GP | LG-07, LG7000

Chiffre 7140.211.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.212.000

7140.212.000 | S.A.C.H.-Fuss-Adapter M10 -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 63.62 CHF (y.c. TVA)
Prestation CHF | 58.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.16A2/M10
Membre du GP | LG-07, LG7000

Chiffre 7140.212.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.213.000

7140.213.000 | S.A.C.H.-Fuss-Adapter M8 -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 63.62 CHF (y.c. TVA)
Prestation CHF | 58.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.16A2/M8
Membre du GP | LG-07, LG7000

Chiffre 7140.213.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.214.000

7140.214.000 | Eingussscheibe, rund -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 54.05 CHF (y.c. TVA)
Prestation CHF | 50.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.16A3
Membre du GP | LG-07, LG7000

Chiffre 7140.214.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.215.000

7140.215.000 | Eingussanker -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 244.85 CHF (y.c. TVA)
Prestation CHF | 226.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.16A30
Membre du GP | LG-07, LG7000

Chiffre 7140.215.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.216.000

7140.216.000 | Eingussscheibe, eckig -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 75.13 CHF (y.c. TVA)
Prestation CHF | 69.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.16A5
Membre du GP | LG-07, LG7000

Chiffre 7140.216.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.217.000

7140.217.000 | S.A.C.H.-Fuss-Adapter M10 -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 142.26 CHF (y.c. TVA)
Prestation CHF | 131.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.16A6/M10
Membre du GP | LG-07, LG7000

Chiffre 7140.217.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.218.000

7140.218.000 | S.A.C.H.-Fuss-Adapter M8 -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 142.26 CHF (y.c. TVA)
Prestation CHF | 131.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.16A6/M8
Membre du GP | LG-07, LG7000

Chiffre 7140.218.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.219.000

7140.219.000 | S.A.C.H.-Fuss-Adapter -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 428.51 CHF (y.c. TVA)
Prestation CHF | 396.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.16A7/M14
Membre du GP | LG-07, LG7000

Chiffre 7140.219.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.220.000

7140.220.000 | S.A.C.H.-Fuss-Adapter M10 -Edelstahl- 150 kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 96.80 CHF (y.c. TVA)
Prestation CHF | 89.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.16A9/M10
Membre du GP | LG-07, LG7000

Chiffre 7140.220.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.221.000

7140.221.000 | Leichtmetallrohr -Aluminium- 500 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 54.16 CHF (y.c. TVA)
Prestation CHF | 50.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.28A2/A500
Membre du GP | LG-07, LG7000

Chiffre 7140.221.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.222.000

7140.222.000 | Leichtmetallrohr -Aluminium- 300 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 117.61 CHF (y.c. TVA)
Prestation CHF | 108.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.28A3/A300
Membre du GP | LG-07, LG7000

Chiffre 7140.222.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.223.000

7140.223.000 | S.A.C.H.-Fuss-Verbindungsplatte für 16A1, 16A2, 16A7
Validité | 01.10.25 - 31.12.99
Prestation CHF | 7.03 CHF (y.c. TVA)
Prestation CHF | 6.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.29A1
Membre du GP | LG-07, LG7000

Chiffre 7140.223.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.224.000

7140.224.000 | Knöchelformteil aus PUR, leicht, M10
Validité | 01.10.25 - 31.12.99
Prestation CHF | 76.91 CHF (y.c. TVA)
Prestation CHF | 71.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.31A1/M10
Membre du GP | LG-07, LG7000

Chiffre 7140.224.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.226.000

7140.226.000 | Knöchelformteil aus PUR, leicht, M8
Validité | 01.10.25 - 31.12.99
Prestation CHF | 76.91 CHF (y.c. TVA)
Prestation CHF | 71.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.31A1/M8
Membre du GP | LG-07, LG7000

Chiffre 7140.226.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.227.000

7140.227.000 | Knöchelformteil aus Holz, M10
Validité | 01.10.25 - 31.12.99
Prestation CHF | 65.13 CHF (y.c. TVA)
Prestation CHF | 60.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.31A2/M10
Membre du GP | LG-07, LG7000

Chiffre 7140.227.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.228.000

7140.228.000 | Knöchelformteil aus Holz, M8
Validité | 01.10.25 - 31.12.99
Prestation CHF | 65.13 CHF (y.c. TVA)
Prestation CHF | 60.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.31A2/M8
Membre du GP | LG-07, LG7000

Chiffre 7140.228.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.229.000

7140.229.000 | Knöchelformteil aus Holz links
Validité | 01.10.25 - 31.12.99
Prestation CHF | 115.72 CHF (y.c. TVA)
Prestation CHF | 107.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.31A3/xxx
Membre du GP | LG-07, LG7000

Chiffre 7140.229.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.230.000

7140.230.000 | Knöchelformteil aus Holz
Validité | 01.10.25 - 31.12.99
Prestation CHF | 56.00 CHF (y.c. TVA)
Prestation CHF | 51.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.31A5
Membre du GP | LG-07, LG7000

Chiffre 7140.230.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.231.000

7140.231.000 | Normgelenk-Fuss-Adapter -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 273.06 CHF (y.c. TVA)
Prestation CHF | 252.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.32A2/xx
Membre du GP | LG-07, LG7000

Chiffre 7140.231.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.232.000

7140.232.000 | Normgelenk-Fuss-Adapter -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 396.89 CHF (y.c. TVA)
Prestation CHF | 367.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.32A3/xx
Membre du GP | LG-07, LG7000

Chiffre 7140.232.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.233.000

7140.233.000 | Normgelenk-Fuss-Adapter -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 154.20 CHF (y.c. TVA)
Prestation CHF | 142.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.32A4/xx
Membre du GP | LG-07, LG7000

Chiffre 7140.233.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.234.000

7140.234.000 | Schaftadapter aus Karbon TGB-O
Validité | 01.10.25 - 31.12.99
Prestation CHF | 120.86 CHF (y.c. TVA)
Prestation CHF | 111.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TGB-O
Membre du GP | LG-07, LG7000

Chiffre 7140.234.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.235.000

7140.235.000 | Winkeladapter aus Aluminium TSC-KDA-L (Eigengewicht 104g)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 96.53 CHF (y.c. TVA)
Prestation CHF | 89.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TSC-KDA-L
Membre du GP | LG-07, LG7000

Chiffre 7140.235.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.235.010

7140.235.010 | Winkeladapter aus rostfreiem Stahl TSC-KD-L Teh Lin
Validité | 01.10.25 - 31.12.99
Prestation CHF | 142.37 CHF (y.c. TVA)
Prestation CHF | 131.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TSC-KD-L
Membre du GP | LG-07, LG7000

Chiffre 7140.235.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.236.000

7140.236.000 | PAD/PSD Schaftanschluss aus Aluminium TSC-PSD (Eigengewicht 45g)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 59.78 CHF (y.c. TVA)
Prestation CHF | 55.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TSC-PSD
Membre du GP | LG-07, LG7000

Chiffre 7140.236.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.237.000

7140.237.000 | HY-STAN Tube 10"
Validité | 01.10.25 - 31.12.99
Prestation CHF | 23.19 CHF (y.c. TVA)
Prestation CHF | 21.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TTT-10
Membre du GP | LG-07, LG7000

Chiffre 7140.237.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.238.000

7140.238.000 | HY-STAN Tube 14"
Validité | 01.10.25 - 31.12.99
Prestation CHF | 26.86 CHF (y.c. TVA)
Prestation CHF | 24.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TTT-14
Membre du GP | LG-07, LG7000

Chiffre 7140.238.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.239.000

7140.239.000 | HY-STAN Tube 17"
Validité | 01.10.25 - 31.12.99
Prestation CHF | 35.46 CHF (y.c. TVA)
Prestation CHF | 32.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TTT-17
Membre du GP | LG-07, LG7000

Chiffre 7140.239.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.240.000

7140.240.000 | Oberschenkel Konus Platten aus Metall TWP-A2 (PKT à 2 STK)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 8.59 CHF (y.c. TVA)
Prestation CHF | 7.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TWP-A2
Membre du GP | LG-07, LG7000

Chiffre 7140.240.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.000

7140.241.000 | Oberschenkel Konus Platten aus Kunststoff TWP-AP2 (PKT à 2 STK)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 8.59 CHF (y.c. TVA)
Prestation CHF | 7.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TWP-AP2
Membre du GP | LG-07, LG7000

Chiffre 7140.241.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.010

7140.241.010 | Adjustable Height Clamp Adapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 102.05 CHF (y.c. TVA)
Prestation CHF | 94.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.AAA100
Membre du GP | LG-07, LG7000

Chiffre 7140.241.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.020

7140.241.020 | Variable Height Adapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 124.42 CHF (y.c. TVA)
Prestation CHF | 115.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.AAA135
Membre du GP | LG-07, LG7000

Chiffre 7140.241.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.030

7140.241.030 | Bonded Pylon 16 Inch
Validité | 01.10.25 - 31.12.99
Prestation CHF | 124.42 CHF (y.c. TVA)
Prestation CHF | 115.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.AAA200
Membre du GP | LG-07, LG7000

Chiffre 7140.241.030 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.040

7140.241.040 | Aluminium Pylon Bonded to Male Adapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 156.37 CHF (y.c. TVA)
Prestation CHF | 144.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.AAA202
Membre du GP | LG-07, LG7000

Chiffre 7140.241.040 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.050

7140.241.050 | 4-Hole Double Offset Pyramid Adapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 92.53 CHF (y.c. TVA)
Prestation CHF | 85.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.AAA208
Membre du GP | LG-07, LG7000

Chiffre 7140.241.050 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.060

7140.241.060 | 4-Hole Single Offset Pyramid Adapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 92.53 CHF (y.c. TVA)
Prestation CHF | 85.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.AAA209
Membre du GP | LG-07, LG7000

Chiffre 7140.241.060 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.070

7140.241.070 | 4-Hole Pyramid Adapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 70.21 CHF (y.c. TVA)
Prestation CHF | 64.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.AAA210
Membre du GP | LG-07, LG7000

Chiffre 7140.241.070 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.080

7140.241.080 | 4-Hole Female Adapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 70.21 CHF (y.c. TVA)
Prestation CHF | 64.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.AAA211
Membre du GP | LG-07, LG7000

Chiffre 7140.241.080 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.090

7140.241.090 | 4-Hole Rotatable Flange
Validité | 01.10.25 - 31.12.99
Prestation CHF | 60.59 CHF (y.c. TVA)
Prestation CHF | 56.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.AAA212
Membre du GP | LG-07, LG7000

Chiffre 7140.241.090 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.100

7140.241.100 | Rotable Female Insert
Validité | 01.10.25 - 31.12.99
Prestation CHF | 60.59 CHF (y.c. TVA)
Prestation CHF | 56.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.AAA214-01
Membre du GP | LG-07, LG7000

Chiffre 7140.241.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.110

7140.241.110 | Rotable Male Pyramid Insert
Validité | 01.10.25 - 31.12.99
Prestation CHF | 60.59 CHF (y.c. TVA)
Prestation CHF | 56.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.AAA216-01
Membre du GP | LG-07, LG7000

Chiffre 7140.241.110 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.120

7140.241.120 | Double-Ended Adapter 35 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 60.59 CHF (y.c. TVA)
Prestation CHF | 56.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.AAA221
Membre du GP | LG-07, LG7000

Chiffre 7140.241.120 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.130

7140.241.130 | Double-Ended Adapter 45 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 67.08 CHF (y.c. TVA)
Prestation CHF | 62.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.AAA222
Membre du GP | LG-07, LG7000

Chiffre 7140.241.130 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.140

7140.241.140 | Double-Ended Adapter 60 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 70.21 CHF (y.c. TVA)
Prestation CHF | 64.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.AAA223
Membre du GP | LG-07, LG7000

Chiffre 7140.241.140 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.150

7140.241.150 | Double-Ended Adapter 75 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 79.72 CHF (y.c. TVA)
Prestation CHF | 73.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.AAA224
Membre du GP | LG-07, LG7000

Chiffre 7140.241.150 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.160

7140.241.160 | Clamp Adapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 70.21 CHF (y.c. TVA)
Prestation CHF | 64.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.AAA225
Membre du GP | LG-07, LG7000

Chiffre 7140.241.160 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.170

7140.241.170 | Foot Pyramid
Validité | 01.10.25 - 31.12.99
Prestation CHF | 102.05 CHF (y.c. TVA)
Prestation CHF | 94.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.AAA285
Membre du GP | LG-07, LG7000

Chiffre 7140.241.170 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.180

7140.241.180 | Bonded Pylon 16 Inch HD Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 237.71 CHF (y.c. TVA)
Prestation CHF | 219.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.AAAHDTI200
Membre du GP | LG-07, LG7000

Chiffre 7140.241.180 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.190

7140.241.190 | 4-Hole Pyramid Adapter HD Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 165.28 CHF (y.c. TVA)
Prestation CHF | 152.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.AAAHDTI210
Membre du GP | LG-07, LG7000

Chiffre 7140.241.190 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.200

7140.241.200 | Male Splined 4-Hole Pyramid Adapter HD Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 165.28 CHF (y.c. TVA)
Prestation CHF | 152.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.AAAHDTI217
Membre du GP | LG-07, LG7000

Chiffre 7140.241.200 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.210

7140.241.210 | Female Splined 4-Hole Pyramid Adapter HD Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 165.28 CHF (y.c. TVA)
Prestation CHF | 152.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.AAAHDTI218
Membre du GP | LG-07, LG7000

Chiffre 7140.241.210 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.220

7140.241.220 | Double-Ended Adapter 35 mm HD Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 165.28 CHF (y.c. TVA)
Prestation CHF | 152.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.AAAHDTI221
Membre du GP | LG-07, LG7000

Chiffre 7140.241.220 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.230

7140.241.230 | Clamp Adapter HD Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 208.69 CHF (y.c. TVA)
Prestation CHF | 193.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.AAAHDTI225
Membre du GP | LG-07, LG7000

Chiffre 7140.241.230 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.240

7140.241.240 | Seattle Mounting Plate
Validité | 01.10.25 - 31.12.99
Prestation CHF | 124.42 CHF (y.c. TVA)
Prestation CHF | 115.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.AAASMP
Membre du GP | LG-07, LG7000

Chiffre 7140.241.240 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.250

7140.241.250 | 3-Prong Laminating Adapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 124.42 CHF (y.c. TVA)
Prestation CHF | 115.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.AAASS237
Membre du GP | LG-07, LG7000

Chiffre 7140.241.250 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.242.000

7140.242.000 | Seattle Spacer 1,5
Validité | 01.10.25 - 31.12.99
Prestation CHF | 42.75 CHF (y.c. TVA)
Prestation CHF | 39.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.SFS210
Membre du GP | LG-07, LG7000

Chiffre 7140.242.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.243.000

7140.243.000 | Seattle Spacer 1,65
Validité | 01.10.25 - 31.12.99
Prestation CHF | 45.19 CHF (y.c. TVA)
Prestation CHF | 41.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.SFS220
Membre du GP | LG-07, LG7000

Chiffre 7140.243.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.244.000

7140.244.000 | Seattle Spacer 1,8
Validité | 01.10.25 - 31.12.99
Prestation CHF | 48.92 CHF (y.c. TVA)
Prestation CHF | 45.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.SFS221
Membre du GP | LG-07, LG7000

Chiffre 7140.244.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.245.000

7140.245.000 | Seattle Spacer 0,25"
Validité | 01.10.25 - 31.12.99
Prestation CHF | 35.46 CHF (y.c. TVA)
Prestation CHF | 32.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.SFS230
Membre du GP | LG-07, LG7000

Chiffre 7140.245.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.246.000

7140.246.000 | Seattle Spacer 0,5"
Validité | 01.10.25 - 31.12.99
Prestation CHF | 37.94 CHF (y.c. TVA)
Prestation CHF | 35.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.SFS231
Membre du GP | LG-07, LG7000

Chiffre 7140.246.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.247.000

7140.247.000 | Seattle Spacer 1,0"
Validité | 01.10.25 - 31.12.99
Prestation CHF | 40.32 CHF (y.c. TVA)
Prestation CHF | 37.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.SFS232
Membre du GP | LG-07, LG7000

Chiffre 7140.247.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.248.000

7140.248.000 | Seattle Laminier Kern SLC301
Validité | 01.10.25 - 31.12.99
Prestation CHF | 79.40 CHF (y.c. TVA)
Prestation CHF | 73.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.SLC300
Membre du GP | LG-07, LG7000

Chiffre 7140.248.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.249.000

7140.249.000 | Seattle Symes Nut SSY301
Validité | 01.10.25 - 31.12.99
Prestation CHF | 49.46 CHF (y.c. TVA)
Prestation CHF | 45.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.SSY300
Membre du GP | LG-07, LG7000

Chiffre 7140.249.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.250.000

7140.250.000 | Pyramidenadapter aus Titan zu Teh Lin Kniegelenke zur Befestigung mit Zentralschraube
Validité | 01.10.25 - 31.12.99
Prestation CHF | 161.18 CHF (y.c. TVA)
Prestation CHF | 149.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 250.002
Membre du GP | LG-07, LG7000

Chiffre 7140.250.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.251.000

7140.251.000 | Schaftadapter Titan mit Justierkern 4-armig
Validité | 01.10.25 - 31.12.99
Prestation CHF | 156.69 CHF (y.c. TVA)
Prestation CHF | 144.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | WPT.2W045-1
Membre du GP | LG-07, LG7000

Chiffre 7140.251.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.252.000

7140.252.000 | Schaftadapter Titan mit Justierkern und Laminierabbinderille
Validité | 01.10.25 - 31.12.99
Prestation CHF | 91.67 CHF (y.c. TVA)
Prestation CHF | 84.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | WPT.2W046-1-01
Membre du GP | LG-07, LG7000

Chiffre 7140.252.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.253.000

7140.253.000 | Schaftadapter Titan mit Justierkern und 4-armigen Eingussanker
Validité | 01.10.25 - 31.12.99
Prestation CHF | 127.67 CHF (y.c. TVA)
Prestation CHF | 118.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | WPT.2W046-1-2
Membre du GP | LG-07, LG7000

Chiffre 7140.253.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.254.000

7140.254.000 | Justierkernaufnahme Aluminium mit Innengewinde 114g (max. 100Kg)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 113.78 CHF (y.c. TVA)
Prestation CHF | 105.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | WPT.2W053-3
Membre du GP | LG-07, LG7000

Chiffre 7140.254.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.255.000

7140.255.000 | Tube Clamp 30mm ST
Validité | 01.10.25 - 31.12.99
Prestation CHF | 111.83 CHF (y.c. TVA)
Prestation CHF | 103.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-TCS30
Membre du GP | LG-07, LG7000

Chiffre 7140.255.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.255.100

7140.255.100 | 4-Hole Pyramid Receiver ST
Validité | 01.10.25 - 31.12.99
Prestation CHF | 79.24 CHF (y.c. TVA)
Prestation CHF | 73.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-4HPRS
Membre du GP | LG-07, LG7000

Chiffre 7140.255.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.255.200

7140.255.200 | 4-Hole Pyr Adapt Standard ST
Validité | 01.10.25 - 31.12.99
Prestation CHF | 62.91 CHF (y.c. TVA)
Prestation CHF | 58.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-4HPAS
Membre du GP | LG-07, LG7000

Chiffre 7140.255.200 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.255.300

7140.255.300 | 30mm LP Tube Adapt 30mm ST
Validité | 01.10.25 - 31.12.99
Prestation CHF | 110.69 CHF (y.c. TVA)
Prestation CHF | 102.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-TAS43030
Membre du GP | LG-07, LG7000

Chiffre 7140.255.300 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.255.400

7140.255.400 | 30mm LP Tube Adapt 250mm ST
Validité | 01.10.25 - 31.12.99
Prestation CHF | 103.72 CHF (y.c. TVA)
Prestation CHF | 95.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-TAS25030
Membre du GP | LG-07, LG7000

Chiffre 7140.255.400 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.255.500

7140.255.500 | 34mm Low Profile Tube Clamp
Validité | 01.10.25 - 31.12.99
Prestation CHF | 139.83 CHF (y.c. TVA)
Prestation CHF | 129.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-TCS34
Membre du GP | LG-07, LG7000

Chiffre 7140.255.500 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.255.600

7140.255.600 | 34mm LP Tube Adapt 250mm ST
Validité | 01.10.25 - 31.12.99
Prestation CHF | 128.15 CHF (y.c. TVA)
Prestation CHF | 118.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-TAS25034
Membre du GP | LG-07, LG7000

Chiffre 7140.255.600 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.255.700

7140.255.700 | 34mm LP Tube Adapt 430mm ST
Validité | 01.10.25 - 31.12.99
Prestation CHF | 160.80 CHF (y.c. TVA)
Prestation CHF | 148.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-TAS43034
Membre du GP | LG-07, LG7000

Chiffre 7140.255.700 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.255.800

7140.255.800 | 4H LamPlate Round Thread Ho Al
Validité | 01.10.25 - 31.12.99
Prestation CHF | 54.75 CHF (y.c. TVA)
Prestation CHF | 50.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-4HLPRTGA
Membre du GP | LG-07, LG7000

Chiffre 7140.255.800 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.255.900

7140.255.900 | 4H PyrAdapt w Pin HoleStand Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 109.51 CHF (y.c. TVA)
Prestation CHF | 101.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-4HPHT
Membre du GP | LG-07, LG7000

Chiffre 7140.255.900 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.255.910

7140.255.910 | 4H Pyr Adapt w Pin Hole Rot Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 198.04 CHF (y.c. TVA)
Prestation CHF | 183.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-4HPHRT
Membre du GP | LG-07, LG7000

Chiffre 7140.255.910 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.255.920

7140.255.920 | 30mm Tube Clamp Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 195.72 CHF (y.c. TVA)
Prestation CHF | 181.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-TCT30
Membre du GP | LG-07, LG7000

Chiffre 7140.255.920 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.255.930

7140.255.930 | 30mm LP Tube Adapt Ti 430mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 192.26 CHF (y.c. TVA)
Prestation CHF | 177.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-TAT43030
Membre du GP | LG-07, LG7000

Chiffre 7140.255.930 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.255.940

7140.255.940 | 30mm LP Tube Adapt Ti 250mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 192.26 CHF (y.c. TVA)
Prestation CHF | 177.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-TAT25030
Membre du GP | LG-07, LG7000

Chiffre 7140.255.940 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.256.020

7140.256.020 | Adapter mit Aussengewinde 136 kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 105.56 CHF (y.c. TVA)
Prestation CHF | 97.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 1633121
Membre du GP | LG-07, LG7000

Chiffre 7140.256.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.256.040

7140.256.040 | Anschlussplatte 136 kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 93.61 CHF (y.c. TVA)
Prestation CHF | 86.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 1651014
Membre du GP | LG-07, LG7000

Chiffre 7140.256.040 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.274.000

7140.274.000 | LAMINATIONS-ANSCHLUSS KAT 1 - 10
Validité | 01.10.25 - 31.12.99
Prestation CHF | 987.98 CHF (y.c. TVA)
Prestation CHF | 913.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | FSX50009
Membre du GP | LG-07, LG7000

Chiffre 7140.274.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.275.000

7140.275.000 | 31 MM ANPROBEADAPTER-SET
Validité | 01.10.25 - 31.12.99
Prestation CHF | 221.82 CHF (y.c. TVA)
Prestation CHF | 205.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | VFX00008
Membre du GP | LG-07, LG7000

Chiffre 7140.275.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.276.000

7140.276.000 | 31 MM GLASFASERROHRSET 279 MM KAT 1 - 3
Validité | 01.10.25 - 31.12.99
Prestation CHF | 360.57 CHF (y.c. TVA)
Prestation CHF | 333.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | SFX00001
Membre du GP | LG-07, LG7000

Chiffre 7140.276.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.277.000

7140.277.000 | 31 MM GLASFASERROHRSET 279 MM KAT 4 - 5
Validité | 01.10.25 - 31.12.99
Prestation CHF | 360.57 CHF (y.c. TVA)
Prestation CHF | 333.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | SFX00003
Membre du GP | LG-07, LG7000

Chiffre 7140.277.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.278.000

7140.278.000 | 31 MM GLASFASERROHRSET 381 MM KAT 1 - 3
Validité | 01.10.25 - 31.12.99
Prestation CHF | 403.27 CHF (y.c. TVA)
Prestation CHF | 373.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | SFX00002
Membre du GP | LG-07, LG7000

Chiffre 7140.278.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.279.000

7140.279.000 | 31 MM GLASFASERROHRSET 381 MM KAT 4 - 5
Validité | 01.10.25 - 31.12.99
Prestation CHF | 403.27 CHF (y.c. TVA)
Prestation CHF | 373.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | SFX00004
Membre du GP | LG-07, LG7000

Chiffre 7140.279.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.280.000

7140.280.000 | 30 MM KARBONROHR-SET 229 MM KAT 1 - 6
Validité | 01.10.25 - 31.12.99
Prestation CHF | 572.88 CHF (y.c. TVA)
Prestation CHF | 529.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | TLX01011
Membre du GP | LG-07, LG7000

Chiffre 7140.280.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.281.000

7140.281.000 | 30 MM KARBONROHR-SET 229 MM KAT 1 - 6
Validité | 01.10.25 - 31.12.99
Prestation CHF | 566.93 CHF (y.c. TVA)
Prestation CHF | 524.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | VFX00003
Membre du GP | LG-07, LG7000

Chiffre 7140.281.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.282.000

7140.282.000 | 31 MM KARBONROHR-SET 229 MM KAT 7 - 8
Validité | 01.10.25 - 31.12.99
Prestation CHF | 572.88 CHF (y.c. TVA)
Prestation CHF | 529.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | TLX01012
Membre du GP | LG-07, LG7000

Chiffre 7140.282.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.283.000

7140.283.000 | 31 MM KARBONROHR-SET 229 MM KAT 7 - 9
Validité | 01.10.25 - 31.12.99
Prestation CHF | 566.93 CHF (y.c. TVA)
Prestation CHF | 524.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | VFX00004
Membre du GP | LG-07, LG7000

Chiffre 7140.283.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.284.000

7140.284.000 | 30 MM KARBONROHR-SET 381 MM KAT 1 - 6
Validité | 01.10.25 - 31.12.99
Prestation CHF | 709.30 CHF (y.c. TVA)
Prestation CHF | 656.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | TLX01013
Membre du GP | LG-07, LG7000

Chiffre 7140.284.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.285.000

7140.285.000 | 30 MM KARBONROHR-SET 381 MM KAT 1 - 6
Validité | 01.10.25 - 31.12.99
Prestation CHF | 699.84 CHF (y.c. TVA)
Prestation CHF | 647.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | VFX00006
Membre du GP | LG-07, LG7000

Chiffre 7140.285.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.286.000

7140.286.000 | 31 MM KARBONROHR-SET 381 MM KAT 7 - 8
Validité | 01.10.25 - 31.12.99
Prestation CHF | 709.30 CHF (y.c. TVA)
Prestation CHF | 656.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | TLX01014
Membre du GP | LG-07, LG7000

Chiffre 7140.286.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.287.000

7140.287.000 | 31 MM KARBONROHR-SET 381 MM KAT 7 - 9
Validité | 01.10.25 - 31.12.99
Prestation CHF | 699.84 CHF (y.c. TVA)
Prestation CHF | 647.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | VFX00007
Membre du GP | LG-07, LG7000

Chiffre 7140.287.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.288.000

7140.288.000 | 36MM GEWINDEAUFSATZ FÜR PYRAMIDE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 169.55 CHF (y.c. TVA)
Prestation CHF | 156.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-145310
Membre du GP | LG-07, LG7000

Chiffre 7140.288.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.289.000

7140.289.000 | 3-ARM SCHAFTADAPTER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 175.61 CHF (y.c. TVA)
Prestation CHF | 162.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-114030
Membre du GP | LG-07, LG7000

Chiffre 7140.289.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.290.000

7140.290.000 | 4-ARM SCHAFTADPATER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 175.61 CHF (y.c. TVA)
Prestation CHF | 162.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-114040
Membre du GP | LG-07, LG7000

Chiffre 7140.290.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.291.000

7140.291.000 | 4-LOCH-ADAPTER FÜR P20195
Validité | 01.10.25 - 31.12.99
Prestation CHF | 84.10 CHF (y.c. TVA)
Prestation CHF | 77.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | P20144
Membre du GP | LG-07, LG7000

Chiffre 7140.291.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.292.000

7140.292.000 | ADAPTER MIT PYRAMIDENAUFNAHME
Validité | 01.10.25 - 31.12.99
Prestation CHF | 247.82 CHF (y.c. TVA)
Prestation CHF | 229.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CM150161
Membre du GP | LG-07, LG7000

Chiffre 7140.292.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.293.000

7140.293.000 | ADAPTER MIT PYRAMIDENAUFNAHME
Validité | 01.10.25 - 31.12.99
Prestation CHF | 226.52 CHF (y.c. TVA)
Prestation CHF | 209.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CM150162
Membre du GP | LG-07, LG7000

Chiffre 7140.293.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.294.000

7140.294.000 | ALUMINIUM T-ADAPTER KAT 1 - 7
Validité | 01.10.25 - 31.12.99
Prestation CHF | 432.89 CHF (y.c. TVA)
Prestation CHF | 400.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CM140326
Membre du GP | LG-07, LG7000

Chiffre 7140.294.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.295.000

7140.295.000 | ALUMINIUM T-ADAPTER KAT 7 - 10
Validité | 01.10.25 - 31.12.99
Prestation CHF | 432.89 CHF (y.c. TVA)
Prestation CHF | 400.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CM140327
Membre du GP | LG-07, LG7000

Chiffre 7140.295.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.296.000

7140.296.000 | ALUMINIUM T-ADAPTER-SET KAT 1 - 7
Validité | 01.10.25 - 31.12.99
Prestation CHF | 737.73 CHF (y.c. TVA)
Prestation CHF | 682.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | MDX00020
Membre du GP | LG-07, LG7000

Chiffre 7140.296.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.297.000

7140.297.000 | ALUMINIUM T-ADAPTER-SET KAT 7 - 10
Validité | 01.10.25 - 31.12.99
Prestation CHF | 737.73 CHF (y.c. TVA)
Prestation CHF | 682.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | MDX00021
Membre du GP | LG-07, LG7000

Chiffre 7140.297.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.299.000

7140.299.000 | ANSCHLUSSPLATTE KAT 1 - 7
Validité | 01.10.25 - 31.12.99
Prestation CHF | 61.51 CHF (y.c. TVA)
Prestation CHF | 56.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | FWX40001
Membre du GP | LG-07, LG7000

Chiffre 7140.299.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.300.000

7140.300.000 | ANSCHLUSSPLATTE KAT 7 - 9
Validité | 01.10.25 - 31.12.99
Prestation CHF | 61.51 CHF (y.c. TVA)
Prestation CHF | 56.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | FWX40002
Membre du GP | LG-07, LG7000

Chiffre 7140.300.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.300.010

7140.300.010 | Verschiebeadapter Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 416.67 CHF (y.c. TVA)
Prestation CHF | 385.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-645210
Membre du GP | LG-07, LG7000

Chiffre 7140.300.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.300.020

7140.300.020 | Drehadapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 564.98 CHF (y.c. TVA)
Prestation CHF | 522.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-554300
Membre du GP | LG-07, LG7000

Chiffre 7140.300.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.301.000

7140.301.000 | PYRAMIDE-/PYRAMIDENAUFNAHMEADAPTER +8MM / 10 GRAD (bis 125 kg)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 205.23 CHF (y.c. TVA)
Prestation CHF | 189.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-554700
Membre du GP | LG-07, LG7000

Chiffre 7140.301.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.302.000

7140.302.000 | DOPPELADAPTER MIT PYRAMIDE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 167.23 CHF (y.c. TVA)
Prestation CHF | 154.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-533100
Membre du GP | LG-07, LG7000

Chiffre 7140.302.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.303.000

7140.303.000 | DOPPELADAPTER MIT PYRAMIDE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 244.31 CHF (y.c. TVA)
Prestation CHF | 226.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-535100
Membre du GP | LG-07, LG7000

Chiffre 7140.303.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.304.000

7140.304.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 32 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 167.23 CHF (y.c. TVA)
Prestation CHF | 154.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-542110
Membre du GP | LG-07, LG7000

Chiffre 7140.304.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.305.000

7140.305.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 32 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 244.31 CHF (y.c. TVA)
Prestation CHF | 226.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-545110
Membre du GP | LG-07, LG7000

Chiffre 7140.305.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.306.000

7140.306.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 45 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 167.23 CHF (y.c. TVA)
Prestation CHF | 154.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-542120
Membre du GP | LG-07, LG7000

Chiffre 7140.306.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.307.000

7140.307.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 45 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 244.31 CHF (y.c. TVA)
Prestation CHF | 226.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-545120
Membre du GP | LG-07, LG7000

Chiffre 7140.307.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.308.000

7140.308.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 60 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 167.23 CHF (y.c. TVA)
Prestation CHF | 154.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-542130
Membre du GP | LG-07, LG7000

Chiffre 7140.308.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.308.100

7140.308.100 | Höhenverstellbarer Adapter (Standard)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 234.36 CHF (y.c. TVA)
Prestation CHF | 216.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-542350
Membre du GP | LG-07, LG7000

Chiffre 7140.308.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.308.110

7140.308.110 | Höhenverstellbarer Adapter (Lang)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 251.98 CHF (y.c. TVA)
Prestation CHF | 233.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-542360
Membre du GP | LG-07, LG7000

Chiffre 7140.308.110 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.309.000

7140.309.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 60 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 244.31 CHF (y.c. TVA)
Prestation CHF | 226.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-545130
Membre du GP | LG-07, LG7000

Chiffre 7140.309.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.310.000

7140.310.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 75 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 167.23 CHF (y.c. TVA)
Prestation CHF | 154.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-542140
Membre du GP | LG-07, LG7000

Chiffre 7140.310.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.311.000

7140.311.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 75 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 244.31 CHF (y.c. TVA)
Prestation CHF | 226.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-545140
Membre du GP | LG-07, LG7000

Chiffre 7140.311.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.312.000

7140.312.000 | EINZELADAPTER MIT PYRAMIDE 50 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 139.94 CHF (y.c. TVA)
Prestation CHF | 129.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-433110
Membre du GP | LG-07, LG7000

Chiffre 7140.312.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.313.000

7140.313.000 | EINZELADAPTER MIT PYRAMIDE 50 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 251.44 CHF (y.c. TVA)
Prestation CHF | 232.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-435110
Membre du GP | LG-07, LG7000

Chiffre 7140.313.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.314.000

7140.314.000 | EINZELADAPTER MIT PYRAMIDE 77 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 167.23 CHF (y.c. TVA)
Prestation CHF | 154.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-433120
Membre du GP | LG-07, LG7000

Chiffre 7140.314.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.315.000

7140.315.000 | EINZELADAPTER MIT PYRAMIDE 77 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 271.60 CHF (y.c. TVA)
Prestation CHF | 251.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-435120
Membre du GP | LG-07, LG7000

Chiffre 7140.315.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.316.000

7140.316.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME 100 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 195.72 CHF (y.c. TVA)
Prestation CHF | 181.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-442100
Membre du GP | LG-07, LG7000

Chiffre 7140.316.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.317.000

7140.317.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME 100 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 265.66 CHF (y.c. TVA)
Prestation CHF | 245.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-445100
Membre du GP | LG-07, LG7000

Chiffre 7140.317.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.318.000

7140.318.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME LANG
Validité | 01.10.25 - 31.12.99
Prestation CHF | 225.33 CHF (y.c. TVA)
Prestation CHF | 208.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-442110
Membre du GP | LG-07, LG7000

Chiffre 7140.318.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.319.000

7140.319.000 | EURO 4-LOCH ADAPTER / ALUMINIUM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 149.39 CHF (y.c. TVA)
Prestation CHF | 138.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-122300
Membre du GP | LG-07, LG7000

Chiffre 7140.319.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.320.000

7140.320.000 | EURO-4-LOCH SCHAFTADAPTER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 95.94 CHF (y.c. TVA)
Prestation CHF | 88.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-122100
Membre du GP | LG-07, LG7000

Chiffre 7140.320.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.321.000

7140.321.000 | EURO-4-LOCH SCHAFTADAPTER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 175.55 CHF (y.c. TVA)
Prestation CHF | 162.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-125100
Membre du GP | LG-07, LG7000

Chiffre 7140.321.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.322.000

7140.322.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE ALUMINIUM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 89.99 CHF (y.c. TVA)
Prestation CHF | 83.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-233100
Membre du GP | LG-07, LG7000

Chiffre 7140.322.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.323.000

7140.323.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE TITAN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 135.23 CHF (y.c. TVA)
Prestation CHF | 125.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-235100
Membre du GP | LG-07, LG7000

Chiffre 7140.323.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.324.000

7140.324.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND 20/20 OFFSET
Validité | 01.10.25 - 31.12.99
Prestation CHF | 260.95 CHF (y.c. TVA)
Prestation CHF | 241.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-242500
Membre du GP | LG-07, LG7000

Chiffre 7140.324.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.325.000

7140.325.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND 8MM OFFSET
Validité | 01.10.25 - 31.12.99
Prestation CHF | 170.74 CHF (y.c. TVA)
Prestation CHF | 157.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-235400
Membre du GP | LG-07, LG7000

Chiffre 7140.325.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.326.000

7140.326.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND DREHJUSTIERUNG
Validité | 01.10.25 - 31.12.99
Prestation CHF | 196.90 CHF (y.c. TVA)
Prestation CHF | 182.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-235300
Membre du GP | LG-07, LG7000

Chiffre 7140.326.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.327.000

7140.327.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME ALUMINIUM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 89.99 CHF (y.c. TVA)
Prestation CHF | 83.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-242100
Membre du GP | LG-07, LG7000

Chiffre 7140.327.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.328.000

7140.328.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME TITAN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 161.34 CHF (y.c. TVA)
Prestation CHF | 149.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-245100
Membre du GP | LG-07, LG7000

Chiffre 7140.328.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.329.000

7140.329.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME U. DREHJUSTIERUNG
Validité | 01.10.25 - 31.12.99
Prestation CHF | 234.85 CHF (y.c. TVA)
Prestation CHF | 217.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-244320
Membre du GP | LG-07, LG7000

Chiffre 7140.329.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.330.000

7140.330.000 | FIXIERTER OFFSETADAPTER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 348.73 CHF (y.c. TVA)
Prestation CHF | 322.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-342430
Membre du GP | LG-07, LG7000

Chiffre 7140.330.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.331.000

7140.331.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDENAUFNAHME
Validité | 01.10.25 - 31.12.99
Prestation CHF | 58.70 CHF (y.c. TVA)
Prestation CHF | 54.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-144300
Membre du GP | LG-07, LG7000

Chiffre 7140.331.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.332.000

7140.332.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDENAUFNAHME
Validité | 01.10.25 - 31.12.99
Prestation CHF | 118.48 CHF (y.c. TVA)
Prestation CHF | 109.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-145300
Membre du GP | LG-07, LG7000

Chiffre 7140.332.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.333.000

7140.333.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 82.91 CHF (y.c. TVA)
Prestation CHF | 76.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-134300
Membre du GP | LG-07, LG7000

Chiffre 7140.333.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.334.000

7140.334.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 132.91 CHF (y.c. TVA)
Prestation CHF | 122.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-135300
Membre du GP | LG-07, LG7000

Chiffre 7140.334.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.335.000

7140.335.000 | INTREGIERT PYRAMIDENADAPTER KAT 1 - 7
Validité | 01.10.25 - 31.12.99
Prestation CHF | 230.14 CHF (y.c. TVA)
Prestation CHF | 212.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | FFC2210003
Membre du GP | LG-07, LG7000

Chiffre 7140.335.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.336.000

7140.336.000 | INTREGIERT PYRAMIDENADAPTER KAT 7 - 9
Validité | 01.10.25 - 31.12.99
Prestation CHF | 230.14 CHF (y.c. TVA)
Prestation CHF | 212.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | FFC2210004
Membre du GP | LG-07, LG7000

Chiffre 7140.336.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.337.000

7140.337.000 | INTREGIERTER PYRAMIDENADAPTER KAT 1 - 7
Validité | 01.10.25 - 31.12.99
Prestation CHF | 194.53 CHF (y.c. TVA)
Prestation CHF | 179.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | FFC2210001
Membre du GP | LG-07, LG7000

Chiffre 7140.337.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.338.000

7140.338.000 | INTREGIERTER PYRAMIDENADAPTER KAT 7 - 10
Validité | 01.10.25 - 31.12.99
Prestation CHF | 194.53 CHF (y.c. TVA)
Prestation CHF | 179.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | FFC2210002
Membre du GP | LG-07, LG7000

Chiffre 7140.338.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.339.000

7140.339.000 | LAMINATIONSADAPTER-SET KAT 1 - 9, 22 - 31
Validité | 01.10.25 - 31.12.99
Prestation CHF | 154.20 CHF (y.c. TVA)
Prestation CHF | 142.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | VLX00001-03
Membre du GP | LG-07, LG7000

Chiffre 7140.339.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.340.000

7140.340.000 | MODULARER ANPROBE-ADAPTER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 523.10 CHF (y.c. TVA)
Prestation CHF | 483.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | MDE80001
Membre du GP | LG-07, LG7000

Chiffre 7140.340.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.341.000

7140.341.000 | Pyramidenadapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 172.04 CHF (y.c. TVA)
Prestation CHF | 159.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | SFX00165
Membre du GP | LG-07, LG7000

Chiffre 7140.341.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.342.000

7140.342.000 | PYRAMIDENADAPTER / EDELSTAHL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 252.63 CHF (y.c. TVA)
Prestation CHF | 233.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-834300
Membre du GP | LG-07, LG7000

Chiffre 7140.342.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.343.000

7140.343.000 | PYRAMIDENADAPTER / TITAN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 281.11 CHF (y.c. TVA)
Prestation CHF | 260.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-835300
Membre du GP | LG-07, LG7000

Chiffre 7140.343.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.345.000

7140.345.000 | PYRAMIDENADAPTERSET
Validité | 01.10.25 - 31.12.99
Prestation CHF | 186.20 CHF (y.c. TVA)
Prestation CHF | 172.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | FWX00030
Membre du GP | LG-07, LG7000

Chiffre 7140.345.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.346.000

7140.346.000 | PYRAMIDENAUFNAHME / TITAN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 262.14 CHF (y.c. TVA)
Prestation CHF | 242.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-845300
Membre du GP | LG-07, LG7000

Chiffre 7140.346.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.348.000

7140.348.000 | QUICK-ALIGN ADAPTER KAT 1 - 9*
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1158.72 CHF (y.c. TVA)
Prestation CHF | 1071.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | QAP12501-03
Membre du GP | LG-07, LG7000

Chiffre 7140.348.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.349.000

7140.349.000 | QUICK-ALIGN ADAPTER KAT 1 - 9*
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1158.72 CHF (y.c. TVA)
Prestation CHF | 1071.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | QAP12504-06
Membre du GP | LG-07, LG7000

Chiffre 7140.349.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.350.000

7140.350.000 | ROHR 30MM ALUMINIUM 250 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 45.67 CHF (y.c. TVA)
Prestation CHF | 42.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-712010
Membre du GP | LG-07, LG7000

Chiffre 7140.350.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.351.000

7140.351.000 | ROHR 30MM ALUMINIUM 400 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 58.70 CHF (y.c. TVA)
Prestation CHF | 54.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-712020
Membre du GP | LG-07, LG7000

Chiffre 7140.351.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.355.000

7140.355.000 | ROHRADAPTER 30MM MIT PYRAMIDENAUFNAHME 250 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 128.10 CHF (y.c. TVA)
Prestation CHF | 118.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-742010
Membre du GP | LG-07, LG7000

Chiffre 7140.355.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.356.000

7140.356.000 | ROHRADAPTER 30MM MIT PYRAMIDENAUFNAHME 400 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 139.94 CHF (y.c. TVA)
Prestation CHF | 129.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-742020
Membre du GP | LG-07, LG7000

Chiffre 7140.356.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.357.100

7140.357.100 | Rohradapter Titan Wasserfest
Validité | 01.10.25 - 31.12.99
Prestation CHF | 187.50 CHF (y.c. TVA)
Prestation CHF | 173.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-748030
MB | K1 + K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7140.357.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.357.110

7140.357.110 | Rohradapter Titan Wasserfest
Validité | 01.10.25 - 31.12.99
Prestation CHF | 193.39 CHF (y.c. TVA)
Prestation CHF | 178.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-748040
MB | K1 + K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7140.357.110 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.359.000

7140.359.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME
Validité | 01.10.25 - 31.12.99
Prestation CHF | 139.94 CHF (y.c. TVA)
Prestation CHF | 129.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-342100
Membre du GP | LG-07, LG7000

Chiffre 7140.359.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.360.000

7140.360.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME
Validité | 01.10.25 - 31.12.99
Prestation CHF | 218.20 CHF (y.c. TVA)
Prestation CHF | 201.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-345100
Membre du GP | LG-07, LG7000

Chiffre 7140.360.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.361.000

7140.361.000 | ROHRKLEMMADAPTER MIT EURO-4-LOCH ANSCHLUSS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 92.37 CHF (y.c. TVA)
Prestation CHF | 85.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-322100
Membre du GP | LG-07, LG7000

Chiffre 7140.361.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.362.000

7140.362.000 | ROHRKLEMMADAPTER MIT EURO-4-LOCH ANSCHLUSS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 164.85 CHF (y.c. TVA)
Prestation CHF | 152.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-325100
Membre du GP | LG-07, LG7000

Chiffre 7140.362.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.363.000

7140.363.000 | ROHRKLEMMADAPTER MIT PYRAMIDE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 100.64 CHF (y.c. TVA)
Prestation CHF | 93.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-333100
Membre du GP | LG-07, LG7000

Chiffre 7140.363.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.364.000

7140.364.000 | ROHRKLEMMADAPTER MIT PYRAMIDE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 200.47 CHF (y.c. TVA)
Prestation CHF | 185.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-335100
Membre du GP | LG-07, LG7000

Chiffre 7140.364.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.365.000

7140.365.000 | SCHAFTADAPTER KAT 1 - 9, 22 - 31
Validité | 01.10.25 - 31.12.99
Prestation CHF | 326.14 CHF (y.c. TVA)
Prestation CHF | 301.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | SLX50001-05
Membre du GP | LG-07, LG7000

Chiffre 7140.365.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.366.000

7140.366.000 | SCHAFTADAPTER MIT PYRAMIDE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 156.58 CHF (y.c. TVA)
Prestation CHF | 144.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-135100
Membre du GP | LG-07, LG7000

Chiffre 7140.366.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.367.000

7140.367.000 | T-VERBINDUNGEN, 10 MM KAT 1 - 10
Validité | 01.10.25 - 31.12.99
Prestation CHF | 108.96 CHF (y.c. TVA)
Prestation CHF | 100.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CM100055
Membre du GP | LG-07, LG7000

Chiffre 7140.367.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.368.000

7140.368.000 | Flexionsplatte TF
Validité | 01.10.25 - 31.12.99
Prestation CHF | 167.56 CHF (y.c. TVA)
Prestation CHF | 155.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-2824XX
MB | K1 + K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7140.368.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.369.000

7140.369.000 | Normgelenk-Fussadapter m.Verschraubung, Stahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 135.56 CHF (y.c. TVA)
Prestation CHF | 125.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R10=xxx
Membre du GP | LG-07, LG7000

Chiffre 7140.369.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.370.000

7140.370.000 | Modular-Unterschenkel-Set, Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 387.48 CHF (y.c. TVA)
Prestation CHF | 358.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R102
Membre du GP | LG-07, LG7000

Chiffre 7140.370.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.371.000

7140.371.000 | Modular-Unterschenkel-Set, INOX
Validité | 01.10.25 - 31.12.99
Prestation CHF | 191.50 CHF (y.c. TVA)
Prestation CHF | 177.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R103
Membre du GP | LG-07, LG7000

Chiffre 7140.371.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.372.000

7140.372.000 | Modular-Unterschenkel-Set, Aluminium
Validité | 01.10.25 - 31.12.99
Prestation CHF | 239.87 CHF (y.c. TVA)
Prestation CHF | 221.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R105
Membre du GP | LG-07, LG7000

Chiffre 7140.372.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.374.000

7140.374.000 | Modular-Unterschenkel-Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 371.92 CHF (y.c. TVA)
Prestation CHF | 344.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R120
Membre du GP | LG-07, LG7000

Chiffre 7140.374.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.375.000

7140.375.000 | Modular-Unterschenkel-Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 538.18 CHF (y.c. TVA)
Prestation CHF | 497.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R121
Membre du GP | LG-07, LG7000

Chiffre 7140.375.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.376.000

7140.376.000 | Modular-Unterschenkel-Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 347.76 CHF (y.c. TVA)
Prestation CHF | 321.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R122
Membre du GP | LG-07, LG7000

Chiffre 7140.376.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.377.000

7140.377.000 | Modular-Unterschenkel-Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 170.64 CHF (y.c. TVA)
Prestation CHF | 157.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R123
Membre du GP | LG-07, LG7000

Chiffre 7140.377.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.378.000

7140.378.000 | Modular-Unterschenkel-Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 249.06 CHF (y.c. TVA)
Prestation CHF | 230.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R124
Membre du GP | LG-07, LG7000

Chiffre 7140.378.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.379.000

7140.379.000 | Modular-Unterschenkel-Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 299.55 CHF (y.c. TVA)
Prestation CHF | 277.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R125=xxx
Membre du GP | LG-07, LG7000

Chiffre 7140.379.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.380.000

7140.380.000 | T Sprinter Adapter Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 569.47 CHF (y.c. TVA)
Prestation CHF | 526.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R176=xxx
Membre du GP | LG-07, LG7000

Chiffre 7140.380.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.381.000

7140.381.000 | 18° Sprinter Adapter Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 361.65 CHF (y.c. TVA)
Prestation CHF | 334.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R177=xxx
Membre du GP | LG-07, LG7000

Chiffre 7140.381.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.382.000

7140.382.000 | 5° Sprinter Adapter Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 362.57 CHF (y.c. TVA)
Prestation CHF | 335.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R177=xxx
Membre du GP | LG-07, LG7000

Chiffre 7140.382.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.385.000

7140.385.000 | Oval 30mm Pylon Adapter Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 302.95 CHF (y.c. TVA)
Prestation CHF | 280.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R182=30
Membre du GP | LG-07, LG7000

Chiffre 7140.385.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.386.000

7140.386.000 | Oval 30mm Pylon Adapter Set(ohne Kleber)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 302.95 CHF (y.c. TVA)
Prestation CHF | 280.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R182=30-H
Membre du GP | LG-07, LG7000

Chiffre 7140.386.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.387.000

7140.387.000 | Oval 34 mm Pylon Adapter Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 219.61 CHF (y.c. TVA)
Prestation CHF | 203.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R183
Membre du GP | LG-07, LG7000

Chiffre 7140.387.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.388.000

7140.388.000 | Oval 34mm Pylon Adapter Set (o.Kleber)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 219.61 CHF (y.c. TVA)
Prestation CHF | 203.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R183=H
Membre du GP | LG-07, LG7000

Chiffre 7140.388.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.389.000

7140.389.000 | Oval 34 mm Pylon Adapter Set, Lang
Validité | 01.10.25 - 31.12.99
Prestation CHF | 219.61 CHF (y.c. TVA)
Prestation CHF | 203.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R183=L
Membre du GP | LG-07, LG7000

Chiffre 7140.389.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.390.000

7140.390.000 | Oval 34mm Pylon Adapter Set,lang (o.Kl.)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 194.96 CHF (y.c. TVA)
Prestation CHF | 180.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R183=L-H
Membre du GP | LG-07, LG7000

Chiffre 7140.390.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.391.000

7140.391.000 | B Oval 30mm Pylon Adapter Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 461.75 CHF (y.c. TVA)
Prestation CHF | 427.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R185=30
Membre du GP | LG-07, LG7000

Chiffre 7140.391.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.392.000

7140.392.000 | B Oval 30mm Pylon Adapter Set(o.Kleber)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 461.75 CHF (y.c. TVA)
Prestation CHF | 427.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R185=30-H
Membre du GP | LG-07, LG7000

Chiffre 7140.392.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.393.000

7140.393.000 | B Oval 34mm Pylon Adapter Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 461.75 CHF (y.c. TVA)
Prestation CHF | 427.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R185=34
Membre du GP | LG-07, LG7000

Chiffre 7140.393.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.394.000

7140.394.000 | B Oval 34mm Pylon Adapter Set(o.Kleber)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 461.75 CHF (y.c. TVA)
Prestation CHF | 427.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R185=34-H
Membre du GP | LG-07, LG7000

Chiffre 7140.394.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.395.000

7140.395.000 | Rohradapter kurz, ø 30 mm, Edelstahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 92.21 CHF (y.c. TVA)
Prestation CHF | 85.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R2
Membre du GP | LG-07, LG7000

Chiffre 7140.395.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.396.000

7140.396.000 | Aluminium-Rohr
Validité | 01.10.25 - 31.12.99
Prestation CHF | 42.59 CHF (y.c. TVA)
Prestation CHF | 39.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R25=xxx
Membre du GP | LG-07, LG7000

Chiffre 7140.396.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.397.000

7140.397.000 | Rohradapter lang, ø 30 mm, Edelstahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 98.80 CHF (y.c. TVA)
Prestation CHF | 91.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R3
Membre du GP | LG-07, LG7000

Chiffre 7140.397.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.398.000

7140.398.000 | Leichtmetallrohr
Validité | 01.10.25 - 31.12.99
Prestation CHF | 70.48 CHF (y.c. TVA)
Prestation CHF | 65.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R30
Membre du GP | LG-07, LG7000

Chiffre 7140.398.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.399.000

7140.399.000 | SACH-Fussadapter mit Verschraubung, Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 134.69 CHF (y.c. TVA)
Prestation CHF | 124.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R31=xxx
Membre du GP | LG-07, LG7000

Chiffre 7140.399.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.400.000

7140.400.000 | Normgelenk-Fussadapter m.Verschraubung,Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 395.27 CHF (y.c. TVA)
Prestation CHF | 365.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R33=xxx
Membre du GP | LG-07, LG7000

Chiffre 7140.400.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.401.000

7140.401.000 | Leichtmetallrohr d 34 für Adapter 4R157
Validité | 01.10.25 - 31.12.99
Prestation CHF | 135.13 CHF (y.c. TVA)
Prestation CHF | 125.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R36
Membre du GP | LG-07, LG7000

Chiffre 7140.401.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.402.000

7140.402.000 | Rohradapter kurz, ø 30 mm, Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 185.07 CHF (y.c. TVA)
Prestation CHF | 171.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R37
Membre du GP | LG-07, LG7000

Chiffre 7140.402.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.403.000

7140.403.000 | Rohradapter lang, ø 30 mm, Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 195.34 CHF (y.c. TVA)
Prestation CHF | 180.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R38
Membre du GP | LG-07, LG7000

Chiffre 7140.403.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.404.000

7140.404.000 | Rohradapter, abgew. 10°, lang,ø 30 mm,Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 208.80 CHF (y.c. TVA)
Prestation CHF | 193.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R38=xxx
Membre du GP | LG-07, LG7000

Chiffre 7140.404.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.405.000

7140.405.000 | Justierkern
Validité | 01.10.25 - 31.12.99
Prestation CHF | 21.89 CHF (y.c. TVA)
Prestation CHF | 20.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R43=xxx
Membre du GP | LG-07, LG7000

Chiffre 7140.405.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.406.000

7140.406.000 | Rohradapter, ø 30 mm, längenverst., Edel
Validité | 01.10.25 - 31.12.99
Prestation CHF | 186.31 CHF (y.c. TVA)
Prestation CHF | 172.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R45
Membre du GP | LG-07, LG7000

Chiffre 7140.406.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.407.000

7140.407.000 | Rohradapter, ø 34 mm, längenverst., Edel
Validité | 01.10.25 - 31.12.99
Prestation CHF | 361.76 CHF (y.c. TVA)
Prestation CHF | 334.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R45=34
Membre du GP | LG-07, LG7000

Chiffre 7140.407.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.408.000

7140.408.000 | Rohrad. F. Kinder,abgew. 13°,ø 22 mm,Alu
Validité | 01.10.25 - 31.12.99
Prestation CHF | 111.07 CHF (y.c. TVA)
Prestation CHF | 102.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R48
Membre du GP | LG-07, LG7000

Chiffre 7140.408.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.409.000

7140.409.000 | Rohradapter lang, ø 30 mm, Aluminium
Validité | 01.10.25 - 31.12.99
Prestation CHF | 133.07 CHF (y.c. TVA)
Prestation CHF | 123.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R49
Membre du GP | LG-07, LG7000

Chiffre 7140.409.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.410.000

7140.410.000 | Rohradapter kurz, ø 30 mm, Aluminium
Validité | 01.10.25 - 31.12.99
Prestation CHF | 127.23 CHF (y.c. TVA)
Prestation CHF | 117.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R50
Membre du GP | LG-07, LG7000

Chiffre 7140.410.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.411.000

7140.411.000 | Normgelenk-Fussad. m. Verschraubung, Alu
Validité | 01.10.25 - 31.12.99
Prestation CHF | 248.52 CHF (y.c. TVA)
Prestation CHF | 229.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R51=xxx
Membre du GP | LG-07, LG7000

Chiffre 7140.411.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.412.000

7140.412.000 | SACH-Fussadapter m. Verschraubung, Alu
Validité | 01.10.25 - 31.12.99
Prestation CHF | 103.83 CHF (y.c. TVA)
Prestation CHF | 96.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R54=xxx
Membre du GP | LG-07, LG7000

Chiffre 7140.412.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.413.000

7140.413.000 | Skaliertes Rohr
Validité | 01.10.25 - 31.12.99
Prestation CHF | 186.42 CHF (y.c. TVA)
Prestation CHF | 172.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R56=xxx
Membre du GP | LG-07, LG7000

Chiffre 7140.413.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.414.000

7140.414.000 | Skaliertes Rohr
Validité | 01.10.25 - 31.12.99
Prestation CHF | 203.55 CHF (y.c. TVA)
Prestation CHF | 188.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R56=xxx
Membre du GP | LG-07, LG7000

Chiffre 7140.414.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.415.000

7140.415.000 | Rohradapter kurz, ø 34 mm, Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 195.93 CHF (y.c. TVA)
Prestation CHF | 181.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R57
Membre du GP | LG-07, LG7000

Chiffre 7140.415.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.416.000

7140.416.000 | Rohradapter -Titan-
Validité | 01.10.25 - 31.12.26
Prestation CHF | 189.77 CHF (y.c. TVA)
Prestation CHF | 175.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R57=xxx
Membre du GP | LG-07, LG7000

Chiffre 7140.416.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.417.000

7140.417.000 | Rohradapter lang, ø 34 mm, Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 206.25 CHF (y.c. TVA)
Prestation CHF | 190.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R58
Membre du GP | LG-07, LG7000

Chiffre 7140.417.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.417.100

7140.417.100 | Rohradapter mit Torsionseinheit, ø 34 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 567.31 CHF (y.c. TVA)
Prestation CHF | 524.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 2R67
Membre du GP | LG-07, LG7000

Chiffre 7140.417.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.418.000

7140.418.000 | Rohradapter kurz, ø 34 mm, Edelstahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 112.42 CHF (y.c. TVA)
Prestation CHF | 104.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R76
Membre du GP | LG-07, LG7000

Chiffre 7140.418.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.419.000

7140.419.000 | Rohradapter lang, ø 34 mm, Edelstahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 138.64 CHF (y.c. TVA)
Prestation CHF | 128.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R77
Membre du GP | LG-07, LG7000

Chiffre 7140.419.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.420.000

7140.420.000 | Rohradapter -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 90.64 CHF (y.c. TVA)
Prestation CHF | 83.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R77=xxx
Membre du GP | LG-07, LG7000

Chiffre 7140.420.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.421.000

7140.421.000 | SACH-Fussadapter mit Verschraubung, Stahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 53.46 CHF (y.c. TVA)
Prestation CHF | 49.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R8=xxx
Membre du GP | LG-07, LG7000

Chiffre 7140.421.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.424.000

7140.424.000 | Rohradapter für wasserfeste Gehhilfe
Validité | 01.10.25 - 31.12.99
Prestation CHF | 225.82 CHF (y.c. TVA)
Prestation CHF | 208.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2WR95
Membre du GP | LG-07, LG7000

Chiffre 7140.424.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.425.000

7140.425.000 | Abgew. Rohrad. f. wasserfeste Gehhilfe
Validité | 01.10.25 - 31.12.99
Prestation CHF | 237.93 CHF (y.c. TVA)
Prestation CHF | 220.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2WR95=xxx
Membre du GP | LG-07, LG7000

Chiffre 7140.425.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.425.010

7140.425.010 | Eingussanker für Knieexgelenke, Edelstahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 240.68 CHF (y.c. TVA)
Prestation CHF | 222.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4G70
Membre du GP | LG-07, LG7000

Chiffre 7140.425.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.426.000

7140.426.000 | Eingussanker
Validité | 01.10.25 - 31.12.99
Prestation CHF | 230.09 CHF (y.c. TVA)
Prestation CHF | 212.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4G149
Membre du GP | LG-07, LG7000

Chiffre 7140.426.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.427.000

7140.427.000 | Verstelladapter, Aluminium
Validité | 01.10.25 - 31.12.99
Prestation CHF | 972.47 CHF (y.c. TVA)
Prestation CHF | 899.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R1
Membre du GP | LG-07, LG7000

Chiffre 7140.427.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.427.100

7140.427.100 | Quickchange Adapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 544.99 CHF (y.c. TVA)
Prestation CHF | 504.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 4R10=111
Membre du GP | LG-07, LG7000

Chiffre 7140.427.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.427.200

7140.427.200 | Quickchange V2.0 Adapterset (2-teilig)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 489.31 CHF (y.c. TVA)
Prestation CHF | 452.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 4R11=*-3
Membre du GP | LG-07, LG7000

Chiffre 7140.427.200 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.427.300

7140.427.300 | Proximaler Anschluss Justierkern/Gewinde
Validité | 01.10.25 - 31.12.99
Prestation CHF | 221.39 CHF (y.c. TVA)
Prestation CHF | 204.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 4R11=*-1
Membre du GP | LG-07, LG7000

Chiffre 7140.427.300 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.428.000

7140.428.000 | Eingussanker mit Justierkern, Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 174.80 CHF (y.c. TVA)
Prestation CHF | 161.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R100
Membre du GP | LG-07, LG7000

Chiffre 7140.428.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.428.010

7140.428.010 | Doppeladapter, verschiebbar
Validité | 01.10.25 - 31.12.99
Prestation CHF | 326.08 CHF (y.c. TVA)
Prestation CHF | 301.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R104
Membre du GP | LG-07, LG7000

Chiffre 7140.428.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.429.000

7140.429.000 | Schaftansatz, für Thermoplastschaft, Alu
Validité | 01.10.25 - 31.12.26
Prestation CHF | 235.23 CHF (y.c. TVA)
Prestation CHF | 217.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R108
Membre du GP | LG-07, LG7000

Chiffre 7140.429.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.431.000

7140.431.000 | Eingussanker m.Justierkerna.,drehb., Ede
Validité | 01.10.25 - 31.12.99
Prestation CHF | 190.63 CHF (y.c. TVA)
Prestation CHF | 176.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R111
Membre du GP | LG-07, LG7000

Chiffre 7140.431.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.432.000

7140.432.000 | Eingussanker m. Gewindeanschluss, Edelst
Validité | 01.10.25 - 31.12.99
Prestation CHF | 102.64 CHF (y.c. TVA)
Prestation CHF | 94.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R111=N
Membre du GP | LG-07, LG7000

Chiffre 7140.432.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.432.100

7140.432.100 | Eingussanker mit Justierkern, drehbar, Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 150.91 CHF (y.c. TVA)
Prestation CHF | 139.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R111=T
Membre du GP | LG-07, LG7000

Chiffre 7140.432.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.433.000

7140.433.000 | Verschiebeadapter-Set, Aluminium/Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 703.95 CHF (y.c. TVA)
Prestation CHF | 651.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R112
Membre du GP | LG-07, LG7000

Chiffre 7140.433.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.436.000

7140.436.000 | Eingussanker m. Justierkern,drehb., Edel
Validité | 01.10.25 - 31.12.99
Prestation CHF | 192.90 CHF (y.c. TVA)
Prestation CHF | 178.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R116
Membre du GP | LG-07, LG7000

Chiffre 7140.436.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.436.100

7140.436.100 | Eingussanker mit Justierkern, drehbar, Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 319.92 CHF (y.c. TVA)
Prestation CHF | 295.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R116=T
Membre du GP | LG-07, LG7000

Chiffre 7140.436.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.437.000

7140.437.000 | Adapterplatte, Aluminium
Validité | 01.10.25 - 31.12.99
Prestation CHF | 82.05 CHF (y.c. TVA)
Prestation CHF | 75.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R118
Membre du GP | LG-07, LG7000

Chiffre 7140.437.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.438.000

7140.438.000 | Eingussanker mit gewinkeltem Arm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 204.47 CHF (y.c. TVA)
Prestation CHF | 189.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R119
Membre du GP | LG-07, LG7000

Chiffre 7140.438.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.438.100

7140.438.100 | Eingussanker 4-Arm, gewinkelt, KB (Edelstahl rostfrei)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 235.39 CHF (y.c. TVA)
Prestation CHF | 217.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R119=NT
Membre du GP | LG-07, LG7000

Chiffre 7140.438.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.438.200

7140.438.200 | Eingussanker mit Justierkernaufnahme, mit gewinkeltem Arm, drehbar
Validité | 01.10.25 - 31.12.99
Prestation CHF | 386.30 CHF (y.c. TVA)
Prestation CHF | 357.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R119=T
Membre du GP | LG-07, LG7000

Chiffre 7140.438.200 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.439.000

7140.439.000 | DELTA TWIST, ROHRKLEMMUNG , ALUMINIUM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1685.87 CHF (y.c. TVA)
Prestation CHF | 1559.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 4R120
Membre du GP | LG-07, LG7000

Chiffre 7140.439.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.440.000

7140.440.000 | DELTA TWIST, ROHR, ALUMINIUM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1839.05 CHF (y.c. TVA)
Prestation CHF | 1701.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 4R121
Membre du GP | LG-07, LG7000

Chiffre 7140.440.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.441.000

7140.441.000 | Adapterplatte Harmony E3
Validité | 01.10.25 - 31.12.99
Prestation CHF | 487.42 CHF (y.c. TVA)
Prestation CHF | 450.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R153
Membre du GP | LG-07, LG7000

Chiffre 7140.441.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.445.000

7140.445.000 | Justierkernaufnahme für 4R171
Validité | 01.10.25 - 31.12.99
Prestation CHF | 106.32 CHF (y.c. TVA)
Prestation CHF | 98.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R173
Membre du GP | LG-07, LG7000

Chiffre 7140.445.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.446.000

7140.446.000 | Modular-Oberschenkel-Set
Validité | 01.10.25 - 31.12.26
Prestation CHF | 723.19 CHF (y.c. TVA)
Prestation CHF | 669.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R201
Membre du GP | LG-07, LG7000

Chiffre 7140.446.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.447.000

7140.447.000 | TF Definitiv-Sportfussadapter, kompl.
Validité | 01.10.25 - 31.12.99
Prestation CHF | 659.68 CHF (y.c. TVA)
Prestation CHF | 610.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R204
Membre du GP | LG-07, LG7000

Chiffre 7140.447.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.448.000

7140.448.000 | TF Test-Sportfussadapter, kompl.
Validité | 01.10.25 - 31.12.99
Prestation CHF | 911.34 CHF (y.c. TVA)
Prestation CHF | 843.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R206
Membre du GP | LG-07, LG7000

Chiffre 7140.448.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.449.000

7140.449.000 | Schraubadapter, ø 30 mm, Edelstahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 84.05 CHF (y.c. TVA)
Prestation CHF | 77.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R21
Membre du GP | LG-07, LG7000

Chiffre 7140.449.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.450.000

7140.450.000 | Schaftadapter m Justierkernaufnahme, Ede
Validité | 01.10.25 - 31.12.99
Prestation CHF | 61.45 CHF (y.c. TVA)
Prestation CHF | 56.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R22
Membre du GP | LG-07, LG7000

Chiffre 7140.450.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.451.000

7140.451.000 | Schaftadapter mit Justierkern, Edelstahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 57.89 CHF (y.c. TVA)
Prestation CHF | 53.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R23
Membre du GP | LG-07, LG7000

Chiffre 7140.451.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.452.000

7140.452.000 | Schaftad. m.Justierkernaufn.,drehb., Ede
Validité | 01.10.25 - 31.12.99
Prestation CHF | 115.45 CHF (y.c. TVA)
Prestation CHF | 106.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R37
Membre du GP | LG-07, LG7000

Chiffre 7140.452.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.453.000

7140.453.000 | Torsionsad. mit ø 30 mm Rohr, Edelstahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 486.23 CHF (y.c. TVA)
Prestation CHF | 449.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R39
Membre du GP | LG-07, LG7000

Chiffre 7140.453.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.454.000

7140.454.000 | Torsionsadapter, Edelstahl rostfrei
Validité | 01.10.25 - 31.12.99
Prestation CHF | 486.23 CHF (y.c. TVA)
Prestation CHF | 449.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R40
Membre du GP | LG-07, LG7000

Chiffre 7140.454.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.455.000

7140.455.000 | Eingussanker, Justierk.aufn.,drehb., Ede
Validité | 01.10.25 - 31.12.99
Prestation CHF | 190.04 CHF (y.c. TVA)
Prestation CHF | 175.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R41
Membre du GP | LG-07, LG7000

Chiffre 7140.455.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.456.000

7140.456.000 | Schaftadapter mit Drehjustierung
Validité | 01.10.25 - 31.12.99
Prestation CHF | 190.04 CHF (y.c. TVA)
Prestation CHF | 175.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R41=xxx
Membre du GP | LG-07, LG7000

Chiffre 7140.456.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.457.000

7140.457.000 | Eingussanker mit Justierkern, Edelstahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 108.26 CHF (y.c. TVA)
Prestation CHF | 100.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R42
Membre du GP | LG-07, LG7000

Chiffre 7140.457.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.458.000

7140.458.000 | Eingussanker, 3-Arm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 108.26 CHF (y.c. TVA)
Prestation CHF | 100.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R42=xxx
Membre du GP | LG-07, LG7000

Chiffre 7140.458.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.459.000

7140.459.000 | Sprinter Anschlussplatte, Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 520.07 CHF (y.c. TVA)
Prestation CHF | 481.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R420
Membre du GP | LG-07, LG7000

Chiffre 7140.459.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.460.000

7140.460.000 | Eingussanker mit Gewindeanschluss, INOX
Validité | 01.10.25 - 31.12.99
Prestation CHF | 90.48 CHF (y.c. TVA)
Prestation CHF | 83.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R43
Membre du GP | LG-07, LG7000

Chiffre 7140.460.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.461.000

7140.461.000 | Oval Composite 4-Loch Adapter Set m.Gew.
Validité | 01.10.25 - 31.12.26
Prestation CHF | 477.86 CHF (y.c. TVA)
Prestation CHF | 442.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R431
Membre du GP | LG-07, LG7000

Chiffre 7140.461.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.465.000

7140.465.000 | Justierkernaufn. m. Gewindeanschl. INOX
Validité | 01.10.25 - 31.12.99
Prestation CHF | 147.72 CHF (y.c. TVA)
Prestation CHF | 136.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R44=L
Membre du GP | LG-07, LG7000

Chiffre 7140.465.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.466.000

7140.466.000 | Justierkernaufn. m. Gewindeanschl. INOX
Validité | 01.10.25 - 31.12.99
Prestation CHF | 78.64 CHF (y.c. TVA)
Prestation CHF | 72.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R44=N
Membre du GP | LG-07, LG7000

Chiffre 7140.466.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.467.000

7140.467.000 | Justierkern mit Gewindeanschluss, Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 249.77 CHF (y.c. TVA)
Prestation CHF | 231.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R50
Membre du GP | LG-07, LG7000

Chiffre 7140.467.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.468.000

7140.468.000 | Schaftad. m. Justierkernaufn.,drehbar,Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 223.88 CHF (y.c. TVA)
Prestation CHF | 207.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R51
Membre du GP | LG-07, LG7000

Chiffre 7140.468.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.469.000

7140.469.000 | Schraubadapter, ø 30 mm, Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 226.58 CHF (y.c. TVA)
Prestation CHF | 209.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R52
Membre du GP | LG-07, LG7000

Chiffre 7140.469.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.470.000

7140.470.000 | Schaftadapter mit Justierkern, Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 120.59 CHF (y.c. TVA)
Prestation CHF | 111.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R54
Membre du GP | LG-07, LG7000

Chiffre 7140.470.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.471.000

7140.471.000 | Schaftad. m. Justierkernaufnahme, Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 150.48 CHF (y.c. TVA)
Prestation CHF | 139.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R55
Membre du GP | LG-07, LG7000

Chiffre 7140.471.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.472.000

7140.472.000 | Schraubad.,abgewinkelt um 10°,ø 30mm,Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 305.71 CHF (y.c. TVA)
Prestation CHF | 282.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R56
Membre du GP | LG-07, LG7000

Chiffre 7140.472.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.473.000

7140.473.000 | Schraubad.,abgewinkelt um 20°,ø 30mm,Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 305.71 CHF (y.c. TVA)
Prestation CHF | 282.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R56=xxx
Membre du GP | LG-07, LG7000

Chiffre 7140.473.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.474.000

7140.474.000 | Schraubad.,abgewinkelt um 30°,ø 30mm,Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 367.32 CHF (y.c. TVA)
Prestation CHF | 339.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R56=xxx
Membre du GP | LG-07, LG7000

Chiffre 7140.474.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.475.000

7140.475.000 | Drehadapter, Stahl rostfrei
Validité | 01.10.25 - 31.12.99
Prestation CHF | 555.20 CHF (y.c. TVA)
Prestation CHF | 513.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R57
Membre du GP | LG-07, LG7000

Chiffre 7140.475.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.476.000

7140.476.000 | Drehadapter mit Gewinde
Validité | 01.10.25 - 31.12.99
Prestation CHF | 588.93 CHF (y.c. TVA)
Prestation CHF | 544.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R57=xxx
Membre du GP | LG-07, LG7000

Chiffre 7140.476.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.477.000

7140.477.000 | Eingussanker mit Justierkern, Edelstahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 79.08 CHF (y.c. TVA)
Prestation CHF | 73.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R63
Membre du GP | LG-07, LG7000

Chiffre 7140.477.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.478.000

7140.478.000 | Eingussanker mit Justierkern, Aluminium
Validité | 01.10.25 - 31.12.99
Prestation CHF | 121.45 CHF (y.c. TVA)
Prestation CHF | 112.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R68
Membre du GP | LG-07, LG7000

Chiffre 7140.478.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.479.000

7140.479.000 | Schraubadapter, ø 30 mm, Aluminium
Validité | 01.10.25 - 31.12.99
Prestation CHF | 139.02 CHF (y.c. TVA)
Prestation CHF | 128.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R69
Membre du GP | LG-07, LG7000

Chiffre 7140.479.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.480.000

7140.480.000 | Doppeladapter, Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 223.88 CHF (y.c. TVA)
Prestation CHF | 207.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R72=32
Membre du GP | LG-07, LG7000

Chiffre 7140.480.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.481.000

7140.481.000 | Doppeladapter, Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 229.44 CHF (y.c. TVA)
Prestation CHF | 212.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R72=45
Membre du GP | LG-07, LG7000

Chiffre 7140.481.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.482.000

7140.482.000 | Doppeladapter, Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 233.77 CHF (y.c. TVA)
Prestation CHF | 216.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R72=60
Membre du GP | LG-07, LG7000

Chiffre 7140.482.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.483.000

7140.483.000 | Doppeladapter, Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 235.50 CHF (y.c. TVA)
Prestation CHF | 217.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R72=75
Membre du GP | LG-07, LG7000

Chiffre 7140.483.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.483.010

7140.483.010 | Doppeladapter, Aluminium
Validité | 01.10.25 - 31.12.99
Prestation CHF | 217.82 CHF (y.c. TVA)
Prestation CHF | 201.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R72=xxAL
Membre du GP | LG-07, LG7000

Chiffre 7140.483.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.484.000

7140.484.000 | Anschlussadapter, ø 30 mm, Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 110.64 CHF (y.c. TVA)
Prestation CHF | 102.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R72=D
Membre du GP | LG-07, LG7000

Chiffre 7140.484.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.484.010

7140.484.010 | Anschlussadapter D:30 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 120.26 CHF (y.c. TVA)
Prestation CHF | 111.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R72=D-62
Membre du GP | LG-07, LG7000

Chiffre 7140.484.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.485.000

7140.485.000 | Schaftad. m. Justierk.,axial exzentr.,Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 234.47 CHF (y.c. TVA)
Prestation CHF | 216.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R73
Membre du GP | LG-07, LG7000

Chiffre 7140.485.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.486.000

7140.486.000 | Schaftadapter mit Justierkern, Aluminium
Validité | 01.10.25 - 31.12.99
Prestation CHF | 80.26 CHF (y.c. TVA)
Prestation CHF | 74.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R74
Membre du GP | LG-07, LG7000

Chiffre 7140.486.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.486.010

7140.486.010 | Anschlussadapter D:34 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 120.26 CHF (y.c. TVA)
Prestation CHF | 111.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R75=D-70
Membre du GP | LG-07, LG7000

Chiffre 7140.486.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.487.000

7140.487.000 | Doppeladapter, Edelstahl rostfrei
Validité | 01.10.25 - 31.12.99
Prestation CHF | 133.07 CHF (y.c. TVA)
Prestation CHF | 123.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R76
Membre du GP | LG-07, LG7000

Chiffre 7140.487.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.488.000

7140.488.000 | Schaftadapter m. Justierkern, drehbar,Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 193.17 CHF (y.c. TVA)
Prestation CHF | 178.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R77
Membre du GP | LG-07, LG7000

Chiffre 7140.488.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.489.000

7140.489.000 | Doppeladapter, Edelstahl rostfrei
Validité | 01.10.25 - 31.12.99
Prestation CHF | 143.39 CHF (y.c. TVA)
Prestation CHF | 132.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R78
Membre du GP | LG-07, LG7000

Chiffre 7140.489.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.490.000

7140.490.000 | Schraubadapter, ø 34 mm, Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 238.41 CHF (y.c. TVA)
Prestation CHF | 220.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R82
Membre du GP | LG-07, LG7000

Chiffre 7140.490.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.491.000

7140.491.000 | Schraubadapter D34 m.Justierkern,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 253.98 CHF (y.c. TVA)
Prestation CHF | 234.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R82=P
Membre du GP | LG-07, LG7000

Chiffre 7140.491.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.492.000

7140.492.000 | Doppeladapter, Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 181.39 CHF (y.c. TVA)
Prestation CHF | 167.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R84
Membre du GP | LG-07, LG7000

Chiffre 7140.492.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.493.000

7140.493.000 | Anschlussadapter, ø 30 mm, Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 186.90 CHF (y.c. TVA)
Prestation CHF | 172.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R84=D
Membre du GP | LG-07, LG7000

Chiffre 7140.493.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.494.000

7140.494.000 | Anschlussadapter, ø 30 mm, Edelstahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 213.77 CHF (y.c. TVA)
Prestation CHF | 197.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R84=D-62
Membre du GP | LG-07, LG7000

Chiffre 7140.494.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.495.000

7140.495.000 | Torsionsadapter, ø 30 mm, Edelstahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 510.72 CHF (y.c. TVA)
Prestation CHF | 472.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R85
Membre du GP | LG-07, LG7000

Chiffre 7140.495.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.496.000

7140.496.000 | Torsionsadapter, ø 34 mm, Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 471.64 CHF (y.c. TVA)
Prestation CHF | 436.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R86
Membre du GP | LG-07, LG7000

Chiffre 7140.496.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.497.000

7140.497.000 | Justierkern mit Gewindeanschl. INOX
Validité | 01.10.25 - 31.12.99
Prestation CHF | 73.13 CHF (y.c. TVA)
Prestation CHF | 67.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R87
Membre du GP | LG-07, LG7000

Chiffre 7140.497.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.498.000

7140.498.000 | Schraubadapter, verschiebbar, ø 34 mm,Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 333.92 CHF (y.c. TVA)
Prestation CHF | 308.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R88
Membre du GP | LG-07, LG7000

Chiffre 7140.498.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.499.000

7140.499.000 | Eingussanker m. Justierkern,drehbar, Ede
Validité | 01.10.25 - 31.12.99
Prestation CHF | 185.72 CHF (y.c. TVA)
Prestation CHF | 171.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R89
Membre du GP | LG-07, LG7000

Chiffre 7140.499.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.500.000

7140.500.000 | Schraubadapter, ø 34 mm, Edelstahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 110.96 CHF (y.c. TVA)
Prestation CHF | 102.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R91
Membre du GP | LG-07, LG7000

Chiffre 7140.500.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.501.000

7140.501.000 | Schaftadapter m. Justierkernaufnahme,Alu
Validité | 01.10.25 - 31.12.99
Prestation CHF | 86.26 CHF (y.c. TVA)
Prestation CHF | 79.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R95
Membre du GP | LG-07, LG7000

Chiffre 7140.501.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.502.000

7140.502.000 | Schraubadapter, verschiebbar, ø 30mm,Alu
Validité | 01.10.25 - 31.12.99
Prestation CHF | 215.17 CHF (y.c. TVA)
Prestation CHF | 199.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R98
Membre du GP | LG-07, LG7000

Chiffre 7140.502.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.502.010

7140.502.010 | Schraubadapter verschiebbar, Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 349.92 CHF (y.c. TVA)
Prestation CHF | 323.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R103
Membre du GP | LG-07, LG7000

Chiffre 7140.502.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.502.020

7140.502.020 | Eingussanker, 4-Arm, gewinkelt
Validité | 01.10.25 - 31.12.99
Prestation CHF | 126.21 CHF (y.c. TVA)
Prestation CHF | 116.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R119=N
Membre du GP | LG-07, LG7000

Chiffre 7140.502.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.502.030

7140.502.030 | Schraubadapter D:34mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 369.54 CHF (y.c. TVA)
Prestation CHF | 341.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R156x
Membre du GP | LG-07, LG7000

Chiffre 7140.502.030 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.502.040

7140.502.040 | Sphärischer Verschiebeadapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 238.96 CHF (y.c. TVA)
Prestation CHF | 221.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R170x
Membre du GP | LG-07, LG7000

Chiffre 7140.502.040 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.503.000

7140.503.000 | Eingussanker für wasserfeste Gehhilfe
Validité | 01.10.25 - 31.12.99
Prestation CHF | 237.93 CHF (y.c. TVA)
Prestation CHF | 220.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4WR95=1
Membre du GP | LG-07, LG7000

Chiffre 7140.503.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.504.000

7140.504.000 | Eingussanker für wasserfeste Gehhilfe
Validité | 01.10.25 - 31.12.99
Prestation CHF | 225.82 CHF (y.c. TVA)
Prestation CHF | 208.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4WR95=2
Membre du GP | LG-07, LG7000

Chiffre 7140.504.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.505.000

7140.505.000 | Schraubadapter f. wasserfeste Gehhilfe
Validité | 01.10.25 - 31.12.99
Prestation CHF | 254.31 CHF (y.c. TVA)
Prestation CHF | 235.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4WR95=3
Membre du GP | LG-07, LG7000

Chiffre 7140.505.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.506.000

7140.506.000 | Schaftansatz für Laminiertechnik, Holz
Validité | 01.10.25 - 31.12.99
Prestation CHF | 72.43 CHF (y.c. TVA)
Prestation CHF | 67.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 5R1=1
Membre du GP | LG-07, LG7000

Chiffre 7140.506.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.507.000

7140.507.000 | Schaftansatz für Laminiertechnik, Holz
Validité | 01.10.25 - 31.12.99
Prestation CHF | 65.67 CHF (y.c. TVA)
Prestation CHF | 60.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 5R1=2
Membre du GP | LG-07, LG7000

Chiffre 7140.507.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.508.000

7140.508.000 | Schaftansatz für Laminiertechnik, Holz
Validité | 01.10.25 - 31.12.99
Prestation CHF | 65.67 CHF (y.c. TVA)
Prestation CHF | 60.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 5R1=6
Membre du GP | LG-07, LG7000

Chiffre 7140.508.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.509.000

7140.509.000 | Schaftansatz für Laminiertechnik, Holz
Validité | 01.10.25 - 31.12.99
Prestation CHF | 69.24 CHF (y.c. TVA)
Prestation CHF | 64.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 5R1=6-H
Membre du GP | LG-07, LG7000

Chiffre 7140.509.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.510.000

7140.510.000 | Eingussscheibe, Aluminium
Validité | 01.10.25 - 31.12.99
Prestation CHF | 46.32 CHF (y.c. TVA)
Prestation CHF | 42.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 5R2
Membre du GP | LG-07, LG7000

Chiffre 7140.510.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.511.000

7140.511.000 | Schaftansatz, Carbon
Validité | 01.10.25 - 31.12.99
Prestation CHF | 193.07 CHF (y.c. TVA)
Prestation CHF | 178.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 5R2=C
Membre du GP | LG-07, LG7000

Chiffre 7140.511.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.512.000

7140.512.000 | Schaftansatz für Thermoplastschaft, Alu
Validité | 01.10.25 - 31.12.99
Prestation CHF | 114.53 CHF (y.c. TVA)
Prestation CHF | 105.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 5R6
Membre du GP | LG-07, LG7000

Chiffre 7140.512.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.512.100

7140.512.100 | Verschiebeadapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 589.09 CHF (y.c. TVA)
Prestation CHF | 544.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6A5x
Membre du GP | LG-07, LG7000

Chiffre 7140.512.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.512.110

7140.512.110 | Verschiebeadapter (Lochplatte)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 127.61 CHF (y.c. TVA)
Prestation CHF | 118.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6A41
Membre du GP | LG-07, LG7000

Chiffre 7140.512.110 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.549.000

7140.549.000 | Oberschenkelrohr
Validité | 01.10.25 - 31.12.99
Prestation CHF | 53.56 CHF (y.c. TVA)
Prestation CHF | 49.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 7Z1
Membre du GP | LG-07, LG7000

Chiffre 7140.549.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.550.000

7140.550.000 | Eingussplatte
Validité | 01.10.25 - 31.12.99
Prestation CHF | 88.91 CHF (y.c. TVA)
Prestation CHF | 82.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 7Z2
Membre du GP | LG-07, LG7000

Chiffre 7140.550.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.551.000

7140.551.000 | Oberschenkelrohr
Validité | 01.10.25 - 31.12.99
Prestation CHF | 295.44 CHF (y.c. TVA)
Prestation CHF | 273.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 7Z59
Membre du GP | LG-07, LG7000

Chiffre 7140.551.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.552.000

7140.552.000 | Eingussplatte
Validité | 01.10.25 - 31.12.99
Prestation CHF | 53.08 CHF (y.c. TVA)
Prestation CHF | 49.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 7Z61
Membre du GP | LG-07, LG7000

Chiffre 7140.552.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.553.000

7140.553.000 | Tiefziehadapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 177.12 CHF (y.c. TVA)
Prestation CHF | 163.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | SF5R10=xxx
Membre du GP | LG-07, LG7000

Chiffre 7140.553.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.554.000

7140.554.000 | Tiefziehadapter m. Aufn. f. Shuttle Lock
Validité | 01.10.25 - 31.12.99
Prestation CHF | 192.42 CHF (y.c. TVA)
Prestation CHF | 178.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | SF5R11=xxx
Membre du GP | LG-07, LG7000

Chiffre 7140.554.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.556.000

7140.556.000 | EXT. PROSTHESIS CONN. DEMOUNTABLE BK
Validité | 01.10.25 - 31.12.99
Prestation CHF | 309.27 CHF (y.c. TVA)
Prestation CHF | 286.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 019231
Membre du GP | LG-07, LG7000

Chiffre 7140.556.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.564.000

7140.564.000 | EXT. PROSTHESIS CONN. SLIDING 4 BLT PYR
Validité | 01.10.25 - 31.12.99
Prestation CHF | 287.22 CHF (y.c. TVA)
Prestation CHF | 265.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 169407
Membre du GP | LG-07, LG7000

Chiffre 7140.564.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.566.000

7140.566.000 | EXT. PROSTHESIS CONN. CUP/STRUT 115mm FA
Validité | 01.10.25 - 31.12.99
Prestation CHF | 415.16 CHF (y.c. TVA)
Prestation CHF | 384.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 189118
Membre du GP | LG-07, LG7000

Chiffre 7140.566.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.568.000

7140.568.000 | EXT. PROSTHESIS CONN. STD PYR FULL ALIGN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 320.25 CHF (y.c. TVA)
Prestation CHF | 296.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 189127
Membre du GP | LG-07, LG7000

Chiffre 7140.568.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.572.000

7140.572.000 | EXT. PROSTHESIS CONN. AK ALIGN (-10)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 145.99 CHF (y.c. TVA)
Prestation CHF | 135.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 189805
Membre du GP | LG-07, LG7000

Chiffre 7140.572.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.573.000

7140.573.000 | EXT. PROSTHESIS CONN. AK ALIGN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 221.88 CHF (y.c. TVA)
Prestation CHF | 205.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 189806
Membre du GP | LG-07, LG7000

Chiffre 7140.573.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.574.000

7140.574.000 | EXT. PROSTHESIS CONN. AK ALIGN (+10)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 145.29 CHF (y.c. TVA)
Prestation CHF | 134.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 189807
Membre du GP | LG-07, LG7000

Chiffre 7140.574.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.578.000

7140.578.000 | EXT. PROSTHESIS CONN. BK ALIGN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 171.88 CHF (y.c. TVA)
Prestation CHF | 159.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 189906
Membre du GP | LG-07, LG7000

Chiffre 7140.578.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.580.000

7140.580.000 | EXT. PROSTHESIS CONN. PYR ADAPTER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 195.82 CHF (y.c. TVA)
Prestation CHF | 181.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 239017
Membre du GP | LG-07, LG7000

Chiffre 7140.580.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.584.000

7140.584.000 | EXT. PROSTHESIS CONN. MIN. BUILD HEIGHT
Validité | 01.10.25 - 31.12.99
Prestation CHF | 255.44 CHF (y.c. TVA)
Prestation CHF | 236.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 239032
Membre du GP | LG-07, LG7000

Chiffre 7140.584.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.586.000

7140.586.000 | EXT. PROS'S CONN. 30mm CF TUBE x 250mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 140.31 CHF (y.c. TVA)
Prestation CHF | 129.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 330120
Membre du GP | LG-07, LG7000

Chiffre 7140.586.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.587.000

7140.587.000 | EXT. PROS CONN. 30mm REIN CF TUBEx250mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 255.06 CHF (y.c. TVA)
Prestation CHF | 235.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 330146
Membre du GP | LG-07, LG7000

Chiffre 7140.587.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.588.000

7140.588.000 | EXT. PROSTHESIS CONN. BK UPPER HSG 30mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 79.51 CHF (y.c. TVA)
Prestation CHF | 73.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 339008
Membre du GP | LG-07, LG7000

Chiffre 7140.588.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.591.000

7140.591.000 | EXT. PROSTHESIS CONN. LG STUMP ADAP 30mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 282.52 CHF (y.c. TVA)
Prestation CHF | 261.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 339240
Membre du GP | LG-07, LG7000

Chiffre 7140.591.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.594.000

7140.594.000 | PYRAMID SHIFT ADAPTOR (SHORT)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 193.82 CHF (y.c. TVA)
Prestation CHF | 179.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 409041
Membre du GP | LG-07, LG7000

Chiffre 7140.594.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.596.000

7140.596.000 | EXT. PROSTHESIS CONN. 30mm PYLON FEM PYR
Validité | 01.10.25 - 31.12.99
Prestation CHF | 95.94 CHF (y.c. TVA)
Prestation CHF | 88.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 409053
Membre du GP | LG-07, LG7000

Chiffre 7140.596.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.597.000

7140.597.000 | jaVELIN 4 BOLD TOP HOUSING
Validité | 01.10.25 - 31.12.99
Prestation CHF | 296.52 CHF (y.c. TVA)
Prestation CHF | 274.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 539501
Membre du GP | LG-07, LG7000

Chiffre 7140.597.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.598.000

7140.598.000 | EXT. PROSTHESIS CONN. MALE PYR TOP HSG
Validité | 01.10.25 - 31.12.99
Prestation CHF | 509.96 CHF (y.c. TVA)
Prestation CHF | 471.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 539601
Membre du GP | LG-07, LG7000

Chiffre 7140.598.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.599.000

7140.599.000 | EXT. PROSTHESIS CONN. FEM PYR TOP HSG
Validité | 01.10.25 - 31.12.99
Prestation CHF | 533.69 CHF (y.c. TVA)
Prestation CHF | 493.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 539602
Membre du GP | LG-07, LG7000

Chiffre 7140.599.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.600.000

7140.600.000 | EXT. PROSTHESIS CONN. 30mm x 200mm x PYR
Validité | 01.10.25 - 31.12.99
Prestation CHF | 177.72 CHF (y.c. TVA)
Prestation CHF | 164.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 739052
Membre du GP | LG-07, LG7000

Chiffre 7140.600.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.601.000

7140.601.000 | EXT. PROSTHESIS CONN. 30mm x 400mm x PYR
Validité | 01.10.25 - 31.12.99
Prestation CHF | 195.50 CHF (y.c. TVA)
Prestation CHF | 180.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 739053
Membre du GP | LG-07, LG7000

Chiffre 7140.601.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.602.000

7140.602.000 | EXT. PROSTHESIS CONN. 30mm x 500mm x PYR
Validité | 01.10.25 - 31.12.99
Prestation CHF | 213.23 CHF (y.c. TVA)
Prestation CHF | 197.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 739054
Membre du GP | LG-07, LG7000

Chiffre 7140.602.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.603.000

7140.603.000 | EXT. PROSTHESIS CONN. CUP/STRUT 115mm ED
Validité | 01.10.25 - 31.12.99
Prestation CHF | 486.29 CHF (y.c. TVA)
Prestation CHF | 449.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 189218
Membre du GP | LG-07, LG7000

Chiffre 7140.603.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.604.000

7140.604.000 | EXT. PROS'S CONN. 30mm ALUM TUBE x 200mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 53.35 CHF (y.c. TVA)
Prestation CHF | 49.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 903220/200
Membre du GP | LG-07, LG7000

Chiffre 7140.604.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.605.000

7140.605.000 | EXT. PROS'S CONN. 30mm ALUM TUBE x 400mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 78.26 CHF (y.c. TVA)
Prestation CHF | 72.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 903220/400
Membre du GP | LG-07, LG7000

Chiffre 7140.605.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.606.000

7140.606.000 | EXT. PROS'S CONN. 30mm ALUM TUBE x 500mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 88.80 CHF (y.c. TVA)
Prestation CHF | 82.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 903220/500
Membre du GP | LG-07, LG7000

Chiffre 7140.606.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.607.000

7140.607.000 | EXT. PROSTHESIS CONN. 30mm PYR CLAMP ADP
Validité | 01.10.25 - 31.12.99
Prestation CHF | 179.28 CHF (y.c. TVA)
Prestation CHF | 165.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | AK30M1
Membre du GP | LG-07, LG7000

Chiffre 7140.607.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.609.000

7140.609.000 | SLIDING/ROTATING FEMALE PYRAMID
Validité | 01.10.25 - 31.12.99
Prestation CHF | 571.47 CHF (y.c. TVA)
Prestation CHF | 528.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | EP-FSR
Membre du GP | LG-07, LG7000

Chiffre 7140.609.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.610.000

7140.610.000 | EXT. PROSTHESIS CONN. SLIDE/ROTATE M PYR
Validité | 01.10.25 - 31.12.99
Prestation CHF | 391.38 CHF (y.c. TVA)
Prestation CHF | 362.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | EP-MSR
Membre du GP | LG-07, LG7000

Chiffre 7140.610.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.611.000

7140.611.000 | EXT. PROSTHESIS CONN. 4 BLT PYR ST STL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 152.69 CHF (y.c. TVA)
Prestation CHF | 141.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | P189310
Membre du GP | LG-07, LG7000

Chiffre 7140.611.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.612.000

7140.612.000 | ROTATE PYRAMID 4 BOLT
Validité | 01.10.25 - 31.12.99
Prestation CHF | 176.91 CHF (y.c. TVA)
Prestation CHF | 163.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | P189310-R
Membre du GP | LG-07, LG7000

Chiffre 7140.612.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.613.000

7140.613.000 | EXT. PROSTHESIS CONN. LAMINATE PYR SKT
Validité | 01.10.25 - 31.12.99
Prestation CHF | 183.28 CHF (y.c. TVA)
Prestation CHF | 169.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | P189410
Membre du GP | LG-07, LG7000

Chiffre 7140.613.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.614.000

7140.614.000 | EXT. PROSTHESIS CONN. LAM PYR SKT ST STL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 155.39 CHF (y.c. TVA)
Prestation CHF | 143.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | P189410S
Membre du GP | LG-07, LG7000

Chiffre 7140.614.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.615.000

7140.615.000 | EXT. PROSTHESIS CONN. PYR ALIGN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 232.63 CHF (y.c. TVA)
Prestation CHF | 215.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | P189610
Membre du GP | LG-07, LG7000

Chiffre 7140.615.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.616.000

7140.616.000 | EXT. PROSTHESIS CONN. PYR SOCKET LARGE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 213.07 CHF (y.c. TVA)
Prestation CHF | 197.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | P409049
Membre du GP | LG-07, LG7000

Chiffre 7140.616.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.617.000

7140.617.000 | EXT. PROSTHESIS CONN. PYR SOCKET SMALL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 184.36 CHF (y.c. TVA)
Prestation CHF | 170.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | P409050
Membre du GP | LG-07, LG7000

Chiffre 7140.617.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.618.000

7140.618.000 | Schaftadapter, Alu m. Pyr.aufnahme, bis 75kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 88.70 CHF (y.c. TVA)
Prestation CHF | 82.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A10-Al
Membre du GP | LG-07, LG7000

Chiffre 7140.618.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.619.000

7140.619.000 | Schaftadapter, Stahl m. Pyr.aufnahme, bis 125kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 48.37 CHF (y.c. TVA)
Prestation CHF | 44.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A10-St
Membre du GP | LG-07, LG7000

Chiffre 7140.619.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.620.000

7140.620.000 | Schaftadapter, Titan m. Pyr.aufnahme, bis 100kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 114.15 CHF (y.c. TVA)
Prestation CHF | 105.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A10-Ti
Membre du GP | LG-07, LG7000

Chiffre 7140.620.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.621.000

7140.621.000 | Schaftadapter, Stahl m. Pyr.aufnahme u. Drehjust. bis 125kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 89.45 CHF (y.c. TVA)
Prestation CHF | 82.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A11-St
Membre du GP | LG-07, LG7000

Chiffre 7140.621.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.622.000

7140.622.000 | Schaftadapter, Titan m. Pyr.aufnahme u. Drehjust. bis 100kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 167.12 CHF (y.c. TVA)
Prestation CHF | 154.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A11-Ti
Membre du GP | LG-07, LG7000

Chiffre 7140.622.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.623.000

7140.623.000 | Schaftadapter, Titan m. Pyramide, Auflagefläche plan m. Durchgangsbohrung, bis 100kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 128.42 CHF (y.c. TVA)
Prestation CHF | 118.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A13
Membre du GP | LG-07, LG7000

Chiffre 7140.623.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.624.000

7140.624.000 | Schaftadapter, Alu m. Pyramide, bis 75kg m. Durchgangsbohrung
Validité | 01.10.25 - 31.12.99
Prestation CHF | 63.40 CHF (y.c. TVA)
Prestation CHF | 58.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A13-Al
Membre du GP | LG-07, LG7000

Chiffre 7140.624.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.625.000

7140.625.000 | Schaftadapter, Stahl m. Pyramide, bis 100kg m. Durchgangsbohrung
Validité | 01.10.25 - 31.12.99
Prestation CHF | 47.13 CHF (y.c. TVA)
Prestation CHF | 43.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A13-St
Membre du GP | LG-07, LG7000

Chiffre 7140.625.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.626.000

7140.626.000 | Schaftadapter, Titan m. Pyramide, bis 100kg m. Durchgangsbohrung
Validité | 01.10.25 - 31.12.99
Prestation CHF | 124.59 CHF (y.c. TVA)
Prestation CHF | 115.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A13-Ti
Membre du GP | LG-07, LG7000

Chiffre 7140.626.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.627.000

7140.627.000 | Schaftadapter, Stahl m. Pyramide, bis 100kg Drehjust. u. Durchgangsbohrung
Validité | 01.10.25 - 31.12.99
Prestation CHF | 99.67 CHF (y.c. TVA)
Prestation CHF | 92.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A14-St
Membre du GP | LG-07, LG7000

Chiffre 7140.627.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.628.000

7140.628.000 | Schaftadapter, Titan m. Pyramide, bis 100kg Drehjust. u. Durchgangsbohrung
Validité | 01.10.25 - 31.12.99
Prestation CHF | 149.07 CHF (y.c. TVA)
Prestation CHF | 137.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A14-Ti
Membre du GP | LG-07, LG7000

Chiffre 7140.628.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.629.000

7140.629.000 | Schaftadapter 3-Arm m. fester Pyramide, bis 125kg Stahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 82.05 CHF (y.c. TVA)
Prestation CHF | 75.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A15-St
Membre du GP | LG-07, LG7000

Chiffre 7140.629.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.630.000

7140.630.000 | Schaftadapter, 3-Arm m. justierb. Pyramidaufnahme Stahl, 125kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 143.39 CHF (y.c. TVA)
Prestation CHF | 132.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A17-St
Membre du GP | LG-07, LG7000

Chiffre 7140.630.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.631.000

7140.631.000 | Schaftadapter, 3-Arm m. justierb. Pyramide Stahl, 125kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 140.96 CHF (y.c. TVA)
Prestation CHF | 130.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A18-St
Membre du GP | LG-07, LG7000

Chiffre 7140.631.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.632.000

7140.632.000 | Schaftadapter, 3-Arm Stahl, bis 125kg m. Innengewinde M36x1,6
Validité | 01.10.25 - 31.12.99
Prestation CHF | 75.40 CHF (y.c. TVA)
Prestation CHF | 69.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A19-St
Membre du GP | LG-07, LG7000

Chiffre 7140.632.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.633.000

7140.633.000 | Schraubadapter 30mm Alu, m. Gradskalierung 0-30° bis 75kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 105.24 CHF (y.c. TVA)
Prestation CHF | 97.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A1-Al
Membre du GP | LG-07, LG7000

Chiffre 7140.633.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.634.000

7140.634.000 | Schraubadapter 30mm Stahl, m. Gradskalierung 0-30° bis 100kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 64.75 CHF (y.c. TVA)
Prestation CHF | 59.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A1-St
Membre du GP | LG-07, LG7000

Chiffre 7140.634.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.635.000

7140.635.000 | Schraubadapter 34mm Stahl, Gewichtslimit 150kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 92.37 CHF (y.c. TVA)
Prestation CHF | 85.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A1-St34
Membre du GP | LG-07, LG7000

Chiffre 7140.635.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.636.000

7140.636.000 | Schraubadapter 30mm Titan, m. Gradskalierung 0-30° bis 100kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 164.15 CHF (y.c. TVA)
Prestation CHF | 151.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A1-Ti
Membre du GP | LG-07, LG7000

Chiffre 7140.636.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.637.000

7140.637.000 | Schaftadapter, 4-Arm lang, Stahl, bis 125kg m. Innengewinde M36x1,6
Validité | 01.10.25 - 31.12.99
Prestation CHF | 152.15 CHF (y.c. TVA)
Prestation CHF | 140.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A20-St
Membre du GP | LG-07, LG7000

Chiffre 7140.637.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.638.000

7140.638.000 | Schaftadapter, 4-Arm kurz, Stahl, bis 125kg m. Innengewinde M36x1,6
Validité | 01.10.25 - 31.12.99
Prestation CHF | 152.15 CHF (y.c. TVA)
Prestation CHF | 140.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A21-St
Membre du GP | LG-07, LG7000

Chiffre 7140.638.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.639.000

7140.639.000 | Schraubadaption, Stahl m. Pyramide, bis 125kg Aussengewinde M36x1,6
Validité | 01.10.25 - 31.12.99
Prestation CHF | 69.89 CHF (y.c. TVA)
Prestation CHF | 64.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A22-St
Membre du GP | LG-07, LG7000

Chiffre 7140.639.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.640.000

7140.640.000 | Schraubadaption, Titan m. Pyramide, bis 100kg Aussengewinde M36x1,6
Validité | 01.10.25 - 31.12.99
Prestation CHF | 77.62 CHF (y.c. TVA)
Prestation CHF | 71.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A22-Ti
Membre du GP | LG-07, LG7000

Chiffre 7140.640.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.641.000

7140.641.000 | Schraubadaption, Stahl m. Pyr.aufnahme, bis 125kg Aussengewinde M36x1,6
Validité | 01.10.25 - 31.12.99
Prestation CHF | 69.89 CHF (y.c. TVA)
Prestation CHF | 64.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A23-St
Membre du GP | LG-07, LG7000

Chiffre 7140.641.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.642.000

7140.642.000 | Schraubadaption, Titan m. Pyr.aufnahme, bis 100kg Aussengewinde M36x1,6
Validité | 01.10.25 - 31.12.99
Prestation CHF | 75.24 CHF (y.c. TVA)
Prestation CHF | 69.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A23-Ti
Membre du GP | LG-07, LG7000

Chiffre 7140.642.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.643.000

7140.643.000 | Schraubadaption, Alu m. 30mm Rohr, bis 75kg Aussengewinde M36x1,6
Validité | 01.10.25 - 31.12.99
Prestation CHF | 42.92 CHF (y.c. TVA)
Prestation CHF | 39.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A24-Al
Membre du GP | LG-07, LG7000

Chiffre 7140.643.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.644.000

7140.644.000 | Schraubadaption, Titan D=30 Rohraufnahme, 100kg Aussengewinde M36x1,6
Validité | 01.10.25 - 31.12.99
Prestation CHF | 117.45 CHF (y.c. TVA)
Prestation CHF | 108.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A25-Ti
Membre du GP | LG-07, LG7000

Chiffre 7140.644.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.645.000

7140.645.000 | Anschlussplatte f. US zentrisch, Alu, D=64mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 74.37 CHF (y.c. TVA)
Prestation CHF | 68.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A26-Al
Membre du GP | LG-07, LG7000

Chiffre 7140.645.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.646.000

7140.646.000 | Anschlussplatte f. OS zentrisch, Alu, D=84mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 78.43 CHF (y.c. TVA)
Prestation CHF | 72.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A27-Al1
Membre du GP | LG-07, LG7000

Chiffre 7140.646.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.647.000

7140.647.000 | Anschlussplatte f. OS 8mm rückverlagert, Alu, D=84mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 75.02 CHF (y.c. TVA)
Prestation CHF | 69.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A27-Al2
Membre du GP | LG-07, LG7000

Chiffre 7140.647.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.648.000

7140.648.000 | Anschlussplatte f. OS 12 mm rückverlagert, Alu D=84mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 75.02 CHF (y.c. TVA)
Prestation CHF | 69.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A27-Al3
Membre du GP | LG-07, LG7000

Chiffre 7140.648.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.649.000

7140.649.000 | Schraubadapter 30mm 10° Neigung, Titan, bis 100kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 233.50 CHF (y.c. TVA)
Prestation CHF | 216.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A2-Ti
Membre du GP | LG-07, LG7000

Chiffre 7140.649.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.650.000

7140.650.000 | Containeranschluss für OS-Tiefziehschäfte, Alu
Validité | 01.10.25 - 31.12.99
Prestation CHF | 115.34 CHF (y.c. TVA)
Prestation CHF | 106.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A31-Al
Membre du GP | LG-07, LG7000

Chiffre 7140.650.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.651.000

7140.651.000 | Adapterset m. Zentralverschraubung bis 100kg, Titan/Alu
Validité | 01.10.25 - 31.12.99
Prestation CHF | 147.45 CHF (y.c. TVA)
Prestation CHF | 136.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A33-Ti
Membre du GP | LG-07, LG7000

Chiffre 7140.651.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.652.000

7140.652.000 | Einguss-/Tiefziehschale f. Adapterset A33-Ti, Alu
Validité | 01.10.25 - 31.12.99
Prestation CHF | 67.89 CHF (y.c. TVA)
Prestation CHF | 62.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A34-Al
Membre du GP | LG-07, LG7000

Chiffre 7140.652.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.653.000

7140.653.000 | Adapterset D=100mm f. Tiefziehschäfte, symmetrisch
Validité | 01.10.25 - 31.12.99
Prestation CHF | 94.59 CHF (y.c. TVA)
Prestation CHF | 87.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A35-Al1
Membre du GP | LG-07, LG7000

Chiffre 7140.653.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.654.000

7140.654.000 | Adapterset D=90mm f. Tiefziehschäfte, symmetrisch
Validité | 01.10.25 - 31.12.99
Prestation CHF | 94.59 CHF (y.c. TVA)
Prestation CHF | 87.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A35-Al2
Membre du GP | LG-07, LG7000

Chiffre 7140.654.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.655.000

7140.655.000 | Adapterset D=78mm f. Tiefziehschäfte, symmetrisch
Validité | 01.10.25 - 31.12.99
Prestation CHF | 94.59 CHF (y.c. TVA)
Prestation CHF | 87.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A35-Al3
Membre du GP | LG-07, LG7000

Chiffre 7140.655.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.656.000

7140.656.000 | Doppeladapter 32 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
Validité | 01.10.25 - 31.12.99
Prestation CHF | 168.69 CHF (y.c. TVA)
Prestation CHF | 156.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A37-Ti1
Membre du GP | LG-07, LG7000

Chiffre 7140.656.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.657.000

7140.657.000 | Doppeladapter 45 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
Validité | 01.10.25 - 31.12.99
Prestation CHF | 173.45 CHF (y.c. TVA)
Prestation CHF | 160.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A37-Ti2
Membre du GP | LG-07, LG7000

Chiffre 7140.657.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.658.000

7140.658.000 | Doppeladapter 60 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
Validité | 01.10.25 - 31.12.99
Prestation CHF | 176.37 CHF (y.c. TVA)
Prestation CHF | 163.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A37-Ti3
Membre du GP | LG-07, LG7000

Chiffre 7140.658.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.659.000

7140.659.000 | Doppeladapter 75 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
Validité | 01.10.25 - 31.12.99
Prestation CHF | 178.31 CHF (y.c. TVA)
Prestation CHF | 164.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A37-Ti4
Membre du GP | LG-07, LG7000

Chiffre 7140.659.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.660.000

7140.660.000 | Doppeladapter bis 125kg, Stahl 2-fach Pyramide,
Validité | 01.10.25 - 31.12.99
Prestation CHF | 105.07 CHF (y.c. TVA)
Prestation CHF | 97.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A38-St
Membre du GP | LG-07, LG7000

Chiffre 7140.660.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.661.000

7140.661.000 | Doppeladapter bis 100kg, Titan 2-fach Pyramide
Validité | 01.10.25 - 31.12.99
Prestation CHF | 75.67 CHF (y.c. TVA)
Prestation CHF | 70.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A39-Ti
Membre du GP | LG-07, LG7000

Chiffre 7140.661.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.662.000

7140.662.000 | Rohradapter 30mm Alu, mit Längenskalierung L=200mm, bis 75kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 97.24 CHF (y.c. TVA)
Prestation CHF | 89.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A3-Al200
Membre du GP | LG-07, LG7000

Chiffre 7140.662.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.663.000

7140.663.000 | Rohradapter 30mm Alu, mit Längenskalierung L=400mm, bis 75kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 105.24 CHF (y.c. TVA)
Prestation CHF | 97.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A3-Al400
Membre du GP | LG-07, LG7000

Chiffre 7140.663.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.664.000

7140.664.000 | Rohradapter 30mm Stahl, mit Längenskalierung L=200mm, bis 100kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 75.24 CHF (y.c. TVA)
Prestation CHF | 69.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A3-St200
Membre du GP | LG-07, LG7000

Chiffre 7140.664.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.665.000

7140.665.000 | Rohradapter 30mm Stahl, mit Längenskalierung L=400mm, bis 100kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 81.94 CHF (y.c. TVA)
Prestation CHF | 75.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A3-St400
Membre du GP | LG-07, LG7000

Chiffre 7140.665.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.666.000

7140.666.000 | Rohradapter 30mm Titan, mit Längenskalierung L=200mm, bis 100kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 135.67 CHF (y.c. TVA)
Prestation CHF | 125.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A3-Ti200
Membre du GP | LG-07, LG7000

Chiffre 7140.666.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.667.000

7140.667.000 | Rohradapter 30mm Titan, mit Längenskalierung L=400mm, bis 100kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 143.72 CHF (y.c. TVA)
Prestation CHF | 132.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A3-Ti400
Membre du GP | LG-07, LG7000

Chiffre 7140.667.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.668.000

7140.668.000 | Doppeladapter Höhe 45mm, Titan Pyramide u. 30mm Rohraufnahme
Validité | 01.10.25 - 31.12.99
Prestation CHF | 122.91 CHF (y.c. TVA)
Prestation CHF | 113.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A40-Ti1
Membre du GP | LG-07, LG7000

Chiffre 7140.668.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.669.000

7140.669.000 | Doppeladapter Höhe 40mm, Titan Pyramide u. Pyr.aufnahme
Validité | 01.10.25 - 31.12.99
Prestation CHF | 140.64 CHF (y.c. TVA)
Prestation CHF | 130.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A41-Ti1
Membre du GP | LG-07, LG7000

Chiffre 7140.669.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.670.000

7140.670.000 | Doppeladapter Höhe 55mm, Titan Pyramide u. Pyr.aufnahme
Validité | 01.10.25 - 31.12.99
Prestation CHF | 142.64 CHF (y.c. TVA)
Prestation CHF | 131.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A41-Ti2
Membre du GP | LG-07, LG7000

Chiffre 7140.670.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.671.000

7140.671.000 | Mehrzweckgelenkadapter beiderseits Pyr.aufnahme Titan, bis 100kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 553.09 CHF (y.c. TVA)
Prestation CHF | 511.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A49-Ti1
Membre du GP | LG-07, LG7000

Chiffre 7140.671.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.672.000

7140.672.000 | Mehrzweckgelenkadapter Pyr.aufnahme / Rohraufnahme Titan, bis 100kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 553.09 CHF (y.c. TVA)
Prestation CHF | 511.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A49-Ti2
Membre du GP | LG-07, LG7000

Chiffre 7140.672.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.673.000

7140.673.000 | Rohradapter 34mm Stahl, L=200mm, bis 150kg Stahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 90.43 CHF (y.c. TVA)
Prestation CHF | 83.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A4-St200
Membre du GP | LG-07, LG7000

Chiffre 7140.673.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.674.000

7140.674.000 | Rohradapter 34mm Stahl, L=400mm, bis 150kg Stahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 101.67 CHF (y.c. TVA)
Prestation CHF | 94.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A4-St400
Membre du GP | LG-07, LG7000

Chiffre 7140.674.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.675.000

7140.675.000 | Rohradapter 34mm Titan, L=400mm bis 150kg Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 202.90 CHF (y.c. TVA)
Prestation CHF | 187.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A4-Ti400
Membre du GP | LG-07, LG7000

Chiffre 7140.675.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.676.000

7140.676.000 | Schaftansatz, D=120mm Höhe=64mm Holzoberteil u. Laminierschutz
Validité | 01.10.25 - 31.12.99
Prestation CHF | 49.35 CHF (y.c. TVA)
Prestation CHF | 45.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A60-120
Membre du GP | LG-07, LG7000

Chiffre 7140.676.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.677.000

7140.677.000 | Schaftansatz, D=148mm Höhe=64mm Holzoberteil u. Laminierschutz
Validité | 01.10.25 - 31.12.99
Prestation CHF | 52.32 CHF (y.c. TVA)
Prestation CHF | 48.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A60-148
Membre du GP | LG-07, LG7000

Chiffre 7140.677.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.678.000

7140.678.000 | Schaftansatz, D=120mm Höhe=30mm Holzoberteil u. Laminierschutz
Validité | 01.10.25 - 31.12.99
Prestation CHF | 49.35 CHF (y.c. TVA)
Prestation CHF | 45.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A60-30
Membre du GP | LG-07, LG7000

Chiffre 7140.678.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.679.000

7140.679.000 | Schaftadapter f. US Alu, m. Pyramide, bis 75kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 91.99 CHF (y.c. TVA)
Prestation CHF | 85.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A6-Al
Membre du GP | LG-07, LG7000

Chiffre 7140.679.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.680.000

7140.680.000 | Schaftadapter f. US Stahl, m. Pyramide, bis 125kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 59.83 CHF (y.c. TVA)
Prestation CHF | 55.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A6-St
Membre du GP | LG-07, LG7000

Chiffre 7140.680.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.681.000

7140.681.000 | Schaftadapter f. US Stahl, m. Pyramide, bis 150kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 107.24 CHF (y.c. TVA)
Prestation CHF | 99.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A6-St34
Membre du GP | LG-07, LG7000

Chiffre 7140.681.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.682.000

7140.682.000 | Schaftadapter f. US Titan, m. Pyramide, bis 100kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 137.88 CHF (y.c. TVA)
Prestation CHF | 127.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A6-Ti
Membre du GP | LG-07, LG7000

Chiffre 7140.682.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.683.000

7140.683.000 | Knie-Ex-Eingussanker mit 4-Loch-Aufnahme
Validité | 01.10.25 - 31.12.99
Prestation CHF | 192.26 CHF (y.c. TVA)
Prestation CHF | 177.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A71
Membre du GP | LG-07, LG7000

Chiffre 7140.683.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.684.000

7140.684.000 | Schaftadapter f. OS, Alu m. Pyramide, bis 75kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 99.29 CHF (y.c. TVA)
Prestation CHF | 91.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A7-Al
Membre du GP | LG-07, LG7000

Chiffre 7140.684.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.685.000

7140.685.000 | Knie-Ex-Eingussanker mit Gewinde M36x1,6
Validité | 01.10.25 - 31.12.99
Prestation CHF | 176.91 CHF (y.c. TVA)
Prestation CHF | 163.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A86
Membre du GP | LG-07, LG7000

Chiffre 7140.685.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.686.000

7140.686.000 | Schaftadapter f. US Titan, m. Pyramide, bis 100 kg f. Verschlussstücke
Validité | 01.10.25 - 31.12.99
Prestation CHF | 101.88 CHF (y.c. TVA)
Prestation CHF | 94.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A8-Ti
Membre du GP | LG-07, LG7000

Chiffre 7140.686.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.687.000

7140.687.000 | Schaftadapter f. US, Titan, m. Pyramide, bis 100 kg f. Verschlussstücke
Validité | 01.10.25 - 31.12.99
Prestation CHF | 151.61 CHF (y.c. TVA)
Prestation CHF | 140.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.A9-Ti
Membre du GP | LG-07, LG7000

Chiffre 7140.687.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.688.000

7140.688.000 | SACH-Fuss-Adapter, Alu m. Verschraubung M10 Gewichtslimit 75kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 81.78 CHF (y.c. TVA)
Prestation CHF | 75.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.E-F01
Membre du GP | LG-07, LG7000

Chiffre 7140.688.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.689.000

7140.689.000 | SACH-Fuss-Adapter, Stahl m. Verschraubung M10 Gewichtslimit 125kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 44.43 CHF (y.c. TVA)
Prestation CHF | 41.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.E-F02
Membre du GP | LG-07, LG7000

Chiffre 7140.689.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.690.000

7140.690.000 | SACH-FussAdapter, Titan m. Verschraubung M10 Gewichtslimit 100kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 100.97 CHF (y.c. TVA)
Prestation CHF | 93.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.E-F04
Membre du GP | LG-07, LG7000

Chiffre 7140.690.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.691.000

7140.691.000 | Knöchelformteil Holz m.Verschraubung M10 f. Herren SACH Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 42.32 CHF (y.c. TVA)
Prestation CHF | 39.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.E-F10
Membre du GP | LG-07, LG7000

Chiffre 7140.691.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.692.000

7140.692.000 | Kosmetik Anschlussplatte f. SACH-Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 10.54 CHF (y.c. TVA)
Prestation CHF | 9.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.E-F19
Membre du GP | LG-07, LG7000

Chiffre 7140.692.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.693.000

7140.693.000 | Prothesenrohr, Alu 30mm, L=400mm, bis 100kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 50.92 CHF (y.c. TVA)
Prestation CHF | 47.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.R1-Al400
Membre du GP | LG-07, LG7000

Chiffre 7140.693.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.694.000

7140.694.000 | Drehadapter Titan, bis 150kg, 4-Loch Anschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 444.78 CHF (y.c. TVA)
Prestation CHF | 411.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.TA-1
Membre du GP | LG-07, LG7000

Chiffre 7140.694.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.695.000

7140.695.000 | Drehadapter Titan, bis 150kg, M-36 Gewinde Anschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 444.78 CHF (y.c. TVA)
Prestation CHF | 411.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.TA-2
Membre du GP | LG-07, LG7000

Chiffre 7140.695.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.696.000

7140.696.000 | 4-Loch Verschiebeplatte 128g 136kg Al
Validité | 01.10.25 - 31.12.99
Prestation CHF | 146.53 CHF (y.c. TVA)
Prestation CHF | 135.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.AL-4X4-SLIDE
Membre du GP | LG-07, LG7000

Chiffre 7140.696.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.697.000

7140.697.000 | 4-Loch Platte 139g 136kg Al schwarz
Validité | 01.10.25 - 31.12.99
Prestation CHF | 63.45 CHF (y.c. TVA)
Prestation CHF | 58.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.AL-CPF-400
Membre du GP | LG-07, LG7000

Chiffre 7140.697.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.698.000

7140.698.000 | Schraubadapter 142g 136kg VA ø30mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 93.40 CHF (y.c. TVA)
Prestation CHF | 86.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.SS-100C
Membre du GP | LG-07, LG7000

Chiffre 7140.698.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.699.000

7140.699.000 | Rohradapter 446mm 283g 136kg VA ø30mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 71.56 CHF (y.c. TVA)
Prestation CHF | 66.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.SS-17TC
Membre du GP | LG-07, LG7000

Chiffre 7140.699.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.701.000

7140.701.000 | 4-Loch Adapter m. Pyramide 91g 136kg VA
Validité | 01.10.25 - 31.12.99
Prestation CHF | 44.92 CHF (y.c. TVA)
Prestation CHF | 41.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.SS-425BH
Membre du GP | LG-07, LG7000

Chiffre 7140.701.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.702.000

7140.702.000 | 4-Loch Adapter m. Aufnahme 130g 136kg VA
Validité | 01.10.25 - 31.12.99
Prestation CHF | 78.80 CHF (y.c. TVA)
Prestation CHF | 72.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.SS-450BF
Membre du GP | LG-07, LG7000

Chiffre 7140.702.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.703.000

7140.703.000 | 3-Arm Adapter Basis 102g 166kg VA
Validité | 01.10.25 - 31.12.99
Prestation CHF | 68.54 CHF (y.c. TVA)
Prestation CHF | 63.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.SS-800BASE
Membre du GP | LG-07, LG7000

Chiffre 7140.703.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.704.000

7140.704.000 | 3-Arm Adapter m. Anschl. 102g 136kg VA
Validité | 01.10.25 - 31.12.99
Prestation CHF | 85.40 CHF (y.c. TVA)
Prestation CHF | 79.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.SS-800BASE-W
Membre du GP | LG-07, LG7000

Chiffre 7140.704.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.705.000

7140.705.000 | Schraubadapter 85g 166kg Ti ø30mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 170.26 CHF (y.c. TVA)
Prestation CHF | 157.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-100C
Membre du GP | LG-07, LG7000

Chiffre 7140.705.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.706.000

7140.706.000 | Schraubadapter 85g 166kg Ti ø30mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 187.12 CHF (y.c. TVA)
Prestation CHF | 173.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-100C-W
Membre du GP | LG-07, LG7000

Chiffre 7140.706.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.707.000

7140.707.000 | Schraubadapter 108g 166kg Ti 5mm Versatz
Validité | 01.10.25 - 31.12.99
Prestation CHF | 182.58 CHF (y.c. TVA)
Prestation CHF | 168.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-105C
Membre du GP | LG-07, LG7000

Chiffre 7140.707.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.708.000

7140.708.000 | Rohradapter 268mm 196g 166kg Ti ø30mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 134.42 CHF (y.c. TVA)
Prestation CHF | 124.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-10TC
Membre du GP | LG-07, LG7000

Chiffre 7140.708.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.709.000

7140.709.000 | Rohradapter 250mm 210g 166kg Ti ø30mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 151.07 CHF (y.c. TVA)
Prestation CHF | 139.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-10TC-I
Membre du GP | LG-07, LG7000

Chiffre 7140.709.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.710.000

7140.710.000 | Rohradapter 250mm 196g 166kg Ti ø30mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 151.23 CHF (y.c. TVA)
Prestation CHF | 139.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-10TC-W
Membre du GP | LG-07, LG7000

Chiffre 7140.710.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.711.000

7140.711.000 | Rohradapter m. Pyr. 88g 166kg Ti ø30mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 142.91 CHF (y.c. TVA)
Prestation CHF | 132.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-112-P-W
Membre du GP | LG-07, LG7000

Chiffre 7140.711.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.712.000

7140.712.000 | Pyramidadapter doppelt 113g 166kg Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 204.69 CHF (y.c. TVA)
Prestation CHF | 189.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-115DM-W
Membre du GP | LG-07, LG7000

Chiffre 7140.712.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.713.000

7140.713.000 | Schraubadapter m. Pyr. 88g 166kg Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 182.80 CHF (y.c. TVA)
Prestation CHF | 169.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-120P
Membre du GP | LG-07, LG7000

Chiffre 7140.713.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.714.000

7140.714.000 | Extender Adapter 74g 166kg Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 129.07 CHF (y.c. TVA)
Prestation CHF | 119.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-125P
Membre du GP | LG-07, LG7000

Chiffre 7140.714.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.715.000

7140.715.000 | Doppel Adapter 32mm 88g 166kg Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 175.07 CHF (y.c. TVA)
Prestation CHF | 161.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-132D
Membre du GP | LG-07, LG7000

Chiffre 7140.715.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.716.000

7140.716.000 | Doppel Adapter 32mm 88g 166kg Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 191.99 CHF (y.c. TVA)
Prestation CHF | 177.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-132D-W
Membre du GP | LG-07, LG7000

Chiffre 7140.716.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.717.000

7140.717.000 | Doppel Adapter 45mm 113g 166kg Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 183.55 CHF (y.c. TVA)
Prestation CHF | 169.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-145D
Membre du GP | LG-07, LG7000

Chiffre 7140.717.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.718.000

7140.718.000 | Doppel Adapter 45mm 113g 166kg Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 200.42 CHF (y.c. TVA)
Prestation CHF | 185.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-145D-W
Membre du GP | LG-07, LG7000

Chiffre 7140.718.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.719.000

7140.719.000 | Doppel Adapter 60mm 128g 166kg Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 193.39 CHF (y.c. TVA)
Prestation CHF | 178.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-160D
Membre du GP | LG-07, LG7000

Chiffre 7140.719.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.720.000

7140.720.000 | Doppel Adapter 60mm 128g 166kg Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 210.25 CHF (y.c. TVA)
Prestation CHF | 194.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-160D-W
Membre du GP | LG-07, LG7000

Chiffre 7140.720.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.721.000

7140.721.000 | Doppel Adapter 75mm 139g 166kg Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 201.77 CHF (y.c. TVA)
Prestation CHF | 186.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-175D
Membre du GP | LG-07, LG7000

Chiffre 7140.721.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.722.000

7140.722.000 | Doppel Adapter 75mm 139g 166kg Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 218.58 CHF (y.c. TVA)
Prestation CHF | 202.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-175D-W
Membre du GP | LG-07, LG7000

Chiffre 7140.722.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.723.000

7140.723.000 | Rohradapter 430mm 289g 166kg Ti ø30mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 140.04 CHF (y.c. TVA)
Prestation CHF | 129.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-17TC
Membre du GP | LG-07, LG7000

Chiffre 7140.723.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.724.000

7140.724.000 | Rohradapter 430mm 289g 166kg Ti ø30mm Nu
Validité | 01.10.25 - 31.12.99
Prestation CHF | 172.58 CHF (y.c. TVA)
Prestation CHF | 159.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-17TCDH-W
Membre du GP | LG-07, LG7000

Chiffre 7140.724.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.725.000

7140.725.000 | Rohradapter 430mm 303g 166kg Ti ø30mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 156.85 CHF (y.c. TVA)
Prestation CHF | 145.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-17TC-I
Membre du GP | LG-07, LG7000

Chiffre 7140.725.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.726.000

7140.726.000 | Rohradapter 430mm 289g 166kg Ti ø30mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 156.85 CHF (y.c. TVA)
Prestation CHF | 145.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-17TC-W
Membre du GP | LG-07, LG7000

Chiffre 7140.726.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.727.000

7140.727.000 | 4-Loch Pyr. Adapter 82g 166kg Ti Axial
Validité | 01.10.25 - 31.12.99
Prestation CHF | 145.66 CHF (y.c. TVA)
Prestation CHF | 134.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-400A-W
Membre du GP | LG-07, LG7000

Chiffre 7140.727.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.728.000

7140.728.000 | 4-Loch Pyr. Adapter 82g 166kg Ti Diag.
Validité | 01.10.25 - 31.12.99
Prestation CHF | 145.66 CHF (y.c. TVA)
Prestation CHF | 134.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-400D-W
Membre du GP | LG-07, LG7000

Chiffre 7140.728.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.729.000

7140.729.000 | 4-Loch Adapter m. Pyr.aufn. 85g 166kg Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 116.21 CHF (y.c. TVA)
Prestation CHF | 107.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-450BF
Membre du GP | LG-07, LG7000

Chiffre 7140.729.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.730.000

7140.730.000 | 4-Loch Adapter m. Pyr.aufn. 85g 166kg Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 133.07 CHF (y.c. TVA)
Prestation CHF | 123.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-450BF-W
Membre du GP | LG-07, LG7000

Chiffre 7140.730.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.731.000

7140.731.000 | 4-Loch Anschluss 62g 166kg Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 99.24 CHF (y.c. TVA)
Prestation CHF | 91.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-460B
Membre du GP | LG-07, LG7000

Chiffre 7140.731.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.732.000

7140.732.000 | 4-Loch Anschluss 62g 166kg Ti wf.
Validité | 01.10.25 - 31.12.99
Prestation CHF | 108.48 CHF (y.c. TVA)
Prestation CHF | 100.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-460B-W
Membre du GP | LG-07, LG7000

Chiffre 7140.732.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.733.000

7140.733.000 | Fusspyramid-Adapter 113g 166kg Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 99.34 CHF (y.c. TVA)
Prestation CHF | 91.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-500P
Membre du GP | LG-07, LG7000

Chiffre 7140.733.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.734.000

7140.734.000 | Ansatz mit Aufnahme 54g 166kg Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 77.94 CHF (y.c. TVA)
Prestation CHF | 72.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-50FS
Membre du GP | LG-07, LG7000

Chiffre 7140.734.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.735.000

7140.735.000 | Ansatz mit Aufnahme 54g 166kg Ti wf.
Validité | 01.10.25 - 31.12.99
Prestation CHF | 85.24 CHF (y.c. TVA)
Prestation CHF | 78.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-50FS-W
Membre du GP | LG-07, LG7000

Chiffre 7140.735.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.738.000

7140.738.000 | 4-Arm Adapter 57g 166kg Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 137.29 CHF (y.c. TVA)
Prestation CHF | 127.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-740L-W
Membre du GP | LG-07, LG7000

Chiffre 7140.738.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.749.000

7140.749.000 | KnieAgil Pyramidadapter für KA. LD32
Validité | 01.10.25 - 31.12.99
Prestation CHF | 83.40 CHF (y.c. TVA)
Prestation CHF | 77.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | KA.KPA-10A
Membre du GP | LG-07, LG7000

Chiffre 7140.749.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.750.000

7140.750.000 | KnieAgil Pyramidadapter für KA.WLD32
Validité | 01.10.25 - 31.12.99
Prestation CHF | 112.69 CHF (y.c. TVA)
Prestation CHF | 104.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | KA.KPA-10AS
Membre du GP | LG-07, LG7000

Chiffre 7140.750.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.751.000

7140.751.000 | Zwischenadapter für KA.LD32
Validité | 01.10.25 - 31.12.99
Prestation CHF | 67.40 CHF (y.c. TVA)
Prestation CHF | 62.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | KA.KPA-11
Membre du GP | LG-07, LG7000

Chiffre 7140.751.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.752.000

7140.752.000 | Zwischenadapter für KA.WLD32
Validité | 01.10.25 - 31.12.99
Prestation CHF | 90.91 CHF (y.c. TVA)
Prestation CHF | 84.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | KA.KPA-11S
Membre du GP | LG-07, LG7000

Chiffre 7140.752.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.753.000

7140.753.000 | KnieAgil Pyramidadapter für KA.P42
Validité | 01.10.25 - 31.12.99
Prestation CHF | 83.40 CHF (y.c. TVA)
Prestation CHF | 77.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | KA.KPA-33A
Membre du GP | LG-07, LG7000

Chiffre 7140.753.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.754.000

7140.754.000 | Zwischenadapter für KA.P42
Validité | 01.10.25 - 31.12.99
Prestation CHF | 67.40 CHF (y.c. TVA)
Prestation CHF | 62.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | KA.KPA-34
Membre du GP | LG-07, LG7000

Chiffre 7140.754.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.755.000

7140.755.000 | Set für LD31 Eingussanker mit Adapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 131.29 CHF (y.c. TVA)
Prestation CHF | 121.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | KA.KPA-SET-03-11
Membre du GP | LG-07, LG7000

Chiffre 7140.755.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.756.000

7140.756.000 | Set für WLD31 Eingussanker mit Adapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 177.28 CHF (y.c. TVA)
Prestation CHF | 164.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | KA.KPA-SET-03-11S
Membre du GP | LG-07, LG7000

Chiffre 7140.756.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.757.000

7140.757.000 | Set für P41 Eingussanker mit Adapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 131.29 CHF (y.c. TVA)
Prestation CHF | 121.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | KA.KPA-SET-03-34
Membre du GP | LG-07, LG7000

Chiffre 7140.757.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05

07.01.05 | Anbindungssysteme
7150.004.010 | RevoFit2 Prothesenverschluss zum Laminieren
7150.005.100 | RevoLock Lanyard
7150.006.000 | Shuttle Lock with unitized housing
7150.007.000 | Shuttle Lock regular without pin
7150.008.000 | Ventil Set CTFV
7150.009.000 | Ventil CTFV einzeln
7150.010.000 | SHUTTLE Lock mit 4-Loch-Anschluss und Rotation,Titan
7150.011.000 | SHUTTLE Lock mit 3-Arm-Schaftadapter,Titan-Stahl
7150.012.000 | SHUTTLE Lock mit 4-Arm-Schaftadapter,Pyramide und Rotation,Titan
7150.013.000 | Alpha Locking Lanyard 700-AIS100 (ehem. 700-LN100)
7150.018.000 | LimbLogic Standard 4 Hole Attachement Plate
7150.019.000 | LimbLogic Kit für laminierte Schäfte
7150.021.000 | LimbLogic Kit für laminierte Schäfte bilateral
7150.023.000 | LimbLogic Inductive Charger
7150.028.000 | Alpha Silicone Select Fabric Progressive Cushion Liner
7150.029.000 | Alpha Silicone Select Fabric Progressive Locking Liner
7150.030.000 | Alpha Silicone AK Symmetrical Cushion Liner
7150.031.000 | Alpha Silicone AK Symmetrical Locking Liner
7150.050.000 | Clutch-Lock 101 -Kunststoff-
7150.051.000 | Druckknopfverlängerung, 45 mm
7150.052.000 | Druckknopfverlängerung mit Schlitz, 50 mm
7150.053.000 | Druckknopfverlängerung mit Drehknopf, 70 mm
7150.054.000 | Druckknopfverlängerung, 85 mm
7150.055.000 | Gehäuse für Clutch-Lock 102
7150.058.000 | Clutch-Lock Sperreinheit, verriegelbar
7150.059.000 | Ersatz-Pin für Clutch-Lock, 35 mm
7150.060.000 | Ersatz-Pin für Clutch-Lock, 50 mm
7150.061.000 | Ersatz-Pin für Clutch-Lock, 65 mm
7150.062.000 | Ersatz-Pin für Clutch-Lock, 85 mm
7150.063.000 | Patienten-Schlüssel -Edelstahl-
7150.066.000 | Shuttle-Lock 102 -Kunststoff-
7150.069.000 | Ersatz-Pin für Shuttle-Lock, 35 mm
7150.070.000 | Ersatz-Pin für Shuttle-Lock, 50 mm
7150.071.000 | Ersatz-Pin für Shuttle-Lock, 65 mm
7150.072.000 | Easy-Lock 104
7150.077.000 | Ersatz-Pin für Easy-Lock, 35 mm
7150.078.000 | Ersatz-Pin für Easy-Lock, 50 mm
7150.079.000 | Ersatz-Pin für Easy-Lock, 65 mm
7150.080.000 | Vacuum-Ventil
7150.081.000 | Clutch-Lock 151 -Aluminium-
7150.082.000 | Shuttle-Lock 152 -Aluminium-
7150.083.000 | Easy-Lock 153 -Aluminium-
7150.084.000 | Vakuum-Clutch-Lock -Aluminium-
7150.085.000 | Mini-Eingussscheibe mit Justierkern
7150.086.000 | Eingussscheibe für Lockserie 601
7150.087.000 | Clutch-Lock 201 -Aluminium-
7150.088.000 | Shuttle-Lock 202 -Aluminium-
7150.089.000 | Easy-Lock 203 -Aluminium-
7150.091.000 | Clutch-Lock 301 -Kunststoff-
7150.092.000 | Shuttle-Lock 302 -Kunststoff-
7150.093.000 | Gehäuse für Shuttle-Lock 303
7150.094.000 | Easy-Lock 303 -Kunststoff-
7150.095.000 | Gehäuse für Easy-Lock 304
7150.096.000 | Vakuum-Lock
7150.099.000 | ContexGel.protect
7150.100.000 | Clutch-Lock 401 -Aluminium-
7150.101.000 | Shuttle-Lock 402 -Aluminium-
7150.102.000 | Easy-Lock 403 -Aluminium-
7150.103.000 | Clutch-Lock 501 -Aluminium-
7150.104.000 | Shuttle-Lock 502 -Aluminium-
7150.105.000 | Easy-Lock 503 -Aluminium-
7150.106.000 | Shuttle-Lock 603
7150.107.000 | Schaftventil
7150.108.000 | Kordel-Verschluss -Modular-
7150.109.000 | Kordel-Verschluss -Einguss-
7150.110.000 | Green Dot SFS Valve Plastic Non-Adjustable
7150.111.000 | Schaftadapter Luftausstoss Ventil Set
7150.113.000 | Ausstoss Ventil für Vollkontakt-Schäfte
7150.114.000 | Luftausstoss Ventil z. Einsatz in 8,2 mm Durchm.
7150.115.000 | Vacu valve for Cushion Liner
7150.121.000 | ICELOCK 721 SHUTTLE LOCK
7150.123.000 | ICELOCK 234 CLUTCH 4H
7150.124.000 | ICELOCK 125 MIT EDELSTAHLPYRAMIDE
7150.125.000 | ICELOCK 211 CLUTCH
7150.126.000 | ICELOCK 214 CLUTCH 4H
7150.126.010 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG LINKSSEITIG MIT AUSLÖSEKNOPF INNEN
7150.126.020 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG LINKSSEITIG MIT AUSLÖSEKNOPF AUSSEN
7150.126.030 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG RECHTSSEITIG MIT AUSLÖSEKNOPF INNEN
7150.126.040 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG RECHTSSEITIG MIT AUSLÖSEKNOPF AUSSEN
7150.126.080 | ICELOCK 214 CLUTCH 4H FÜR DIRECT SOCKET SYSTEM
7150.127.000 | ICELOCK 272 TITANPYRAMIDE
7150.128.000 | ICELOCK 273 STAHLPYRAMIDE
7150.129.000 | ICELOCK 331-L EINZIEHSYSTEM FÜR LAMINIERUNG
7150.130.000 | ICELOCK 331-T EINZIEHSYSTEM FÜR THERMOPLASTIK
7150.130.010 | ICELOCK 544 SCHAFTADAPTER
7150.130.020 | ICELOCK 544 KIT UNITY
7150.130.030 | ICELOCK 544 KIT AUSSTOSSVENTIL
7150.130.040 | ICELOCK 544 KIT VENTILPLATTE PASSIVES VAKUUM
7150.131.000 | ICELOCK 390 EINZIEHSYSTEM
7150.132.000 | ICELOCK 400 - PIN EINZEL-/DOPPEL-LAMINIERUNG
7150.133.000 | ICELOCK 400 - PIN FÜR DAS BOA-SYSTEM, LAMINIERUNG
7150.134.000 | ICELOCK 400 - PIN STANDARD-LAMINIERUNG
7150.135.000 | ICELOCK 400 - PIN, MIT 4-LOCH-LAMINIERUNG
7150.135.010 | UNITY PUMPENMODUL FAP-JBP
7150.136.000 | ICELOCK 551 AUSSTOSSVENTIL
7150.137.000 | ICELOCK 552 AUSSTOSSVENTIL
7150.137.010 | Icelock 562 Hybrid für Unity
7150.137.100 | ICELOCK 562 HYBRID FÜR PASSIVES VAKUUM
7150.138.000 | ICELOCK 621 SHUTTLE (OHNE ADAPTER)
7150.139.000 | ICELOCK 631 EINZIEHSYSTEM (OHNE ADAPTER)
7150.140.000 | ICELOCK 641 VENTIL
7150.141.000 | ICELOCK 651 GLATTER PIN (OHNE ADAPTER)
7150.142.000 | ICELOCK 672 TITANPYRAMIDE
7150.143.000 | ICELOCK 672 TITANPYRAMIDE
7150.144.000 | ICELOCK 673 EDELSTAHLPYRAMIDE
7150.145.000 | ICELOCK 673 EDELSTAHLPYRAMIDE
7150.146.000 | ICELOCK 674 ALUMINIUM 4-LOCH ADAPTER
7150.147.000 | ICELOCK 675 TITAN 4-LOCH ADAPTER
7150.147.010 | ADAPTER FÜR DEN EINBAU DER ICELOCK 600 SERIE
7150.148.000 | ICELOCK 721 SHUTTLE LOCK*
7150.149.000 | ICELOCK 773 STAHLPYRAMIDE
7150.150.000 | ICELOCK 774 EURO-4-LOCHANSCHLUSS ALUMINIUM
7150.150.100 | ICELOCK 850 HYBRID FÜR DIRECT SOCKET
7150.150.110 | ICELOCK 850 HYBRID FÜR EURO-4-LOCHANSCHLUSS
7150.150.120 | ICELOCK 850 HYBRID FÜR LAMINIERTE SCHÄFTE
7150.151.000 | ICELOCK SCHAFTBAUSATZ MIT KARBONFASER
7150.152.000 | ICELOCK SCHAFTBAUSATZ OHNE KARBONFASER
7150.153.000 | UNITY PUMPENMODUL RSX
7150.156.000 | UNITY PUMPENMODUL VFX
7150.158.010 | UNITY PUMPENMODUL XC
7150.159.000 | UNITY TF KIT
7150.161.020 | ICELOCK TF KIT UNITY MIT VERSTÄRKTEM SCHLAUCH
7150.162.000 | UNITY TT VENTIL KIT
7150.165.000 | Unity-Pumpenmodul K2P-FBP
7150.166.010 | UNITY PUMPE PRO-FLEX XC
7150.166.040 | UNITY PUMPENMODUL PFP
7150.167.000 | Lock-Set
7150.168.000 | Ventil f.Isny-Schaft kompl
7150.169.000 | Schraubventil
7150.170.000 | Gummiflachventil
7150.172.000 | Push Valve
7150.173.000 | PushValve Oberteil
7150.174.000 | Silikon-Flachventil
7150.175.000 | Mag Valve
7150.176.000 | MagValve Oberteil
7150.177.000 | ClickValve
7150.177.100 | QuickValve
7150.179.000 | Gummiflachventil
7150.180.000 | Einsatzring
7150.181.000 | Gummiflachventil, klein
7150.182.000 | Gummiflachventil
7150.183.000 | Gummiflachventil
7150.184.000 | Ventil-Verbindungsrohr
7150.187.000 | Gummi-Flachventil
7150.189.000 | Ventil für Isny-Schaft
7150.190.000 | Vakuumanschluss
7150.192.000 | ProSeal Ring
7150.197.000 | Custom Sleeve
7150.198.000 | V4 Valve Kit
7150.199.000 | V4 EasyLine Ventil Set
7150.200.000 | Ausstossventil
7150.205.000 | HARMONY® P4
7150.207.000 | HARMONY® HD
7150.208.000 | Harmony E2 (inkl. Netzteil und Ladegerät)
7150.209.000 | Delrin KISS Kit
7150.210.000 | 4-Hole Endoskeletal KISS Kit
7150.210.004 | Harmony P5
7150.210.007 | Harmony P4 HD
7150.210.008 | Harmony P4 Modular
7150.210.009 | Harmony P4 Modular HD
7150.210.010 | Dynamic Vacuum System
7150.214.000 | Shuttle Lock Justierschrauben
7150.215.000 | Shuttle Lock für O.B. Liner, konventione
7150.216.000 | Shuttle Lock mit Kunststoffgehäuse
7150.217.000 | MagnoFlex Lock
7150.219.000 | Verbindungsrohr
7150.220.000 | Einzugsmechanik US- und OS- Prothesen
7150.221.000 | Verschlussstück mit glattem Pin mit geriffelter Spitze inkl. Trichter u. Dummys
7150.222.000 | Verschlussstück mit Schneckengetriebe - Kunststoff -
7150.223.000 | ShL3A-2 Verschlussstück, 6eckig wasserbst., m. Rastzapfen inkl. Trichter, Dummy u. Pin
7150.224.000 | Verschlussstück mit glattem Pin und geriffelter Spitze
7150.225.000 | Verschlussstück mit Schneckengetriebe
7150.226.000 | ShL5B Verschlussstück m. Schneckengetriebe inkl. UHU-Endfest
7150.226.100 | Schaftansatz mit Pappelholz
7150.246.000 | Ventilset 3 Gänge
7150.248.000 | Flachventil ohne Ring
7150.252.000 | Einlappenventil
7150.255.000 | EXT. PROSTHESIS CONN. SHIFTING FEM PYR
7150.256.000 | EXT. PROSTHESIS CONN. PYR ADAP N/ROTATE
7150.257.000 | EXT. PROSTHESIS CONN. M36 PROX ADAPTER


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.004.010

7150.004.010 | RevoFit2 Prothesenverschluss zum Laminieren
Validité | 01.10.25 - 31.12.99
Prestation CHF | 325.27 CHF (y.c. TVA)
Prestation CHF | 300.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 222.7002
Membre du GP | LG-07, LG7000

Chiffre 7150.004.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.005.100

7150.005.100 | RevoLock Lanyard
Validité | 01.10.25 - 31.12.99
Prestation CHF | 231.33 CHF (y.c. TVA)
Prestation CHF | 214.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 222.7013
Membre du GP | LG-07, LG7000

Chiffre 7150.005.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.006.000

7150.006.000 | Shuttle Lock with unitized housing
Validité | 01.10.25 - 31.12.99
Prestation CHF | 244.31 CHF (y.c. TVA)
Prestation CHF | 226.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.125210
Membre du GP | LG-07, LG7000

Chiffre 7150.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.007.000

7150.007.000 | Shuttle Lock regular without pin
Validité | 01.10.25 - 31.12.99
Prestation CHF | 113.61 CHF (y.c. TVA)
Prestation CHF | 105.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.125229
Membre du GP | LG-07, LG7000

Chiffre 7150.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.008.000

7150.008.000 | Ventil Set CTFV
Validité | 01.10.25 - 31.12.99
Prestation CHF | 80.80 CHF (y.c. TVA)
Prestation CHF | 74.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.721 000 040
Membre du GP | LG-07, LG7000

Chiffre 7150.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.009.000

7150.009.000 | Ventil CTFV einzeln
Validité | 01.10.25 - 31.12.99
Prestation CHF | 43.94 CHF (y.c. TVA)
Prestation CHF | 40.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.721 000 043
Membre du GP | LG-07, LG7000

Chiffre 7150.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.010.000

7150.010.000 | SHUTTLE Lock mit 4-Loch-Anschluss und Rotation,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 403.59 CHF (y.c. TVA)
Prestation CHF | 373.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.4T25
Membre du GP | LG-07, LG7000

Chiffre 7150.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.011.000

7150.011.000 | SHUTTLE Lock mit 3-Arm-Schaftadapter,Titan-Stahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 378.30 CHF (y.c. TVA)
Prestation CHF | 349.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.4T26
Membre du GP | LG-07, LG7000

Chiffre 7150.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.012.000

7150.012.000 | SHUTTLE Lock mit 4-Arm-Schaftadapter,Pyramide und Rotation,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 378.30 CHF (y.c. TVA)
Prestation CHF | 349.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | MDX.4T28
Membre du GP | LG-07, LG7000

Chiffre 7150.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.013.000

7150.013.000 | Alpha Locking Lanyard 700-AIS100 (ehem. 700-LN100)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 315.17 CHF (y.c. TVA)
Prestation CHF | 291.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.700-AIS100
Membre du GP | LG-07, LG7000

Chiffre 7150.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.018.000

7150.018.000 | LimbLogic Standard 4 Hole Attachement Plate
Validité | 01.10.25 - 31.12.99
Prestation CHF | 61.08 CHF (y.c. TVA)
Prestation CHF | 56.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.LLV-1041
Membre du GP | LG-07, LG7000

Chiffre 7150.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.019.000

7150.019.000 | LimbLogic Kit für laminierte Schäfte
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3041.88 CHF (y.c. TVA)
Prestation CHF | 2813.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.LLV-2000-L
Membre du GP | LG-07, LG7000

Chiffre 7150.019.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.021.000

7150.021.000 | LimbLogic Kit für laminierte Schäfte bilateral
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5717.19 CHF (y.c. TVA)
Prestation CHF | 5288.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.LLV-2002-L
Membre du GP | LG-07, LG7000

Chiffre 7150.021.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.023.000

7150.023.000 | LimbLogic Inductive Charger
Validité | 01.10.25 - 31.12.99
Prestation CHF | 232.09 CHF (y.c. TVA)
Prestation CHF | 214.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.LLV-21011
Membre du GP | LG-07, LG7000

Chiffre 7150.023.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.028.000

7150.028.000 | Alpha Silicone Select Fabric Progressive Cushion Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 543.63 CHF (y.c. TVA)
Prestation CHF | 502.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.S350-659x-x
Membre du GP | LG-07, LG7000

Chiffre 7150.028.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.029.000

7150.029.000 | Alpha Silicone Select Fabric Progressive Locking Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 604.71 CHF (y.c. TVA)
Prestation CHF | 559.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.S352-659x-x
Membre du GP | LG-07, LG7000

Chiffre 7150.029.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.030.000

7150.030.000 | Alpha Silicone AK Symmetrical Cushion Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 543.63 CHF (y.c. TVA)
Prestation CHF | 502.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.S440-169x-x
Membre du GP | LG-07, LG7000

Chiffre 7150.030.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.031.000

7150.031.000 | Alpha Silicone AK Symmetrical Locking Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 604.71 CHF (y.c. TVA)
Prestation CHF | 559.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.S442-169x-x
Membre du GP | LG-07, LG7000

Chiffre 7150.031.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.050.000

7150.050.000 | Clutch-Lock 101 -Kunststoff-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 240.47 CHF (y.c. TVA)
Prestation CHF | 222.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10S1
Membre du GP | LG-07, LG7000

Chiffre 7150.050.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.051.000

7150.051.000 | Druckknopfverlängerung, 45 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 68.75 CHF (y.c. TVA)
Prestation CHF | 63.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10S1/45
Membre du GP | LG-07, LG7000

Chiffre 7150.051.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.052.000

7150.052.000 | Druckknopfverlängerung mit Schlitz, 50 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 49.94 CHF (y.c. TVA)
Prestation CHF | 46.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10S1/50
Membre du GP | LG-07, LG7000

Chiffre 7150.052.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.053.000

7150.053.000 | Druckknopfverlängerung mit Drehknopf, 70 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 73.83 CHF (y.c. TVA)
Prestation CHF | 68.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10S1/70
Membre du GP | LG-07, LG7000

Chiffre 7150.053.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.054.000

7150.054.000 | Druckknopfverlängerung, 85 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 63.89 CHF (y.c. TVA)
Prestation CHF | 59.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10S1/85
Membre du GP | LG-07, LG7000

Chiffre 7150.054.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.055.000

7150.055.000 | Gehäuse für Clutch-Lock 102
Validité | 01.10.25 - 31.12.99
Prestation CHF | 116.05 CHF (y.c. TVA)
Prestation CHF | 107.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10S1/E1
Membre du GP | LG-07, LG7000

Chiffre 7150.055.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.058.000

7150.058.000 | Clutch-Lock Sperreinheit, verriegelbar
Validité | 01.10.25 - 31.12.99
Prestation CHF | 141.07 CHF (y.c. TVA)
Prestation CHF | 130.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10S1/E2V
Membre du GP | LG-07, LG7000

Chiffre 7150.058.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.059.000

7150.059.000 | Ersatz-Pin für Clutch-Lock, 35 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 63.89 CHF (y.c. TVA)
Prestation CHF | 59.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10S1/E335
Membre du GP | LG-07, LG7000

Chiffre 7150.059.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.060.000

7150.060.000 | Ersatz-Pin für Clutch-Lock, 50 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 67.40 CHF (y.c. TVA)
Prestation CHF | 62.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10S1/E350
Membre du GP | LG-07, LG7000

Chiffre 7150.060.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.061.000

7150.061.000 | Ersatz-Pin für Clutch-Lock, 65 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 79.13 CHF (y.c. TVA)
Prestation CHF | 73.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10S1/E365
Membre du GP | LG-07, LG7000

Chiffre 7150.061.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.062.000

7150.062.000 | Ersatz-Pin für Clutch-Lock, 85 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 113.72 CHF (y.c. TVA)
Prestation CHF | 105.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10S1/E385
Membre du GP | LG-07, LG7000

Chiffre 7150.062.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.063.000

7150.063.000 | Patienten-Schlüssel -Edelstahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 13.19 CHF (y.c. TVA)
Prestation CHF | 12.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10S1/E4
Membre du GP | LG-07, LG7000

Chiffre 7150.063.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.066.000

7150.066.000 | Shuttle-Lock 102 -Kunststoff-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 192.80 CHF (y.c. TVA)
Prestation CHF | 178.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10S2
Membre du GP | LG-07, LG7000

Chiffre 7150.066.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.069.000

7150.069.000 | Ersatz-Pin für Shuttle-Lock, 35 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 53.94 CHF (y.c. TVA)
Prestation CHF | 49.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10S2/E335
Membre du GP | LG-07, LG7000

Chiffre 7150.069.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.070.000

7150.070.000 | Ersatz-Pin für Shuttle-Lock, 50 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 56.86 CHF (y.c. TVA)
Prestation CHF | 52.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10S2/E350
Membre du GP | LG-07, LG7000

Chiffre 7150.070.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.071.000

7150.071.000 | Ersatz-Pin für Shuttle-Lock, 65 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 66.21 CHF (y.c. TVA)
Prestation CHF | 61.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10S2/E365
Membre du GP | LG-07, LG7000

Chiffre 7150.071.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.072.000

7150.072.000 | Easy-Lock 104
Validité | 01.10.25 - 31.12.99
Prestation CHF | 240.85 CHF (y.c. TVA)
Prestation CHF | 222.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10S3
Membre du GP | LG-07, LG7000

Chiffre 7150.072.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.077.000

7150.077.000 | Ersatz-Pin für Easy-Lock, 35 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 60.91 CHF (y.c. TVA)
Prestation CHF | 56.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10S3/E335
Membre du GP | LG-07, LG7000

Chiffre 7150.077.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.078.000

7150.078.000 | Ersatz-Pin für Easy-Lock, 50 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 63.89 CHF (y.c. TVA)
Prestation CHF | 59.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10S3/E350
Membre du GP | LG-07, LG7000

Chiffre 7150.078.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.079.000

7150.079.000 | Ersatz-Pin für Easy-Lock, 65 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 69.72 CHF (y.c. TVA)
Prestation CHF | 64.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10S3/E365
Membre du GP | LG-07, LG7000

Chiffre 7150.079.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.080.000

7150.080.000 | Vacuum-Ventil
Validité | 01.10.25 - 31.12.99
Prestation CHF | 93.78 CHF (y.c. TVA)
Prestation CHF | 86.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.10S4x
Membre du GP | LG-07, LG7000

Chiffre 7150.080.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.081.000

7150.081.000 | Clutch-Lock 151 -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 295.22 CHF (y.c. TVA)
Prestation CHF | 273.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.15S1
Membre du GP | LG-07, LG7000

Chiffre 7150.081.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.082.000

7150.082.000 | Shuttle-Lock 152 -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 260.20 CHF (y.c. TVA)
Prestation CHF | 240.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.15S2
Membre du GP | LG-07, LG7000

Chiffre 7150.082.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.083.000

7150.083.000 | Easy-Lock 153 -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 346.30 CHF (y.c. TVA)
Prestation CHF | 320.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.15S3
Membre du GP | LG-07, LG7000

Chiffre 7150.083.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.084.000

7150.084.000 | Vakuum-Clutch-Lock -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 280.47 CHF (y.c. TVA)
Prestation CHF | 259.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.15S4
Membre du GP | LG-07, LG7000

Chiffre 7150.084.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.085.000

7150.085.000 | Mini-Eingussscheibe mit Justierkern
Validité | 01.10.25 - 31.12.99
Prestation CHF | 166.42 CHF (y.c. TVA)
Prestation CHF | 153.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.16A10
Membre du GP | LG-07, LG7000

Chiffre 7150.085.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.086.000

7150.086.000 | Eingussscheibe für Lockserie 601
Validité | 01.10.25 - 31.12.99
Prestation CHF | 52.54 CHF (y.c. TVA)
Prestation CHF | 48.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.16A40
Membre du GP | LG-07, LG7000

Chiffre 7150.086.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.087.000

7150.087.000 | Clutch-Lock 201 -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 324.73 CHF (y.c. TVA)
Prestation CHF | 300.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.20S1
Membre du GP | LG-07, LG7000

Chiffre 7150.087.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.088.000

7150.088.000 | Shuttle-Lock 202 -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 280.47 CHF (y.c. TVA)
Prestation CHF | 259.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.20S2
Membre du GP | LG-07, LG7000

Chiffre 7150.088.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.089.000

7150.089.000 | Easy-Lock 203 -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 342.73 CHF (y.c. TVA)
Prestation CHF | 317.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.20S3
Membre du GP | LG-07, LG7000

Chiffre 7150.089.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.091.000

7150.091.000 | Clutch-Lock 301 -Kunststoff-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 305.60 CHF (y.c. TVA)
Prestation CHF | 282.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.30S1
Membre du GP | LG-07, LG7000

Chiffre 7150.091.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.092.000

7150.092.000 | Shuttle-Lock 302 -Kunststoff-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 271.87 CHF (y.c. TVA)
Prestation CHF | 251.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.30S2
Membre du GP | LG-07, LG7000

Chiffre 7150.092.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.093.000

7150.093.000 | Gehäuse für Shuttle-Lock 303
Validité | 01.10.25 - 31.12.99
Prestation CHF | 160.31 CHF (y.c. TVA)
Prestation CHF | 148.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.30S2/E1
Membre du GP | LG-07, LG7000

Chiffre 7150.093.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.094.000

7150.094.000 | Easy-Lock 303 -Kunststoff-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 331.33 CHF (y.c. TVA)
Prestation CHF | 306.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.30S3
Membre du GP | LG-07, LG7000

Chiffre 7150.094.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.095.000

7150.095.000 | Gehäuse für Easy-Lock 304
Validité | 01.10.25 - 31.12.99
Prestation CHF | 160.31 CHF (y.c. TVA)
Prestation CHF | 148.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.30S3/E1
Membre du GP | LG-07, LG7000

Chiffre 7150.095.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.096.000

7150.096.000 | Vakuum-Lock
Validité | 01.10.25 - 31.12.99
Prestation CHF | 153.88 CHF (y.c. TVA)
Prestation CHF | 142.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.30S4
Membre du GP | LG-07, LG7000

Chiffre 7150.096.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.099.000

7150.099.000 | ContexGel.protect
Validité | 01.10.25 - 31.12.99
Prestation CHF | 31.62 CHF (y.c. TVA)
Prestation CHF | 29.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3S50/xx
Membre du GP | LG-07, LG7000

Chiffre 7150.099.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.100.000

7150.100.000 | Clutch-Lock 401 -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 463.48 CHF (y.c. TVA)
Prestation CHF | 428.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.40S1
Membre du GP | LG-07, LG7000

Chiffre 7150.100.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.101.000

7150.101.000 | Shuttle-Lock 402 -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 466.24 CHF (y.c. TVA)
Prestation CHF | 431.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.40S2
Membre du GP | LG-07, LG7000

Chiffre 7150.101.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.102.000

7150.102.000 | Easy-Lock 403 -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 482.61 CHF (y.c. TVA)
Prestation CHF | 446.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.40S3
Membre du GP | LG-07, LG7000

Chiffre 7150.102.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.103.000

7150.103.000 | Clutch-Lock 501 -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 446.51 CHF (y.c. TVA)
Prestation CHF | 413.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.50S1
Membre du GP | LG-07, LG7000

Chiffre 7150.103.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.104.000

7150.104.000 | Shuttle-Lock 502 -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 359.59 CHF (y.c. TVA)
Prestation CHF | 332.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.50S2
Membre du GP | LG-07, LG7000

Chiffre 7150.104.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.105.000

7150.105.000 | Easy-Lock 503 -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 469.10 CHF (y.c. TVA)
Prestation CHF | 433.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.50S3
Membre du GP | LG-07, LG7000

Chiffre 7150.105.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.106.000

7150.106.000 | Shuttle-Lock 603
Validité | 01.10.25 - 31.12.99
Prestation CHF | 237.93 CHF (y.c. TVA)
Prestation CHF | 220.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.60S2
Membre du GP | LG-07, LG7000

Chiffre 7150.106.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.107.000

7150.107.000 | Schaftventil
Validité | 01.10.25 - 31.12.99
Prestation CHF | 121.61 CHF (y.c. TVA)
Prestation CHF | 112.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.6K26
Membre du GP | LG-07, LG7000

Chiffre 7150.107.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.108.000

7150.108.000 | Kordel-Verschluss -Modular-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 258.52 CHF (y.c. TVA)
Prestation CHF | 239.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.8S1
Membre du GP | LG-07, LG7000

Chiffre 7150.108.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.109.000

7150.109.000 | Kordel-Verschluss -Einguss-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 258.52 CHF (y.c. TVA)
Prestation CHF | 239.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.9S1
Membre du GP | LG-07, LG7000

Chiffre 7150.109.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.110.000

7150.110.000 | Green Dot SFS Valve Plastic Non-Adjustable
Validité | 01.10.25 - 31.12.99
Prestation CHF | 91.61 CHF (y.c. TVA)
Prestation CHF | 84.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | P-12-340-100
Membre du GP | LG-07, LG7000

Chiffre 7150.110.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.111.000

7150.111.000 | Schaftadapter Luftausstoss Ventil Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 188.80 CHF (y.c. TVA)
Prestation CHF | 174.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 222.3002
Membre du GP | LG-07, LG7000

Chiffre 7150.111.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.113.000

7150.113.000 | Ausstoss Ventil für Vollkontakt-Schäfte
Validité | 01.10.25 - 31.12.99
Prestation CHF | 92.91 CHF (y.c. TVA)
Prestation CHF | 85.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | WPT.7W260
Membre du GP | LG-07, LG7000

Chiffre 7150.113.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.114.000

7150.114.000 | Luftausstoss Ventil z. Einsatz in 8,2 mm Durchm.
Validité | 01.10.25 - 31.12.99
Prestation CHF | 81.24 CHF (y.c. TVA)
Prestation CHF | 75.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | WPT.7W266
Membre du GP | LG-07, LG7000

Chiffre 7150.114.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.115.000

7150.115.000 | Vacu valve for Cushion Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 63.56 CHF (y.c. TVA)
Prestation CHF | 58.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 1810723
Membre du GP | LG-07, LG7000

Chiffre 7150.115.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.121.000

7150.121.000 | ICELOCK 721 SHUTTLE LOCK
Validité | 01.10.25 - 31.12.99
Prestation CHF | 379.54 CHF (y.c. TVA)
Prestation CHF | 351.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-721000
Membre du GP | LG-07, LG7000

Chiffre 7150.121.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.123.000

7150.123.000 | ICELOCK 234 CLUTCH 4H
Validité | 01.10.25 - 31.12.99
Prestation CHF | 295.33 CHF (y.c. TVA)
Prestation CHF | 273.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-234000
Membre du GP | LG-07, LG7000

Chiffre 7150.123.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.124.000

7150.124.000 | ICELOCK 125 MIT EDELSTAHLPYRAMIDE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 295.33 CHF (y.c. TVA)
Prestation CHF | 273.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-125000
Membre du GP | LG-07, LG7000

Chiffre 7150.124.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.125.000

7150.125.000 | ICELOCK 211 CLUTCH
Validité | 01.10.25 - 31.12.99
Prestation CHF | 246.68 CHF (y.c. TVA)
Prestation CHF | 228.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-211000
Membre du GP | LG-07, LG7000

Chiffre 7150.125.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.126.000

7150.126.000 | ICELOCK 214 CLUTCH 4H
Validité | 01.10.25 - 31.12.99
Prestation CHF | 302.41 CHF (y.c. TVA)
Prestation CHF | 279.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-214000
Membre du GP | LG-07, LG7000

Chiffre 7150.126.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.126.010

7150.126.010 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG LINKSSEITIG MIT AUSLÖSEKNOPF INNEN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 509.96 CHF (y.c. TVA)
Prestation CHF | 471.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-214311
Membre du GP | LG-07, LG7000

Chiffre 7150.126.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.126.020

7150.126.020 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG LINKSSEITIG MIT AUSLÖSEKNOPF AUSSEN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 509.96 CHF (y.c. TVA)
Prestation CHF | 471.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-214312
Membre du GP | LG-07, LG7000

Chiffre 7150.126.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.126.030

7150.126.030 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG RECHTSSEITIG MIT AUSLÖSEKNOPF INNEN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 509.96 CHF (y.c. TVA)
Prestation CHF | 471.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-214321
Membre du GP | LG-07, LG7000

Chiffre 7150.126.030 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.126.040

7150.126.040 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG RECHTSSEITIG MIT AUSLÖSEKNOPF AUSSEN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 509.96 CHF (y.c. TVA)
Prestation CHF | 471.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-214322
Membre du GP | LG-07, LG7000

Chiffre 7150.126.040 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.126.080

7150.126.080 | ICELOCK 214 CLUTCH 4H FÜR DIRECT SOCKET SYSTEM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 256.31 CHF (y.c. TVA)
Prestation CHF | 237.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-214100
Membre du GP | LG-07, LG7000

Chiffre 7150.126.080 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.127.000

7150.127.000 | ICELOCK 272 TITANPYRAMIDE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 239.60 CHF (y.c. TVA)
Prestation CHF | 221.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-272000
Membre du GP | LG-07, LG7000

Chiffre 7150.127.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.128.000

7150.128.000 | ICELOCK 273 STAHLPYRAMIDE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 129.23 CHF (y.c. TVA)
Prestation CHF | 119.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-273000
Membre du GP | LG-07, LG7000

Chiffre 7150.128.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.129.000

7150.129.000 | ICELOCK 331-L EINZIEHSYSTEM FÜR LAMINIERUNG
Validité | 01.10.25 - 31.12.99
Prestation CHF | 136.42 CHF (y.c. TVA)
Prestation CHF | 126.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-331001
Membre du GP | LG-07, LG7000

Chiffre 7150.129.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.130.000

7150.130.000 | ICELOCK 331-T EINZIEHSYSTEM FÜR THERMOPLASTIK
Validité | 01.10.25 - 31.12.99
Prestation CHF | 156.58 CHF (y.c. TVA)
Prestation CHF | 144.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-331002
Membre du GP | LG-07, LG7000

Chiffre 7150.130.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.130.010

7150.130.010 | ICELOCK 544 SCHAFTADAPTER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 92.53 CHF (y.c. TVA)
Prestation CHF | 85.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-544400
Membre du GP | LG-07, LG7000

Chiffre 7150.130.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.130.020

7150.130.020 | ICELOCK 544 KIT UNITY
Validité | 01.10.25 - 31.12.99
Prestation CHF | 326.14 CHF (y.c. TVA)
Prestation CHF | 301.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-544611
Membre du GP | LG-07, LG7000

Chiffre 7150.130.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.130.030

7150.130.030 | ICELOCK 544 KIT AUSSTOSSVENTIL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 142.37 CHF (y.c. TVA)
Prestation CHF | 131.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-544620
Membre du GP | LG-07, LG7000

Chiffre 7150.130.030 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.130.040

7150.130.040 | ICELOCK 544 KIT VENTILPLATTE PASSIVES VAKUUM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 266.84 CHF (y.c. TVA)
Prestation CHF | 246.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-544621
Membre du GP | LG-07, LG7000

Chiffre 7150.130.040 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.131.000

7150.131.000 | ICELOCK 390 EINZIEHSYSTEM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 183.82 CHF (y.c. TVA)
Prestation CHF | 170.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | K-390000
Membre du GP | LG-07, LG7000

Chiffre 7150.131.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.132.000

7150.132.000 | ICELOCK 400 - PIN EINZEL-/DOPPEL-LAMINIERUNG
Validité | 01.10.25 - 31.12.99
Prestation CHF | 326.14 CHF (y.c. TVA)
Prestation CHF | 301.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | P20191-X*
Membre du GP | LG-07, LG7000

Chiffre 7150.132.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.133.000

7150.133.000 | ICELOCK 400 - PIN FÜR DAS BOA-SYSTEM, LAMINIERUNG
Validité | 01.10.25 - 31.12.99
Prestation CHF | 400.89 CHF (y.c. TVA)
Prestation CHF | 370.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | P20192*
Membre du GP | LG-07, LG7000

Chiffre 7150.133.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.134.000

7150.134.000 | ICELOCK 400 - PIN STANDARD-LAMINIERUNG
Validité | 01.10.25 - 31.12.99
Prestation CHF | 305.98 CHF (y.c. TVA)
Prestation CHF | 283.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | P20191*
Membre du GP | LG-07, LG7000

Chiffre 7150.134.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.135.000

7150.135.000 | ICELOCK 400 - PIN, MIT 4-LOCH-LAMINIERUNG
Validité | 01.10.25 - 31.12.99
Prestation CHF | 353.49 CHF (y.c. TVA)
Prestation CHF | 327.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | P20194*
Membre du GP | LG-07, LG7000

Chiffre 7150.135.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.135.010

7150.135.010 | UNITY PUMPENMODUL FAP-JBP
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1482.59 CHF (y.c. TVA)
Prestation CHF | 1371.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | UFA00xx
Membre du GP | LG-07, LG7000

Chiffre 7150.135.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.136.000

7150.136.000 | ICELOCK 551 AUSSTOSSVENTIL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 149.39 CHF (y.c. TVA)
Prestation CHF | 138.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-551002
Membre du GP | LG-07, LG7000

Chiffre 7150.136.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.137.000

7150.137.000 | ICELOCK 552 AUSSTOSSVENTIL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 149.39 CHF (y.c. TVA)
Prestation CHF | 138.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-552000
Membre du GP | LG-07, LG7000

Chiffre 7150.137.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.137.010

7150.137.010 | Icelock 562 Hybrid für Unity
Validité | 01.10.25 - 31.12.99
Prestation CHF | 515.69 CHF (y.c. TVA)
Prestation CHF | 477.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-562000
Membre du GP | LG-07, LG7000

Chiffre 7150.137.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.137.100

7150.137.100 | ICELOCK 562 HYBRID FÜR PASSIVES VAKUUM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 462.88 CHF (y.c. TVA)
Prestation CHF | 428.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-562500
Membre du GP | LG-07, LG7000

Chiffre 7150.137.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.138.000

7150.138.000 | ICELOCK 621 SHUTTLE (OHNE ADAPTER)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 246.68 CHF (y.c. TVA)
Prestation CHF | 228.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-621000
Membre du GP | LG-07, LG7000

Chiffre 7150.138.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.139.000

7150.139.000 | ICELOCK 631 EINZIEHSYSTEM (OHNE ADAPTER)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 202.80 CHF (y.c. TVA)
Prestation CHF | 187.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-631000
Membre du GP | LG-07, LG7000

Chiffre 7150.139.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.140.000

7150.140.000 | ICELOCK 641 VENTIL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 119.77 CHF (y.c. TVA)
Prestation CHF | 110.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-641000
Membre du GP | LG-07, LG7000

Chiffre 7150.140.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.141.000

7150.141.000 | ICELOCK 651 GLATTER PIN (OHNE ADAPTER)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 313.11 CHF (y.c. TVA)
Prestation CHF | 289.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-651000
Membre du GP | LG-07, LG7000

Chiffre 7150.141.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.142.000

7150.142.000 | ICELOCK 672 TITANPYRAMIDE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 246.68 CHF (y.c. TVA)
Prestation CHF | 228.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-672000
Membre du GP | LG-07, LG7000

Chiffre 7150.142.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.143.000

7150.143.000 | ICELOCK 672 TITANPYRAMIDE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 227.66 CHF (y.c. TVA)
Prestation CHF | 210.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-692135
Membre du GP | LG-07, LG7000

Chiffre 7150.143.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.144.000

7150.144.000 | ICELOCK 673 EDELSTAHLPYRAMIDE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 129.23 CHF (y.c. TVA)
Prestation CHF | 119.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-673000
Membre du GP | LG-07, LG7000

Chiffre 7150.144.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.145.000

7150.145.000 | ICELOCK 673 EDELSTAHLPYRAMIDE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 108.96 CHF (y.c. TVA)
Prestation CHF | 100.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-692030
Membre du GP | LG-07, LG7000

Chiffre 7150.145.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.146.000

7150.146.000 | ICELOCK 674 ALUMINIUM 4-LOCH ADAPTER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 105.45 CHF (y.c. TVA)
Prestation CHF | 97.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-674000
Membre du GP | LG-07, LG7000

Chiffre 7150.146.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.147.000

7150.147.000 | ICELOCK 675 TITAN 4-LOCH ADAPTER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 220.63 CHF (y.c. TVA)
Prestation CHF | 204.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-675000
Membre du GP | LG-07, LG7000

Chiffre 7150.147.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.147.010

7150.147.010 | ADAPTER FÜR DEN EINBAU DER ICELOCK 600 SERIE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 160.80 CHF (y.c. TVA)
Prestation CHF | 148.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-661000
Membre du GP | LG-07, LG7000

Chiffre 7150.147.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.148.000

7150.148.000 | ICELOCK 721 SHUTTLE LOCK*
Validité | 01.10.25 - 31.12.99
Prestation CHF | 379.54 CHF (y.c. TVA)
Prestation CHF | 351.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-721000
Membre du GP | LG-07, LG7000

Chiffre 7150.148.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.149.000

7150.149.000 | ICELOCK 773 STAHLPYRAMIDE
Validité | 01.10.25 - 31.12.26
Prestation CHF | 198.04 CHF (y.c. TVA)
Prestation CHF | 183.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-773000
Membre du GP | LG-07, LG7000

Chiffre 7150.149.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.150.000

7150.150.000 | ICELOCK 774 EURO-4-LOCHANSCHLUSS ALUMINIUM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 142.37 CHF (y.c. TVA)
Prestation CHF | 131.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-774000
Membre du GP | LG-07, LG7000

Chiffre 7150.150.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.150.100

7150.150.100 | ICELOCK 850 HYBRID FÜR DIRECT SOCKET
Validité | 01.10.25 - 31.12.99
Prestation CHF | 478.88 CHF (y.c. TVA)
Prestation CHF | 443.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-850001
Membre du GP | LG-07, LG7000

Chiffre 7150.150.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.150.110

7150.150.110 | ICELOCK 850 HYBRID FÜR EURO-4-LOCHANSCHLUSS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 478.88 CHF (y.c. TVA)
Prestation CHF | 443.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-850002
Membre du GP | LG-07, LG7000

Chiffre 7150.150.110 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.150.120

7150.150.120 | ICELOCK 850 HYBRID FÜR LAMINIERTE SCHÄFTE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 478.88 CHF (y.c. TVA)
Prestation CHF | 443.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-850003
Membre du GP | LG-07, LG7000

Chiffre 7150.150.120 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.151.000

7150.151.000 | ICELOCK SCHAFTBAUSATZ MIT KARBONFASER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 276.36 CHF (y.c. TVA)
Prestation CHF | 255.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-180002
Membre du GP | LG-07, LG7000

Chiffre 7150.151.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.152.000

7150.152.000 | ICELOCK SCHAFTBAUSATZ OHNE KARBONFASER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 158.91 CHF (y.c. TVA)
Prestation CHF | 147.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-180001
Membre du GP | LG-07, LG7000

Chiffre 7150.152.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.153.000

7150.153.000 | UNITY PUMPENMODUL RSX
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1482.59 CHF (y.c. TVA)
Prestation CHF | 1371.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | URS00xx
Membre du GP | LG-07, LG7000

Chiffre 7150.153.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.156.000

7150.156.000 | UNITY PUMPENMODUL VFX
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1482.59 CHF (y.c. TVA)
Prestation CHF | 1371.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | UVF00xx
Membre du GP | LG-07, LG7000

Chiffre 7150.156.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.158.010

7150.158.010 | UNITY PUMPENMODUL XC
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1482.59 CHF (y.c. TVA)
Prestation CHF | 1371.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | UPC00xx
Membre du GP | LG-07, LG7000

Chiffre 7150.158.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.159.000

7150.159.000 | UNITY TF KIT
Validité | 01.10.25 - 31.12.99
Prestation CHF | 290.57 CHF (y.c. TVA)
Prestation CHF | 268.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | UTF0001
Membre du GP | LG-07, LG7000

Chiffre 7150.159.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.161.020

7150.161.020 | ICELOCK TF KIT UNITY MIT VERSTÄRKTEM SCHLAUCH
Validité | 01.10.25 - 31.12.99
Prestation CHF | 60.48 CHF (y.c. TVA)
Prestation CHF | 55.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | UTF0006
Membre du GP | LG-07, LG7000

Chiffre 7150.161.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.162.000

7150.162.000 | UNITY TT VENTIL KIT
Validité | 01.10.25 - 31.12.99
Prestation CHF | 228.85 CHF (y.c. TVA)
Prestation CHF | 211.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | UTT0001
Membre du GP | LG-07, LG7000

Chiffre 7150.162.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.165.000

7150.165.000 | Unity-Pumpenmodul K2P-FBP
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1482.59 CHF (y.c. TVA)
Prestation CHF | 1371.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | UKB00xx
Membre du GP | LG-07, LG7000

Chiffre 7150.165.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.166.010

7150.166.010 | UNITY PUMPE PRO-FLEX XC
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1482.59 CHF (y.c. TVA)
Prestation CHF | 1371.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | UPC00XX
Membre du GP | LG-07, LG7000

Chiffre 7150.166.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.166.040

7150.166.040 | UNITY PUMPENMODUL PFP
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1482.59 CHF (y.c. TVA)
Prestation CHF | 1371.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | UPF0001
Membre du GP | LG-07, LG7000

Chiffre 7150.166.040 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.167.000

7150.167.000 | Lock-Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 369.65 CHF (y.c. TVA)
Prestation CHF | 341.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 14A1
Membre du GP | LG-07, LG7000

Chiffre 7150.167.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.168.000

7150.168.000 | Ventil f.Isny-Schaft kompl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 88.97 CHF (y.c. TVA)
Prestation CHF | 82.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21Y105
Membre du GP | LG-07, LG7000

Chiffre 7150.168.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.169.000

7150.169.000 | Schraubventil
Validité | 01.10.25 - 31.12.99
Prestation CHF | 137.56 CHF (y.c. TVA)
Prestation CHF | 127.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21Y12
Membre du GP | LG-07, LG7000

Chiffre 7150.169.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.170.000

7150.170.000 | Gummiflachventil
Validité | 01.10.25 - 31.12.99
Prestation CHF | 17.84 CHF (y.c. TVA)
Prestation CHF | 16.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21Y123=xxx
Membre du GP | LG-07, LG7000

Chiffre 7150.170.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.172.000

7150.172.000 | Push Valve
Validité | 01.10.25 - 31.12.99
Prestation CHF | 121.88 CHF (y.c. TVA)
Prestation CHF | 112.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21Y14
Membre du GP | LG-07, LG7000

Chiffre 7150.172.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.173.000

7150.173.000 | PushValve Oberteil
Validité | 01.10.25 - 31.12.99
Prestation CHF | 95.29 CHF (y.c. TVA)
Prestation CHF | 88.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21Y14=xxx
Membre du GP | LG-07, LG7000

Chiffre 7150.173.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.174.000

7150.174.000 | Silikon-Flachventil
Validité | 01.10.25 - 31.12.99
Prestation CHF | 22.65 CHF (y.c. TVA)
Prestation CHF | 20.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21Y140
Membre du GP | LG-07, LG7000

Chiffre 7150.174.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.175.000

7150.175.000 | Mag Valve
Validité | 01.10.25 - 31.12.26
Prestation CHF | 121.88 CHF (y.c. TVA)
Prestation CHF | 112.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21Y15
Membre du GP | LG-07, LG7000

Chiffre 7150.175.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.176.000

7150.176.000 | MagValve Oberteil
Validité | 01.10.25 - 31.12.99
Prestation CHF | 97.51 CHF (y.c. TVA)
Prestation CHF | 90.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21Y15=xxx
Membre du GP | LG-07, LG7000

Chiffre 7150.176.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.177.000

7150.177.000 | ClickValve
Validité | 01.10.25 - 31.12.99
Prestation CHF | 122.21 CHF (y.c. TVA)
Prestation CHF | 113.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21Y21
Membre du GP | LG-07, LG7000

Chiffre 7150.177.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.177.100

7150.177.100 | QuickValve
Validité | 01.10.25 - 31.12.99
Prestation CHF | 153.50 CHF (y.c. TVA)
Prestation CHF | 142.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21Y2=M10
MB | K1 + K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7150.177.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.179.000

7150.179.000 | Gummiflachventil
Validité | 01.10.25 - 31.12.99
Prestation CHF | 17.89 CHF (y.c. TVA)
Prestation CHF | 16.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21Y40=xxx
Membre du GP | LG-07, LG7000

Chiffre 7150.179.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.180.000

7150.180.000 | Einsatzring
Validité | 01.10.25 - 31.12.99
Prestation CHF | 6.76 CHF (y.c. TVA)
Prestation CHF | 6.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21Y41=xxx
Membre du GP | LG-07, LG7000

Chiffre 7150.180.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.181.000

7150.181.000 | Gummiflachventil, klein
Validité | 01.10.25 - 31.12.99
Prestation CHF | 20.11 CHF (y.c. TVA)
Prestation CHF | 18.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21Y45
Membre du GP | LG-07, LG7000

Chiffre 7150.181.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.182.000

7150.182.000 | Gummiflachventil
Validité | 01.10.25 - 31.12.99
Prestation CHF | 20.81 CHF (y.c. TVA)
Prestation CHF | 19.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21Y46=xxx
Membre du GP | LG-07, LG7000

Chiffre 7150.182.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.183.000

7150.183.000 | Gummiflachventil
Validité | 01.10.25 - 31.12.99
Prestation CHF | 19.57 CHF (y.c. TVA)
Prestation CHF | 18.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21Y51=xxx
Membre du GP | LG-07, LG7000

Chiffre 7150.183.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.184.000

7150.184.000 | Ventil-Verbindungsrohr
Validité | 01.10.25 - 31.12.99
Prestation CHF | 19.03 CHF (y.c. TVA)
Prestation CHF | 17.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21Y77
Membre du GP | LG-07, LG7000

Chiffre 7150.184.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.187.000

7150.187.000 | Gummi-Flachventil
Validité | 01.10.25 - 31.12.99
Prestation CHF | 28.21 CHF (y.c. TVA)
Prestation CHF | 26.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21Y95
Membre du GP | LG-07, LG7000

Chiffre 7150.187.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.189.000

7150.189.000 | Ventil für Isny-Schaft
Validité | 01.10.25 - 31.12.99
Prestation CHF | 79.99 CHF (y.c. TVA)
Prestation CHF | 74.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21Y97
Membre du GP | LG-07, LG7000

Chiffre 7150.189.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.190.000

7150.190.000 | Vakuumanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 166.53 CHF (y.c. TVA)
Prestation CHF | 154.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R119
Membre du GP | LG-07, LG7000

Chiffre 7150.190.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.192.000

7150.192.000 | ProSeal Ring
Validité | 01.10.25 - 31.12.99
Prestation CHF | 423.86 CHF (y.c. TVA)
Prestation CHF | 392.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 452A1=xxx
Membre du GP | LG-07, LG7000

Chiffre 7150.192.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.197.000

7150.197.000 | Custom Sleeve
Validité | 01.10.25 - 31.12.99
Prestation CHF | 506.29 CHF (y.c. TVA)
Prestation CHF | 468.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 454A9
Membre du GP | LG-07, LG7000

Chiffre 7150.197.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.198.000

7150.198.000 | V4 Valve Kit
Validité | 01.10.25 - 31.12.99
Prestation CHF | 76.16 CHF (y.c. TVA)
Prestation CHF | 70.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R136
Membre du GP | LG-07, LG7000

Chiffre 7150.198.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.199.000

7150.199.000 | V4 EasyLine Ventil Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 76.16 CHF (y.c. TVA)
Prestation CHF | 70.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R136=xxx
Membre du GP | LG-07, LG7000

Chiffre 7150.199.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.200.000

7150.200.000 | Ausstossventil
Validité | 01.10.25 - 31.12.99
Prestation CHF | 63.72 CHF (y.c. TVA)
Prestation CHF | 58.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R140
Membre du GP | LG-07, LG7000

Chiffre 7150.200.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.205.000

7150.205.000 | HARMONY® P4
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2353.61 CHF (y.c. TVA)
Prestation CHF | 2177.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 4R147=xxx
Membre du GP | LG-07, LG7000

Chiffre 7150.205.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.207.000

7150.207.000 | HARMONY® HD
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2712.12 CHF (y.c. TVA)
Prestation CHF | 2508.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 4R150
Membre du GP | LG-07, LG7000

Chiffre 7150.207.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.208.000

7150.208.000 | Harmony E2 (inkl. Netzteil und Ladegerät)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2353.61 CHF (y.c. TVA)
Prestation CHF | 2177.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 4R152
Membre du GP | LG-07, LG7000

Chiffre 7150.208.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.209.000

7150.209.000 | Delrin KISS Kit
Validité | 01.10.25 - 31.12.99
Prestation CHF | 370.51 CHF (y.c. TVA)
Prestation CHF | 342.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R160=1
Membre du GP | LG-07, LG7000

Chiffre 7150.209.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.210.000

7150.210.000 | 4-Hole Endoskeletal KISS Kit
Validité | 01.10.25 - 31.12.99
Prestation CHF | 370.51 CHF (y.c. TVA)
Prestation CHF | 342.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R160=2
Membre du GP | LG-07, LG7000

Chiffre 7150.210.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.210.004

7150.210.004 | Harmony P5
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2325.72 CHF (y.c. TVA)
Prestation CHF | 2151.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 4R180
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7150.210.004 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.210.007

7150.210.007 | Harmony P4 HD
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2679.85 CHF (y.c. TVA)
Prestation CHF | 2479.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 4R181
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7150.210.007 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.210.008

7150.210.008 | Harmony P4 Modular
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2558.40 CHF (y.c. TVA)
Prestation CHF | 2366.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 4R182
Membre du GP | LG-07, LG7000

Chiffre 7150.210.008 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.210.009

7150.210.009 | Harmony P4 Modular HD
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2894.76 CHF (y.c. TVA)
Prestation CHF | 2677.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 4R183
Membre du GP | LG-07, LG7000

Chiffre 7150.210.009 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.210.010

7150.210.010 | Dynamic Vacuum System
Validité | 01.10.25 - 31.12.99
Prestation CHF | 569.25 CHF (y.c. TVA)
Prestation CHF | 526.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R220
Membre du GP | LG-07, LG7000

Chiffre 7150.210.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.214.000

7150.214.000 | Shuttle Lock Justierschrauben
Validité | 01.10.25 - 31.12.99
Prestation CHF | 321.49 CHF (y.c. TVA)
Prestation CHF | 297.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6A20
Membre du GP | LG-07, LG7000

Chiffre 7150.214.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.215.000

7150.215.000 | Shuttle Lock für O.B. Liner, konventione
Validité | 01.10.25 - 31.12.99
Prestation CHF | 360.41 CHF (y.c. TVA)
Prestation CHF | 333.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6A30=10N
Membre du GP | LG-07, LG7000

Chiffre 7150.215.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.216.000

7150.216.000 | Shuttle Lock mit Kunststoffgehäuse
Validité | 01.10.25 - 31.12.99
Prestation CHF | 256.52 CHF (y.c. TVA)
Prestation CHF | 237.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6A30=20N
Membre du GP | LG-07, LG7000

Chiffre 7150.216.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.217.000

7150.217.000 | MagnoFlex Lock
Validité | 01.10.25 - 31.12.99
Prestation CHF | 390.89 CHF (y.c. TVA)
Prestation CHF | 361.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6A40
Membre du GP | LG-07, LG7000

Chiffre 7150.217.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.219.000

7150.219.000 | Verbindungsrohr
Validité | 01.10.25 - 31.12.99
Prestation CHF | 12.65 CHF (y.c. TVA)
Prestation CHF | 11.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 99B13
Membre du GP | LG-07, LG7000

Chiffre 7150.219.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.220.000

7150.220.000 | Einzugsmechanik US- und OS- Prothesen
Validité | 01.10.25 - 31.12.99
Prestation CHF | 122.80 CHF (y.c. TVA)
Prestation CHF | 113.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.EM
Membre du GP | LG-07, LG7000

Chiffre 7150.220.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.221.000

7150.221.000 | Verschlussstück mit glattem Pin mit geriffelter Spitze inkl. Trichter u. Dummys
Validité | 01.10.25 - 31.12.99
Prestation CHF | 245.39 CHF (y.c. TVA)
Prestation CHF | 227.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.ShL1
Membre du GP | LG-07, LG7000

Chiffre 7150.221.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.222.000

7150.222.000 | Verschlussstück mit Schneckengetriebe - Kunststoff -
Validité | 01.10.25 - 31.12.99
Prestation CHF | 210.52 CHF (y.c. TVA)
Prestation CHF | 194.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.ShL20
Membre du GP | LG-07, LG7000

Chiffre 7150.222.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.223.000

7150.223.000 | ShL3A-2 Verschlussstück, 6eckig wasserbst., m. Rastzapfen inkl. Trichter, Dummy u. Pin
Validité | 01.10.25 - 31.12.99
Prestation CHF | 237.44 CHF (y.c. TVA)
Prestation CHF | 219.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.ShL3A-2
Membre du GP | LG-07, LG7000

Chiffre 7150.223.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.224.000

7150.224.000 | Verschlussstück mit glattem Pin und geriffelter Spitze
Validité | 01.10.25 - 31.12.99
Prestation CHF | 268.47 CHF (y.c. TVA)
Prestation CHF | 248.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.ShL40A
Membre du GP | LG-07, LG7000

Chiffre 7150.224.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.225.000

7150.225.000 | Verschlussstück mit Schneckengetriebe
Validité | 01.10.25 - 31.12.99
Prestation CHF | 240.20 CHF (y.c. TVA)
Prestation CHF | 222.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.ShL40B
Membre du GP | LG-07, LG7000

Chiffre 7150.225.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.226.000

7150.226.000 | ShL5B Verschlussstück m. Schneckengetriebe inkl. UHU-Endfest
Validité | 01.10.25 - 31.12.99
Prestation CHF | 167.88 CHF (y.c. TVA)
Prestation CHF | 155.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.ShL5B
Membre du GP | LG-07, LG7000

Chiffre 7150.226.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.226.100

7150.226.100 | Schaftansatz mit Pappelholz
Validité | 01.10.25 - 31.12.99
Prestation CHF | 84.43 CHF (y.c. TVA)
Prestation CHF | 78.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 12Ax
Membre du GP | LG-07, LG7000

Chiffre 7150.226.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.246.000

7150.246.000 | Ventilset 3 Gänge
Validité | 01.10.25 - 31.12.99
Prestation CHF | 95.18 CHF (y.c. TVA)
Prestation CHF | 88.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | 26.300.000.01
Membre du GP | LG-07, LG7000

Chiffre 7150.246.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.248.000

7150.248.000 | Flachventil ohne Ring
Validité | 01.10.25 - 31.12.99
Prestation CHF | 14.16 CHF (y.c. TVA)
Prestation CHF | 13.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | 30.001.000.00
Membre du GP | LG-07, LG7000

Chiffre 7150.248.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.252.000

7150.252.000 | Einlappenventil
Validité | 01.10.25 - 31.12.99
Prestation CHF | 17.94 CHF (y.c. TVA)
Prestation CHF | 16.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | 30.532.000.00
Membre du GP | LG-07, LG7000

Chiffre 7150.252.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.255.000

7150.255.000 | EXT. PROSTHESIS CONN. SHIFTING FEM PYR
Validité | 01.10.25 - 31.12.99
Prestation CHF | 765.13 CHF (y.c. TVA)
Prestation CHF | 707.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | S&S Sàrl
No d'article | 189128
Membre du GP | LG-07, LG7000

Chiffre 7150.255.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.256.000

7150.256.000 | EXT. PROSTHESIS CONN. PYR ADAP N/ROTATE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 445.32 CHF (y.c. TVA)
Prestation CHF | 411.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | S&S Sàrl
No d'article | 239089
Membre du GP | LG-07, LG7000

Chiffre 7150.256.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.257.000

7150.257.000 | EXT. PROSTHESIS CONN. M36 PROX ADAPTER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 311.76 CHF (y.c. TVA)
Prestation CHF | 288.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.05
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | S&S Sàrl
No d'article | 239092
Membre du GP | LG-07, LG7000

Chiffre 7150.257.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06

07.01.06 | Liner
7160.011.010 | Alpha Basic Cushion Liner
7160.011.020 | Alpha Basic Locking Liner
7160.016.000 | Alpha Classic Gel Cup
7160.018.000 | Alpha Socket Pads
7160.019.000 | Alpha Classic Gel Volume Management Pads 3 STK
7160.021.000 | Alpha Classic Orig. Green/Grey Uniform Cushion Liner
7160.022.000 | Alpha Classic MP Cushion Liner
7160.023.000 | Alpha Classic Spirit Green/Grey Uniform Cushion Liner
7160.024.000 | Alpha Classic MAX Buff Uniform Cushion Liner
7160.025.000 | Alpha Classic Spirit Buff Uniform Cushion Liner
7160.027.000 | Alpha Classic Original Green/Grey Tapered Cushion
7160.028.000 | Alpha Classic Spirit Buff Tapered Cushion Liner
7160.029.000 | Alpha Classic SEBS Orig. Green/Grey Contoured Cushion Liner
7160.030.000 | Alpha Classic Original Green/Grey Contured Cushion Liner
7160.031.000 | Alpha Classic Original Buff Contured Cushion Liner
7160.032.000 | Alpha Classic Spirit Buff Contured Cushion Liner
7160.033.000 | Alpha DESIGN Cushion Liner Duplikat
7160.034.000 | Alpha DESIGN Cushion Liner Electric Form
7160.035.000 | Alpha DESIGN Cushion Liner nach OMEGA Tracer Scan
7160.037.000 | Alpha Classic Orig. Green/Grey Uniform Locking Liner
7160.038.000 | Alpha Classic MP Locking Liner
7160.039.000 | Alpha Classic Spirit Green/Grey Uniform Locking Liner
7160.040.000 | Alpha Classic Spirit Buff Uniform Locking Liner
7160.041.000 | Alpha Classic MAX Buff Uniform Locking Liner
7160.043.000 | Alpha Classic Original Green/Grey Tapered Locking Liner
7160.044.000 | Alpha Classic Spirit Green/Grey Tapered Locking Liner
7160.045.000 | Alpha Classic Max Buff Tapered Locking Liner
7160.047.000 | Alpha Classic Original Green/Grey Contured Locking Liner
7160.048.000 | Alpha Classic Spirit Green/Grey Contured Locking Liner
7160.049.000 | Alpha Classic Max Buff Contured Locking Liner
7160.050.000 | Alpha DESIGN Locking Liner Duplikat
7160.052.000 | Alpha DESIGN Locking nach OMEGA Tracer Scan
7160.066.010 | Alpha DUO Silicone / Classic Gel Cushion Liner mit One Gel Sock
7160.067.000 | WillowWood Express Cushion Liner Original Fabric Uniform
7160.068.000 | WillowWood Express Locking Liner Original Fabric Uniform
7160.069.000 | WillowWood Express Cushion Liner Select Dark Gray/Gray Fabric Uniform
7160.070.000 | WillowWood Express Locking Liner Select Dark Gray/Gray Fabric Uniform
7160.075.000 | Express DESIGN Cushion Liner Duplikat
7160.076.000 | Express DESIGN Cushion Liner nach OMEGA Tracer Scan
7160.077.000 | Express DESIGN Locking Liner Duplikat
7160.078.000 | Express DESIGN Locking Liner nach OMEGA Tracer Scan
7160.079.000 | Alpha Hybrid Uniform 6mm Cushion
7160.080.000 | Alpha Hybrid Progressive Cushion Liner
7160.081.000 | Alpha Hybrid Uniform 6mm Locking Liner
7160.082.000 | Alpha Hybrid Progressive Locking Liner
7160.083.000 | Alpha Hybrid AK Cushion Symmetrical Liner
7160.084.000 | Alpha Hybrid AK Locking Symmetrical Liner Accordion Umbrella
7160.084.010 | One System Liner Kit m. Duo Liner m. One Gel Sock u. One Seal
7160.084.020 | OneSystemAK Seal/Dichtring
7160.084.030 | AlphaHybridLP BK-Liner CUSH Progressive
7160.089.010 | TrueSeal Oberschenkell Vakuum Liner
7160.090.000 | Alpha SmartTemp Silicone 6mm Uniform Cushion Liner
7160.091.000 | Alpha SmartTemp Silicone Progressive Cushion Liner
7160.092.000 | Alpha SmartTemp Silicone 6mm Uniform Locking Liner
7160.093.000 | Alpha SmartTemp Silicone Progressive Locking Liner
7160.094.000 | Alpha SmartTemp Silicone AK Symmetrical Cushion Liner
7160.095.000 | Alpha SmartTemp Silicone AK Symmetrical Locking Liner
7160.095.100 | AlphaSmartTempSil AK-Liner CUSH One-Symmetrical
7160.096.010 | AlphaSmartTempGel AK-Liner LOCK AK-Symmetrical
7160.096.020 | AlphaSmartTempGel AK-Liner CUSH AK-Symmetrical
7160.096.110 | AlphaSmartTempGel BK-Liner LOCK Progressive
7160.096.120 | AlphaSmartTempGel BK-Liner CUSH Progressive
7160.096.210 | AlphaSmartTempGel BK-Liner LOCK Uniform 6mm
7160.096.220 | AlphaSmartTempGel BK-Liner CUSH Uniform 6mm
7160.096.300 | AlphaTruSeal AK-Liner zylindrisch CUSH AK-Sym.
7160.098.000 | Distal End Pad
7160.099.000 | DuraGel Pin Liner Medium 6mm Uniform
7160.100.000 | DuraGel Pin Liner Medium + 6mm Uniform
7160.101.000 | DuraGel Pin Liner Large 6mm Uniform
7160.102.000 | DuraGel Pin Liner Large + 6mm Uniform
7160.103.000 | DuraGel Pin Liner X-Large 6mm Uniform
7160.104.000 | DuraGel Pin Liner Medium 6mm Tapered
7160.105.000 | DuraGel Pin Liner Medium + 6mm Tapered
7160.106.000 | DuraGel Pin Liner Large 6mm Tapered
7160.107.000 | DuraGel Cushion Liner Medium 6mm Uniform
7160.108.000 | DuraGel Cushion Liner Medium + 6mm Uniform
7160.109.000 | DuraGel Cushion Liner Large 6mm Uniform
7160.110.000 | DuraGel Cushion Liner Large + 6mm Uniform
7160.111.000 | DuraGel Cushion Liner X-Large 6mm Uniform
7160.112.000 | DuraGel Cushion Liner Medium 6mm Tapered
7160.113.000 | DuraGel Cushion Liner Medium + 6mm Tapered
7160.114.000 | DuraGel Cushion Liner Large 6mm Tapered
7160.115.000 | ClearSil.staBil 10, Gr.xx
7160.116.000 | Skin-Care Liner -3 mm-, mit Distalanschluss
7160.117.000 | Skin-Care Liner plus -6 mm-, mit Distalanschluss
7160.118.000 | Skin-Care Liner -3 mm-, ohne Distalanschluss
7160.119.000 | Skin-Care Liner plus -6 mm-, ohne Distalanschluss
7160.120.000 | Aktiv-Care Liner -3 mm-, mit Distalanschluss
7160.121.000 | Aktiv-Care Liner -3 mm-, ohne Distalanschluss
7160.122.000 | DuoSil.Basic, Grösse xx
7160.123.000 | ClearSil.cushion
7160.124.000 | ClearSil.KompressionsLiner -Set 1
7160.125.000 | ClearSil.KompressionsLiner -Set 2
7160.126.000 | ClearSil.KompressionsLiner -Set 3
7160.127.000 | CearSil. KompressionsLiner Gr. Xx
7160.128.000 | ClearSil.Basic
7160.129.000 | ClearTex Liner -3 mm-, mit Distalanschluss
7160.130.000 | ClearTex Liner -3 mm-, ohne Distalanschluss
7160.131.000 | ClearSil.Basic
7160.132.000 | PRIMO Liner mit Distalanschluss
7160.133.000 | PRIMO Liner ohne Distalanschluss
7160.134.000 | First-Class Liner -3 mm-, mit Distalanschluss
7160.135.000 | First-Class Liner plus -6 mm-, mit Distalanschluss
7160.136.000 | OBerschenkel-Liner AK-Control -2 mm-
7160.137.000 | First-Class Liner -3 mm-, ohne Distalanschluss
7160.138.000 | First-Class Liner plus -6 mm-, ohne Distalanschluss
7160.139.000 | ContexGel.Basic -3 mm-, Gr. x, mit Distalanschluss
7160.140.000 | ContexGel.Basic -3 mm-, Gr. x, ohne Distalanschluss
7160.141.000 | ContexGel.soft -6 mm-, Gr. x, mit Distalanschluss
7160.142.000 | ContexGel.soft -6 mm-, Gr. x, ohne Distalanschluss
7160.143.000 | ContexGel.soft+ -9 mm-, Gr. x, mit Distalanschluss
7160.144.000 | ContexGel.soft+ -9 mm-, Gr. x, ohne Distalanschluss
7160.148.000 | ContexGel-Liner -grün-, 3 mm, Gr. X
7160.149.000 | ContexGel-Liner -grün-, 6 mm, Gr. X
7160.150.000 | ContexGel-Liner -grün-, 9 mm, Gr. X
7160.151.000 | ContexGel-Liner -grün-, 3 mm, Gr. X
7160.152.000 | ContexGel-Liner -grün-, 6 mm, Gr. X
7160.153.000 | ContexGel-Liner -grün-, 9 mm, Gr. X
7160.154.000 | ContexGel-Liner -grau-, 3 mm, Gr. X
7160.155.000 | ContexGel-Liner -grau-, 6 mm, Gr. X
7160.156.000 | ContexGel-Liner -grau-, 9 mm, Gr. X
7160.157.000 | ContexGel-Liner -grau-, 3 mm, Gr. X
7160.158.000 | ContexGel-Liner -grau-, 6 mm, Gr. X
7160.159.000 | ContexGel-Liner -grau-, 9 mm, Gr. X
7160.160.000 | ComfortSil.Basic -3 mm-, mit Distalanschluss
7160.161.000 | ComfortSil.Basic -3 mm-, ohne Distalanschluss
7160.162.000 | ComfortSil.soft -6 mm-, mit Distalanschluss
7160.163.000 | ComfortSil.soft -6 mm-, ohne Distalanschluss
7160.164.000 | ContexGel-Liner plus -grün-, 3 mm
7160.165.000 | ContexGel-Liner plus -grün-, 6 mm
7160.166.000 | ContexGel-Liner plus -grün-, 9 mm, Gr. X
7160.167.000 | ClassicSil.Basic -3 mm-, mit Distalanschluss
7160.168.000 | ClassicSil.Basic -3 mm-, ohne Distalanschluss
7160.169.000 | ClassicSil.soft -6 mm-, mit Distalanschluss
7160.170.000 | ClassicSil.soft -6 mm-, ohne Distalanschluss
7160.171.000 | AK-ControlSil -2 mm Distalanschluss u.Antirotationsstreifen
7160.172.000 | AK-ControlSil -2 mm Distalanschluss Gr. Xx
7160.172.010 | Control4Sil.basic Liner
7160.172.020 | Control4Sil.conic Liner
7160.172.100 | SoftSkin Air S30 Liner m.Distalanschluss
7160.172.110 | SoftSkin Air S30 Liner o.Distalanschluss
7160.172.120 | SoftSkin Air S40 Liner m.Distalanschluss
7160.172.130 | SoftSkin Air S40 Liner o.Distalanschluss
7160.172.140 | SoftSkin Air S50 Liner m.Distalanschluss
7160.172.150 | SoftSkin Air S50 Liner o.Distalanschluss
7160.172.151 | SoftSkin Air Sport Liner m.Distalanschluss
7160.172.160 | SoftSkin TF Air Liner m.Distalanschluss
7160.173.000 | FREY / LITE Cushion Liner SUPREME Grau
7160.174.000 | FREY / LITE Locking Liner SUPREME Grau
7160.174.100 | Superior Performance Liner Cushion
7160.174.200 | Superior Perfofmance Liner Locking
7160.174.300 | Silicone Pro Liner Locking
7160.174.400 | Silicone Pro Liner Cushion
7160.174.500 | Eco Liner Locking
7160.174.600 | Eco Liner Cushion
7160.174.700 | Extrem Liner Cushion
7160.174.800 | Extrem Liner Locking
7160.174.900 | EasyLiner Locking
7160.174.910 | EasyFlex Liner Locking
7160.174.920 | EasyLiner Cushion
7160.174.930 | EasyLiner SuperSretch Cushion
7160.174.940 | General Purpose Liner Locking
7160.174.950 | General Purpose Liner Cushion
7160.178.000 | 4Seal liner
7160.179.000 | Liner AKOS TFS/TFC
7160.181.000 | Liner RELAX TFS/TFC,Umbrellan®
7160.181.010 | ICEROSS ® POST-OP TF LINER
7160.181.020 | ICEROSS ® POST-OP TT LINER
7160.182.000 | Liner RELAX 3C, Umbrellan®
7160.183.000 | Liner RELAX 6C, Umbrellan®
7160.184.000 | Liner Relax 3C Cushion
7160.185.000 | Liner Relax 6C Cushion
7160.188.000 | Liner FIRST
7160.189.000 | ICEROSS ACTIVA MIT TIBIAGUARD
7160.190.000 | ICEROSS DERMO CUSHION WAVE 3 MM
7160.191.000 | ICEROSS DERMO DISTALANSCHLUSS KONISCH WAVE 10 CM MATRIX
7160.192.000 | ICEROSS DERMO SEAL-IN 3 MM 10 CM MATRIX
7160.194.000 | ICEROSS SEAL-IN X5 (TT) 3 MM 10 - 13 CM MATRIX
7160.195.000 | ICEROSS SYNERGY CUSHION WAVE 3 MM
7160.196.000 | ICEROSS COMFORT CUSHION 3 MM
7160.197.000 | ICEROSS COMFORT CUSHION 6 MM
7160.198.000 | ICEROSS COMFORT DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.199.000 | ICEROSS COMFORT DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.200.000 | ICEROSS COMFORT DISTALANSCHLUSS 6 MM 10 CM MATRIX
7160.201.000 | ICEROSS COMFORT DISTALANSCHLUSS 6 MM SONDERBESTELLUNG MATRIX
7160.202.000 | ICEROSS COMFORT DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
7160.203.000 | ICEROSS DERMO CUSHION 3 MM
7160.204.000 | ICEROSS DERMO CUSHION 6 MM
7160.205.000 | ICEROSS DERMO DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.206.000 | ICEROSS DERMO DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.207.000 | ICEROSS DERMO DISTALANSCHLUSS 6 MM 10 CM MATRIX
7160.208.000 | ICEROSS DERMO DISTALANSCHLUSS 6 MM SONDERBESTELLUNG MATRIX
7160.209.000 | ICEROSS DERMO DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
7160.209.010 | ICEROSS SEAL-IN X TT 3 MM INKLUSIVE EINEM DICHTUNGSRING
7160.209.020 | ICEROSS SEAL-IN X TT 6 MM INKLUSIVE EINEM DICHTUNGSRING
7160.210.000 | ICEROSS DERMO DISTALANSCHLUSS WAVE 3 MM SONDERBESTELLUNG MATRIX
7160.212.000 | ICEROSS DERMO UNIFORM CUSHION 6 MM
7160.215.000 | ICEROSS DERMO UNIFORM DISTANANSCHLUSS 6 MM
7160.217.000 | ICEROSS DISTAL CUP
7160.218.000 | ICEROSS MSS CASTING LINER 2MM
7160.219.000 | ICEROSS ORIGINAL DISTALANSCHLUSS MIT ÜBERZUG 2 MM 10 CM MATRIX
7160.220.000 | ICEROSS ORIGINAL DISTALANSCHLUSS MIT ÜBERZUG 2 MM SONDERBESTELLUNG MATRIX
7160.224.000 | ICEROSS SEAL-IN TF KONISCH 3 MM
7160.225.000 | ICEROSS SEAL-IN TF STANDARD 3 MM
7160.226.000 | ICEROSS SEAL-IN V WAVE (TT) 3 MM
7160.227.000 | ICEROSS SEAL-IN V WAVE (TT) HOHES PROFIL 3 MM
7160.227.011 | Caleo 3D
7160.227.012 | Caleo 3D
7160.227.013 | Skeo Sealing Liner
7160.227.014 | Skeo Sealing TT
7160.228.000 | ICEROSS SEAL-IN X TF KONISCH 3 MM, inkl. Dichtungsring
7160.229.000 | ICEROSS SEAL-IN X TF STANDARD 3 MM, inkl. Dichtungsring
7160.230.000 | Iceross Seal-In X Dichtring (Classic, Grip, Volume)
7160.230.100 | Iceross Seal-In X Locking
7160.230.200 | ICEROSS SEAL-IN X LOCKING TF STANDARD (inkl. Dichtring)
7160.230.300 | ICEROSS SEAL-IN X LOCKING TF KONISCH (inkl. Dichtring)
7160.231.000 | ICEROSS SEAL-IN X5 TF KONISCH 3 MM
7160.232.000 | ICEROSS SEAL-IN X5 TF STANDARD 3 MM
7160.233.000 | ICEROSS SEAL-IN X5 WAVE (TT) 3 MM 10 - 13 CM MATRIX
7160.234.000 | ICEROSS SPORT DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.235.000 | ICEROSS SPORT DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.236.000 | ICEROSS SYNERGY CUSHION 3 MM
7160.237.000 | ICEROSS SYNERGY DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.238.000 | ICEROSS SYNERGY DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.239.000 | ICEROSS SYNERGY DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
7160.240.000 | ICEROSS SYNERGY DISTALANSCHLUSS WAVE 3 MM SONDERBESTELLUNG MATRIX
7160.241.000 | ICEROSS TRANSFEMORAL DISTALANSCHLUSS KONISCH 3 MM
7160.242.000 | ICEROSS TRANSFEMORAL DISTALANSCHLUSS STANDARD 2 MM
7160.242.010 | 4Seal TFS / TFC senso -
7160.242.030 | Iceform Locking Liner
7160.242.040 | Iceform Cushion Liner
7160.243.000 | AeroLink Hybrid Liner
7160.243.100 | Varos Liner
7160.245.000 | Uneo Unique TT Standard - NEU
7160.247.000 | Uneo Unique TT Standard - ERSATZ
7160.248.000 | Skeo Pure (TT/BK)
7160.252.000 | Skeo (TT/BK)
7160.253.000 | Skeo Pure (TT/BK)
7160.254.000 | Uneo Unique TF Standard - NEU
7160.256.000 | Uneo Flex
7160.257.000 | Uneo 3D
7160.258.000 | Uneo
7160.258.010 | Uneo / Uneo Skinguard
7160.260.000 | Uneo / Uneo Skinguard
7160.262.000 | Uneo
7160.264.000 | Skeo (TT/BK)
7160.265.000 | Skeo Skinguard (TT/BK)
7160.266.000 | Skeo 3D (TT/BK)
7160.266.010 | Skeo 3D TT/BK Skinguard
7160.267.000 | Skeo (TF/AK)
7160.269.000 | ProSeal SIL Liner
7160.270.000 | Skeo Skinguard (TF/AK)
7160.271.000 | Skeo 3D (TF/AK)
7160.271.010 | Skeo 3D (TF/AK)
7160.271.020 | Skeo Sealing 3D
7160.272.000 | Caleo
7160.273.000 | Caleo
7160.274.000 | Caleo 3D
7160.275.000 | Caleo 3D
7160.276.000 | Caleo 3D
7160.277.000 | Caleo 3D
7160.277.010 | Liner Dynamic Vacuum System
7160.278.000 | Silikonsocket, klar mit 10cm Laminat, mit dist. Anschluss
7160.279.000 | Silikonsocket, klarsichtig o. Laminat & distalem Anschluss
7160.280.000 | SoftSkin S40CL, ohne dist. Anschluss, Textil-Liner, 3mm
7160.281.000 | SoftSkin S40 dist. Anschluss Textil-Liner, 3mm
7160.282.000 | SoftSkin S50CL, ohne dist. Anschluss, Textil-Liner, 3mm
7160.283.000 | SoftSkin S50 dist. Anschluss Textil-Liner, 3mm
7160.284.000 | SoftSkin TF OS-Textilliner, 3mm
7160.290.100 | SILCARE ACTIVE LINER TT CUSHION
7160.290.200 | SILCARE ACTIVE LINER TT LOCKING
7160.291.100 | SILCARE BREATHE ACTIVE LINER TT CUSHION
7160.291.200 | SILCARE BREATHE ACTIVE LINER-TT LOCKING
7160.292.100 | SILCARE BREATHE WALK LINER TT CUSHION
7160.292.200 | SILCARE BREATHE WALK LINER TT LOCKING
7160.293.100 | SILCARE WALK LINER TT CUSHION
7160.293.200 | SILCARE WALK LINER TT LOCKING
7160.300.010 | UltraSeal liner - high ring -cushion
7160.300.020 | UltraSeal liner - high ring - locking
7160.300.110 | UltraSeal liner - low ring - cushion
7160.300.120 | UltraSeal liner - low ring - locking
7160.301.010 | SoftSil liner cushion
7160.301.020 | SoftSil liner locking
7160.302.010 | Profit liner cushion
7160.302.020 | Profit liner locking


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.011.010

7160.011.010 | Alpha Basic Cushion Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 432.45 CHF (y.c. TVA)
Prestation CHF | 400.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ABCL-XX-6
Membre du GP | LG-07, LG7000

Chiffre 7160.011.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.011.020

7160.011.020 | Alpha Basic Locking Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 467.59 CHF (y.c. TVA)
Prestation CHF | 432.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ABLL-XX-6
Membre du GP | LG-07, LG7000

Chiffre 7160.011.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.016.000

7160.016.000 | Alpha Classic Gel Cup
Validité | 01.10.25 - 31.12.99
Prestation CHF | 67.24 CHF (y.c. TVA)
Prestation CHF | 62.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ALA-Cx-1
Membre du GP | LG-07, LG7000

Chiffre 7160.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.018.000

7160.018.000 | Alpha Socket Pads
Validité | 01.10.25 - 31.12.99
Prestation CHF | 70.81 CHF (y.c. TVA)
Prestation CHF | 65.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ALA-Sx
Membre du GP | LG-07, LG7000

Chiffre 7160.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.019.000

7160.019.000 | Alpha Classic Gel Volume Management Pads 3 STK
Validité | 01.10.25 - 31.12.99
Prestation CHF | 48.92 CHF (y.c. TVA)
Prestation CHF | 45.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ALA-VM-xx
Membre du GP | LG-07, LG7000

Chiffre 7160.019.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.021.000

7160.021.000 | Alpha Classic Orig. Green/Grey Uniform Cushion Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 425.21 CHF (y.c. TVA)
Prestation CHF | 393.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ALC-50xx-E
Membre du GP | LG-07, LG7000

Chiffre 7160.021.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.022.000

7160.022.000 | Alpha Classic MP Cushion Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 362.14 CHF (y.c. TVA)
Prestation CHF | 335.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ALC-50xx-E
Membre du GP | LG-07, LG7000

Chiffre 7160.022.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.023.000

7160.023.000 | Alpha Classic Spirit Green/Grey Uniform Cushion Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 425.21 CHF (y.c. TVA)
Prestation CHF | 393.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ALC-53xx-E
Membre du GP | LG-07, LG7000

Chiffre 7160.023.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.024.000

7160.024.000 | Alpha Classic MAX Buff Uniform Cushion Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 425.21 CHF (y.c. TVA)
Prestation CHF | 393.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ALC-58xx-x
Membre du GP | LG-07, LG7000

Chiffre 7160.024.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.025.000

7160.025.000 | Alpha Classic Spirit Buff Uniform Cushion Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 425.21 CHF (y.c. TVA)
Prestation CHF | 393.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ALC-54xx-E
Membre du GP | LG-07, LG7000

Chiffre 7160.025.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.027.000

7160.027.000 | Alpha Classic Original Green/Grey Tapered Cushion
Validité | 01.10.25 - 31.12.99
Prestation CHF | 425.21 CHF (y.c. TVA)
Prestation CHF | 393.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ALC-70xx-E
Membre du GP | LG-07, LG7000

Chiffre 7160.027.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.028.000

7160.028.000 | Alpha Classic Spirit Buff Tapered Cushion Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 425.21 CHF (y.c. TVA)
Prestation CHF | 393.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ALC-74xx-E
Membre du GP | LG-07, LG7000

Chiffre 7160.028.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.029.000

7160.029.000 | Alpha Classic SEBS Orig. Green/Grey Contoured Cushion Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 420.08 CHF (y.c. TVA)
Prestation CHF | 388.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ALC-90xx-B
Membre du GP | LG-07, LG7000

Chiffre 7160.029.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.030.000

7160.030.000 | Alpha Classic Original Green/Grey Contured Cushion Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 425.21 CHF (y.c. TVA)
Prestation CHF | 393.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ALC-90xx-E
Membre du GP | LG-07, LG7000

Chiffre 7160.030.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.031.000

7160.031.000 | Alpha Classic Original Buff Contured Cushion Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 425.21 CHF (y.c. TVA)
Prestation CHF | 393.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ALC-91xx-E
Membre du GP | LG-07, LG7000

Chiffre 7160.031.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.032.000

7160.032.000 | Alpha Classic Spirit Buff Contured Cushion Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 425.21 CHF (y.c. TVA)
Prestation CHF | 393.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ALC-94xx-E
Membre du GP | LG-07, LG7000

Chiffre 7160.032.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.033.000

7160.033.000 | Alpha DESIGN Cushion Liner Duplikat
Validité | 01.10.25 - 31.12.99
Prestation CHF | 830.75 CHF (y.c. TVA)
Prestation CHF | 768.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ALC-DES-DP
Membre du GP | LG-07, LG7000

Chiffre 7160.033.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.034.000

7160.034.000 | Alpha DESIGN Cushion Liner Electric Form
Validité | 01.10.25 - 31.12.99
Prestation CHF | 891.72 CHF (y.c. TVA)
Prestation CHF | 824.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ALC-DES-EO
Membre du GP | LG-07, LG7000

Chiffre 7160.034.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.035.000

7160.035.000 | Alpha DESIGN Cushion Liner nach OMEGA Tracer Scan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1099.49 CHF (y.c. TVA)
Prestation CHF | 1017.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ALC-DES-OT
Membre du GP | LG-07, LG7000

Chiffre 7160.035.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.037.000

7160.037.000 | Alpha Classic Orig. Green/Grey Uniform Locking Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 547.31 CHF (y.c. TVA)
Prestation CHF | 506.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ALL-50xx-E
Membre du GP | LG-07, LG7000

Chiffre 7160.037.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.038.000

7160.038.000 | Alpha Classic MP Locking Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 482.83 CHF (y.c. TVA)
Prestation CHF | 446.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ALL-50xx-E
Membre du GP | LG-07, LG7000

Chiffre 7160.038.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.039.000

7160.039.000 | Alpha Classic Spirit Green/Grey Uniform Locking Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 547.31 CHF (y.c. TVA)
Prestation CHF | 506.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ALL-53xx-E
Membre du GP | LG-07, LG7000

Chiffre 7160.039.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.040.000

7160.040.000 | Alpha Classic Spirit Buff Uniform Locking Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 547.31 CHF (y.c. TVA)
Prestation CHF | 506.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ALL-54xx-E
Membre du GP | LG-07, LG7000

Chiffre 7160.040.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.041.000

7160.041.000 | Alpha Classic MAX Buff Uniform Locking Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 547.31 CHF (y.c. TVA)
Prestation CHF | 506.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ALL-58xx-x
Membre du GP | LG-07, LG7000

Chiffre 7160.041.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.043.000

7160.043.000 | Alpha Classic Original Green/Grey Tapered Locking Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 547.31 CHF (y.c. TVA)
Prestation CHF | 506.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ALL-70xx-E
Membre du GP | LG-07, LG7000

Chiffre 7160.043.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.044.000

7160.044.000 | Alpha Classic Spirit Green/Grey Tapered Locking Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 547.31 CHF (y.c. TVA)
Prestation CHF | 506.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ALL-73xx-E
Membre du GP | LG-07, LG7000

Chiffre 7160.044.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.045.000

7160.045.000 | Alpha Classic Max Buff Tapered Locking Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 547.31 CHF (y.c. TVA)
Prestation CHF | 506.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ALL-78xx-X
Membre du GP | LG-07, LG7000

Chiffre 7160.045.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.047.000

7160.047.000 | Alpha Classic Original Green/Grey Contured Locking Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 547.31 CHF (y.c. TVA)
Prestation CHF | 506.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ALL-90xx-E
Membre du GP | LG-07, LG7000

Chiffre 7160.047.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.048.000

7160.048.000 | Alpha Classic Spirit Green/Grey Contured Locking Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 547.31 CHF (y.c. TVA)
Prestation CHF | 506.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ALL-93xx-E
Membre du GP | LG-07, LG7000

Chiffre 7160.048.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.049.000

7160.049.000 | Alpha Classic Max Buff Contured Locking Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 547.31 CHF (y.c. TVA)
Prestation CHF | 506.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ALL-98xx-X
Membre du GP | LG-07, LG7000

Chiffre 7160.049.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.050.000

7160.050.000 | Alpha DESIGN Locking Liner Duplikat
Validité | 01.10.25 - 31.12.99
Prestation CHF | 971.17 CHF (y.c. TVA)
Prestation CHF | 898.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ALL-DES-DP
Membre du GP | LG-07, LG7000

Chiffre 7160.050.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.052.000

7160.052.000 | Alpha DESIGN Locking nach OMEGA Tracer Scan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1191.10 CHF (y.c. TVA)
Prestation CHF | 1101.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ALL-DES-OT
Membre du GP | LG-07, LG7000

Chiffre 7160.052.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.066.010

7160.066.010 | Alpha DUO Silicone / Classic Gel Cushion Liner mit One Gel Sock
Validité | 01.10.25 - 31.12.99
Prestation CHF | 697.35 CHF (y.c. TVA)
Prestation CHF | 645.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.D990-XXXX
Membre du GP | LG-07, LG7000

Chiffre 7160.066.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.067.000

7160.067.000 | WillowWood Express Cushion Liner Original Fabric Uniform
Validité | 01.10.25 - 31.12.99
Prestation CHF | 420.08 CHF (y.c. TVA)
Prestation CHF | 388.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.E000-51
Membre du GP | LG-07, LG7000

Chiffre 7160.067.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.068.000

7160.068.000 | WillowWood Express Locking Liner Original Fabric Uniform
Validité | 01.10.25 - 31.12.99
Prestation CHF | 540.82 CHF (y.c. TVA)
Prestation CHF | 500.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.E001-51
Membre du GP | LG-07, LG7000

Chiffre 7160.068.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.069.000

7160.069.000 | WillowWood Express Cushion Liner Select Dark Gray/Gray Fabric Uniform
Validité | 01.10.25 - 31.12.99
Prestation CHF | 420.08 CHF (y.c. TVA)
Prestation CHF | 388.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.E350-53
Membre du GP | LG-07, LG7000

Chiffre 7160.069.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.070.000

7160.070.000 | WillowWood Express Locking Liner Select Dark Gray/Gray Fabric Uniform
Validité | 01.10.25 - 31.12.99
Prestation CHF | 540.82 CHF (y.c. TVA)
Prestation CHF | 500.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.E351-53
Membre du GP | LG-07, LG7000

Chiffre 7160.070.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.075.000

7160.075.000 | Express DESIGN Cushion Liner Duplikat
Validité | 01.10.25 - 31.12.99
Prestation CHF | 820.86 CHF (y.c. TVA)
Prestation CHF | 759.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ELC-DES-DP
Membre du GP | LG-07, LG7000

Chiffre 7160.075.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.076.000

7160.076.000 | Express DESIGN Cushion Liner nach OMEGA Tracer Scan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1086.41 CHF (y.c. TVA)
Prestation CHF | 1005.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ELC-DES-OT
Membre du GP | LG-07, LG7000

Chiffre 7160.076.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.077.000

7160.077.000 | Express DESIGN Locking Liner Duplikat
Validité | 01.10.25 - 31.12.99
Prestation CHF | 959.66 CHF (y.c. TVA)
Prestation CHF | 887.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ELL-DES-DP
Membre du GP | LG-07, LG7000

Chiffre 7160.077.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.078.000

7160.078.000 | Express DESIGN Locking Liner nach OMEGA Tracer Scan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1176.99 CHF (y.c. TVA)
Prestation CHF | 1088.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ELL-DES-OT
Membre du GP | LG-07, LG7000

Chiffre 7160.078.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.079.000

7160.079.000 | Alpha Hybrid Uniform 6mm Cushion
Validité | 01.10.25 - 31.12.99
Prestation CHF | 425.21 CHF (y.c. TVA)
Prestation CHF | 393.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.H350-536x
Membre du GP | LG-07, LG7000

Chiffre 7160.079.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.080.000

7160.080.000 | Alpha Hybrid Progressive Cushion Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 425.21 CHF (y.c. TVA)
Prestation CHF | 393.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.H350-639x
Membre du GP | LG-07, LG7000

Chiffre 7160.080.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.081.000

7160.081.000 | Alpha Hybrid Uniform 6mm Locking Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 547.31 CHF (y.c. TVA)
Prestation CHF | 506.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.H351-536x
Membre du GP | LG-07, LG7000

Chiffre 7160.081.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.082.000

7160.082.000 | Alpha Hybrid Progressive Locking Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 547.31 CHF (y.c. TVA)
Prestation CHF | 506.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.H352-639x
Membre du GP | LG-07, LG7000

Chiffre 7160.082.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.083.000

7160.083.000 | Alpha Hybrid AK Cushion Symmetrical Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 425.21 CHF (y.c. TVA)
Prestation CHF | 393.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.H440-14xx
Membre du GP | LG-07, LG7000

Chiffre 7160.083.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.084.000

7160.084.000 | Alpha Hybrid AK Locking Symmetrical Liner Accordion Umbrella
Validité | 01.10.25 - 31.12.99
Prestation CHF | 547.31 CHF (y.c. TVA)
Prestation CHF | 506.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.H442-14xx
Membre du GP | LG-07, LG7000

Chiffre 7160.084.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.084.010

7160.084.010 | One System Liner Kit m. Duo Liner m. One Gel Sock u. One Seal
Validité | 01.10.25 - 31.12.99
Prestation CHF | 861.39 CHF (y.c. TVA)
Prestation CHF | 796.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.One-xx-DUO
Membre du GP | LG-07, LG7000

Chiffre 7160.084.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.084.020

7160.084.020 | OneSystemAK Seal/Dichtring
Validité | 01.10.25 - 31.12.99
Prestation CHF | 270.25 CHF (y.c. TVA)
Prestation CHF | 250.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | WW.ONE-SEAL-xx
Membre du GP | LG-07, LG7000

Chiffre 7160.084.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.084.030

7160.084.030 | AlphaHybridLP BK-Liner CUSH Progressive
Validité | 01.10.25 - 31.12.99
Prestation CHF | 735.08 CHF (y.c. TVA)
Prestation CHF | 680.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | WW.H3A0-639x
Membre du GP | LG-07, LG7000

Chiffre 7160.084.030 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.089.010

7160.089.010 | TrueSeal Oberschenkell Vakuum Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1063.00 CHF (y.c. TVA)
Prestation CHF | 983.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.S494-11XX
Membre du GP | LG-07, LG7000

Chiffre 7160.089.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.090.000

7160.090.000 | Alpha SmartTemp Silicone 6mm Uniform Cushion Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 543.63 CHF (y.c. TVA)
Prestation CHF | 502.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.T350-536x-x
Membre du GP | LG-07, LG7000

Chiffre 7160.090.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.091.000

7160.091.000 | Alpha SmartTemp Silicone Progressive Cushion Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 543.63 CHF (y.c. TVA)
Prestation CHF | 502.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.T350-659x-x
Membre du GP | LG-07, LG7000

Chiffre 7160.091.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.092.000

7160.092.000 | Alpha SmartTemp Silicone 6mm Uniform Locking Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 604.71 CHF (y.c. TVA)
Prestation CHF | 559.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.T351-536x
Membre du GP | LG-07, LG7000

Chiffre 7160.092.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.093.000

7160.093.000 | Alpha SmartTemp Silicone Progressive Locking Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 604.71 CHF (y.c. TVA)
Prestation CHF | 559.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.T352-659x-x
Membre du GP | LG-07, LG7000

Chiffre 7160.093.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.094.000

7160.094.000 | Alpha SmartTemp Silicone AK Symmetrical Cushion Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 543.63 CHF (y.c. TVA)
Prestation CHF | 502.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.T440-169x-x
Membre du GP | LG-07, LG7000

Chiffre 7160.094.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.095.000

7160.095.000 | Alpha SmartTemp Silicone AK Symmetrical Locking Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 604.71 CHF (y.c. TVA)
Prestation CHF | 559.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.T442-169x-x
Membre du GP | LG-07, LG7000

Chiffre 7160.095.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.095.100

7160.095.100 | AlphaSmartTempSil AK-Liner CUSH One-Symmetrical
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1135.05 CHF (y.c. TVA)
Prestation CHF | 1050.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | WW.T990-194x
Membre du GP | LG-07, LG7000

Chiffre 7160.095.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.096.010

7160.096.010 | AlphaSmartTempGel AK-Liner LOCK AK-Symmetrical
Validité | 01.10.25 - 31.12.99
Prestation CHF | 962.09 CHF (y.c. TVA)
Prestation CHF | 890.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | WW.P442-169x
Membre du GP | LG-07, LG7000

Chiffre 7160.096.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.096.020

7160.096.020 | AlphaSmartTempGel AK-Liner CUSH AK-Symmetrical
Validité | 01.10.25 - 31.12.99
Prestation CHF | 918.85 CHF (y.c. TVA)
Prestation CHF | 850.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | WW.P440-169x
Membre du GP | LG-07, LG7000

Chiffre 7160.096.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.096.110

7160.096.110 | AlphaSmartTempGel BK-Liner LOCK Progressive
Validité | 01.10.25 - 31.12.99
Prestation CHF | 853.99 CHF (y.c. TVA)
Prestation CHF | 790.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | WW.P352-659x
Membre du GP | LG-07, LG7000

Chiffre 7160.096.110 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.096.120

7160.096.120 | AlphaSmartTempGel BK-Liner CUSH Progressive
Validité | 01.10.25 - 31.12.99
Prestation CHF | 810.75 CHF (y.c. TVA)
Prestation CHF | 750.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | WW.P350-659x
Membre du GP | LG-07, LG7000

Chiffre 7160.096.120 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.096.210

7160.096.210 | AlphaSmartTempGel BK-Liner LOCK Uniform 6mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 853.99 CHF (y.c. TVA)
Prestation CHF | 790.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | WW.P351-536x
Membre du GP | LG-07, LG7000

Chiffre 7160.096.210 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.096.220

7160.096.220 | AlphaSmartTempGel BK-Liner CUSH Uniform 6mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 810.75 CHF (y.c. TVA)
Prestation CHF | 750.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | WW.P350-536x
Membre du GP | LG-07, LG7000

Chiffre 7160.096.220 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.096.300

7160.096.300 | AlphaTruSeal AK-Liner zylindrisch CUSH AK-Sym.
Validité | 01.10.25 - 31.12.99
Prestation CHF | 886.42 CHF (y.c. TVA)
Prestation CHF | 820.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Fournisseur | W. J. Teufel GmbH
No d'article | WW.S495-11xx
Membre du GP | LG-07, LG7000

Chiffre 7160.096.300 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.098.000

7160.098.000 | Distal End Pad
Validité | 01.10.25 - 31.12.99
Prestation CHF | 30.54 CHF (y.c. TVA)
Prestation CHF | 28.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SIL.12005
Membre du GP | LG-07, LG7000

Chiffre 7160.098.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.099.000

7160.099.000 | DuraGel Pin Liner Medium 6mm Uniform
Validité | 01.10.25 - 31.12.99
Prestation CHF | 477.80 CHF (y.c. TVA)
Prestation CHF | 442.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SIL.18201
Membre du GP | LG-07, LG7000

Chiffre 7160.099.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.100.000

7160.100.000 | DuraGel Pin Liner Medium + 6mm Uniform
Validité | 01.10.25 - 31.12.99
Prestation CHF | 477.80 CHF (y.c. TVA)
Prestation CHF | 442.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SIL.18202
Membre du GP | LG-07, LG7000

Chiffre 7160.100.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.101.000

7160.101.000 | DuraGel Pin Liner Large 6mm Uniform
Validité | 01.10.25 - 31.12.99
Prestation CHF | 477.80 CHF (y.c. TVA)
Prestation CHF | 442.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SIL.18203
Membre du GP | LG-07, LG7000

Chiffre 7160.101.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.102.000

7160.102.000 | DuraGel Pin Liner Large + 6mm Uniform
Validité | 01.10.25 - 31.12.99
Prestation CHF | 477.80 CHF (y.c. TVA)
Prestation CHF | 442.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SIL.18204
Membre du GP | LG-07, LG7000

Chiffre 7160.102.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.103.000

7160.103.000 | DuraGel Pin Liner X-Large 6mm Uniform
Validité | 01.10.25 - 31.12.99
Prestation CHF | 477.80 CHF (y.c. TVA)
Prestation CHF | 442.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SIL.18205
Membre du GP | LG-07, LG7000

Chiffre 7160.103.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.104.000

7160.104.000 | DuraGel Pin Liner Medium 6mm Tapered
Validité | 01.10.25 - 31.12.99
Prestation CHF | 477.80 CHF (y.c. TVA)
Prestation CHF | 442.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SIL.18206
Membre du GP | LG-07, LG7000

Chiffre 7160.104.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.105.000

7160.105.000 | DuraGel Pin Liner Medium + 6mm Tapered
Validité | 01.10.25 - 31.12.99
Prestation CHF | 477.80 CHF (y.c. TVA)
Prestation CHF | 442.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SIL.18207
Membre du GP | LG-07, LG7000

Chiffre 7160.105.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.106.000

7160.106.000 | DuraGel Pin Liner Large 6mm Tapered
Validité | 01.10.25 - 31.12.99
Prestation CHF | 477.80 CHF (y.c. TVA)
Prestation CHF | 442.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SIL.18208
Membre du GP | LG-07, LG7000

Chiffre 7160.106.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.107.000

7160.107.000 | DuraGel Cushion Liner Medium 6mm Uniform
Validité | 01.10.25 - 31.12.99
Prestation CHF | 438.78 CHF (y.c. TVA)
Prestation CHF | 405.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SIL.18241
Membre du GP | LG-07, LG7000

Chiffre 7160.107.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.108.000

7160.108.000 | DuraGel Cushion Liner Medium + 6mm Uniform
Validité | 01.10.25 - 31.12.99
Prestation CHF | 438.78 CHF (y.c. TVA)
Prestation CHF | 405.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SIL.18242
Membre du GP | LG-07, LG7000

Chiffre 7160.108.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.109.000

7160.109.000 | DuraGel Cushion Liner Large 6mm Uniform
Validité | 01.10.25 - 31.12.99
Prestation CHF | 438.78 CHF (y.c. TVA)
Prestation CHF | 405.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SIL.18243
Membre du GP | LG-07, LG7000

Chiffre 7160.109.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.110.000

7160.110.000 | DuraGel Cushion Liner Large + 6mm Uniform
Validité | 01.10.25 - 31.12.99
Prestation CHF | 438.78 CHF (y.c. TVA)
Prestation CHF | 405.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SIL.18244
Membre du GP | LG-07, LG7000

Chiffre 7160.110.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.111.000

7160.111.000 | DuraGel Cushion Liner X-Large 6mm Uniform
Validité | 01.10.25 - 31.12.99
Prestation CHF | 438.78 CHF (y.c. TVA)
Prestation CHF | 405.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SIL.18245
Membre du GP | LG-07, LG7000

Chiffre 7160.111.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.112.000

7160.112.000 | DuraGel Cushion Liner Medium 6mm Tapered
Validité | 01.10.25 - 31.12.99
Prestation CHF | 438.78 CHF (y.c. TVA)
Prestation CHF | 405.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SIL.18246
Membre du GP | LG-07, LG7000

Chiffre 7160.112.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.113.000

7160.113.000 | DuraGel Cushion Liner Medium + 6mm Tapered
Validité | 01.10.25 - 31.12.99
Prestation CHF | 438.78 CHF (y.c. TVA)
Prestation CHF | 405.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SIL.18247
Membre du GP | LG-07, LG7000

Chiffre 7160.113.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.114.000

7160.114.000 | DuraGel Cushion Liner Large 6mm Tapered
Validité | 01.10.25 - 31.12.99
Prestation CHF | 438.78 CHF (y.c. TVA)
Prestation CHF | 405.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SIL.18248
Membre du GP | LG-07, LG7000

Chiffre 7160.114.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.115.000

7160.115.000 | ClearSil.staBil 10, Gr.xx
Validité | 01.10.25 - 31.12.99
Prestation CHF | 493.31 CHF (y.c. TVA)
Prestation CHF | 456.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.1S1/xx
Membre du GP | LG-07, LG7000

Chiffre 7160.115.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.116.000

7160.116.000 | Skin-Care Liner -3 mm-, mit Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 844.15 CHF (y.c. TVA)
Prestation CHF | 780.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.1S11/xx
Membre du GP | LG-07, LG7000

Chiffre 7160.116.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.117.000

7160.117.000 | Skin-Care Liner plus -6 mm-, mit Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 867.07 CHF (y.c. TVA)
Prestation CHF | 802.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.1S12/xx
Membre du GP | LG-07, LG7000

Chiffre 7160.117.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.118.000

7160.118.000 | Skin-Care Liner -3 mm-, ohne Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 786.97 CHF (y.c. TVA)
Prestation CHF | 728.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.1S13/xx
Membre du GP | LG-07, LG7000

Chiffre 7160.118.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.119.000

7160.119.000 | Skin-Care Liner plus -6 mm-, ohne Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 804.91 CHF (y.c. TVA)
Prestation CHF | 744.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.1S14/xx
Membre du GP | LG-07, LG7000

Chiffre 7160.119.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.120.000

7160.120.000 | Aktiv-Care Liner -3 mm-, mit Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1373.14 CHF (y.c. TVA)
Prestation CHF | 1270.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.1S15/xx
Membre du GP | LG-07, LG7000

Chiffre 7160.120.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.121.000

7160.121.000 | Aktiv-Care Liner -3 mm-, ohne Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1205.86 CHF (y.c. TVA)
Prestation CHF | 1115.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.1S16/xx
Membre du GP | LG-07, LG7000

Chiffre 7160.121.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.122.000

7160.122.000 | DuoSil.Basic, Grösse xx
Validité | 01.10.25 - 31.12.99
Prestation CHF | 519.37 CHF (y.c. TVA)
Prestation CHF | 480.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.1S18/xx
Membre du GP | LG-07, LG7000

Chiffre 7160.122.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.123.000

7160.123.000 | ClearSil.cushion
Validité | 01.10.25 - 31.12.99
Prestation CHF | 664.06 CHF (y.c. TVA)
Prestation CHF | 614.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.1S2/xx
Membre du GP | LG-07, LG7000

Chiffre 7160.123.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.124.000

7160.124.000 | ClearSil.KompressionsLiner -Set 1
Validité | 01.10.25 - 31.12.99
Prestation CHF | 660.11 CHF (y.c. TVA)
Prestation CHF | 610.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.1S22/1
Membre du GP | LG-07, LG7000

Chiffre 7160.124.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.125.000

7160.125.000 | ClearSil.KompressionsLiner -Set 2
Validité | 01.10.25 - 31.12.99
Prestation CHF | 855.99 CHF (y.c. TVA)
Prestation CHF | 791.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.1S22/2
Membre du GP | LG-07, LG7000

Chiffre 7160.125.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.126.000

7160.126.000 | ClearSil.KompressionsLiner -Set 3
Validité | 01.10.25 - 31.12.99
Prestation CHF | 660.11 CHF (y.c. TVA)
Prestation CHF | 610.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.1S22/3
Membre du GP | LG-07, LG7000

Chiffre 7160.126.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.127.000

7160.127.000 | CearSil. KompressionsLiner Gr. Xx
Validité | 01.10.25 - 31.12.99
Prestation CHF | 270.20 CHF (y.c. TVA)
Prestation CHF | 249.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.1S22/xx
Membre du GP | LG-07, LG7000

Chiffre 7160.127.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.128.000

7160.128.000 | ClearSil.Basic
Validité | 01.10.25 - 31.12.99
Prestation CHF | 473.80 CHF (y.c. TVA)
Prestation CHF | 438.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.1S3/xx
Membre du GP | LG-07, LG7000

Chiffre 7160.128.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.129.000

7160.129.000 | ClearTex Liner -3 mm-, mit Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 678.49 CHF (y.c. TVA)
Prestation CHF | 627.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.1S30/xx
Membre du GP | LG-07, LG7000

Chiffre 7160.129.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.130.000

7160.130.000 | ClearTex Liner -3 mm-, ohne Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 578.77 CHF (y.c. TVA)
Prestation CHF | 535.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.1S31/xx
Membre du GP | LG-07, LG7000

Chiffre 7160.130.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.131.000

7160.131.000 | ClearSil.Basic
Validité | 01.10.25 - 31.12.99
Prestation CHF | 427.75 CHF (y.c. TVA)
Prestation CHF | 395.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.1S4/xx
Membre du GP | LG-07, LG7000

Chiffre 7160.131.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.132.000

7160.132.000 | PRIMO Liner mit Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 621.90 CHF (y.c. TVA)
Prestation CHF | 575.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.1S40/xx
Membre du GP | LG-07, LG7000

Chiffre 7160.132.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.133.000

7160.133.000 | PRIMO Liner ohne Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 553.53 CHF (y.c. TVA)
Prestation CHF | 512.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.1S41/xx
Membre du GP | LG-07, LG7000

Chiffre 7160.133.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.134.000

7160.134.000 | First-Class Liner -3 mm-, mit Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 782.97 CHF (y.c. TVA)
Prestation CHF | 724.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.1S5/xx
Membre du GP | LG-07, LG7000

Chiffre 7160.134.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.135.000

7160.135.000 | First-Class Liner plus -6 mm-, mit Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 773.40 CHF (y.c. TVA)
Prestation CHF | 715.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.1S6/xx
Membre du GP | LG-07, LG7000

Chiffre 7160.135.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.136.000

7160.136.000 | OBerschenkel-Liner AK-Control -2 mm-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 956.69 CHF (y.c. TVA)
Prestation CHF | 885.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.1S60/xx
Membre du GP | LG-07, LG7000

Chiffre 7160.136.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.137.000

7160.137.000 | First-Class Liner -3 mm-, ohne Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 716.22 CHF (y.c. TVA)
Prestation CHF | 662.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.1S7/xx
Membre du GP | LG-07, LG7000

Chiffre 7160.137.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.138.000

7160.138.000 | First-Class Liner plus -6 mm-, ohne Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 716.22 CHF (y.c. TVA)
Prestation CHF | 662.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.1S8/xx
Membre du GP | LG-07, LG7000

Chiffre 7160.138.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.139.000

7160.139.000 | ContexGel.Basic -3 mm-, Gr. x, mit Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 797.51 CHF (y.c. TVA)
Prestation CHF | 737.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.20L100/x
Membre du GP | LG-07, LG7000

Chiffre 7160.139.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.140.000

7160.140.000 | ContexGel.Basic -3 mm-, Gr. x, ohne Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 691.35 CHF (y.c. TVA)
Prestation CHF | 639.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.20L200/x
Membre du GP | LG-07, LG7000

Chiffre 7160.140.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.141.000

7160.141.000 | ContexGel.soft -6 mm-, Gr. x, mit Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 797.51 CHF (y.c. TVA)
Prestation CHF | 737.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.21L100/x
Membre du GP | LG-07, LG7000

Chiffre 7160.141.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.142.000

7160.142.000 | ContexGel.soft -6 mm-, Gr. x, ohne Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 597.74 CHF (y.c. TVA)
Prestation CHF | 552.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.21L200/x
Membre du GP | LG-07, LG7000

Chiffre 7160.142.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.143.000

7160.143.000 | ContexGel.soft+ -9 mm-, Gr. x, mit Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 797.51 CHF (y.c. TVA)
Prestation CHF | 737.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.22L100/x
Membre du GP | LG-07, LG7000

Chiffre 7160.143.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.144.000

7160.144.000 | ContexGel.soft+ -9 mm-, Gr. x, ohne Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 691.35 CHF (y.c. TVA)
Prestation CHF | 639.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.22L200/x
Membre du GP | LG-07, LG7000

Chiffre 7160.144.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.148.000

7160.148.000 | ContexGel-Liner -grün-, 3 mm, Gr. X
Validité | 01.10.25 - 31.12.99
Prestation CHF | 797.51 CHF (y.c. TVA)
Prestation CHF | 737.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.2S10/3 x
Membre du GP | LG-07, LG7000

Chiffre 7160.148.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.149.000

7160.149.000 | ContexGel-Liner -grün-, 6 mm, Gr. X
Validité | 01.10.25 - 31.12.99
Prestation CHF | 797.51 CHF (y.c. TVA)
Prestation CHF | 737.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.2S10/6x
Membre du GP | LG-07, LG7000

Chiffre 7160.149.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.150.000

7160.150.000 | ContexGel-Liner -grün-, 9 mm, Gr. X
Validité | 01.10.25 - 31.12.99
Prestation CHF | 797.51 CHF (y.c. TVA)
Prestation CHF | 737.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.2S10/9x
Membre du GP | LG-07, LG7000

Chiffre 7160.150.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.151.000

7160.151.000 | ContexGel-Liner -grün-, 3 mm, Gr. X
Validité | 01.10.25 - 31.12.99
Prestation CHF | 691.35 CHF (y.c. TVA)
Prestation CHF | 639.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.2S11/3x
Membre du GP | LG-07, LG7000

Chiffre 7160.151.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.152.000

7160.152.000 | ContexGel-Liner -grün-, 6 mm, Gr. X
Validité | 01.10.25 - 31.12.99
Prestation CHF | 691.35 CHF (y.c. TVA)
Prestation CHF | 639.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.2S11/6x
Membre du GP | LG-07, LG7000

Chiffre 7160.152.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.153.000

7160.153.000 | ContexGel-Liner -grün-, 9 mm, Gr. X
Validité | 01.10.25 - 31.12.99
Prestation CHF | 691.35 CHF (y.c. TVA)
Prestation CHF | 639.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.2S11/9x
Membre du GP | LG-07, LG7000

Chiffre 7160.153.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.154.000

7160.154.000 | ContexGel-Liner -grau-, 3 mm, Gr. X
Validité | 01.10.25 - 31.12.99
Prestation CHF | 797.51 CHF (y.c. TVA)
Prestation CHF | 737.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.2S20/3x
Membre du GP | LG-07, LG7000

Chiffre 7160.154.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.155.000

7160.155.000 | ContexGel-Liner -grau-, 6 mm, Gr. X
Validité | 01.10.25 - 31.12.99
Prestation CHF | 797.51 CHF (y.c. TVA)
Prestation CHF | 737.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.2S20/6x
Membre du GP | LG-07, LG7000

Chiffre 7160.155.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.156.000

7160.156.000 | ContexGel-Liner -grau-, 9 mm, Gr. X
Validité | 01.10.25 - 31.12.99
Prestation CHF | 797.51 CHF (y.c. TVA)
Prestation CHF | 737.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.2S20/9x
Membre du GP | LG-07, LG7000

Chiffre 7160.156.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.157.000

7160.157.000 | ContexGel-Liner -grau-, 3 mm, Gr. X
Validité | 01.10.25 - 31.12.99
Prestation CHF | 691.35 CHF (y.c. TVA)
Prestation CHF | 639.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.2S21/3x
Membre du GP | LG-07, LG7000

Chiffre 7160.157.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.158.000

7160.158.000 | ContexGel-Liner -grau-, 6 mm, Gr. X
Validité | 01.10.25 - 31.12.99
Prestation CHF | 691.35 CHF (y.c. TVA)
Prestation CHF | 639.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.2S21/6x
Membre du GP | LG-07, LG7000

Chiffre 7160.158.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.159.000

7160.159.000 | ContexGel-Liner -grau-, 9 mm, Gr. X
Validité | 01.10.25 - 31.12.99
Prestation CHF | 691.35 CHF (y.c. TVA)
Prestation CHF | 639.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.2S21/9x
Membre du GP | LG-07, LG7000

Chiffre 7160.159.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.160.000

7160.160.000 | ComfortSil.Basic -3 mm-, mit Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 377.86 CHF (y.c. TVA)
Prestation CHF | 349.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.40L110/xx
Membre du GP | LG-07, LG7000

Chiffre 7160.160.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.161.000

7160.161.000 | ComfortSil.Basic -3 mm-, ohne Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 619.95 CHF (y.c. TVA)
Prestation CHF | 573.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.40L200/xx
Membre du GP | LG-07, LG7000

Chiffre 7160.161.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.162.000

7160.162.000 | ComfortSil.soft -6 mm-, mit Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 661.63 CHF (y.c. TVA)
Prestation CHF | 612.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.41L110/xx
Membre du GP | LG-07, LG7000

Chiffre 7160.162.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.163.000

7160.163.000 | ComfortSil.soft -6 mm-, ohne Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 619.95 CHF (y.c. TVA)
Prestation CHF | 573.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.41L200/xx
Membre du GP | LG-07, LG7000

Chiffre 7160.163.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.164.000

7160.164.000 | ContexGel-Liner plus -grün-, 3 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 990.90 CHF (y.c. TVA)
Prestation CHF | 916.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.4S10/3xx
Membre du GP | LG-07, LG7000

Chiffre 7160.164.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.165.000

7160.165.000 | ContexGel-Liner plus -grün-, 6 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 990.90 CHF (y.c. TVA)
Prestation CHF | 916.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.4S10/6xx
Membre du GP | LG-07, LG7000

Chiffre 7160.165.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.166.000

7160.166.000 | ContexGel-Liner plus -grün-, 9 mm, Gr. X
Validité | 01.10.25 - 31.12.99
Prestation CHF | 990.90 CHF (y.c. TVA)
Prestation CHF | 916.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.4S10/9xx
Membre du GP | LG-07, LG7000

Chiffre 7160.166.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.167.000

7160.167.000 | ClassicSil.Basic -3 mm-, mit Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 735.40 CHF (y.c. TVA)
Prestation CHF | 680.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.50L110/xx
Membre du GP | LG-07, LG7000

Chiffre 7160.167.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.168.000

7160.168.000 | ClassicSil.Basic -3 mm-, ohne Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 688.60 CHF (y.c. TVA)
Prestation CHF | 637.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.50L200/xx
Membre du GP | LG-07, LG7000

Chiffre 7160.168.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.169.000

7160.169.000 | ClassicSil.soft -6 mm-, mit Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 735.40 CHF (y.c. TVA)
Prestation CHF | 680.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.51L110/xx
Membre du GP | LG-07, LG7000

Chiffre 7160.169.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.170.000

7160.170.000 | ClassicSil.soft -6 mm-, ohne Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 688.60 CHF (y.c. TVA)
Prestation CHF | 637.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.51L200/xx
Membre du GP | LG-07, LG7000

Chiffre 7160.170.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.171.000

7160.171.000 | AK-ControlSil -2 mm Distalanschluss u.Antirotationsstreifen
Validité | 01.10.25 - 31.12.99
Prestation CHF | 955.17 CHF (y.c. TVA)
Prestation CHF | 883.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.60L1/xx
Membre du GP | LG-07, LG7000

Chiffre 7160.171.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.172.000

7160.172.000 | AK-ControlSil -2 mm Distalanschluss Gr. Xx
Validité | 01.10.25 - 31.12.99
Prestation CHF | 948.09 CHF (y.c. TVA)
Prestation CHF | 877.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.60L5/xx
Membre du GP | LG-07, LG7000

Chiffre 7160.172.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.172.010

7160.172.010 | Control4Sil.basic Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1124.24 CHF (y.c. TVA)
Prestation CHF | 1040.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.65S1/xx
Membre du GP | LG-07, LG7000

Chiffre 7160.172.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.172.020

7160.172.020 | Control4Sil.conic Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1124.24 CHF (y.c. TVA)
Prestation CHF | 1040.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.65S5/xx
Membre du GP | LG-07, LG7000

Chiffre 7160.172.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.172.100

7160.172.100 | SoftSkin Air S30 Liner m.Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 861.39 CHF (y.c. TVA)
Prestation CHF | 796.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.S30-XX-Air
Membre du GP | LG-07, LG7000

Chiffre 7160.172.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.172.110

7160.172.110 | SoftSkin Air S30 Liner o.Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 801.67 CHF (y.c. TVA)
Prestation CHF | 741.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.S30CL-XX-Air
Membre du GP | LG-07, LG7000

Chiffre 7160.172.110 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.172.120

7160.172.120 | SoftSkin Air S40 Liner m.Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 879.02 CHF (y.c. TVA)
Prestation CHF | 813.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.S40-XX-Air
Membre du GP | LG-07, LG7000

Chiffre 7160.172.120 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.172.130

7160.172.130 | SoftSkin Air S40 Liner o.Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 818.05 CHF (y.c. TVA)
Prestation CHF | 756.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.S40CL-XX-Air
Membre du GP | LG-07, LG7000

Chiffre 7160.172.130 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.172.140

7160.172.140 | SoftSkin Air S50 Liner m.Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1029.00 CHF (y.c. TVA)
Prestation CHF | 951.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.S50-XX-Air
Membre du GP | LG-07, LG7000

Chiffre 7160.172.140 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.172.150

7160.172.150 | SoftSkin Air S50 Liner o.Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 958.68 CHF (y.c. TVA)
Prestation CHF | 886.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.S50CL-XX-Air
Membre du GP | LG-07, LG7000

Chiffre 7160.172.150 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.172.151

7160.172.151 | SoftSkin Air Sport Liner m.Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1146.18 CHF (y.c. TVA)
Prestation CHF | 1060.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.Sport-XX-Air
Membre du GP | LG-07, LG7000

Chiffre 7160.172.151 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.172.160

7160.172.160 | SoftSkin TF Air Liner m.Distalanschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1053.65 CHF (y.c. TVA)
Prestation CHF | 974.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.STF-XX-Air
Membre du GP | LG-07, LG7000

Chiffre 7160.172.160 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.173.000

7160.173.000 | FREY / LITE Cushion Liner SUPREME Grau
Validité | 01.10.25 - 31.12.99
Prestation CHF | 268.79 CHF (y.c. TVA)
Prestation CHF | 248.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | WPT.4x95xx-xx-x-G
Membre du GP | LG-07, LG7000

Chiffre 7160.173.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.174.000

7160.174.000 | FREY / LITE Locking Liner SUPREME Grau
Validité | 01.10.25 - 31.12.99
Prestation CHF | 317.65 CHF (y.c. TVA)
Prestation CHF | 293.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | WPT.4x90xx-xx-x-G
Membre du GP | LG-07, LG7000

Chiffre 7160.174.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.174.100

7160.174.100 | Superior Performance Liner Cushion
Validité | 01.10.25 - 31.12.99
Prestation CHF | 436.89 CHF (y.c. TVA)
Prestation CHF | 404.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ORTHOSERVICE AG
No d'article | SPFRHD
Membre du GP | LG-07, LG7000

Chiffre 7160.174.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.174.200

7160.174.200 | Superior Perfofmance Liner Locking
Validité | 01.10.25 - 31.12.99
Prestation CHF | 471.80 CHF (y.c. TVA)
Prestation CHF | 436.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ORTHOSERVICE AG
No d'article | SPDTHD
Membre du GP | LG-07, LG7000

Chiffre 7160.174.200 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.174.300

7160.174.300 | Silicone Pro Liner Locking
Validité | 01.10.25 - 31.12.99
Prestation CHF | 576.66 CHF (y.c. TVA)
Prestation CHF | 533.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ORTHOSERVICE AG
No d'article | LSL
Membre du GP | LG-07, LG7000

Chiffre 7160.174.300 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.174.400

7160.174.400 | Silicone Pro Liner Cushion
Validité | 01.10.25 - 31.12.99
Prestation CHF | 524.23 CHF (y.c. TVA)
Prestation CHF | 484.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ORTHOSERVICE AG
No d'article | LSC
Membre du GP | LG-07, LG7000

Chiffre 7160.174.400 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.174.500

7160.174.500 | Eco Liner Locking
Validité | 01.10.25 - 31.12.99
Prestation CHF | 535.85 CHF (y.c. TVA)
Prestation CHF | 495.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ORTHOSERVICE AG
No d'article | ECDTHD
Membre du GP | LG-07, LG7000

Chiffre 7160.174.500 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.174.600

7160.174.600 | Eco Liner Cushion
Validité | 01.10.25 - 31.12.99
Prestation CHF | 489.31 CHF (y.c. TVA)
Prestation CHF | 452.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ORTHOSERVICE AG
No d'article | ECFRHD
Membre du GP | LG-07, LG7000

Chiffre 7160.174.600 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.174.700

7160.174.700 | Extrem Liner Cushion
Validité | 01.10.25 - 31.12.99
Prestation CHF | 407.75 CHF (y.c. TVA)
Prestation CHF | 377.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ORTHOSERVICE AG
No d'article | AKFR
Membre du GP | LG-07, LG7000

Chiffre 7160.174.700 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.174.800

7160.174.800 | Extrem Liner Locking
Validité | 01.10.25 - 31.12.99
Prestation CHF | 460.29 CHF (y.c. TVA)
Prestation CHF | 425.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ORTHOSERVICE AG
No d'article | AKDT
Membre du GP | LG-07, LG7000

Chiffre 7160.174.800 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.174.900

7160.174.900 | EasyLiner Locking
Validité | 01.10.25 - 31.12.99
Prestation CHF | 491.86 CHF (y.c. TVA)
Prestation CHF | 455.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ORTHOSERVICE AG
No d'article | ELDT
Membre du GP | LG-07, LG7000

Chiffre 7160.174.900 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.174.910

7160.174.910 | EasyFlex Liner Locking
Validité | 01.10.25 - 31.12.99
Prestation CHF | 443.21 CHF (y.c. TVA)
Prestation CHF | 410.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ORTHOSERVICE AG
No d'article | EZF
Membre du GP | LG-07, LG7000

Chiffre 7160.174.910 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.174.920

7160.174.920 | EasyLiner Cushion
Validité | 01.10.25 - 31.12.99
Prestation CHF | 443.21 CHF (y.c. TVA)
Prestation CHF | 410.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ORTHOSERVICE AG
No d'article | ELFR
Membre du GP | LG-07, LG7000

Chiffre 7160.174.920 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.174.930

7160.174.930 | EasyLiner SuperSretch Cushion
Validité | 01.10.25 - 31.12.99
Prestation CHF | 356.73 CHF (y.c. TVA)
Prestation CHF | 330.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ORTHOSERVICE AG
No d'article | ELPX
Membre du GP | LG-07, LG7000

Chiffre 7160.174.930 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.174.940

7160.174.940 | General Purpose Liner Locking
Validité | 01.10.25 - 31.12.99
Prestation CHF | 335.11 CHF (y.c. TVA)
Prestation CHF | 310.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ORTHOSERVICE AG
No d'article | GPDT
Membre du GP | LG-07, LG7000

Chiffre 7160.174.940 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.174.950

7160.174.950 | General Purpose Liner Cushion
Validité | 01.10.25 - 31.12.99
Prestation CHF | 313.49 CHF (y.c. TVA)
Prestation CHF | 290.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ORTHOSERVICE AG
No d'article | GPFR
Membre du GP | LG-07, LG7000

Chiffre 7160.174.950 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.178.000

7160.178.000 | 4Seal liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1172.89 CHF (y.c. TVA)
Prestation CHF | 1085.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | M891ZXX
Membre du GP | LG-07, LG7000

Chiffre 7160.178.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.179.000

7160.179.000 | Liner AKOS TFS/TFC
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1099.49 CHF (y.c. TVA)
Prestation CHF | 1017.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | M895ZXX
Membre du GP | LG-07, LG7000

Chiffre 7160.179.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.181.000

7160.181.000 | Liner RELAX TFS/TFC,Umbrellan®
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1171.80 CHF (y.c. TVA)
Prestation CHF | 1084.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | M895ZXX
Membre du GP | LG-07, LG7000

Chiffre 7160.181.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.181.010

7160.181.010 | ICEROSS ® POST-OP TF LINER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 354.89 CHF (y.c. TVA)
Prestation CHF | 328.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-PO22XX
Membre du GP | LG-07, LG7000

Chiffre 7160.181.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.181.020

7160.181.020 | ICEROSS ® POST-OP TT LINER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 472.02 CHF (y.c. TVA)
Prestation CHF | 436.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-PO12XX
Membre du GP | LG-07, LG7000

Chiffre 7160.181.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.182.000

7160.182.000 | Liner RELAX 3C, Umbrellan®
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1171.80 CHF (y.c. TVA)
Prestation CHF | 1084.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | M899ZXX
Membre du GP | LG-07, LG7000

Chiffre 7160.182.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.183.000

7160.183.000 | Liner RELAX 6C, Umbrellan®
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1171.80 CHF (y.c. TVA)
Prestation CHF | 1084.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | M899ZXX
Membre du GP | LG-07, LG7000

Chiffre 7160.183.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.184.000

7160.184.000 | Liner Relax 3C Cushion
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1085.27 CHF (y.c. TVA)
Prestation CHF | 1003.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | M8997XX
Membre du GP | LG-07, LG7000

Chiffre 7160.184.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.185.000

7160.185.000 | Liner Relax 6C Cushion
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1085.27 CHF (y.c. TVA)
Prestation CHF | 1003.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | M8998XX
Membre du GP | LG-07, LG7000

Chiffre 7160.185.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.188.000

7160.188.000 | Liner FIRST
Validité | 01.10.25 - 31.12.99
Prestation CHF | 473.21 CHF (y.c. TVA)
Prestation CHF | 437.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | MF92ZXX
Membre du GP | LG-07, LG7000

Chiffre 7160.188.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.189.000

7160.189.000 | ICEROSS ACTIVA MIT TIBIAGUARD
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1233.48 CHF (y.c. TVA)
Prestation CHF | 1141.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-CT62XX
Membre du GP | LG-07, LG7000

Chiffre 7160.189.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.190.000

7160.190.000 | ICEROSS DERMO CUSHION WAVE 3 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1085.27 CHF (y.c. TVA)
Prestation CHF | 1003.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-CW43XX
Membre du GP | LG-07, LG7000

Chiffre 7160.190.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.191.000

7160.191.000 | ICEROSS DERMO DISTALANSCHLUSS KONISCH WAVE 10 CM MATRIX
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1171.80 CHF (y.c. TVA)
Prestation CHF | 1084.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-4913XX
Membre du GP | LG-07, LG7000

Chiffre 7160.191.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.192.000

7160.192.000 | ICEROSS DERMO SEAL-IN 3 MM 10 CM MATRIX
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1104.19 CHF (y.c. TVA)
Prestation CHF | 1021.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-4613XX
Membre du GP | LG-07, LG7000

Chiffre 7160.192.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.194.000

7160.194.000 | ICEROSS SEAL-IN X5 (TT) 3 MM 10 - 13 CM MATRIX
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1155.21 CHF (y.c. TVA)
Prestation CHF | 1068.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-3663XX
Membre du GP | LG-07, LG7000

Chiffre 7160.194.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.195.000

7160.195.000 | ICEROSS SYNERGY CUSHION WAVE 3 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1245.37 CHF (y.c. TVA)
Prestation CHF | 1152.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-CW63XX
Membre du GP | LG-07, LG7000

Chiffre 7160.195.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.196.000

7160.196.000 | ICEROSS COMFORT CUSHION 3 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 647.57 CHF (y.c. TVA)
Prestation CHF | 599.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-CL53XX
Membre du GP | LG-07, LG7000

Chiffre 7160.196.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.197.000

7160.197.000 | ICEROSS COMFORT CUSHION 6 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 647.57 CHF (y.c. TVA)
Prestation CHF | 599.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-CL56XX
Membre du GP | LG-07, LG7000

Chiffre 7160.197.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.198.000

7160.198.000 | ICEROSS COMFORT DISTALANSCHLUSS 3 MM 10 CM MATRIX
Validité | 01.10.25 - 31.12.99
Prestation CHF | 721.14 CHF (y.c. TVA)
Prestation CHF | 667.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-5406XX
Membre du GP | LG-07, LG7000

Chiffre 7160.198.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.199.000

7160.199.000 | ICEROSS COMFORT DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
Validité | 01.10.25 - 31.12.99
Prestation CHF | 938.20 CHF (y.c. TVA)
Prestation CHF | 867.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-5506XX
Membre du GP | LG-07, LG7000

Chiffre 7160.199.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.200.000

7160.200.000 | ICEROSS COMFORT DISTALANSCHLUSS 6 MM 10 CM MATRIX
Validité | 01.10.25 - 31.12.99
Prestation CHF | 711.57 CHF (y.c. TVA)
Prestation CHF | 658.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-5006XX
Membre du GP | LG-07, LG7000

Chiffre 7160.200.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.201.000

7160.201.000 | ICEROSS COMFORT DISTALANSCHLUSS 6 MM SONDERBESTELLUNG MATRIX
Validité | 01.10.25 - 31.12.99
Prestation CHF | 938.20 CHF (y.c. TVA)
Prestation CHF | 867.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-5106XX
Membre du GP | LG-07, LG7000

Chiffre 7160.201.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.202.000

7160.202.000 | ICEROSS COMFORT DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
Validité | 01.10.25 - 31.12.99
Prestation CHF | 871.72 CHF (y.c. TVA)
Prestation CHF | 806.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-5303XX
Membre du GP | LG-07, LG7000

Chiffre 7160.202.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.203.000

7160.203.000 | ICEROSS DERMO CUSHION 3 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 926.31 CHF (y.c. TVA)
Prestation CHF | 856.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-CL43XX
Membre du GP | LG-07, LG7000

Chiffre 7160.203.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.204.000

7160.204.000 | ICEROSS DERMO CUSHION 6 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 926.31 CHF (y.c. TVA)
Prestation CHF | 856.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-CL46XX
Membre du GP | LG-07, LG7000

Chiffre 7160.204.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.205.000

7160.205.000 | ICEROSS DERMO DISTALANSCHLUSS 3 MM 10 CM MATRIX
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1011.71 CHF (y.c. TVA)
Prestation CHF | 935.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-4013XX
Membre du GP | LG-07, LG7000

Chiffre 7160.205.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.206.000

7160.206.000 | ICEROSS DERMO DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1352.11 CHF (y.c. TVA)
Prestation CHF | 1250.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-4213XX
Membre du GP | LG-07, LG7000

Chiffre 7160.206.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.207.000

7160.207.000 | ICEROSS DERMO DISTALANSCHLUSS 6 MM 10 CM MATRIX
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1011.71 CHF (y.c. TVA)
Prestation CHF | 935.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-4016XX
Membre du GP | LG-07, LG7000

Chiffre 7160.207.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.208.000

7160.208.000 | ICEROSS DERMO DISTALANSCHLUSS 6 MM SONDERBESTELLUNG MATRIX
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1352.11 CHF (y.c. TVA)
Prestation CHF | 1250.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-4216XX
Membre du GP | LG-07, LG7000

Chiffre 7160.208.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.209.000

7160.209.000 | ICEROSS DERMO DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1171.80 CHF (y.c. TVA)
Prestation CHF | 1084.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-4313XX
Membre du GP | LG-07, LG7000

Chiffre 7160.209.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.209.010

7160.209.010 | ICEROSS SEAL-IN X TT 3 MM INKLUSIVE EINEM DICHTUNGSRING
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1369.84 CHF (y.c. TVA)
Prestation CHF | 1267.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-4443XX
Membre du GP | LG-07, LG7000

Chiffre 7160.209.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.209.020

7160.209.020 | ICEROSS SEAL-IN X TT 6 MM INKLUSIVE EINEM DICHTUNGSRING
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1369.84 CHF (y.c. TVA)
Prestation CHF | 1267.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-4446XX
Membre du GP | LG-07, LG7000

Chiffre 7160.209.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.210.000

7160.210.000 | ICEROSS DERMO DISTALANSCHLUSS WAVE 3 MM SONDERBESTELLUNG MATRIX
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1589.34 CHF (y.c. TVA)
Prestation CHF | 1470.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-4223XX
Membre du GP | LG-07, LG7000

Chiffre 7160.210.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.212.000

7160.212.000 | ICEROSS DERMO UNIFORM CUSHION 6 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 926.31 CHF (y.c. TVA)
Prestation CHF | 856.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-4406XX
Membre du GP | LG-07, LG7000

Chiffre 7160.212.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.215.000

7160.215.000 | ICEROSS DERMO UNIFORM DISTANANSCHLUSS 6 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1011.71 CHF (y.c. TVA)
Prestation CHF | 935.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-4106XX
Membre du GP | LG-07, LG7000

Chiffre 7160.215.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.217.000

7160.217.000 | ICEROSS DISTAL CUP
Validité | 01.10.25 - 31.12.99
Prestation CHF | 211.17 CHF (y.c. TVA)
Prestation CHF | 195.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-3000XX
Membre du GP | LG-07, LG7000

Chiffre 7160.217.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.218.000

7160.218.000 | ICEROSS MSS CASTING LINER 2MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 453.05 CHF (y.c. TVA)
Prestation CHF | 419.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-09DCXX
Membre du GP | LG-07, LG7000

Chiffre 7160.218.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.219.000

7160.219.000 | ICEROSS ORIGINAL DISTALANSCHLUSS MIT ÜBERZUG 2 MM 10 CM MATRIX
Validité | 01.10.25 - 31.12.99
Prestation CHF | 639.25 CHF (y.c. TVA)
Prestation CHF | 591.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-0124XX
Membre du GP | LG-07, LG7000

Chiffre 7160.219.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.220.000

7160.220.000 | ICEROSS ORIGINAL DISTALANSCHLUSS MIT ÜBERZUG 2 MM SONDERBESTELLUNG MATRIX
Validité | 01.10.25 - 31.12.99
Prestation CHF | 826.69 CHF (y.c. TVA)
Prestation CHF | 764.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-2024XX
Membre du GP | LG-07, LG7000

Chiffre 7160.220.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.224.000

7160.224.000 | ICEROSS SEAL-IN TF KONISCH 3 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1143.32 CHF (y.c. TVA)
Prestation CHF | 1057.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-7632XX
Membre du GP | LG-07, LG7000

Chiffre 7160.224.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.225.000

7160.225.000 | ICEROSS SEAL-IN TF STANDARD 3 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1143.32 CHF (y.c. TVA)
Prestation CHF | 1057.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-7532XX
Membre du GP | LG-07, LG7000

Chiffre 7160.225.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.226.000

7160.226.000 | ICEROSS SEAL-IN V WAVE (TT) 3 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1328.39 CHF (y.c. TVA)
Prestation CHF | 1228.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-4713XX
Membre du GP | LG-07, LG7000

Chiffre 7160.226.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.227.000

7160.227.000 | ICEROSS SEAL-IN V WAVE (TT) HOHES PROFIL 3 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1328.39 CHF (y.c. TVA)
Prestation CHF | 1228.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-4723XX
Membre du GP | LG-07, LG7000

Chiffre 7160.227.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.227.011

7160.227.011 | Caleo 3D
Validité | 01.10.25 - 31.12.99
Prestation CHF | 464.78 CHF (y.c. TVA)
Prestation CHF | 429.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y95=C*
Membre du GP | LG-07, LG7000

Chiffre 7160.227.011 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.227.012

7160.227.012 | Caleo 3D
Validité | 01.10.25 - 31.12.99
Prestation CHF | 500.94 CHF (y.c. TVA)
Prestation CHF | 463.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y95=L*
Membre du GP | LG-07, LG7000

Chiffre 7160.227.012 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.227.013

7160.227.013 | Skeo Sealing Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1072.35 CHF (y.c. TVA)
Prestation CHF | 992.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y110*
Membre du GP | LG-07, LG7000

Chiffre 7160.227.013 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.227.014

7160.227.014 | Skeo Sealing TT
Validité | 01.10.25 - 31.12.99
Prestation CHF | 913.45 CHF (y.c. TVA)
Prestation CHF | 845.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y112*
Membre du GP | LG-07, LG7000

Chiffre 7160.227.014 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.228.000

7160.228.000 | ICEROSS SEAL-IN X TF KONISCH 3 MM, inkl. Dichtungsring
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1304.71 CHF (y.c. TVA)
Prestation CHF | 1206.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-8632XX
Membre du GP | LG-07, LG7000

Chiffre 7160.228.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.229.000

7160.229.000 | ICEROSS SEAL-IN X TF STANDARD 3 MM, inkl. Dichtungsring
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1304.71 CHF (y.c. TVA)
Prestation CHF | 1206.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-8532XX
Membre du GP | LG-07, LG7000

Chiffre 7160.229.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.230.000

7160.230.000 | Iceross Seal-In X Dichtring (Classic, Grip, Volume)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 351.05 CHF (y.c. TVA)
Prestation CHF | 324.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-SXC0XX
Membre du GP | LG-07, LG7000

Chiffre 7160.230.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.230.100

7160.230.100 | Iceross Seal-In X Locking
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1369.84 CHF (y.c. TVA)
Prestation CHF | 1267.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-SXLXXX
Membre du GP | LG-07, LG7000

Chiffre 7160.230.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.230.200

7160.230.200 | ICEROSS SEAL-IN X LOCKING TF STANDARD (inkl. Dichtring)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1391.25 CHF (y.c. TVA)
Prestation CHF | 1287.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-SXLSXX
Membre du GP | LG-07, LG7000

Chiffre 7160.230.200 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.230.300

7160.230.300 | ICEROSS SEAL-IN X LOCKING TF KONISCH (inkl. Dichtring)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1391.25 CHF (y.c. TVA)
Prestation CHF | 1287.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-SXLCXX
Membre du GP | LG-07, LG7000

Chiffre 7160.230.300 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.231.000

7160.231.000 | ICEROSS SEAL-IN X5 TF KONISCH 3 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1172.99 CHF (y.c. TVA)
Prestation CHF | 1085.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-TF678XX
Membre du GP | LG-07, LG7000

Chiffre 7160.231.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.232.000

7160.232.000 | ICEROSS SEAL-IN X5 TF STANDARD 3 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1172.99 CHF (y.c. TVA)
Prestation CHF | 1085.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-TF673XX
Membre du GP | LG-07, LG7000

Chiffre 7160.232.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.233.000

7160.233.000 | ICEROSS SEAL-IN X5 WAVE (TT) 3 MM 10 - 13 CM MATRIX
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1328.39 CHF (y.c. TVA)
Prestation CHF | 1228.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-3664XX
Membre du GP | LG-07, LG7000

Chiffre 7160.233.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.234.000

7160.234.000 | ICEROSS SPORT DISTALANSCHLUSS 3 MM 10 CM MATRIX
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1624.91 CHF (y.c. TVA)
Prestation CHF | 1503.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-1033XX
Membre du GP | LG-07, LG7000

Chiffre 7160.234.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.235.000

7160.235.000 | ICEROSS SPORT DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1933.26 CHF (y.c. TVA)
Prestation CHF | 1788.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-1233XX
Membre du GP | LG-07, LG7000

Chiffre 7160.235.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.236.000

7160.236.000 | ICEROSS SYNERGY CUSHION 3 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1076.89 CHF (y.c. TVA)
Prestation CHF | 996.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-CL63XX
Membre du GP | LG-07, LG7000

Chiffre 7160.236.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.237.000

7160.237.000 | ICEROSS SYNERGY DISTALANSCHLUSS 3 MM 10 CM MATRIX
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1165.86 CHF (y.c. TVA)
Prestation CHF | 1078.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-6003XX
Membre du GP | LG-07, LG7000

Chiffre 7160.237.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.238.000

7160.238.000 | ICEROSS SYNERGY DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1577.45 CHF (y.c. TVA)
Prestation CHF | 1459.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-6203XX
Membre du GP | LG-07, LG7000

Chiffre 7160.238.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.239.000

7160.239.000 | ICEROSS SYNERGY DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1316.50 CHF (y.c. TVA)
Prestation CHF | 1217.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-6303XX
Membre du GP | LG-07, LG7000

Chiffre 7160.239.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.240.000

7160.240.000 | ICEROSS SYNERGY DISTALANSCHLUSS WAVE 3 MM SONDERBESTELLUNG MATRIX
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1743.54 CHF (y.c. TVA)
Prestation CHF | 1612.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-6206XX
Membre du GP | LG-07, LG7000

Chiffre 7160.240.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.241.000

7160.241.000 | ICEROSS TRANSFEMORAL DISTALANSCHLUSS KONISCH 3 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1099.49 CHF (y.c. TVA)
Prestation CHF | 1017.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-7132XX
Membre du GP | LG-07, LG7000

Chiffre 7160.241.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.242.000

7160.242.000 | ICEROSS TRANSFEMORAL DISTALANSCHLUSS STANDARD 2 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1099.49 CHF (y.c. TVA)
Prestation CHF | 1017.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-7032XX
Membre du GP | LG-07, LG7000

Chiffre 7160.242.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.242.010

7160.242.010 | 4Seal TFS / TFC senso -
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1149.32 CHF (y.c. TVA)
Prestation CHF | 1063.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | M896ZXX
Membre du GP | LG-07, LG7000

Chiffre 7160.242.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.242.030

7160.242.030 | Iceform Locking Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 568.39 CHF (y.c. TVA)
Prestation CHF | 525.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | T-010XYY
Membre du GP | LG-07, LG7000

Chiffre 7160.242.030 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.242.040

7160.242.040 | Iceform Cushion Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 568.39 CHF (y.c. TVA)
Prestation CHF | 525.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | T-CL0XYY
Membre du GP | LG-07, LG7000

Chiffre 7160.242.040 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.243.000

7160.243.000 | AeroLink Hybrid Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1006.63 CHF (y.c. TVA)
Prestation CHF | 931.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y100=xxx
Membre du GP | LG-07, LG7000

Chiffre 7160.243.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.243.100

7160.243.100 | Varos Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 941.55 CHF (y.c. TVA)
Prestation CHF | 871.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y200=x
Membre du GP | LG-07, LG7000

Chiffre 7160.243.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.245.000

7160.245.000 | Uneo Unique TT Standard - NEU
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1426.92 CHF (y.c. TVA)
Prestation CHF | 1320.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y400
Membre du GP | LG-07, LG7000

Chiffre 7160.245.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.247.000

7160.247.000 | Uneo Unique TT Standard - ERSATZ
Validité | 01.10.25 - 31.12.99
Prestation CHF | 751.89 CHF (y.c. TVA)
Prestation CHF | 695.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y402
Membre du GP | LG-07, LG7000

Chiffre 7160.247.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.248.000

7160.248.000 | Skeo Pure (TT/BK)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 526.07 CHF (y.c. TVA)
Prestation CHF | 486.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y41=xxx
Membre du GP | LG-07, LG7000

Chiffre 7160.248.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.252.000

7160.252.000 | Skeo (TT/BK)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 526.07 CHF (y.c. TVA)
Prestation CHF | 486.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y42=xxx
Membre du GP | LG-07, LG7000

Chiffre 7160.252.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.253.000

7160.253.000 | Skeo Pure (TT/BK)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 531.37 CHF (y.c. TVA)
Prestation CHF | 491.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y43=xxx
Membre du GP | LG-07, LG7000

Chiffre 7160.253.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.254.000

7160.254.000 | Uneo Unique TF Standard - NEU
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2262.70 CHF (y.c. TVA)
Prestation CHF | 2093.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y430
Membre du GP | LG-07, LG7000

Chiffre 7160.254.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.256.000

7160.256.000 | Uneo Flex
Validité | 01.10.25 - 31.12.99
Prestation CHF | 996.20 CHF (y.c. TVA)
Prestation CHF | 921.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y510=xxx
Membre du GP | LG-07, LG7000

Chiffre 7160.256.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.257.000

7160.257.000 | Uneo 3D
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1123.86 CHF (y.c. TVA)
Prestation CHF | 1039.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y512=xxx
Membre du GP | LG-07, LG7000

Chiffre 7160.257.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.258.000

7160.258.000 | Uneo
Validité | 01.10.25 - 31.12.99
Prestation CHF | 801.83 CHF (y.c. TVA)
Prestation CHF | 741.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y520=xxx
Membre du GP | LG-07, LG7000

Chiffre 7160.258.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.258.010

7160.258.010 | Uneo / Uneo Skinguard
Validité | 01.10.25 - 31.12.99
Prestation CHF | 840.21 CHF (y.c. TVA)
Prestation CHF | 777.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y523
Membre du GP | LG-07, LG7000

Chiffre 7160.258.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.260.000

7160.260.000 | Uneo / Uneo Skinguard
Validité | 01.10.25 - 31.12.99
Prestation CHF | 840.21 CHF (y.c. TVA)
Prestation CHF | 777.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y522=xxx
Membre du GP | LG-07, LG7000

Chiffre 7160.260.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.262.000

7160.262.000 | Uneo
Validité | 01.10.25 - 31.12.99
Prestation CHF | 541.80 CHF (y.c. TVA)
Prestation CHF | 501.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y60=xxx
Membre du GP | LG-07, LG7000

Chiffre 7160.262.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.264.000

7160.264.000 | Skeo (TT/BK)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 602.33 CHF (y.c. TVA)
Prestation CHF | 557.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y70=xxx
Membre du GP | LG-07, LG7000

Chiffre 7160.264.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.265.000

7160.265.000 | Skeo Skinguard (TT/BK)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 602.33 CHF (y.c. TVA)
Prestation CHF | 557.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y75=xxx
Membre du GP | LG-07, LG7000

Chiffre 7160.265.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.266.000

7160.266.000 | Skeo 3D (TT/BK)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 602.33 CHF (y.c. TVA)
Prestation CHF | 557.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y77=xxx
Membre du GP | LG-07, LG7000

Chiffre 7160.266.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.266.010

7160.266.010 | Skeo 3D TT/BK Skinguard
Validité | 01.10.25 - 31.12.99
Prestation CHF | 602.33 CHF (y.c. TVA)
Prestation CHF | 557.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y78=xxx
Membre du GP | LG-07, LG7000

Chiffre 7160.266.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.267.000

7160.267.000 | Skeo (TF/AK)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 952.90 CHF (y.c. TVA)
Prestation CHF | 881.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y80=xxx
Membre du GP | LG-07, LG7000

Chiffre 7160.267.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.269.000

7160.269.000 | ProSeal SIL Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 528.93 CHF (y.c. TVA)
Prestation CHF | 489.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y81=xxx
Membre du GP | LG-07, LG7000

Chiffre 7160.269.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.270.000

7160.270.000 | Skeo Skinguard (TF/AK)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 952.90 CHF (y.c. TVA)
Prestation CHF | 881.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y85=xxx
Membre du GP | LG-07, LG7000

Chiffre 7160.270.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.271.000

7160.271.000 | Skeo 3D (TF/AK)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 952.90 CHF (y.c. TVA)
Prestation CHF | 881.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y87=xxx
Membre du GP | LG-07, LG7000

Chiffre 7160.271.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.271.010

7160.271.010 | Skeo 3D (TF/AK)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 952.90 CHF (y.c. TVA)
Prestation CHF | 881.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y88
Membre du GP | LG-07, LG7000

Chiffre 7160.271.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.271.020

7160.271.020 | Skeo Sealing 3D
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1072.35 CHF (y.c. TVA)
Prestation CHF | 992.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y111*
Membre du GP | LG-07, LG7000

Chiffre 7160.271.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.272.000

7160.272.000 | Caleo
Validité | 01.10.25 - 31.12.99
Prestation CHF | 454.51 CHF (y.c. TVA)
Prestation CHF | 420.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y90=xxx
Membre du GP | LG-07, LG7000

Chiffre 7160.272.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.273.000

7160.273.000 | Caleo
Validité | 01.10.25 - 31.12.99
Prestation CHF | 378.46 CHF (y.c. TVA)
Prestation CHF | 350.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y92=xxx
Membre du GP | LG-07, LG7000

Chiffre 7160.273.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.274.000

7160.274.000 | Caleo 3D
Validité | 01.10.25 - 31.12.99
Prestation CHF | 470.34 CHF (y.c. TVA)
Prestation CHF | 435.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y93=C
Membre du GP | LG-07, LG7000

Chiffre 7160.274.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.275.000

7160.275.000 | Caleo 3D
Validité | 01.10.25 - 31.12.99
Prestation CHF | 507.04 CHF (y.c. TVA)
Prestation CHF | 469.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y93=L
Membre du GP | LG-07, LG7000

Chiffre 7160.275.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.276.000

7160.276.000 | Caleo 3D
Validité | 01.10.25 - 31.12.99
Prestation CHF | 562.01 CHF (y.c. TVA)
Prestation CHF | 519.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y93F=C
Membre du GP | LG-07, LG7000

Chiffre 7160.276.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.277.000

7160.277.000 | Caleo 3D
Validité | 01.10.25 - 31.12.99
Prestation CHF | 630.82 CHF (y.c. TVA)
Prestation CHF | 583.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y93F=L
Membre du GP | LG-07, LG7000

Chiffre 7160.277.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.277.010

7160.277.010 | Liner Dynamic Vacuum System
Validité | 01.10.25 - 31.12.99
Prestation CHF | 586.44 CHF (y.c. TVA)
Prestation CHF | 542.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y94
Membre du GP | LG-07, LG7000

Chiffre 7160.277.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.278.000

7160.278.000 | Silikonsocket, klar mit 10cm Laminat, mit dist. Anschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 366.73 CHF (y.c. TVA)
Prestation CHF | 339.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.L03-xx
Membre du GP | LG-07, LG7000

Chiffre 7160.278.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.279.000

7160.279.000 | Silikonsocket, klarsichtig o. Laminat & distalem Anschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 222.85 CHF (y.c. TVA)
Prestation CHF | 206.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.L20-xx
Membre du GP | LG-07, LG7000

Chiffre 7160.279.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.280.000

7160.280.000 | SoftSkin S40CL, ohne dist. Anschluss, Textil-Liner, 3mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 566.50 CHF (y.c. TVA)
Prestation CHF | 524.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.S40CL-xx
Membre du GP | LG-07, LG7000

Chiffre 7160.280.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.281.000

7160.281.000 | SoftSkin S40 dist. Anschluss Textil-Liner, 3mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 596.66 CHF (y.c. TVA)
Prestation CHF | 551.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.S40-xx
Membre du GP | LG-07, LG7000

Chiffre 7160.281.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.282.000

7160.282.000 | SoftSkin S50CL, ohne dist. Anschluss, Textil-Liner, 3mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 674.38 CHF (y.c. TVA)
Prestation CHF | 623.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.S50CL-xx
Membre du GP | LG-07, LG7000

Chiffre 7160.282.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.283.000

7160.283.000 | SoftSkin S50 dist. Anschluss Textil-Liner, 3mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 706.87 CHF (y.c. TVA)
Prestation CHF | 653.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.S50-xx
Membre du GP | LG-07, LG7000

Chiffre 7160.283.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.284.000

7160.284.000 | SoftSkin TF OS-Textilliner, 3mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 768.59 CHF (y.c. TVA)
Prestation CHF | 711.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.STF-xx
Membre du GP | LG-07, LG7000

Chiffre 7160.284.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.290.100

7160.290.100 | SILCARE ACTIVE LINER TT CUSHION
Validité | 01.10.25 - 31.12.99
Prestation CHF | 542.07 CHF (y.c. TVA)
Prestation CHF | 501.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | SATTCPxx
Membre du GP | LG-07, LG7000

Chiffre 7160.290.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.290.200

7160.290.200 | SILCARE ACTIVE LINER TT LOCKING
Validité | 01.10.25 - 31.12.99
Prestation CHF | 542.07 CHF (y.c. TVA)
Prestation CHF | 501.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | SATTLPxx
Membre du GP | LG-07, LG7000

Chiffre 7160.290.200 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.291.100

7160.291.100 | SILCARE BREATHE ACTIVE LINER TT CUSHION
Validité | 01.10.25 - 31.12.99
Prestation CHF | 842.10 CHF (y.c. TVA)
Prestation CHF | 779.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | SBATTCPxx
Membre du GP | LG-07, LG7000

Chiffre 7160.291.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.291.200

7160.291.200 | SILCARE BREATHE ACTIVE LINER-TT LOCKING
Validité | 01.10.25 - 31.12.99
Prestation CHF | 842.10 CHF (y.c. TVA)
Prestation CHF | 779.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | SBATTLPxx
Membre du GP | LG-07, LG7000

Chiffre 7160.291.200 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.292.100

7160.292.100 | SILCARE BREATHE WALK LINER TT CUSHION
Validité | 01.10.25 - 31.12.99
Prestation CHF | 842.10 CHF (y.c. TVA)
Prestation CHF | 779.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | SBWTTCPxx
Membre du GP | LG-07, LG7000

Chiffre 7160.292.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.292.200

7160.292.200 | SILCARE BREATHE WALK LINER TT LOCKING
Validité | 01.10.25 - 31.12.99
Prestation CHF | 842.10 CHF (y.c. TVA)
Prestation CHF | 779.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | SBWTTLPxx
Membre du GP | LG-07, LG7000

Chiffre 7160.292.200 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.293.100

7160.293.100 | SILCARE WALK LINER TT CUSHION
Validité | 01.10.25 - 31.12.99
Prestation CHF | 542.07 CHF (y.c. TVA)
Prestation CHF | 501.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | SWTTCPxx
Membre du GP | LG-07, LG7000

Chiffre 7160.293.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.293.200

7160.293.200 | SILCARE WALK LINER TT LOCKING
Validité | 01.10.25 - 31.12.99
Prestation CHF | 542.07 CHF (y.c. TVA)
Prestation CHF | 501.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | SWTTLPxx
Membre du GP | LG-07, LG7000

Chiffre 7160.293.200 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.300.010

7160.300.010 | UltraSeal liner - high ring -cushion
Validité | 01.10.25 - 31.12.99
Prestation CHF | 713.46 CHF (y.c. TVA)
Prestation CHF | 660.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ORTHOSERVICE AG
No d'article | USHSC
Membre du GP | LG-07, LG7000

Chiffre 7160.300.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.300.020

7160.300.020 | UltraSeal liner - high ring - locking
Validité | 01.10.25 - 31.12.99
Prestation CHF | 762.11 CHF (y.c. TVA)
Prestation CHF | 705.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ORTHOSERVICE AG
No d'article | USHSL
Membre du GP | LG-07, LG7000

Chiffre 7160.300.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.300.110

7160.300.110 | UltraSeal liner - low ring - cushion
Validité | 01.10.25 - 31.12.99
Prestation CHF | 713.46 CHF (y.c. TVA)
Prestation CHF | 660.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ORTHOSERVICE AG
No d'article | USLSC
Membre du GP | LG-07, LG7000

Chiffre 7160.300.110 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.300.120

7160.300.120 | UltraSeal liner - low ring - locking
Validité | 01.10.25 - 31.12.99
Prestation CHF | 762.11 CHF (y.c. TVA)
Prestation CHF | 705.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ORTHOSERVICE AG
No d'article | USLSL
Membre du GP | LG-07, LG7000

Chiffre 7160.300.120 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.301.010

7160.301.010 | SoftSil liner cushion
Validité | 01.10.25 - 31.12.99
Prestation CHF | 545.91 CHF (y.c. TVA)
Prestation CHF | 505.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ORTHOSERVICE AG
No d'article | SSGSC
Membre du GP | LG-07, LG7000

Chiffre 7160.301.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.301.020

7160.301.020 | SoftSil liner locking
Validité | 01.10.25 - 31.12.99
Prestation CHF | 594.55 CHF (y.c. TVA)
Prestation CHF | 550.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ORTHOSERVICE AG
No d'article | SSGSL
Membre du GP | LG-07, LG7000

Chiffre 7160.301.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.302.010

7160.302.010 | Profit liner cushion
Validité | 01.10.25 - 31.12.99
Prestation CHF | 486.45 CHF (y.c. TVA)
Prestation CHF | 450.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ORTHOSERVICE AG
No d'article | PFGFR
Membre du GP | LG-07, LG7000

Chiffre 7160.302.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.302.020

7160.302.020 | Profit liner locking
Validité | 01.10.25 - 31.12.99
Prestation CHF | 540.50 CHF (y.c. TVA)
Prestation CHF | 500.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ORTHOSERVICE AG
No d'article | PFGDT
Membre du GP | LG-07, LG7000

Chiffre 7160.302.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.07

07.01.07 | Polster- und Ausgleichsliner
7170.001.000 | Ultra Cushion Gel Liner, sz 1, 5 ply
7170.002.000 | Ultra Cushion Gel Liner, sz 2, 5 ply
7170.003.000 | Ultra Cushion Gel Liner, sz 3, 5 ply
7170.004.000 | Ultra Cushion Gel Liner, sz 1, 3 ply
7170.005.000 | Ultra Cushion Gel Liner, sz 2, 3 ply
7170.006.000 | Ultra Cushion Gel Liner, sz 3, 3 ply
7170.007.000 | Double Socket Gel Liner Short/Narrow
7170.008.000 | Double Socket Gel Liner Short/Regular
7170.009.000 | Double Socket Gel Liner Medium/Regular
7170.010.000 | Single Socket Gel Liner Short/Narrow
7170.011.000 | Single Socket Gel Liner Short/Regular
7170.012.000 | Single Socket Gel Liner Medium/Regular
7170.013.000 | Symes Gel Liner
7170.014.000 | Ethnocare Overlay
7170.038.000 | Mineral Oil Gel Roll-On, Narrow
7170.039.000 | Mineral Oil Gel Roll-On, Medium
7170.040.000 | Mineral Oil Gel Roll-On, Wide
7170.040.010 | ICEROSS PADS
7170.041.000 | Derma Seal Trans Ped
7170.042.000 | Derma Seal Trans Ped
7170.043.000 | Derma Seal Forte
7170.044.000 | Derma Seal Forte
7170.048.000 | Derma Seal Double Forte
7170.049.000 | Derma Seal Double Forte
7170.053.000 | Derma Seal Gel-Strumpf


  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.001.000

7170.001.000 | Ultra Cushion Gel Liner, sz 1, 5 ply
Validité | 01.10.25 - 31.12.99
Prestation CHF | 73.24 CHF (y.c. TVA)
Prestation CHF | 67.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SIL.12515
Membre du GP | LG-07, LG7000

Chiffre 7170.001.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.002.000

7170.002.000 | Ultra Cushion Gel Liner, sz 2, 5 ply
Validité | 01.10.25 - 31.12.99
Prestation CHF | 49.94 CHF (y.c. TVA)
Prestation CHF | 46.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SIL.12525
Membre du GP | LG-07, LG7000

Chiffre 7170.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.003.000

7170.003.000 | Ultra Cushion Gel Liner, sz 3, 5 ply
Validité | 01.10.25 - 31.12.99
Prestation CHF | 49.94 CHF (y.c. TVA)
Prestation CHF | 46.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SIL.12535
Membre du GP | LG-07, LG7000

Chiffre 7170.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.004.000

7170.004.000 | Ultra Cushion Gel Liner, sz 1, 3 ply
Validité | 01.10.25 - 31.12.99
Prestation CHF | 73.24 CHF (y.c. TVA)
Prestation CHF | 67.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SIL.12555
Membre du GP | LG-07, LG7000

Chiffre 7170.004.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.005.000

7170.005.000 | Ultra Cushion Gel Liner, sz 2, 3 ply
Validité | 01.10.25 - 31.12.99
Prestation CHF | 73.24 CHF (y.c. TVA)
Prestation CHF | 67.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SIL.12565
Membre du GP | LG-07, LG7000

Chiffre 7170.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.006.000

7170.006.000 | Ultra Cushion Gel Liner, sz 3, 3 ply
Validité | 01.10.25 - 31.12.99
Prestation CHF | 73.24 CHF (y.c. TVA)
Prestation CHF | 67.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SIL.12575
Membre du GP | LG-07, LG7000

Chiffre 7170.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.007.000

7170.007.000 | Double Socket Gel Liner Short/Narrow
Validité | 01.10.25 - 31.12.99
Prestation CHF | 114.86 CHF (y.c. TVA)
Prestation CHF | 106.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SIL.12625
Membre du GP | LG-07, LG7000

Chiffre 7170.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.008.000

7170.008.000 | Double Socket Gel Liner Short/Regular
Validité | 01.10.25 - 31.12.99
Prestation CHF | 114.86 CHF (y.c. TVA)
Prestation CHF | 106.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SIL.12655
Membre du GP | LG-07, LG7000

Chiffre 7170.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.009.000

7170.009.000 | Double Socket Gel Liner Medium/Regular
Validité | 01.10.25 - 31.12.99
Prestation CHF | 114.86 CHF (y.c. TVA)
Prestation CHF | 106.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SIL.12665
Membre du GP | LG-07, LG7000

Chiffre 7170.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.010.000

7170.010.000 | Single Socket Gel Liner Short/Narrow
Validité | 01.10.25 - 31.12.99
Prestation CHF | 49.46 CHF (y.c. TVA)
Prestation CHF | 45.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SIL.12725
Membre du GP | LG-07, LG7000

Chiffre 7170.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.011.000

7170.011.000 | Single Socket Gel Liner Short/Regular
Validité | 01.10.25 - 31.12.99
Prestation CHF | 49.46 CHF (y.c. TVA)
Prestation CHF | 45.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SIL.12755
Membre du GP | LG-07, LG7000

Chiffre 7170.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.012.000

7170.012.000 | Single Socket Gel Liner Medium/Regular
Validité | 01.10.25 - 31.12.99
Prestation CHF | 49.46 CHF (y.c. TVA)
Prestation CHF | 45.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SIL.12765
Membre du GP | LG-07, LG7000

Chiffre 7170.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.013.000

7170.013.000 | Symes Gel Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 91.67 CHF (y.c. TVA)
Prestation CHF | 84.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SIL.1302
Membre du GP | LG-07, LG7000

Chiffre 7170.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.014.000

7170.014.000 | Ethnocare Overlay
Validité | 01.10.25 - 31.12.99
Prestation CHF | 518.88 CHF (y.c. TVA)
Prestation CHF | 480.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | ETH.OV-XX-XX-X
MB | K1 + K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7170.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.038.000

7170.038.000 | Mineral Oil Gel Roll-On, Narrow
Validité | 01.10.25 - 31.12.99
Prestation CHF | 50.64 CHF (y.c. TVA)
Prestation CHF | 46.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SIL.1495
Membre du GP | LG-07, LG7000

Chiffre 7170.038.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.039.000

7170.039.000 | Mineral Oil Gel Roll-On, Medium
Validité | 01.10.25 - 31.12.99
Prestation CHF | 50.64 CHF (y.c. TVA)
Prestation CHF | 46.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SIL.1496
Membre du GP | LG-07, LG7000

Chiffre 7170.039.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.040.000

7170.040.000 | Mineral Oil Gel Roll-On, Wide
Validité | 01.10.25 - 31.12.99
Prestation CHF | 50.64 CHF (y.c. TVA)
Prestation CHF | 46.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SIL.1497
Membre du GP | LG-07, LG7000

Chiffre 7170.040.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.040.010

7170.040.010 | ICEROSS PADS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 45.67 CHF (y.c. TVA)
Prestation CHF | 42.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-6103XX
Membre du GP | LG-07, LG7000

Chiffre 7170.040.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.041.000

7170.041.000 | Derma Seal Trans Ped
Validité | 01.10.25 - 31.12.99
Prestation CHF | 106.80 CHF (y.c. TVA)
Prestation CHF | 98.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 453D2=xxx
Membre du GP | LG-07, LG7000

Chiffre 7170.041.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.042.000

7170.042.000 | Derma Seal Trans Ped
Validité | 01.10.25 - 31.12.99
Prestation CHF | 118.69 CHF (y.c. TVA)
Prestation CHF | 109.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 453D2=xxx
Membre du GP | LG-07, LG7000

Chiffre 7170.042.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.043.000

7170.043.000 | Derma Seal Forte
Validité | 01.10.25 - 31.12.99
Prestation CHF | 107.78 CHF (y.c. TVA)
Prestation CHF | 99.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 453D4=xxx
Membre du GP | LG-07, LG7000

Chiffre 7170.043.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.044.000

7170.044.000 | Derma Seal Forte
Validité | 01.10.25 - 31.12.99
Prestation CHF | 117.99 CHF (y.c. TVA)
Prestation CHF | 109.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 453D4=xxx
Membre du GP | LG-07, LG7000

Chiffre 7170.044.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.048.000

7170.048.000 | Derma Seal Double Forte
Validité | 01.10.25 - 31.12.99
Prestation CHF | 195.28 CHF (y.c. TVA)
Prestation CHF | 180.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 453D5=xxx
Membre du GP | LG-07, LG7000

Chiffre 7170.048.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.049.000

7170.049.000 | Derma Seal Double Forte
Validité | 01.10.25 - 31.12.99
Prestation CHF | 213.93 CHF (y.c. TVA)
Prestation CHF | 197.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 453D5=xxx
Membre du GP | LG-07, LG7000

Chiffre 7170.049.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.053.000

7170.053.000 | Derma Seal Gel-Strumpf
Validité | 01.10.25 - 31.12.99
Prestation CHF | 62.27 CHF (y.c. TVA)
Prestation CHF | 57.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 453D7=xxx
Membre du GP | LG-07, LG7000

Chiffre 7170.053.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08

07.01.08 | Zubehör
7180.002.000 | MCV Foot Shell for Motion Foot
7180.003.000 | Freedom Fusskosmetik
7180.006.000 | Kosmetik zu Plié 3.0 mit Pyramide
7180.020.000 | S.A.C.H.-Fuss-Verschraubung M10 -Stahl-
7180.021.000 | S.A.C.H.-Fuss-Verschraubung, M8 -Stahl-
7180.022.000 | S.A.C.H.-Fuss-Verschraubung M10 -Titan-
7180.023.000 | S.A.C.H.-Fuss-Verschraubung M8 -Titan-
7180.024.000 | Kniegelenk-Vorbringer für 3A16 und 3A19
7180.036.000 | Universal-Normgelenk -Edelstahl rostfrei-
7180.036.100 | Schraubventil für Tiefziehtechnik
7180.036.200 | Schraubventil für Giessharztechnik
7180.036.300 | Unterschenkel-Ausstossventil Active.valve
7180.060.000 | TFC-ECG4P00 Exoskeletale Kappe für Kniegelenk TGK-4P01
7180.061.000 | TFC-ECG4P10 Exoskeletale Kappe für Kniegelenk TGK-4P11
7180.064.000 | VACUUM INTEGRATED PUMP
7180.065.000 | VACUUM INTEGRATED PUMP
7180.066.000 | Vacu valve
7180.072.010 | Schlaufenadapterset KE (KFM1, KP5, KHP3, KH5, Paso, KH7)
7180.072.020 | Pyramidenadapterset OS für (OFM1, OP5, OHP3, OH5, Paso, OP7)
7180.083.010 | RELAX Night Care, aus Umbrellan® für Ober- und Unterschenkelversorgung
7180.096.010 | IKF Adapter 136 kg
7180.105.000 | 37 MM GEWINDEAUFSATZ FÜR PYRAMIDE
7180.108.000 | ANSCHLUSS-PIN CLUTCH KURZ MIT SCHUTZKAPPE 22 MM
7180.109.000 | ANSCHLUSS-PIN CLUTCH LANG MIT SCHUTZKAPPE 52 MM
7180.110.000 | ANSCHLUSS-PIN CLUTCH STANDARD MIT SCHUTZKAPPE 40 MM
7180.111.000 | ANSCHLUSS-PIN SHUTTLE KURZ MIT SCHUTZKAPPE 22 MM
7180.112.000 | ANSCHLUSS-PIN SHUTTLE LANG MIT SCHUTZKAPPE 52 MM
7180.113.000 | ANSCHLUSS-PIN SHUTTLE STANDARD MIT SCHUTZKAPPE 42 MM
7180.124.000 | BUCHSE, KORDEL
7180.124.010 | ICELOCK 200 T-SCHLÜSSEL
7180.127.000 | DIREKTLAMINATIONS-KIT
7180.128.000 | DISTALANSCHLUSS
7180.129.000 | DP Flexion Modul
7180.143.000 | EXTENSIONSHILFE
7180.144.000 | FEDERVORBRINGER
7180.160.000 | FUSSKOSMETIK
7180.164.010 | FUSSKOSMETIK
7180.164.020 | FUSSKOSMETIK
7180.165.000 | FUSSKOSMETIK-KIT
7180.166.000 | GLATTER PIN STANDARD, 43 MM
7180.167.000 | GLATTER PIN, 53 MM
7180.168.000 | GLATTER PIN, 63 MM
7180.169.000 | GLATTER PIN, 75 MM
7180.171.000 | HANDGRIFF EINZIEHSYSTEM
7180.180.000 | ICELOCK 100 DISTALANSCHLUSS UND RING
7180.181.000 | ICELOCK 100 KARBONFASER AUF DISTALANSCHLUSS UND RING
7180.197.000 | ICELOCK 214 4-LOCH VERSCHLUSSKÖRPER MIT FÜHRUNG
7180.202.010 | ICELOCK 214 FERTIGUNGSRING
7180.202.020 | ICELOCK 544 VENTILPLATTE UNITY
7180.202.030 | ICELOCK 544 AUSSTOSSVENTIL
7180.202.040 | ICELOCK 544 VENTILPLATTE PASSIVES VAKUUM
7180.202.050 | Icelock 562 Pin
7180.215.000 | ICELOCK 621 ADAPTIONSKIT SHUTTLE
7180.216.000 | ICELOCK 631 ADAPTIONSKIT EINZIEHSYSTEM
7180.217.000 | ICELOCK 631 BODENSTÜCK FÜR EINZIEHSYSTEM
7180.218.000 | ICELOCK 641 AUSLASSVENTIL
7180.219.000 | ICELOCK 651 ADAPTIONSKIT GLATTER PIN
7180.232.000 | ICELOCK 721 SHUTTLE-ARRETIERUNG OHNE ADAPTER
7180.233.000 | ICELOCK 721 SHUTTLE-PIN
7180.250.000 | KNIEHÜLSE, SCHWARZ
7180.251.000 | KNIEHÜLSE, SCHWARZ
7180.252.000 | KNIEKAPPE, GROSS, BEIGE
7180.253.000 | KNIEKAPPE, GROSS, BEIGE
7180.254.000 | KNIEKAPPE, KLEIN, SCHWARZ
7180.255.000 | KNIEKAPPE, KLEIN, SCHWARZ
7180.268.000 | LAMINIERSET KAT 1 - 6, 22 - 31
7180.269.000 | LAMINIERSET KAT 7 - 9, 25 - 31
7180.274.000 | PIN ADAPTER; KLEIN
7180.275.000 | PIN, KORDEL
7180.276.000 | PIN-LOCK-KÖRPER
7180.286.000 | BIONIC PROTECTOR
7180.304.000 | SHUTTLE-PIN, 56 MM, KLEIN
7180.348.000 | Fusshülle für 1M11
7180.356.000 | Kosmetikhülle für 1E*
7180.378.000 | Eingussanker
7180.422.000 | Flutrohr
7180.462.000 | Liner Fit Kit
7180.497.000 | Justierkernaufnahme m. Verzahnung
7180.519.010 | Schutzblende zu Protector zu C-Leg 4
7180.519.020 | Fussmanschette zu C-Leg
7180.528.000 | Zubehör-Set für Modular-Beckenprothese
7180.529.000 | Distanzplatte, 4-Loch, 3 mm, Set
7180.536.000 | C-Leg Fernbedienung
7180.537.000 | C-Leg Protector
7180.537.010 | Ladekabelverlängerung - Knöchel zu C-Leg 4
7180.537.020 | Ladekabelverlängerung - Knie zu C-Leg 4
7180.537.030 | Ladekabelverlängerung - Knöchel, lang zu C-Leg 4
7180.540.000 | Protector 3B6
7180.567.000 | Ladekabelverlängerung
7180.568.000 | Steckerhalter
7180.568.010 | Kenevo Protector
7180.568.020 | Protector zu C-Leg 4
7180.569.000 | Genium Protector
7180.570.000 | Inline Valve Filter
7180.637.000 | Sticky Spots
7180.638.000 | Spots
7180.639.000 | Sticky Sheet Cover
7180.646.000 | Procomfort-Gel
7180.648.000 | Anziehspray für SIL-Liner und AxonSkin
7180.649.000 | Nachfüllpackung f. 640F19
7180.650.000 | Prothesentasche
7180.651.000 | Schaftansatz für MagnoFlex Lock
7180.662.000 | Pin, flexibel für MagnoFlex Lock
7180.663.000 | Pin für Liner - lang
7180.710.000 | Xo Coupler Lo Rider
7180.716.000 | Carbonfusspl.gewölbt-CFP-re.Gew.22cm e.ha
7180.717.000 | Fusskosmetik
7180.723.000 | MULTIFLEX EXT. ANKLE PROSTHESIS 30mm W
7180.724.000 | L.D.M/F ANKLE 60 DEG (W)-30mm
7180.725.000 | L.D.M/F SNUBBER KIT-60 DEG (W)
7180.726.000 | STD.M/F SNUBBER KIT-60 DEG (W)
7180.727.000 | L.D.M/F ANKLE 60 DEG (W)-35MM
7180.729.000 | M/F ANKLE PYL - 60 DEG (W) 30MM 125KG
7180.730.000 | MULTIFLEX EXT. ANKLE PROSTHESIS PYR W
7180.730.010 | SOCKET CONNECTION KIT ECHELON VAC
7180.730.020 | VALVE BLOCK ASSEMBLY ECHELON VAC
7180.730.030 | CHECK VALVE SERVICING KIT ECHELON VAC
7180.731.000 | FAIRING UNSHAPED FOR 30MM DIA PYLON
7180.731.010 | DETACHABLE EXT. KNEE PROSTHESIS COVER
7180.732.000 | COVER BK-EX SMALL LIGHT TONE
7180.736.000 | FAIR.ANKLE (TOED FT)
7180.740.000 | THIGH RELEASE ASSY - COMPACT SAKL
7180.741.000 | ANKLE FAIRING-SUPER SACH FOOT
7180.756.000 | Verschr. Knöchelformteil M10 für SACH-Fuss (Herren)
7180.762.000 | Beugekontrakturplatte 170g 136kg Al 8°
7180.763.000 | Beugekontrakturplatte 170g 136kg Al 10°
7180.764.000 | Beugekontrakturplatte 170g 136kg Al 15°
7180.766.000 | Ansatz m. Pyramide 48g 166 kg Ti
7180.770.000 | Schwalbenschwanz m. Pyr. 88g 166kg Ti
7180.772.000 | Schwalbenschwanz 102g 166kg Ti ø30mm
7180.774.000 | Schwalbenschwanz m. Aufn. 102g 166kg Ti
7180.775.000 | Schwalbenschwanz m. Pyr. 94g 166kg Ti
7180.776.000 | Schwalbenschwanz m. Aufn. 102g 166kg Ti
7180.777.000 | Schwalbenschwanz 102g 166kg Ti ø30mm
7180.795.000 | Knieabdeckkappe
7180.796.000 | Knieabdeckkappe
7180.797.000 | Knieabdeckkappe
7180.802.000 | Feststellzug für Kniegelenk KA.L...
7180.814.000 | Gewindeanschluss für KA.WLD32
7180.815.000 | Gewindeanschluss für KA.P42
7180.816.000 | Gewindeanschluss für KA.LD32
7180.818.000 | LimbLogic Ausstossventil


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.002.000

7180.002.000 | MCV Foot Shell for Motion Foot
Validité | 01.10.25 - 31.12.99
Prestation CHF | 281.01 CHF (y.c. TVA)
Prestation CHF | 259.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.46 26 13 03 3
Membre du GP | LG-07, LG7000

Chiffre 7180.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.003.000

7180.003.000 | Freedom Fusskosmetik
Validité | 01.10.25 - 31.12.99
Prestation CHF | 199.07 CHF (y.c. TVA)
Prestation CHF | 184.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FTC
Membre du GP | LG-07, LG7000

Chiffre 7180.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.006.000

7180.006.000 | Kosmetik zu Plié 3.0 mit Pyramide
Validité | 01.10.25 - 31.12.99
Prestation CHF | 477.69 CHF (y.c. TVA)
Prestation CHF | 441.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | KS2-COVXX
Membre du GP | LG-07, LG7000

Chiffre 7180.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.020.000

7180.020.000 | S.A.C.H.-Fuss-Verschraubung M10 -Stahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5.41 CHF (y.c. TVA)
Prestation CHF | 5.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.16A2/E10
Membre du GP | LG-07, LG7000

Chiffre 7180.020.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.021.000

7180.021.000 | S.A.C.H.-Fuss-Verschraubung, M8 -Stahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5.41 CHF (y.c. TVA)
Prestation CHF | 5.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.16A2/E8
Membre du GP | LG-07, LG7000

Chiffre 7180.021.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.022.000

7180.022.000 | S.A.C.H.-Fuss-Verschraubung M10 -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 39.29 CHF (y.c. TVA)
Prestation CHF | 36.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.16A6/E10
Membre du GP | LG-07, LG7000

Chiffre 7180.022.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.023.000

7180.023.000 | S.A.C.H.-Fuss-Verschraubung M8 -Titan-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 39.29 CHF (y.c. TVA)
Prestation CHF | 36.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.16A6/E8
Membre du GP | LG-07, LG7000

Chiffre 7180.023.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.024.000

7180.024.000 | Kniegelenk-Vorbringer für 3A16 und 3A19
Validité | 01.10.25 - 31.12.99
Prestation CHF | 78.59 CHF (y.c. TVA)
Prestation CHF | 72.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.21A30
Membre du GP | LG-07, LG7000

Chiffre 7180.024.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.036.000

7180.036.000 | Universal-Normgelenk -Edelstahl rostfrei-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 197.77 CHF (y.c. TVA)
Prestation CHF | 182.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.32A1
Membre du GP | LG-07, LG7000

Chiffre 7180.036.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.036.100

7180.036.100 | Schraubventil für Tiefziehtechnik
Validité | 01.10.25 - 31.12.99
Prestation CHF | 178.85 CHF (y.c. TVA)
Prestation CHF | 165.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.6P20/T
Membre du GP | LG-07, LG7000

Chiffre 7180.036.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.036.200

7180.036.200 | Schraubventil für Giessharztechnik
Validité | 01.10.25 - 31.12.99
Prestation CHF | 149.07 CHF (y.c. TVA)
Prestation CHF | 137.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.6P25/L
Membre du GP | LG-07, LG7000

Chiffre 7180.036.200 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.036.300

7180.036.300 | Unterschenkel-Ausstossventil Active.valve
Validité | 01.10.25 - 31.12.99
Prestation CHF | 132.37 CHF (y.c. TVA)
Prestation CHF | 122.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.6P50
Membre du GP | LG-07, LG7000

Chiffre 7180.036.300 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.060.000

7180.060.000 | TFC-ECG4P00 Exoskeletale Kappe für Kniegelenk TGK-4P01
Validité | 01.10.25 - 31.12.99
Prestation CHF | 19.57 CHF (y.c. TVA)
Prestation CHF | 18.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TFC-ECG4P00
Membre du GP | LG-07, LG7000

Chiffre 7180.060.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.061.000

7180.061.000 | TFC-ECG4P10 Exoskeletale Kappe für Kniegelenk TGK-4P11
Validité | 01.10.25 - 31.12.99
Prestation CHF | 19.57 CHF (y.c. TVA)
Prestation CHF | 18.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TFC-ECG4P10
Membre du GP | LG-07, LG7000

Chiffre 7180.061.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.064.000

7180.064.000 | VACUUM INTEGRATED PUMP
Validité | 01.10.25 - 31.12.99
Prestation CHF | 524.23 CHF (y.c. TVA)
Prestation CHF | 484.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ORTHOSERVICE AG
No d'article | VIP DH
Membre du GP | LG-07, LG7000

Chiffre 7180.064.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.065.000

7180.065.000 | VACUUM INTEGRATED PUMP
Validité | 01.10.25 - 31.12.99
Prestation CHF | 524.23 CHF (y.c. TVA)
Prestation CHF | 484.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ORTHOSERVICE AG
No d'article | VIP DL
Membre du GP | LG-07, LG7000

Chiffre 7180.065.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.066.000

7180.066.000 | Vacu valve
Validité | 01.10.25 - 31.12.99
Prestation CHF | 63.56 CHF (y.c. TVA)
Prestation CHF | 58.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 1810723
Membre du GP | LG-07, LG7000

Chiffre 7180.066.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.072.010

7180.072.010 | Schlaufenadapterset KE (KFM1, KP5, KHP3, KH5, Paso, KH7)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 220.63 CHF (y.c. TVA)
Prestation CHF | 204.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 1970862
Membre du GP | LG-07, LG7000

Chiffre 7180.072.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.072.020

7180.072.020 | Pyramidenadapterset OS für (OFM1, OP5, OHP3, OH5, Paso, OP7)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 161.34 CHF (y.c. TVA)
Prestation CHF | 149.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 1970863
Membre du GP | LG-07, LG7000

Chiffre 7180.072.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.083.010

7180.083.010 | RELAX Night Care, aus Umbrellan® für Ober- und Unterschenkelversorgung
Validité | 01.10.25 - 31.12.99
Prestation CHF | 147.07 CHF (y.c. TVA)
Prestation CHF | 136.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 188032x
Membre du GP | LG-07, LG7000

Chiffre 7180.083.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.096.010

7180.096.010 | IKF Adapter 136 kg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 332.08 CHF (y.c. TVA)
Prestation CHF | 307.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | M631100
Membre du GP | LG-07, LG7000

Chiffre 7180.096.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.105.000

7180.105.000 | 37 MM GEWINDEAUFSATZ FÜR PYRAMIDE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 169.55 CHF (y.c. TVA)
Prestation CHF | 156.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | A-145310
Membre du GP | LG-07, LG7000

Chiffre 7180.105.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.108.000

7180.108.000 | ANSCHLUSS-PIN CLUTCH KURZ MIT SCHUTZKAPPE 22 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 67.51 CHF (y.c. TVA)
Prestation CHF | 62.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-292003
Membre du GP | LG-07, LG7000

Chiffre 7180.108.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.109.000

7180.109.000 | ANSCHLUSS-PIN CLUTCH LANG MIT SCHUTZKAPPE 52 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 67.51 CHF (y.c. TVA)
Prestation CHF | 62.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-292005
Membre du GP | LG-07, LG7000

Chiffre 7180.109.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.110.000

7180.110.000 | ANSCHLUSS-PIN CLUTCH STANDARD MIT SCHUTZKAPPE 40 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 67.51 CHF (y.c. TVA)
Prestation CHF | 62.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-292000
Membre du GP | LG-07, LG7000

Chiffre 7180.110.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.111.000

7180.111.000 | ANSCHLUSS-PIN SHUTTLE KURZ MIT SCHUTZKAPPE 22 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 67.51 CHF (y.c. TVA)
Prestation CHF | 62.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-192003
Membre du GP | LG-07, LG7000

Chiffre 7180.111.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.112.000

7180.112.000 | ANSCHLUSS-PIN SHUTTLE LANG MIT SCHUTZKAPPE 52 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 67.51 CHF (y.c. TVA)
Prestation CHF | 62.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-192005
Membre du GP | LG-07, LG7000

Chiffre 7180.112.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.113.000

7180.113.000 | ANSCHLUSS-PIN SHUTTLE STANDARD MIT SCHUTZKAPPE 42 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 67.51 CHF (y.c. TVA)
Prestation CHF | 62.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-192000
Membre du GP | LG-07, LG7000

Chiffre 7180.113.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.124.000

7180.124.000 | BUCHSE, KORDEL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 29.08 CHF (y.c. TVA)
Prestation CHF | 26.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-292130
Membre du GP | LG-07, LG7000

Chiffre 7180.124.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.124.010

7180.124.010 | ICELOCK 200 T-SCHLÜSSEL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 11.13 CHF (y.c. TVA)
Prestation CHF | 10.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-293060
Membre du GP | LG-07, LG7000

Chiffre 7180.124.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.127.000

7180.127.000 | DIREKTLAMINATIONS-KIT
Validité | 01.10.25 - 31.12.99
Prestation CHF | 42.16 CHF (y.c. TVA)
Prestation CHF | 39.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | MDX50007
Membre du GP | LG-07, LG7000

Chiffre 7180.127.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.128.000

7180.128.000 | DISTALANSCHLUSS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 21.94 CHF (y.c. TVA)
Prestation CHF | 20.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | K-390005
Membre du GP | LG-07, LG7000

Chiffre 7180.128.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.129.000

7180.129.000 | DP Flexion Modul
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1411.46 CHF (y.c. TVA)
Prestation CHF | 1305.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | DPP00001
Membre du GP | LG-07, LG7000

Chiffre 7180.129.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.143.000

7180.143.000 | EXTENSIONSHILFE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 36.05 CHF (y.c. TVA)
Prestation CHF | 33.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 1905
Membre du GP | LG-07, LG7000

Chiffre 7180.143.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.144.000

7180.144.000 | FEDERVORBRINGER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 191.01 CHF (y.c. TVA)
Prestation CHF | 176.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 2070S
Membre du GP | LG-07, LG7000

Chiffre 7180.144.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.160.000

7180.160.000 | FUSSKOSMETIK
Validité | 01.10.25 - 31.12.99
Prestation CHF | 232.52 CHF (y.c. TVA)
Prestation CHF | 215.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | FCA0XXY
Membre du GP | LG-07, LG7000

Chiffre 7180.160.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.164.010

7180.164.010 | FUSSKOSMETIK
Validité | 01.10.25 - 31.12.99
Prestation CHF | 232.52 CHF (y.c. TVA)
Prestation CHF | 215.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | FSE0XXY
Membre du GP | LG-07, LG7000

Chiffre 7180.164.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.164.020

7180.164.020 | FUSSKOSMETIK
Validité | 01.10.25 - 31.12.99
Prestation CHF | 232.52 CHF (y.c. TVA)
Prestation CHF | 215.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | FJS0XXY
Membre du GP | LG-07, LG7000

Chiffre 7180.164.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.165.000

7180.165.000 | FUSSKOSMETIK-KIT
Validité | 01.10.25 - 31.12.99
Prestation CHF | 232.52 CHF (y.c. TVA)
Prestation CHF | 215.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | FSLOXXY
Membre du GP | LG-07, LG7000

Chiffre 7180.165.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.166.000

7180.166.000 | GLATTER PIN STANDARD, 43 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 67.51 CHF (y.c. TVA)
Prestation CHF | 62.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-693506
Membre du GP | LG-07, LG7000

Chiffre 7180.166.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.167.000

7180.167.000 | GLATTER PIN, 53 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 67.51 CHF (y.c. TVA)
Prestation CHF | 62.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-693507
Membre du GP | LG-07, LG7000

Chiffre 7180.167.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.168.000

7180.168.000 | GLATTER PIN, 63 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 67.51 CHF (y.c. TVA)
Prestation CHF | 62.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-693508
Membre du GP | LG-07, LG7000

Chiffre 7180.168.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.169.000

7180.169.000 | GLATTER PIN, 75 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 67.51 CHF (y.c. TVA)
Prestation CHF | 62.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-693509
Membre du GP | LG-07, LG7000

Chiffre 7180.169.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.171.000

7180.171.000 | HANDGRIFF EINZIEHSYSTEM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 18.16 CHF (y.c. TVA)
Prestation CHF | 16.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-392016
Membre du GP | LG-07, LG7000

Chiffre 7180.171.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.180.000

7180.180.000 | ICELOCK 100 DISTALANSCHLUSS UND RING
Validité | 01.10.25 - 31.12.99
Prestation CHF | 163.66 CHF (y.c. TVA)
Prestation CHF | 151.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-192020
Membre du GP | LG-07, LG7000

Chiffre 7180.180.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.181.000

7180.181.000 | ICELOCK 100 KARBONFASER AUF DISTALANSCHLUSS UND RING
Validité | 01.10.25 - 31.12.99
Prestation CHF | 314.35 CHF (y.c. TVA)
Prestation CHF | 290.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-192031
Membre du GP | LG-07, LG7000

Chiffre 7180.181.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.197.000

7180.197.000 | ICELOCK 214 4-LOCH VERSCHLUSSKÖRPER MIT FÜHRUNG
Validité | 01.10.25 - 31.12.99
Prestation CHF | 110.26 CHF (y.c. TVA)
Prestation CHF | 102.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-292011
Membre du GP | LG-07, LG7000

Chiffre 7180.197.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.202.010

7180.202.010 | ICELOCK 214 FERTIGUNGSRING
Validité | 01.10.25 - 31.12.99
Prestation CHF | 79.35 CHF (y.c. TVA)
Prestation CHF | 73.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-292125
Membre du GP | LG-07, LG7000

Chiffre 7180.202.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.202.020

7180.202.020 | ICELOCK 544 VENTILPLATTE UNITY
Validité | 01.10.25 - 31.12.99
Prestation CHF | 233.66 CHF (y.c. TVA)
Prestation CHF | 216.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-544511
Membre du GP | LG-07, LG7000

Chiffre 7180.202.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.202.030

7180.202.030 | ICELOCK 544 AUSSTOSSVENTIL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 39.13 CHF (y.c. TVA)
Prestation CHF | 36.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-544520
Membre du GP | LG-07, LG7000

Chiffre 7180.202.030 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.202.040

7180.202.040 | ICELOCK 544 VENTILPLATTE PASSIVES VAKUUM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 174.37 CHF (y.c. TVA)
Prestation CHF | 161.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-544521
Membre du GP | LG-07, LG7000

Chiffre 7180.202.040 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.202.050

7180.202.050 | Icelock 562 Pin
Validité | 01.10.25 - 31.12.99
Prestation CHF | 64.48 CHF (y.c. TVA)
Prestation CHF | 59.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-562016
Membre du GP | LG-07, LG7000

Chiffre 7180.202.050 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.215.000

7180.215.000 | ICELOCK 621 ADAPTIONSKIT SHUTTLE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 224.15 CHF (y.c. TVA)
Prestation CHF | 207.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-621100
Membre du GP | LG-07, LG7000

Chiffre 7180.215.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.216.000

7180.216.000 | ICELOCK 631 ADAPTIONSKIT EINZIEHSYSTEM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 175.55 CHF (y.c. TVA)
Prestation CHF | 162.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-631100
Membre du GP | LG-07, LG7000

Chiffre 7180.216.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.217.000

7180.217.000 | ICELOCK 631 BODENSTÜCK FÜR EINZIEHSYSTEM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 58.70 CHF (y.c. TVA)
Prestation CHF | 54.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-692025
Membre du GP | LG-07, LG7000

Chiffre 7180.217.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.218.000

7180.218.000 | ICELOCK 641 AUSLASSVENTIL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 92.37 CHF (y.c. TVA)
Prestation CHF | 85.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-641100
Membre du GP | LG-07, LG7000

Chiffre 7180.218.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.219.000

7180.219.000 | ICELOCK 651 ADAPTIONSKIT GLATTER PIN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 270.41 CHF (y.c. TVA)
Prestation CHF | 250.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-651100
Membre du GP | LG-07, LG7000

Chiffre 7180.219.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.232.000

7180.232.000 | ICELOCK 721 SHUTTLE-ARRETIERUNG OHNE ADAPTER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 188.53 CHF (y.c. TVA)
Prestation CHF | 174.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-792020
Membre du GP | LG-07, LG7000

Chiffre 7180.232.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.233.000

7180.233.000 | ICELOCK 721 SHUTTLE-PIN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 105.45 CHF (y.c. TVA)
Prestation CHF | 97.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-792000
Membre du GP | LG-07, LG7000

Chiffre 7180.233.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.250.000

7180.250.000 | KNIEHÜLSE, SCHWARZ
Validité | 01.10.25 - 31.12.99
Prestation CHF | 85.29 CHF (y.c. TVA)
Prestation CHF | 78.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 2047
Membre du GP | LG-07, LG7000

Chiffre 7180.250.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.251.000

7180.251.000 | KNIEHÜLSE, SCHWARZ
Validité | 01.10.25 - 31.12.99
Prestation CHF | 94.80 CHF (y.c. TVA)
Prestation CHF | 87.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 2145
Membre du GP | LG-07, LG7000

Chiffre 7180.251.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.252.000

7180.252.000 | KNIEKAPPE, GROSS, BEIGE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 225.33 CHF (y.c. TVA)
Prestation CHF | 208.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 2053
Membre du GP | LG-07, LG7000

Chiffre 7180.252.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.253.000

7180.253.000 | KNIEKAPPE, GROSS, BEIGE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 225.33 CHF (y.c. TVA)
Prestation CHF | 208.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 2151
Membre du GP | LG-07, LG7000

Chiffre 7180.253.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.254.000

7180.254.000 | KNIEKAPPE, KLEIN, SCHWARZ
Validité | 01.10.25 - 31.12.99
Prestation CHF | 112.64 CHF (y.c. TVA)
Prestation CHF | 104.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 2052
Membre du GP | LG-07, LG7000

Chiffre 7180.254.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.255.000

7180.255.000 | KNIEKAPPE, KLEIN, SCHWARZ
Validité | 01.10.25 - 31.12.99
Prestation CHF | 112.64 CHF (y.c. TVA)
Prestation CHF | 104.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 2150
Membre du GP | LG-07, LG7000

Chiffre 7180.255.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.268.000

7180.268.000 | LAMINIERSET KAT 1 - 6, 22 - 31
Validité | 01.10.25 - 31.12.99
Prestation CHF | 355.81 CHF (y.c. TVA)
Prestation CHF | 329.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | SLP30011-13
Membre du GP | LG-07, LG7000

Chiffre 7180.268.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.269.000

7180.269.000 | LAMINIERSET KAT 7 - 9, 25 - 31
Validité | 01.10.25 - 31.12.99
Prestation CHF | 355.81 CHF (y.c. TVA)
Prestation CHF | 329.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | SLP30014-15
Membre du GP | LG-07, LG7000

Chiffre 7180.269.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.274.000

7180.274.000 | PIN ADAPTER; KLEIN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 17.03 CHF (y.c. TVA)
Prestation CHF | 15.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-792031
Membre du GP | LG-07, LG7000

Chiffre 7180.274.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.275.000

7180.275.000 | PIN, KORDEL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 13.46 CHF (y.c. TVA)
Prestation CHF | 12.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-292127
Membre du GP | LG-07, LG7000

Chiffre 7180.275.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.276.000

7180.276.000 | PIN-LOCK-KÖRPER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 290.57 CHF (y.c. TVA)
Prestation CHF | 268.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | P20177
Membre du GP | LG-07, LG7000

Chiffre 7180.276.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.286.000

7180.286.000 | BIONIC PROTECTOR
Validité | 01.10.25 - 31.12.99
Prestation CHF | 587.09 CHF (y.c. TVA)
Prestation CHF | 543.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | BIC00110
Membre du GP | LG-07, LG7000

Chiffre 7180.286.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.304.000

7180.304.000 | SHUTTLE-PIN, 56 MM, KLEIN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 105.45 CHF (y.c. TVA)
Prestation CHF | 97.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-792005
Membre du GP | LG-07, LG7000

Chiffre 7180.304.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.348.000

7180.348.000 | Fusshülle für 1M11
Validité | 01.10.25 - 31.12.99
Prestation CHF | 147.50 CHF (y.c. TVA)
Prestation CHF | 136.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2C1=xxx
Membre du GP | LG-07, LG7000

Chiffre 7180.348.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.356.000

7180.356.000 | Kosmetikhülle für 1E*
Validité | 01.10.25 - 31.12.99
Prestation CHF | 190.63 CHF (y.c. TVA)
Prestation CHF | 176.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2C5=xxx
Membre du GP | LG-07, LG7000

Chiffre 7180.356.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.378.000

7180.378.000 | Eingussanker
Validité | 01.10.25 - 31.12.99
Prestation CHF | 343.76 CHF (y.c. TVA)
Prestation CHF | 318.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2G120
Membre du GP | LG-07, LG7000

Chiffre 7180.378.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.422.000

7180.422.000 | Flutrohr
Validité | 01.10.25 - 31.12.99
Prestation CHF | 15.46 CHF (y.c. TVA)
Prestation CHF | 14.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2Z17
Membre du GP | LG-07, LG7000

Chiffre 7180.422.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.462.000

7180.462.000 | Liner Fit Kit
Validité | 01.10.25 - 31.12.99
Prestation CHF | 181.93 CHF (y.c. TVA)
Prestation CHF | 168.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 451F20
Membre du GP | LG-07, LG7000

Chiffre 7180.462.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.497.000

7180.497.000 | Justierkernaufnahme m. Verzahnung
Validité | 01.10.25 - 31.12.99
Prestation CHF | 124.80 CHF (y.c. TVA)
Prestation CHF | 115.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4G100=xxx
Membre du GP | LG-07, LG7000

Chiffre 7180.497.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.519.010

7180.519.010 | Schutzblende zu Protector zu C-Leg 4
Validité | 01.10.25 - 31.12.99
Prestation CHF | 130.42 CHF (y.c. TVA)
Prestation CHF | 120.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4P863
Membre du GP | LG-07, LG7000

Chiffre 7180.519.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.519.020

7180.519.020 | Fussmanschette zu C-Leg
Validité | 01.10.25 - 31.12.99
Prestation CHF | 161.34 CHF (y.c. TVA)
Prestation CHF | 149.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4P880
Membre du GP | LG-07, LG7000

Chiffre 7180.519.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.528.000

7180.528.000 | Zubehör-Set für Modular-Beckenprothese
Validité | 01.10.25 - 31.12.99
Prestation CHF | 64.54 CHF (y.c. TVA)
Prestation CHF | 59.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R32
Membre du GP | LG-07, LG7000

Chiffre 7180.528.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.529.000

7180.529.000 | Distanzplatte, 4-Loch, 3 mm, Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 38.27 CHF (y.c. TVA)
Prestation CHF | 35.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R415
Membre du GP | LG-07, LG7000

Chiffre 7180.529.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.536.000

7180.536.000 | C-Leg Fernbedienung
Validité | 01.10.25 - 31.12.99
Prestation CHF | 755.46 CHF (y.c. TVA)
Prestation CHF | 698.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4X150-2
Membre du GP | LG-07, LG7000

Chiffre 7180.536.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.537.000

7180.537.000 | C-Leg Protector
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1010.46 CHF (y.c. TVA)
Prestation CHF | 934.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4X160=xxx
Membre du GP | LG-07, LG7000

Chiffre 7180.537.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.537.010

7180.537.010 | Ladekabelverlängerung - Knöchel zu C-Leg 4
Validité | 01.10.25 - 31.12.99
Prestation CHF | 100.75 CHF (y.c. TVA)
Prestation CHF | 93.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4X156
Membre du GP | LG-07, LG7000

Chiffre 7180.537.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.537.020

7180.537.020 | Ladekabelverlängerung - Knie zu C-Leg 4
Validité | 01.10.25 - 31.12.99
Prestation CHF | 100.75 CHF (y.c. TVA)
Prestation CHF | 93.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4X157
Membre du GP | LG-07, LG7000

Chiffre 7180.537.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.537.030

7180.537.030 | Ladekabelverlängerung - Knöchel, lang zu C-Leg 4
Validité | 01.10.25 - 31.12.99
Prestation CHF | 100.75 CHF (y.c. TVA)
Prestation CHF | 93.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4X158
Membre du GP | LG-07, LG7000

Chiffre 7180.537.030 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.540.000

7180.540.000 | Protector 3B6
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1564.64 CHF (y.c. TVA)
Prestation CHF | 1447.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 4X193
Membre du GP | LG-07, LG7000

Chiffre 7180.540.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.567.000

7180.567.000 | Ladekabelverlängerung
Validité | 01.10.25 - 31.12.99
Prestation CHF | 119.94 CHF (y.c. TVA)
Prestation CHF | 110.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4X78
Membre du GP | LG-07, LG7000

Chiffre 7180.567.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.568.000

7180.568.000 | Steckerhalter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 30.48 CHF (y.c. TVA)
Prestation CHF | 28.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4X79
Membre du GP | LG-07, LG7000

Chiffre 7180.568.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.568.010

7180.568.010 | Kenevo Protector
Validité | 01.10.25 - 31.12.99
Prestation CHF | 717.57 CHF (y.c. TVA)
Prestation CHF | 663.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4X840
Membre du GP | LG-07, LG7000

Chiffre 7180.568.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.568.020

7180.568.020 | Protector zu C-Leg 4
Validité | 01.10.25 - 31.12.99
Prestation CHF | 818.43 CHF (y.c. TVA)
Prestation CHF | 757.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4X860
Membre du GP | LG-07, LG7000

Chiffre 7180.568.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.569.000

7180.569.000 | Genium Protector
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1105.59 CHF (y.c. TVA)
Prestation CHF | 1022.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4X880=xxx
Membre du GP | LG-07, LG7000

Chiffre 7180.569.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.570.000

7180.570.000 | Inline Valve Filter
Validité | 01.10.25 - 31.12.26
Prestation CHF | 19.89 CHF (y.c. TVA)
Prestation CHF | 18.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4Y305
Membre du GP | LG-07, LG7000

Chiffre 7180.570.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.637.000

7180.637.000 | Sticky Spots
Validité | 01.10.25 - 31.12.99
Prestation CHF | 60.64 CHF (y.c. TVA)
Prestation CHF | 56.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 616S132=xxx
Membre du GP | LG-07, LG7000

Chiffre 7180.637.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.638.000

7180.638.000 | Spots
Validité | 01.10.25 - 31.12.99
Prestation CHF | 38.21 CHF (y.c. TVA)
Prestation CHF | 35.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 616S134=xxx
Membre du GP | LG-07, LG7000

Chiffre 7180.638.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.639.000

7180.639.000 | Sticky Sheet Cover
Validité | 01.10.25 - 31.12.99
Prestation CHF | 19.30 CHF (y.c. TVA)
Prestation CHF | 17.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 617S65
Membre du GP | LG-07, LG7000

Chiffre 7180.639.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.646.000

7180.646.000 | Procomfort-Gel
Validité | 01.10.25 - 31.12.26
Prestation CHF | 26.97 CHF (y.c. TVA)
Prestation CHF | 24.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 633S2
Membre du GP | LG-07, LG7000

Chiffre 7180.646.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.648.000

7180.648.000 | Anziehspray für SIL-Liner und AxonSkin
Validité | 01.10.25 - 31.12.26
Prestation CHF | 8.32 CHF (y.c. TVA)
Prestation CHF | 7.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 640F18
Membre du GP | LG-07, LG7000

Chiffre 7180.648.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.649.000

7180.649.000 | Nachfüllpackung f. 640F19
Validité | 01.10.25 - 31.12.26
Prestation CHF | 38.38 CHF (y.c. TVA)
Prestation CHF | 35.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 640F18=xxx
Membre du GP | LG-07, LG7000

Chiffre 7180.649.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.650.000

7180.650.000 | Prothesentasche
Validité | 01.10.25 - 31.12.26
Prestation CHF | 42.75 CHF (y.c. TVA)
Prestation CHF | 39.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 642C3
Membre du GP | LG-07, LG7000

Chiffre 7180.650.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.651.000

7180.651.000 | Schaftansatz für MagnoFlex Lock
Validité | 01.10.25 - 31.12.99
Prestation CHF | 98.97 CHF (y.c. TVA)
Prestation CHF | 91.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6A43
Membre du GP | LG-07, LG7000

Chiffre 7180.651.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.662.000

7180.662.000 | Pin, flexibel für MagnoFlex Lock
Validité | 01.10.25 - 31.12.99
Prestation CHF | 193.01 CHF (y.c. TVA)
Prestation CHF | 178.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y13=F1
Membre du GP | LG-07, LG7000

Chiffre 7180.662.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.663.000

7180.663.000 | Pin für Liner - lang
Validité | 01.10.25 - 31.12.99
Prestation CHF | 89.89 CHF (y.c. TVA)
Prestation CHF | 83.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 6Y13=L1
Membre du GP | LG-07, LG7000

Chiffre 7180.663.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.710.000

7180.710.000 | Xo Coupler Lo Rider
Validité | 01.10.25 - 31.12.99
Prestation CHF | 377.11 CHF (y.c. TVA)
Prestation CHF | 348.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | SL=LR-XOCL-xxx
Membre du GP | LG-07, LG7000

Chiffre 7180.710.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.716.000

7180.716.000 | Carbonfusspl.gewölbt-CFP-re.Gew.22cm e.ha
Validité | 01.10.25 - 31.12.99
Prestation CHF | 53.89 CHF (y.c. TVA)
Prestation CHF | 49.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | SL=xxx
Membre du GP | LG-07, LG7000

Chiffre 7180.716.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.717.000

7180.717.000 | Fusskosmetik
Validité | 01.10.25 - 31.12.99
Prestation CHF | 218.63 CHF (y.c. TVA)
Prestation CHF | 202.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | SL=xxx
Membre du GP | LG-07, LG7000

Chiffre 7180.717.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.723.000

7180.723.000 | MULTIFLEX EXT. ANKLE PROSTHESIS 30mm W
Validité | 01.10.25 - 31.12.99
Prestation CHF | 231.01 CHF (y.c. TVA)
Prestation CHF | 213.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 379342
Membre du GP | LG-07, LG7000

Chiffre 7180.723.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.724.000

7180.724.000 | L.D.M/F ANKLE 60 DEG (W)-30mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 226.58 CHF (y.c. TVA)
Prestation CHF | 209.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 379538
Membre du GP | LG-07, LG7000

Chiffre 7180.724.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.725.000

7180.725.000 | L.D.M/F SNUBBER KIT-60 DEG (W)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 17.51 CHF (y.c. TVA)
Prestation CHF | 16.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 409002
Membre du GP | LG-07, LG7000

Chiffre 7180.725.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.726.000

7180.726.000 | STD.M/F SNUBBER KIT-60 DEG (W)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 20.92 CHF (y.c. TVA)
Prestation CHF | 19.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 409007
Membre du GP | LG-07, LG7000

Chiffre 7180.726.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.727.000

7180.727.000 | L.D.M/F ANKLE 60 DEG (W)-35MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 231.71 CHF (y.c. TVA)
Prestation CHF | 214.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 409121
Membre du GP | LG-07, LG7000

Chiffre 7180.727.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.729.000

7180.729.000 | M/F ANKLE PYL - 60 DEG (W) 30MM 125KG
Validité | 01.10.25 - 31.12.99
Prestation CHF | 231.01 CHF (y.c. TVA)
Prestation CHF | 213.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 409241
Membre du GP | LG-07, LG7000

Chiffre 7180.729.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.730.000

7180.730.000 | MULTIFLEX EXT. ANKLE PROSTHESIS PYR W
Validité | 01.10.25 - 31.12.99
Prestation CHF | 236.31 CHF (y.c. TVA)
Prestation CHF | 218.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 409353
Membre du GP | LG-07, LG7000

Chiffre 7180.730.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.730.010

7180.730.010 | SOCKET CONNECTION KIT ECHELON VAC
Validité | 01.10.25 - 31.12.99
Prestation CHF | 407.75 CHF (y.c. TVA)
Prestation CHF | 377.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 409663
Membre du GP | LG-07, LG7000

Chiffre 7180.730.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.730.020

7180.730.020 | VALVE BLOCK ASSEMBLY ECHELON VAC
Validité | 01.10.25 - 31.12.99
Prestation CHF | 189.93 CHF (y.c. TVA)
Prestation CHF | 175.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 409763
Membre du GP | LG-07, LG7000

Chiffre 7180.730.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.730.030

7180.730.030 | CHECK VALVE SERVICING KIT ECHELON VAC
Validité | 01.10.25 - 31.12.99
Prestation CHF | 113.99 CHF (y.c. TVA)
Prestation CHF | 105.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 409863
Membre du GP | LG-07, LG7000

Chiffre 7180.730.030 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.731.000

7180.731.000 | FAIRING UNSHAPED FOR 30MM DIA PYLON
Validité | 01.10.25 - 31.12.99
Prestation CHF | 62.10 CHF (y.c. TVA)
Prestation CHF | 57.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 560043
Membre du GP | LG-07, LG7000

Chiffre 7180.731.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.731.010

7180.731.010 | DETACHABLE EXT. KNEE PROSTHESIS COVER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 574.28 CHF (y.c. TVA)
Prestation CHF | 531.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | S&S Sàrl
No d'article | 561101BLACK
Membre du GP | LG-07, LG7000

Chiffre 7180.731.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.732.000

7180.732.000 | COVER BK-EX SMALL LIGHT TONE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 99.78 CHF (y.c. TVA)
Prestation CHF | 92.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 571081
Membre du GP | LG-07, LG7000

Chiffre 7180.732.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.736.000

7180.736.000 | FAIR.ANKLE (TOED FT)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 51.78 CHF (y.c. TVA)
Prestation CHF | 47.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | 561068 - 561075
Membre du GP | LG-07, LG7000

Chiffre 7180.736.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.740.000

7180.740.000 | THIGH RELEASE ASSY - COMPACT SAKL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 164.91 CHF (y.c. TVA)
Prestation CHF | 152.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | P239443
Membre du GP | LG-07, LG7000

Chiffre 7180.740.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.741.000

7180.741.000 | ANKLE FAIRING-SUPER SACH FOOT
Validité | 01.10.25 - 31.12.99
Prestation CHF | 94.91 CHF (y.c. TVA)
Prestation CHF | 87.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | S&S Sàrl
No d'article | P561081
Membre du GP | LG-07, LG7000

Chiffre 7180.741.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.756.000

7180.756.000 | Verschr. Knöchelformteil M10 für SACH-Fuss (Herren)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 22.43 CHF (y.c. TVA)
Prestation CHF | 20.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | UNI.E-F08
Membre du GP | LG-07, LG7000

Chiffre 7180.756.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.762.000

7180.762.000 | Beugekontrakturplatte 170g 136kg Al 8°
Validité | 01.10.25 - 31.12.99
Prestation CHF | 162.53 CHF (y.c. TVA)
Prestation CHF | 150.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.AL-408-FLPL
Membre du GP | LG-07, LG7000

Chiffre 7180.762.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.763.000

7180.763.000 | Beugekontrakturplatte 170g 136kg Al 10°
Validité | 01.10.25 - 31.12.99
Prestation CHF | 162.53 CHF (y.c. TVA)
Prestation CHF | 150.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.AL-410-FLPL
Membre du GP | LG-07, LG7000

Chiffre 7180.763.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.764.000

7180.764.000 | Beugekontrakturplatte 170g 136kg Al 15°
Validité | 01.10.25 - 31.12.99
Prestation CHF | 162.53 CHF (y.c. TVA)
Prestation CHF | 150.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.AL-415-FLPL
Membre du GP | LG-07, LG7000

Chiffre 7180.764.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.766.000

7180.766.000 | Ansatz m. Pyramide 48g 166 kg Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 95.83 CHF (y.c. TVA)
Prestation CHF | 88.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-00MS-W
Membre du GP | LG-07, LG7000

Chiffre 7180.766.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.770.000

7180.770.000 | Schwalbenschwanz m. Pyr. 88g 166kg Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 110.80 CHF (y.c. TVA)
Prestation CHF | 102.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-600-SLA-PM
Membre du GP | LG-07, LG7000

Chiffre 7180.770.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.772.000

7180.772.000 | Schwalbenschwanz 102g 166kg Ti ø30mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 143.56 CHF (y.c. TVA)
Prestation CHF | 132.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-615-SLA-CF
Membre du GP | LG-07, LG7000

Chiffre 7180.772.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.774.000

7180.774.000 | Schwalbenschwanz m. Aufn. 102g 166kg Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 118.91 CHF (y.c. TVA)
Prestation CHF | 110.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-630-SLA-RF
Membre du GP | LG-07, LG7000

Chiffre 7180.774.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.775.000

7180.775.000 | Schwalbenschwanz m. Pyr. 94g 166kg Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 125.13 CHF (y.c. TVA)
Prestation CHF | 115.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-640-SLA-PF
Membre du GP | LG-07, LG7000

Chiffre 7180.775.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.776.000

7180.776.000 | Schwalbenschwanz m. Aufn. 102g 166kg Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 125.13 CHF (y.c. TVA)
Prestation CHF | 115.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-650-SLA-RM
Membre du GP | LG-07, LG7000

Chiffre 7180.776.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.777.000

7180.777.000 | Schwalbenschwanz 102g 166kg Ti ø30mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 143.56 CHF (y.c. TVA)
Prestation CHF | 132.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | AP.TI-655-SLA-CM
Membre du GP | LG-07, LG7000

Chiffre 7180.777.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.795.000

7180.795.000 | Knieabdeckkappe
Validité | 01.10.25 - 31.12.99
Prestation CHF | 36.92 CHF (y.c. TVA)
Prestation CHF | 34.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | 21.561.000.00
Membre du GP | LG-07, LG7000

Chiffre 7180.795.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.796.000

7180.796.000 | Knieabdeckkappe
Validité | 01.10.25 - 31.12.99
Prestation CHF | 36.92 CHF (y.c. TVA)
Prestation CHF | 34.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | 21.561.002.00
Membre du GP | LG-07, LG7000

Chiffre 7180.796.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.797.000

7180.797.000 | Knieabdeckkappe
Validité | 01.10.25 - 31.12.99
Prestation CHF | 36.92 CHF (y.c. TVA)
Prestation CHF | 34.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | 21.561.004.00
Membre du GP | LG-07, LG7000

Chiffre 7180.797.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.802.000

7180.802.000 | Feststellzug für Kniegelenk KA.L...
Validité | 01.10.25 - 31.12.99
Prestation CHF | 41.46 CHF (y.c. TVA)
Prestation CHF | 38.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | KA.AE001-2P
Membre du GP | LG-07, LG7000

Chiffre 7180.802.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.814.000

7180.814.000 | Gewindeanschluss für KA.WLD32
Validité | 01.10.25 - 31.12.99
Prestation CHF | 77.99 CHF (y.c. TVA)
Prestation CHF | 72.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | KA.KPA-20S
Membre du GP | LG-07, LG7000

Chiffre 7180.814.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.815.000

7180.815.000 | Gewindeanschluss für KA.P42
Validité | 01.10.25 - 31.12.99
Prestation CHF | 73.89 CHF (y.c. TVA)
Prestation CHF | 68.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | KA.KPA-21
Membre du GP | LG-07, LG7000

Chiffre 7180.815.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.816.000

7180.816.000 | Gewindeanschluss für KA.LD32
Validité | 01.10.25 - 31.12.99
Prestation CHF | 73.89 CHF (y.c. TVA)
Prestation CHF | 68.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | KA.KPA-22
Membre du GP | LG-07, LG7000

Chiffre 7180.816.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.818.000

7180.818.000 | LimbLogic Ausstossventil
Validité | 01.10.25 - 31.12.99
Prestation CHF | 168.64 CHF (y.c. TVA)
Prestation CHF | 156.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.08
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | WW.LLV-EV
Membre du GP | LG-07, LG7000

Chiffre 7180.818.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09

07.01.09 | Prothesenpassteile Kinder
07.01.09.01 | Prothesenfüsse (Kinder)
07.01.09.02 | Kniegelenke (Kinder)
07.01.09.03 | Hüftgelenke (Kinder)
07.01.09.04 | Stukturteile (Kinder)
07.01.09.05 | Liner (Kinder)
07.01.09.06 | Zubehör (Kinder)


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01

07.01.09.01 | Prothesenfüsse (Kinder)
7191.001.100 | TruPer Kinderfuss Endo
7191.002.100 | Formula Kinderfuss "mitwachsend" Fusslänge und Höhe
7191.002.200 | Formula Kinderfuss mitwachsend Länge
7191.002.300 | AllPro Fuss Kit inkl. Kosmetik u. Spectra Socke
7191.003.000 | Freedom Defender
7191.004.000 | Kinder-S.A.C.H.-Fuss
7191.005.000 | Seattle Child's Play Energy Fuss helle Fusskosmetik
7191.006.000 | Seattle Child's Play Energy Fuss dunkle Fusskosmetik
7191.008.000 | FLEX-FOOT JUNIOR MIT PYRAMIDE
7191.009.000 | Cheetah Xplore Junior Set
7191.010.000 | Vari-Flex Junior Set mit Pyramidenadapter
7191.010.100 | Scout Kinderfuss
7191.012.000 | Kinder SL Profile
7191.013.000 | Kinder Chopart-Platte, AH 6 mm
7191.014.000 | Otto Bock Kinder-Dynamik-Fuss, AH 5 mm
7191.015.000 | Kinder-SACH*-Fuss
7191.016.000 | Kinder-SACH-Fuss, AH 10 mm
7191.017.000 | Cheetah Junior Kit mit NIKE®-Sohle Junior
7191.018.000 | MINI BLADE XT EXT. FOOT PROSTHESIS


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.001.100

7191.001.100 | TruPer Kinderfuss Endo
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1118.35 CHF (y.c. TVA)
Prestation CHF | 1034.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-TPztENxxGy
MB | K2 + K3
Membre du GP | LG-07, LG7000

Chiffre 7191.001.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.002.100

7191.002.100 | Formula Kinderfuss "mitwachsend" Fusslänge und Höhe
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3647.08 CHF (y.c. TVA)
Prestation CHF | 3373.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.178120-XA-C-XXX
Membre du GP | LG-07, LG7000

Chiffre 7191.002.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.002.200

7191.002.200 | Formula Kinderfuss mitwachsend Länge
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2650.83 CHF (y.c. TVA)
Prestation CHF | 2452.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.178120-XA-XXX
Membre du GP | LG-07, LG7000

Chiffre 7191.002.200 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.002.300

7191.002.300 | AllPro Fuss Kit inkl. Kosmetik u. Spectra Socke
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4228.33 CHF (y.c. TVA)
Prestation CHF | 3911.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.13710X-XX-XX-XX
Membre du GP | LG-07, LG7000

Chiffre 7191.002.300 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.003.000

7191.003.000 | Freedom Defender
Validité | 01.10.25 - 31.12.26
Prestation CHF | 1499.40 CHF (y.c. TVA)
Prestation CHF | 1387.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | FS3-00-0xxxx-xx/ FS3-P?
Membre du GP | LG-07, LG7000

Chiffre 7191.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.004.000

7191.004.000 | Kinder-S.A.C.H.-Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 179.72 CHF (y.c. TVA)
Prestation CHF | 166.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.30A26xxx
Membre du GP | LG-07, LG7000

Chiffre 7191.004.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.005.000

7191.005.000 | Seattle Child's Play Energy Fuss helle Fusskosmetik
Validité | 01.10.25 - 31.12.99
Prestation CHF | 475.21 CHF (y.c. TVA)
Prestation CHF | 439.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SEF132-xx-x-xx
Membre du GP | LG-07, LG7000

Chiffre 7191.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.006.000

7191.006.000 | Seattle Child's Play Energy Fuss dunkle Fusskosmetik
Validité | 01.10.25 - 31.12.99
Prestation CHF | 475.21 CHF (y.c. TVA)
Prestation CHF | 439.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | SEF144-xx-x-xx
Membre du GP | LG-07, LG7000

Chiffre 7191.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.008.000

7191.008.000 | FLEX-FOOT JUNIOR MIT PYRAMIDE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1340.17 CHF (y.c. TVA)
Prestation CHF | 1239.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | JRP0XYY1Z
Membre du GP | LG-07, LG7000

Chiffre 7191.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.009.000

7191.009.000 | Cheetah Xplore Junior Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2312.80 CHF (y.c. TVA)
Prestation CHF | 2139.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | CHX0X24
Membre du GP | LG-07, LG7000

Chiffre 7191.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.010.000

7191.010.000 | Vari-Flex Junior Set mit Pyramidenadapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1672.31 CHF (y.c. TVA)
Prestation CHF | 1547.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | VJB0XYYZ
Membre du GP | LG-07, LG7000

Chiffre 7191.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.010.100

7191.010.100 | Scout Kinderfuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1957.20 CHF (y.c. TVA)
Prestation CHF | 1810.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-SCztMxxGy
MB | K2 + K3 + K4
Membre du GP | LG-07, LG7000

Chiffre 7191.010.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.012.000

7191.012.000 | Kinder SL Profile
Validité | 01.10.25 - 31.12.26
Prestation CHF | 1533.13 CHF (y.c. TVA)
Prestation CHF | 1418.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 1E79=xxx
Membre du GP | LG-07, LG7000

Chiffre 7191.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.013.000

7191.013.000 | Kinder Chopart-Platte, AH 6 mm
Validité | 01.10.25 - 31.12.26
Prestation CHF | 1405.35 CHF (y.c. TVA)
Prestation CHF | 1300.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 1E87=xxx
Membre du GP | LG-07, LG7000

Chiffre 7191.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.014.000

7191.014.000 | Otto Bock Kinder-Dynamik-Fuss, AH 5 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 212.42 CHF (y.c. TVA)
Prestation CHF | 196.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 1K10=xxx
Membre du GP | LG-07, LG7000

Chiffre 7191.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.015.000

7191.015.000 | Kinder-SACH*-Fuss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 135.99 CHF (y.c. TVA)
Prestation CHF | 125.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 1K30=xxx
Membre du GP | LG-07, LG7000

Chiffre 7191.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.016.000

7191.016.000 | Kinder-SACH-Fuss, AH 10 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 135.99 CHF (y.c. TVA)
Prestation CHF | 125.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 1S30=xxx
Membre du GP | LG-07, LG7000

Chiffre 7191.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.017.000

7191.017.000 | Cheetah Junior Kit mit NIKE®-Sohle Junior
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2206.00 CHF (y.c. TVA)
Prestation CHF | 2040.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | CJX0X00
Membre du GP | LG-07, LG7000

Chiffre 7191.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.018.000

7191.018.000 | MINI BLADE XT EXT. FOOT PROSTHESIS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2609.26 CHF (y.c. TVA)
Prestation CHF | 2413.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | S&S Sàrl
No d'article | MBXTAxxSM
Membre du GP | LG-07, LG7000

Chiffre 7191.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02

07.01.09.02 | Kniegelenke (Kinder)
7192.001.000 | Modular-Kniegelenk mit Feststellung, monozentrisch
7192.002.000 | Modular-Kniegelenk, 4-achsig
7192.003.000 | Modular-Kniegelenk für Kinder, monozentrisch
7192.004.000 | 2 Achsen Kniegelenk aus Aluminium mit Federvorbringer und Sperre für Kinder TK-1C1 (bis 55Kg)
7192.005.000 | 5 Achsen Kniegelenk aus Aluminium mit Federvorbringer für Knieex. für Kinder TK-40C (bis 55Kg)
7192.006.000 | TOTAL KNEE JUNIOR
7192.007.000 | TOTAL KNEE JUNIOR FÜR KNIEEXARTIKULATION, INKL. ADAPTER
7192.008.000 | TOTAL KNEE JUNIOR FÜR TRANSFEMORAL-VERSORGUNG, INKL. PYRAMIDENADAPTER
7192.010.000 | Modular-Kniegelenk, einachsig,für Kinder
7192.011.000 | Modular-Kniegelenk, einachsig,für Kinder
7192.012.000 | Modular-Kniegelenk für Kinder
7192.013.000 | Modular Kniegelenk für Kinder
7192.013.100 | Modular-Kniegelenk Kinder
7192.015.000 | Pneum. Kniegelenk TehLin 4-Achs Kinder
7192.016.000 | KnieAgil K11 Kindergelenk
7192.017.000 | KnieAgil KL10 Kindergelenk mit Sperre


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.001.000

7192.001.000 | Modular-Kniegelenk mit Feststellung, monozentrisch
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1175.86 CHF (y.c. TVA)
Prestation CHF | 1087.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3K41
Membre du GP | LG-07, LG7000

Chiffre 7192.001.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.002.000

7192.002.000 | Modular-Kniegelenk, 4-achsig
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1132.08 CHF (y.c. TVA)
Prestation CHF | 1047.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3K61
Membre du GP | LG-07, LG7000

Chiffre 7192.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.003.000

7192.003.000 | Modular-Kniegelenk für Kinder, monozentrisch
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1066.03 CHF (y.c. TVA)
Prestation CHF | 986.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3KSTR.31
Membre du GP | LG-07, LG7000

Chiffre 7192.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.004.000

7192.004.000 | 2 Achsen Kniegelenk aus Aluminium mit Federvorbringer und Sperre für Kinder TK-1C1 (bis 55Kg)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 403.16 CHF (y.c. TVA)
Prestation CHF | 372.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TK-1C1
Membre du GP | LG-07, LG7000

Chiffre 7192.004.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.005.000

7192.005.000 | 5 Achsen Kniegelenk aus Aluminium mit Federvorbringer für Knieex. für Kinder TK-40C (bis 55Kg)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 598.55 CHF (y.c. TVA)
Prestation CHF | 553.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TK-40C
Membre du GP | LG-07, LG7000

Chiffre 7192.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.006.000

7192.006.000 | TOTAL KNEE JUNIOR
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2787.20 CHF (y.c. TVA)
Prestation CHF | 2578.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 1100
Membre du GP | LG-07, LG7000

Chiffre 7192.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.007.000

7192.007.000 | TOTAL KNEE JUNIOR FÜR KNIEEXARTIKULATION, INKL. ADAPTER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2976.97 CHF (y.c. TVA)
Prestation CHF | 2753.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 1100-KE
Membre du GP | LG-07, LG7000

Chiffre 7192.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.008.000

7192.008.000 | TOTAL KNEE JUNIOR FÜR TRANSFEMORAL-VERSORGUNG, INKL. PYRAMIDENADAPTER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2976.97 CHF (y.c. TVA)
Prestation CHF | 2753.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 1100-OS
Membre du GP | LG-07, LG7000

Chiffre 7192.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.010.000

7192.010.000 | Modular-Kniegelenk, einachsig,für Kinder
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1029.00 CHF (y.c. TVA)
Prestation CHF | 951.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 3R38
Membre du GP | LG-07, LG7000

Chiffre 7192.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.011.000

7192.011.000 | Modular-Kniegelenk, einachsig,für Kinder
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1147.16 CHF (y.c. TVA)
Prestation CHF | 1061.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 3R39
Membre du GP | LG-07, LG7000

Chiffre 7192.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.012.000

7192.012.000 | Modular-Kniegelenk für Kinder
Validité | 01.10.25 - 31.12.26
Prestation CHF | 2364.69 CHF (y.c. TVA)
Prestation CHF | 2187.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 3R65
Membre du GP | LG-07, LG7000

Chiffre 7192.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.013.000

7192.013.000 | Modular Kniegelenk für Kinder
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1682.41 CHF (y.c. TVA)
Prestation CHF | 1556.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 3R66
Membre du GP | LG-07, LG7000

Chiffre 7192.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.013.100

7192.013.100 | Modular-Kniegelenk Kinder
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4394.97 CHF (y.c. TVA)
Prestation CHF | 4065.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 3R67
Membre du GP | LG-07, LG7000

Chiffre 7192.013.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.015.000

7192.015.000 | Pneum. Kniegelenk TehLin 4-Achs Kinder
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1491.19 CHF (y.c. TVA)
Prestation CHF | 1379.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | 21.192.000.00
Membre du GP | LG-07, LG7000

Chiffre 7192.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.016.000

7192.016.000 | KnieAgil K11 Kindergelenk
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1025.44 CHF (y.c. TVA)
Prestation CHF | 948.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | KA.K11
Membre du GP | LG-07, LG7000

Chiffre 7192.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.017.000

7192.017.000 | KnieAgil KL10 Kindergelenk mit Sperre
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1035.11 CHF (y.c. TVA)
Prestation CHF | 957.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | KA.KL10
Membre du GP | LG-07, LG7000

Chiffre 7192.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.03

07.01.09.03 | Hüftgelenke (Kinder)
7193.001.000 | Modular-Hüftgelenk für Kinder
7193.002.000 | Hüftdisartikulationsgelenk für Kinder aus Aluminium TCH-01 (bis 55Kg)
7193.003.000 | Modular-Hüftgelenk


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.03
  • 7193.001.000

7193.001.000 | Modular-Hüftgelenk für Kinder
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1456.32 CHF (y.c. TVA)
Prestation CHF | 1347.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3K51
Membre du GP | LG-07, LG7000

Chiffre 7193.001.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.03
  • 7193.002.000

7193.002.000 | Hüftdisartikulationsgelenk für Kinder aus Aluminium TCH-01 (bis 55Kg)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 726.86 CHF (y.c. TVA)
Prestation CHF | 672.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TCH-01
Membre du GP | LG-07, LG7000

Chiffre 7193.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.03
  • 7193.003.000

7193.003.000 | Modular-Hüftgelenk
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1370.22 CHF (y.c. TVA)
Prestation CHF | 1267.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 7E8
Membre du GP | LG-07, LG7000

Chiffre 7193.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04

07.01.09.04 | Stukturteile (Kinder)
7194.001.000 | Verbindungsadapter für Kinder mit Justierkern
7194.002.000 | Schaftadapter -Aluminium-
7194.003.000 | Schaftadapter -Aluminium-
7194.004.000 | Doppeladapter -Titan-, 32 mm
7194.005.000 | Doppeladapter -Titan-, 45 mm
7194.006.000 | Doppeladapter -Titan-, 60 mm
7194.007.000 | Schaftadapter -Aluminium-
7194.008.000 | Schaftadapter -Aluminium-
7194.009.000 | Schraubadapter -Aluminium-
7194.010.000 | Schraubadapter 10° abgewinkelt -Aluminium-
7194.011.000 | Schraubadapter mit Justierkern -Aluminium-
7194.012.000 | Schaftansatz -Kunststoff-
7194.013.000 | Rohradapter -Aluminium-
7194.014.000 | Leichtmetallrohr -Aluminium-
7194.015.000 | S.A.C.H.-Fuss-Adapter -Aluminium-
7194.016.000 | Eingussplatte für 3K52
7194.017.000 | Justierkern-Adapter -Stahl-
7194.018.000 | Schaftadapter -Stahl-
7194.019.000 | Eingussanker -Stahl-
7194.020.000 | Winkeladapter für Kinder aus Aluminium TSC-KDC-L (Eigengewicht 46g)
7194.021.000 | Winkeladapter für Kinder aus rostfreiem Stahl TSC-KDCS-L (Eigengewicht 103g)
7194.022.000 | Schaftadapter aus Holz für Kinder TWB-C (Eigengewicht 75g)
7194.022.010 | Child's Play Adjustable Height Clamp Adapter
7194.022.020 | Child's Play Variable Height Adapter
7194.022.030 | Child's Play 4-Hole Pyramid Adapter
7194.022.040 | Child's Play 4-Hole Female Adapter
7194.022.050 | Child's Play Double-Ended Adapter 32 mm
7194.022.060 | Child's Play Clamp Adapter
7194.022.070 | Child's Play Foot Pyramid
7194.022.080 | Child's Play Seattle Mounting Plate
7194.022.090 | Child's Play Kniegelenk mit Sperre
7194.023.000 | Child's Play Symes Nut, Foot Size 13-21cm
7194.024.000 | 23 mm - Rohrset länge 230mm
7194.024.100 | 22mm LP Tube Adapt 300mm Ti
7194.024.200 | 22mm Tube Clamp Ti
7194.025.000 | 4-ARM SCHAFTADAPTER JUNIOR
7194.026.000 | ADAPTER MIT PYRAMIDENAUFNAHME KAT 1 - 7
7194.027.000 | ALUMINIUMROHR 22 MM 300 MM JUNIOR
7194.028.000 | EURO-4-LOCH SCHAFTANSCHLUSSPLATTE JUNIOR
7194.029.000 | EURO-4-LOCH ADAPTER MIT PYRAMIDE JUNIOR
7194.030.000 | EURO-4-LOCH ADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
7194.030.100 | Höhenverstellbarer Adapter (Junior)
7194.031.000 | FLEX-RUN PYRAMIDENADAPTERSET KAT 1 - 7
7194.032.000 | GEWINDEEINSATZ FÜR 4-ARM SCHAFTADAPTER MIT PYRAMIDE JUNIOR
7194.033.000 | GEWINDEEINSATZ FÜR 4-ARM SCHAFTADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
7194.034.000 | PYRAMIDENADAPTER, DREHBAR TITAN / ALUMINIUM
7194.034.100 | 4H Pyr Receiver Rot Pediatric Ti
7194.034.200 | 4H Pyr Adapt Pediatric Ti
7194.035.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
7194.038.000 | Oval 30mm Pylon Adapter Set
7194.039.000 | Oval 30mm Pylon Adapter Set (ohne Kleber)
7194.040.000 | Oval 34 mm Pylon Adapter Set
7194.041.000 | Kinder Fussadapter mit Verschraubung
7194.042.000 | Rohradapter für Kinder, ø 22 mm, Alu
7194.043.000 | Rohrad. F. Kinder,abgew. 13°,ø 22 mm,Alu
7194.044.000 | Kinder Eingussanker m. Justierkerna.,Alu
7194.045.000 | Schaftadapter für Kinder, Aluminium
7194.046.000 | Schraubadapter für Kinder, ø22mm, Aluminium
7194.047.000 | Schraubadapter, ø 34 mm, Titan
7194.048.000 | Schraubadapter D34 m.Justierkern,Titan
7194.049.000 | Schaftansatz für Kinder, Kunststoff
7194.051.000 | Schaftverbindungsw. Kindergelenk Stahl


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.001.000

7194.001.000 | Verbindungsadapter für Kinder mit Justierkern
Validité | 01.10.25 - 31.12.99
Prestation CHF | 160.31 CHF (y.c. TVA)
Prestation CHF | 148.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.100K23/S
Membre du GP | LG-07, LG7000

Chiffre 7194.001.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.002.000

7194.002.000 | Schaftadapter -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 100.53 CHF (y.c. TVA)
Prestation CHF | 93.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.100K3/A
Membre du GP | LG-07, LG7000

Chiffre 7194.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.003.000

7194.003.000 | Schaftadapter -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 234.09 CHF (y.c. TVA)
Prestation CHF | 216.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.100K4/A
Membre du GP | LG-07, LG7000

Chiffre 7194.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.004.000

7194.004.000 | Doppeladapter -Titan-, 32 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 250.90 CHF (y.c. TVA)
Prestation CHF | 232.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.100K50/T32
Membre du GP | LG-07, LG7000

Chiffre 7194.004.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.005.000

7194.005.000 | Doppeladapter -Titan-, 45 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 265.82 CHF (y.c. TVA)
Prestation CHF | 245.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.100K50/T45
Membre du GP | LG-07, LG7000

Chiffre 7194.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.006.000

7194.006.000 | Doppeladapter -Titan-, 60 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 281.01 CHF (y.c. TVA)
Prestation CHF | 259.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.100K50/T60
Membre du GP | LG-07, LG7000

Chiffre 7194.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.007.000

7194.007.000 | Schaftadapter -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 125.40 CHF (y.c. TVA)
Prestation CHF | 116.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.100K90/A
Membre du GP | LG-07, LG7000

Chiffre 7194.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.008.000

7194.008.000 | Schaftadapter -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 118.21 CHF (y.c. TVA)
Prestation CHF | 109.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.100K92/A
Membre du GP | LG-07, LG7000

Chiffre 7194.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.009.000

7194.009.000 | Schraubadapter -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 123.23 CHF (y.c. TVA)
Prestation CHF | 114.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.110K11/A
Membre du GP | LG-07, LG7000

Chiffre 7194.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.010.000

7194.010.000 | Schraubadapter 10° abgewinkelt -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 139.23 CHF (y.c. TVA)
Prestation CHF | 128.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.110K12/A
Membre du GP | LG-07, LG7000

Chiffre 7194.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.011.000

7194.011.000 | Schraubadapter mit Justierkern -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 101.24 CHF (y.c. TVA)
Prestation CHF | 93.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.110K15/A
Membre du GP | LG-07, LG7000

Chiffre 7194.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.012.000

7194.012.000 | Schaftansatz -Kunststoff-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 65.13 CHF (y.c. TVA)
Prestation CHF | 60.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.120K7
Membre du GP | LG-07, LG7000

Chiffre 7194.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.013.000

7194.013.000 | Rohradapter -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 113.88 CHF (y.c. TVA)
Prestation CHF | 105.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.15K2/A300
Membre du GP | LG-07, LG7000

Chiffre 7194.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.014.000

7194.014.000 | Leichtmetallrohr -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 69.45 CHF (y.c. TVA)
Prestation CHF | 64.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.15K2/A320
Membre du GP | LG-07, LG7000

Chiffre 7194.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.015.000

7194.015.000 | S.A.C.H.-Fuss-Adapter -Aluminium-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 94.59 CHF (y.c. TVA)
Prestation CHF | 87.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.160KSTR.1/M8
Membre du GP | LG-07, LG7000

Chiffre 7194.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.016.000

7194.016.000 | Eingussplatte für 3K52
Validité | 01.10.25 - 31.12.99
Prestation CHF | 223.88 CHF (y.c. TVA)
Prestation CHF | 207.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3K51/E25
Membre du GP | LG-07, LG7000

Chiffre 7194.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.017.000

7194.017.000 | Justierkern-Adapter -Stahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 105.34 CHF (y.c. TVA)
Prestation CHF | 97.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3K61/E1
Membre du GP | LG-07, LG7000

Chiffre 7194.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.018.000

7194.018.000 | Schaftadapter -Stahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 110.42 CHF (y.c. TVA)
Prestation CHF | 102.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3K61/E2
Membre du GP | LG-07, LG7000

Chiffre 7194.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.019.000

7194.019.000 | Eingussanker -Stahl-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 185.34 CHF (y.c. TVA)
Prestation CHF | 171.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | STR.3K61/E3
Membre du GP | LG-07, LG7000

Chiffre 7194.019.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.020.000

7194.020.000 | Winkeladapter für Kinder aus Aluminium TSC-KDC-L (Eigengewicht 46g)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 79.40 CHF (y.c. TVA)
Prestation CHF | 73.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TSC-KDC-L
Membre du GP | LG-07, LG7000

Chiffre 7194.020.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.021.000

7194.021.000 | Winkeladapter für Kinder aus rostfreiem Stahl TSC-KDCS-L (Eigengewicht 103g)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 79.40 CHF (y.c. TVA)
Prestation CHF | 73.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TSC-KDCS-L
Membre du GP | LG-07, LG7000

Chiffre 7194.021.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.022.000

7194.022.000 | Schaftadapter aus Holz für Kinder TWB-C (Eigengewicht 75g)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 24.48 CHF (y.c. TVA)
Prestation CHF | 22.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TEH.TWB-C
Membre du GP | LG-07, LG7000

Chiffre 7194.022.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.022.010

7194.022.010 | Child's Play Adjustable Height Clamp Adapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 87.02 CHF (y.c. TVA)
Prestation CHF | 80.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.AAAK100
Membre du GP | LG-07, LG7000

Chiffre 7194.022.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.022.020

7194.022.020 | Child's Play Variable Height Adapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 115.99 CHF (y.c. TVA)
Prestation CHF | 107.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.AAAK135
Membre du GP | LG-07, LG7000

Chiffre 7194.022.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.022.030

7194.022.030 | Child's Play 4-Hole Pyramid Adapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 72.54 CHF (y.c. TVA)
Prestation CHF | 67.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.AAAK210
Membre du GP | LG-07, LG7000

Chiffre 7194.022.030 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.022.040

7194.022.040 | Child's Play 4-Hole Female Adapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 72.54 CHF (y.c. TVA)
Prestation CHF | 67.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.AAAK211
Membre du GP | LG-07, LG7000

Chiffre 7194.022.040 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.022.050

7194.022.050 | Child's Play Double-Ended Adapter 32 mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 68.86 CHF (y.c. TVA)
Prestation CHF | 63.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.AAAK221
Membre du GP | LG-07, LG7000

Chiffre 7194.022.050 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.022.060

7194.022.060 | Child's Play Clamp Adapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 79.72 CHF (y.c. TVA)
Prestation CHF | 73.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.AAAK225
Membre du GP | LG-07, LG7000

Chiffre 7194.022.060 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.022.070

7194.022.070 | Child's Play Foot Pyramid
Validité | 01.10.25 - 31.12.99
Prestation CHF | 87.02 CHF (y.c. TVA)
Prestation CHF | 80.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.AAAK285
Membre du GP | LG-07, LG7000

Chiffre 7194.022.070 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.022.080

7194.022.080 | Child's Play Seattle Mounting Plate
Validité | 01.10.25 - 31.12.99
Prestation CHF | 115.99 CHF (y.c. TVA)
Prestation CHF | 107.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.AAAKSMP
Membre du GP | LG-07, LG7000

Chiffre 7194.022.080 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.022.090

7194.022.090 | Child's Play Kniegelenk mit Sperre
Validité | 01.10.25 - 31.12.99
Prestation CHF | 753.89 CHF (y.c. TVA)
Prestation CHF | 697.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.SSK610A
Membre du GP | LG-07, LG7000

Chiffre 7194.022.090 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.023.000

7194.023.000 | Child's Play Symes Nut, Foot Size 13-21cm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 48.92 CHF (y.c. TVA)
Prestation CHF | 45.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | TRU.SSY301-303
Membre du GP | LG-07, LG7000

Chiffre 7194.023.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.024.000

7194.024.000 | 23 mm - Rohrset länge 230mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 566.93 CHF (y.c. TVA)
Prestation CHF | 524.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | VFX00002
Membre du GP | LG-07, LG7000

Chiffre 7194.024.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.024.100

7194.024.100 | 22mm LP Tube Adapt 300mm Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 100.15 CHF (y.c. TVA)
Prestation CHF | 92.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-TAT30022
Membre du GP | LG-07, LG7000

Chiffre 7194.024.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.024.200

7194.024.200 | 22mm Tube Clamp Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 114.15 CHF (y.c. TVA)
Prestation CHF | 105.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-TCT22
Membre du GP | LG-07, LG7000

Chiffre 7194.024.200 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.025.000

7194.025.000 | 4-ARM SCHAFTADAPTER JUNIOR
Validité | 01.10.25 - 31.12.26
Prestation CHF | 221.82 CHF (y.c. TVA)
Prestation CHF | 205.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | AJ-114040
Membre du GP | LG-07, LG7000

Chiffre 7194.025.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.026.000

7194.026.000 | ADAPTER MIT PYRAMIDENAUFNAHME KAT 1 - 7
Validité | 01.10.25 - 31.12.99
Prestation CHF | 247.82 CHF (y.c. TVA)
Prestation CHF | 229.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CM150161
Membre du GP | LG-07, LG7000

Chiffre 7194.026.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.027.000

7194.027.000 | ALUMINIUMROHR 22 MM 300 MM JUNIOR
Validité | 01.10.25 - 31.12.26
Prestation CHF | 58.70 CHF (y.c. TVA)
Prestation CHF | 54.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | AJ-712010
Membre du GP | LG-07, LG7000

Chiffre 7194.027.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.028.000

7194.028.000 | EURO-4-LOCH SCHAFTANSCHLUSSPLATTE JUNIOR
Validité | 01.10.25 - 31.12.99
Prestation CHF | 91.13 CHF (y.c. TVA)
Prestation CHF | 84.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | AJ-122100
Membre du GP | LG-07, LG7000

Chiffre 7194.028.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.029.000

7194.029.000 | EURO-4-LOCH ADAPTER MIT PYRAMIDE JUNIOR
Validité | 01.10.25 - 31.12.26
Prestation CHF | 170.74 CHF (y.c. TVA)
Prestation CHF | 157.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | AJ-233100
Membre du GP | LG-07, LG7000

Chiffre 7194.029.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.030.000

7194.030.000 | EURO-4-LOCH ADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
Validité | 01.10.25 - 31.12.26
Prestation CHF | 169.55 CHF (y.c. TVA)
Prestation CHF | 156.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | AJ-242100
Membre du GP | LG-07, LG7000

Chiffre 7194.030.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.030.100

7194.030.100 | Höhenverstellbarer Adapter (Junior)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 234.36 CHF (y.c. TVA)
Prestation CHF | 216.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | AJ-542350
Membre du GP | LG-07, LG7000

Chiffre 7194.030.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.031.000

7194.031.000 | FLEX-RUN PYRAMIDENADAPTERSET KAT 1 - 7
Validité | 01.10.25 - 31.12.99
Prestation CHF | 186.20 CHF (y.c. TVA)
Prestation CHF | 172.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | FWX00030
Membre du GP | LG-07, LG7000

Chiffre 7194.031.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.032.000

7194.032.000 | GEWINDEEINSATZ FÜR 4-ARM SCHAFTADAPTER MIT PYRAMIDE JUNIOR
Validité | 01.10.25 - 31.12.26
Prestation CHF | 136.42 CHF (y.c. TVA)
Prestation CHF | 126.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | AJ-133300
Membre du GP | LG-07, LG7000

Chiffre 7194.032.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.033.000

7194.033.000 | GEWINDEEINSATZ FÜR 4-ARM SCHAFTADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
Validité | 01.10.25 - 31.12.26
Prestation CHF | 113.78 CHF (y.c. TVA)
Prestation CHF | 105.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | AJ-142300
Membre du GP | LG-07, LG7000

Chiffre 7194.033.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.034.000

7194.034.000 | PYRAMIDENADAPTER, DREHBAR TITAN / ALUMINIUM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 154.20 CHF (y.c. TVA)
Prestation CHF | 142.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | AJ-833100
Membre du GP | LG-07, LG7000

Chiffre 7194.034.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.034.100

7194.034.100 | 4H Pyr Receiver Rot Pediatric Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 227.17 CHF (y.c. TVA)
Prestation CHF | 210.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-4HPRRTP
Membre du GP | LG-07, LG7000

Chiffre 7194.034.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.034.200

7194.034.200 | 4H Pyr Adapt Pediatric Ti
Validité | 01.10.25 - 31.12.99
Prestation CHF | 114.15 CHF (y.c. TVA)
Prestation CHF | 105.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CP-4HPATP
Membre du GP | LG-07, LG7000

Chiffre 7194.034.200 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.035.000

7194.035.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
Validité | 01.10.25 - 31.12.26
Prestation CHF | 169.55 CHF (y.c. TVA)
Prestation CHF | 156.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | AJ-342100
Membre du GP | LG-07, LG7000

Chiffre 7194.035.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.038.000

7194.038.000 | Oval 30mm Pylon Adapter Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 302.95 CHF (y.c. TVA)
Prestation CHF | 280.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R182=30
Membre du GP | LG-07, LG7000

Chiffre 7194.038.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.039.000

7194.039.000 | Oval 30mm Pylon Adapter Set (ohne Kleber)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 302.95 CHF (y.c. TVA)
Prestation CHF | 280.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R182=30-H
Membre du GP | LG-07, LG7000

Chiffre 7194.039.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.040.000

7194.040.000 | Oval 34 mm Pylon Adapter Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 219.61 CHF (y.c. TVA)
Prestation CHF | 203.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R183=xxx
Membre du GP | LG-07, LG7000

Chiffre 7194.040.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.041.000

7194.041.000 | Kinder Fussadapter mit Verschraubung
Validité | 01.10.25 - 31.12.99
Prestation CHF | 86.64 CHF (y.c. TVA)
Prestation CHF | 80.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R40=xxx
Membre du GP | LG-07, LG7000

Chiffre 7194.041.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.042.000

7194.042.000 | Rohradapter für Kinder, ø 22 mm, Alu
Validité | 01.10.25 - 31.12.99
Prestation CHF | 92.59 CHF (y.c. TVA)
Prestation CHF | 85.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R41=xxx
Membre du GP | LG-07, LG7000

Chiffre 7194.042.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.043.000

7194.043.000 | Rohrad. F. Kinder,abgew. 13°,ø 22 mm,Alu
Validité | 01.10.25 - 31.12.99
Prestation CHF | 111.07 CHF (y.c. TVA)
Prestation CHF | 102.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 2R48
Membre du GP | LG-07, LG7000

Chiffre 7194.043.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.044.000

7194.044.000 | Kinder Eingussanker m. Justierkerna.,Alu
Validité | 01.10.25 - 31.12.99
Prestation CHF | 219.33 CHF (y.c. TVA)
Prestation CHF | 202.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R110
Membre du GP | LG-07, LG7000

Chiffre 7194.044.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.045.000

7194.045.000 | Schaftadapter für Kinder, Aluminium
Validité | 01.10.25 - 31.12.99
Prestation CHF | 106.91 CHF (y.c. TVA)
Prestation CHF | 98.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R60
Membre du GP | LG-07, LG7000

Chiffre 7194.045.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.046.000

7194.046.000 | Schraubadapter für Kinder, ø22mm, Aluminium
Validité | 01.10.25 - 31.12.99
Prestation CHF | 95.07 CHF (y.c. TVA)
Prestation CHF | 87.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R66
Membre du GP | LG-07, LG7000

Chiffre 7194.046.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.047.000

7194.047.000 | Schraubadapter, ø 34 mm, Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 238.41 CHF (y.c. TVA)
Prestation CHF | 220.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R82
Membre du GP | LG-07, LG7000

Chiffre 7194.047.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.048.000

7194.048.000 | Schraubadapter D34 m.Justierkern,Titan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 253.98 CHF (y.c. TVA)
Prestation CHF | 234.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 4R82=P
Membre du GP | LG-07, LG7000

Chiffre 7194.048.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.049.000

7194.049.000 | Schaftansatz für Kinder, Kunststoff
Validité | 01.10.25 - 31.12.99
Prestation CHF | 44.21 CHF (y.c. TVA)
Prestation CHF | 40.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 5R9
Membre du GP | LG-07, LG7000

Chiffre 7194.049.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.051.000

7194.051.000 | Schaftverbindungsw. Kindergelenk Stahl
Validité | 01.10.25 - 31.12.99
Prestation CHF | 108.05 CHF (y.c. TVA)
Prestation CHF | 99.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | 21.276.000.00
Membre du GP | LG-07, LG7000

Chiffre 7194.051.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.05

07.01.09.05 | Liner (Kinder)
7195.002.000 | Alpha Classic Pediatric MAX Buff 3mm Uniform Cushion Liner
7195.003.000 | Alpha Classic Max Buff Uniform Cushion Liner
7195.005.000 | Alpha Classic Pediatric MAX Buff 3mm Uniform Locking Liner
7195.007.000 | IntoLiner Acclimate
7195.008.000 | ICEROSS DERMO JUNIOR DISTALANSCHLUSS WAVE 3 MM
7195.009.000 | ICEROSS STABILO JUNIOR DISTALANSCHLUSS WAVE 3 MM


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.05
  • 7195.002.000

7195.002.000 | Alpha Classic Pediatric MAX Buff 3mm Uniform Cushion Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 425.21 CHF (y.c. TVA)
Prestation CHF | 393.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ALC-583x-E
Membre du GP | LG-07, LG7000

Chiffre 7195.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.05
  • 7195.003.000

7195.003.000 | Alpha Classic Max Buff Uniform Cushion Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 425.21 CHF (y.c. TVA)
Prestation CHF | 393.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ALC-58xx-X
Membre du GP | LG-07, LG7000

Chiffre 7195.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.05
  • 7195.005.000

7195.005.000 | Alpha Classic Pediatric MAX Buff 3mm Uniform Locking Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 547.31 CHF (y.c. TVA)
Prestation CHF | 506.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.ALL-583x-E
Membre du GP | LG-07, LG7000

Chiffre 7195.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.05
  • 7195.007.000

7195.007.000 | IntoLiner Acclimate
Validité | 01.10.25 - 31.12.99
Prestation CHF | 879.56 CHF (y.c. TVA)
Prestation CHF | 813.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 14Y3=xxx
Membre du GP | LG-07, LG7000

Chiffre 7195.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.05
  • 7195.008.000

7195.008.000 | ICEROSS DERMO JUNIOR DISTALANSCHLUSS WAVE 3 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 791.08 CHF (y.c. TVA)
Prestation CHF | 731.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-8302XX
Membre du GP | LG-07, LG7000

Chiffre 7195.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.05
  • 7195.009.000

7195.009.000 | ICEROSS STABILO JUNIOR DISTALANSCHLUSS WAVE 3 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 791.08 CHF (y.c. TVA)
Prestation CHF | 731.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-8301XX
Membre du GP | LG-07, LG7000

Chiffre 7195.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.06

07.01.09.06 | Zubehör (Kinder)
7196.007.000 | KNIEKAPPE TOTAL KNEE JUNIOR KLEIN
7196.008.000 | ANSCHLUSSPLATTE KAT 1 - 7
7196.009.000 | EXTENSIONSHILFE
7196.010.000 | FEDERVORBRINGER
7196.013.000 | FUSSKOSMETIK (16-21) SET, L/R (LINKS/RECHTS)
7196.016.000 | FUSSKOSMETIK (22-24) SET, L/R (LINKS/RECHTS)
7196.017.000 | Grundplatte für Kat. 1 & 3
7196.018.000 | Grundplatte für Kat. 3 & 5
7196.022.000 | ICELOCK 721 SHUTTLE-PIN, 32 MM
7196.023.000 | ICELOCK 721 SHUTTLE-PIN, 56 MM
7196.032.000 | KNIEHÜLSE TOTAL KNEE JUNIOR
7196.033.000 | KNIEKAPPE TOTAL KNEE JUNIOR GROSS
7196.034.000 | Laminationskit
7196.039.000 | SHUTTLE-PIN


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.06
  • 7196.007.000

7196.007.000 | KNIEKAPPE TOTAL KNEE JUNIOR KLEIN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 109.02 CHF (y.c. TVA)
Prestation CHF | 100.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 1150
Membre du GP | LG-07, LG7000

Chiffre 7196.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.06
  • 7196.008.000

7196.008.000 | ANSCHLUSSPLATTE KAT 1 - 7
Validité | 01.10.25 - 31.12.99
Prestation CHF | 61.56 CHF (y.c. TVA)
Prestation CHF | 56.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | FWX40001
Membre du GP | LG-07, LG7000

Chiffre 7196.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.06
  • 7196.009.000

7196.009.000 | EXTENSIONSHILFE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 57.51 CHF (y.c. TVA)
Prestation CHF | 53.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 1105-A
Membre du GP | LG-07, LG7000

Chiffre 7196.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.06
  • 7196.010.000

7196.010.000 | FEDERVORBRINGER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 188.53 CHF (y.c. TVA)
Prestation CHF | 174.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 1170
Membre du GP | LG-07, LG7000

Chiffre 7196.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.06
  • 7196.013.000

7196.013.000 | FUSSKOSMETIK (16-21) SET, L/R (LINKS/RECHTS)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 201.66 CHF (y.c. TVA)
Prestation CHF | 186.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | JRX50XXY
Membre du GP | LG-07, LG7000

Chiffre 7196.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.06
  • 7196.016.000

7196.016.000 | FUSSKOSMETIK (22-24) SET, L/R (LINKS/RECHTS)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 232.52 CHF (y.c. TVA)
Prestation CHF | 215.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | FCA0XXY
Membre du GP | LG-07, LG7000

Chiffre 7196.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.06
  • 7196.017.000

7196.017.000 | Grundplatte für Kat. 1 & 3
Validité | 01.10.25 - 31.12.99
Prestation CHF | 457.86 CHF (y.c. TVA)
Prestation CHF | 423.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CHX50002
Membre du GP | LG-07, LG7000

Chiffre 7196.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.06
  • 7196.018.000

7196.018.000 | Grundplatte für Kat. 3 & 5
Validité | 01.10.25 - 31.12.99
Prestation CHF | 457.86 CHF (y.c. TVA)
Prestation CHF | 423.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CHX50003
Membre du GP | LG-07, LG7000

Chiffre 7196.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.06
  • 7196.022.000

7196.022.000 | ICELOCK 721 SHUTTLE-PIN, 32 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 105.45 CHF (y.c. TVA)
Prestation CHF | 97.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-792000
Membre du GP | LG-07, LG7000

Chiffre 7196.022.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.06
  • 7196.023.000

7196.023.000 | ICELOCK 721 SHUTTLE-PIN, 56 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 105.45 CHF (y.c. TVA)
Prestation CHF | 97.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-792005
Membre du GP | LG-07, LG7000

Chiffre 7196.023.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.06
  • 7196.032.000

7196.032.000 | KNIEHÜLSE TOTAL KNEE JUNIOR
Validité | 01.10.25 - 31.12.99
Prestation CHF | 85.29 CHF (y.c. TVA)
Prestation CHF | 78.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 1145
Membre du GP | LG-07, LG7000

Chiffre 7196.032.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.06
  • 7196.033.000

7196.033.000 | KNIEKAPPE TOTAL KNEE JUNIOR GROSS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 218.20 CHF (y.c. TVA)
Prestation CHF | 201.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 1151
Membre du GP | LG-07, LG7000

Chiffre 7196.033.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.06
  • 7196.034.000

7196.034.000 | Laminationskit
Validité | 01.10.25 - 31.12.99
Prestation CHF | 967.82 CHF (y.c. TVA)
Prestation CHF | 895.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | CHX50001
Membre du GP | LG-07, LG7000

Chiffre 7196.034.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.06
  • 7196.039.000

7196.039.000 | SHUTTLE-PIN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 17.03 CHF (y.c. TVA)
Prestation CHF | 15.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.01.09.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-792031
Membre du GP | LG-07, LG7000

Chiffre 7196.039.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02

07.02 | Prothesenpassteile Arm
07.02.01 | Hände passiv
07.02.02 | Kosmetikhandschuhe (Silikon)
07.02.03 | Handgelenke
07.02.04 | Ellenbogengelenke
07.02.05 | Schultergelenke
07.02.06 | Anbindungssysteme
07.02.07 | Liner
07.02.08 | Accessoires (générales)


  • Chap. 07.02
  • Chap. 07.02.01

07.02.01 | Hände passiv
07.02.01.01 | Hände passiv
07.02.01.02 | Hände zugbetätigt
07.02.01.03 | Hände myoelektrisch


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01

07.02.01.01 | Hände passiv
7310.001.000 | Female Passive Hand standard
7310.002.000 | Female Passive Hand reinforced
7310.003.000 | Female Passive Hand super reinforced
7310.004.000 | Male Passive Hand standard
7310.005.000 | Male Passive Hand reinforced
7310.006.000 | Male Passive Hand super reinforced
7310.007.000 | Male Passive Hand extra reinforced
7310.007.100 | macu4 Explorer BIKE Modul Standard ohne Längenausgleich
7310.007.110 | macu4 Explorer Ball Modul Small mit Längenausgleich
7310.007.200 | macu4 Explorer Ball Modul Small ohne Längenausgleich
7310.007.210 | macu4 Explorer Ball Modul Standard mit Längenausgleich
7310.007.300 | macu4 Explorer Ball Modul Standard ohne Längenausgleich
7310.007.310 | macu4 Explorer Swim Modul Standard ohne Längenausgleich
7310.007.400 | macu4 Explorer Swim Modul Small ohne Längenausgleich
7310.007.410 | macu4 Explorer Twin Modul Standard mit Längenausgleich
7310.007.500 | macu4 Explorer Twin Modul Standard ohne Längenausgleich
7310.007.510 | macu4 Explorer BIKE Modul Standard mit Längenausgleich
7310.007.520 | macu4 Explorer PINCH Module
7310.007.600 | macu4 Explorer Hold Modul
7310.011.000 | Physolino Babyhand
7310.012.000 | mHand Adapt
7310.015.000 | Innenhand für Herren
7310.016.000 | Innenhand für Damen
7310.017.000 | Innenhand für Kinder
7310.018.000 | THREEDEE Systemhand
7310.024.000 | Vincent thumb passive for passive partial hand only (2 passive joints)
7310.025.000 | Vincent thumb passive short for passive partial hand only (1 passive joint)
7312.013.000 | Speedhand


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.001.000

7310.001.000 | Female Passive Hand standard
Validité | 01.10.25 - 31.12.99
Prestation CHF | 165.07 CHF (y.c. TVA)
Prestation CHF | 152.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.5 2xxxx 000
Membre du GP | LG-07, LG7000

Chiffre 7310.001.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.002.000

7310.002.000 | Female Passive Hand reinforced
Validité | 01.10.25 - 31.12.99
Prestation CHF | 303.76 CHF (y.c. TVA)
Prestation CHF | 281.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.5 2xxxx 0x1
Membre du GP | LG-07, LG7000

Chiffre 7310.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.003.000

7310.003.000 | Female Passive Hand super reinforced
Validité | 01.10.25 - 31.12.99
Prestation CHF | 349.54 CHF (y.c. TVA)
Prestation CHF | 323.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.5 2xxxx 0x2
Membre du GP | LG-07, LG7000

Chiffre 7310.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.004.000

7310.004.000 | Male Passive Hand standard
Validité | 01.10.25 - 31.12.99
Prestation CHF | 165.07 CHF (y.c. TVA)
Prestation CHF | 152.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.5 3xxxx 0x0
Membre du GP | LG-07, LG7000

Chiffre 7310.004.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.005.000

7310.005.000 | Male Passive Hand reinforced
Validité | 01.10.25 - 31.12.99
Prestation CHF | 303.76 CHF (y.c. TVA)
Prestation CHF | 281.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.5 3xxxx 0x1
Membre du GP | LG-07, LG7000

Chiffre 7310.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.006.000

7310.006.000 | Male Passive Hand super reinforced
Validité | 01.10.25 - 31.12.99
Prestation CHF | 349.54 CHF (y.c. TVA)
Prestation CHF | 323.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.5 3xxxx 0x2
Membre du GP | LG-07, LG7000

Chiffre 7310.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.007.000

7310.007.000 | Male Passive Hand extra reinforced
Validité | 01.10.25 - 31.12.99
Prestation CHF | 303.76 CHF (y.c. TVA)
Prestation CHF | 281.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.5 3xxxx 0x3
Membre du GP | LG-07, LG7000

Chiffre 7310.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.007.100

7310.007.100 | macu4 Explorer BIKE Modul Standard ohne Längenausgleich
Validité | 01.10.25 - 31.12.99
Prestation CHF | 476.45 CHF (y.c. TVA)
Prestation CHF | 440.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | macu4 AG
No d'article | 7649988373206
Membre du GP | LG-07, LG7000

Chiffre 7310.007.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.007.110

7310.007.110 | macu4 Explorer Ball Modul Small mit Längenausgleich
Validité | 01.10.25 - 31.12.99
Prestation CHF | 372.78 CHF (y.c. TVA)
Prestation CHF | 344.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | macu4 AG
No d'article | 7649988373251
Membre du GP | LG-07, LG7000

Chiffre 7310.007.110 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.007.200

7310.007.200 | macu4 Explorer Ball Modul Small ohne Längenausgleich
Validité | 01.10.25 - 31.12.99
Prestation CHF | 372.78 CHF (y.c. TVA)
Prestation CHF | 344.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | macu4 AG
No d'article | 7649988373244
Membre du GP | LG-07, LG7000

Chiffre 7310.007.200 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.007.210

7310.007.210 | macu4 Explorer Ball Modul Standard mit Längenausgleich
Validité | 01.10.25 - 31.12.99
Prestation CHF | 372.78 CHF (y.c. TVA)
Prestation CHF | 344.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | macu4 AG
No d'article | 7649988373237
Membre du GP | LG-07, LG7000

Chiffre 7310.007.210 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.007.300

7310.007.300 | macu4 Explorer Ball Modul Standard ohne Längenausgleich
Validité | 01.10.25 - 31.12.99
Prestation CHF | 372.78 CHF (y.c. TVA)
Prestation CHF | 344.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | macu4 AG
No d'article | 7649988373220
Membre du GP | LG-07, LG7000

Chiffre 7310.007.300 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.007.310

7310.007.310 | macu4 Explorer Swim Modul Standard ohne Längenausgleich
Validité | 01.10.25 - 31.12.99
Prestation CHF | 212.04 CHF (y.c. TVA)
Prestation CHF | 196.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | macu4 AG
No d'article | 7649988989209
Membre du GP | LG-07, LG7000

Chiffre 7310.007.310 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.007.400

7310.007.400 | macu4 Explorer Swim Modul Small ohne Längenausgleich
Validité | 01.10.25 - 31.12.99
Prestation CHF | 212.04 CHF (y.c. TVA)
Prestation CHF | 196.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | macu4 AG
No d'article | 7649988989216
Membre du GP | LG-07, LG7000

Chiffre 7310.007.400 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.007.410

7310.007.410 | macu4 Explorer Twin Modul Standard mit Längenausgleich
Validité | 01.10.25 - 31.12.99
Prestation CHF | 476.45 CHF (y.c. TVA)
Prestation CHF | 440.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | macu4 AG
No d'article | 7649988373275
Membre du GP | LG-07, LG7000

Chiffre 7310.007.410 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.007.500

7310.007.500 | macu4 Explorer Twin Modul Standard ohne Längenausgleich
Validité | 01.10.25 - 31.12.99
Prestation CHF | 476.45 CHF (y.c. TVA)
Prestation CHF | 440.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | macu4 AG
No d'article | 7649988373268
Membre du GP | LG-07, LG7000

Chiffre 7310.007.500 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.007.510

7310.007.510 | macu4 Explorer BIKE Modul Standard mit Längenausgleich
Validité | 01.10.25 - 31.12.99
Prestation CHF | 476.45 CHF (y.c. TVA)
Prestation CHF | 440.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | macu4 AG
No d'article | 7649988373213
Membre du GP | LG-07, LG7000

Chiffre 7310.007.510 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.007.520

7310.007.520 | macu4 Explorer PINCH Module
Validité | 01.10.25 - 31.12.99
Prestation CHF | 615.63 CHF (y.c. TVA)
Prestation CHF | 569.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | macu4 AG
No d'article | 01081-01082
Membre du GP | LG-07, LG7000

Chiffre 7310.007.520 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.007.600

7310.007.600 | macu4 Explorer Hold Modul
Validité | 01.10.25 - 31.12.99
Prestation CHF | 365.38 CHF (y.c. TVA)
Prestation CHF | 338.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | macu4 AG
No d'article | 01091-01092
Membre du GP | LG-07, LG7000

Chiffre 7310.007.600 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.011.000

7310.011.000 | Physolino Babyhand
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1218.07 CHF (y.c. TVA)
Prestation CHF | 1126.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8K5=xxx
Membre du GP | LG-07, LG7000

Chiffre 7310.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.012.000

7310.012.000 | mHand Adapt
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2976.53 CHF (y.c. TVA)
Prestation CHF | 2753.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8K35*
Membre du GP | LG-07, LG7000

Chiffre 7310.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.015.000

7310.015.000 | Innenhand für Herren
Validité | 01.10.25 - 31.12.99
Prestation CHF | 264.36 CHF (y.c. TVA)
Prestation CHF | 244.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8S7=xxx
Membre du GP | LG-07, LG7000

Chiffre 7310.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.016.000

7310.016.000 | Innenhand für Damen
Validité | 01.10.25 - 31.12.99
Prestation CHF | 264.36 CHF (y.c. TVA)
Prestation CHF | 244.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8S8=xxx
Membre du GP | LG-07, LG7000

Chiffre 7310.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.017.000

7310.017.000 | Innenhand für Kinder
Validité | 01.10.25 - 31.12.99
Prestation CHF | 264.36 CHF (y.c. TVA)
Prestation CHF | 244.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8S9=xxx
Membre du GP | LG-07, LG7000

Chiffre 7310.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.018.000

7310.018.000 | THREEDEE Systemhand
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3677.29 CHF (y.c. TVA)
Prestation CHF | 3401.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | schubert + braun prothesenwerk gmbh
No d'article | 8PWX-XXX
Membre du GP | LG-07, LG7000

Chiffre 7310.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.024.000

7310.024.000 | Vincent thumb passive for passive partial hand only (2 passive joints)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1244.88 CHF (y.c. TVA)
Prestation CHF | 1151.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-152
Membre du GP | LG-07, LG7000

Chiffre 7310.024.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.025.000

7310.025.000 | Vincent thumb passive short for passive partial hand only (1 passive joint)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 700.27 CHF (y.c. TVA)
Prestation CHF | 647.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-153
Membre du GP | LG-07, LG7000

Chiffre 7310.025.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7312.013.000

7312.013.000 | Speedhand
Validité | 01.10.25 - 31.12.99
Prestation CHF | 8820.42 CHF (y.c. TVA)
Prestation CHF | 8159.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8E2*
Membre du GP | LG-07, LG7000

Chiffre 7312.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02

07.02.01.02 | Hände zugbetätigt
7311.001.000 | HOOK, TWO LOAD VO
7311.002.000 | HAND, APRL VC
7311.003.000 | SIERRA VOLUNTARY OPENING HAND
7311.004.000 | APRL VOLUNTARY CLOSING HAND 44-01
7311.005.000 | SIERRA APRL HOOK
7311.006.000 | HOOK 99P
7311.009.000 | HOOK, NEGROID
7311.010.000 | HOOK 3
7311.011.000 | HOOK 6
7311.012.000 | HOOK 7LOL
7311.013.000 | HOOK 8L
7311.014.000 | WORK HOOK HOSMER MODEL 8
7311.015.000 | HOOK 8XL
7311.016.000 | HOOK HOSMER MODEL 88X MEDIUM ADULT SIZE
7311.017.000 | HOOK HOSMER MODEL 99X SMALL ADULT SIZE
7311.018.000 | HOOK 10P
7311.019.000 | HOOK 12P
7311.020.000 | HOOK HOSMER MODEL 10X CHILD SIZE
7311.021.000 | HOOK SS556
7311.022.000 | HOOK 555L SIZE 5 1/4in
7311.023.000 | HOOK HOSMER MODEL 5 ADULT SIZE
7311.024.000 | HOOK HOSMER MODEL 5X ADULT SIZE
7311.025.000 | HOOK HOSMER MODEL 5XA ADULT SIZE
7311.026.000 | HOOK SYNERGETIC PREHENSO, OB/HOSMER
7311.027.000 | S.V.O. HAND ASSY
7311.028.000 | S.V.O. HAND ASSY, PALMER
7311.029.000 | SVC HAND ASSY DORSAL
7311.030.000 | HOOK HOSMER MODEL 10X CHILD M12 x 1,6
7311.031.000 | HOOK, 10P METRIC
7311.032.000 | HOOK, 555 METRIC
7311.033.000 | HOOK, 5XA METRIC
7311.034.000 | HOOK, 88X METRIC, M12x1,6
7311.035.000 | HOOK, 99P METRIC
7311.036.000 | HOOK, 99X METRIC
7311.037.000 | SVC HAND ASSY PALMER
7311.038.000 | HOOK, 5X TITANIUM
7311.039.000 | HOOK, DARK BROWN 10P METRIC
7311.040.000 | HOOK, DARK BROWN 99PN METRIC
7311.040.100 | GripLock Finger
7311.045.000 | Kraftzughook für Jugendliche
7311.048.000 | MovoHook 2Grip Aluminium, beschichtet
7311.050.000 | MovoHook 2Grip Edelstahl, beschichtet
7311.051.000 | Otto Bock Systemhand -passiv-
7311.052.000 | Otto Bock System-Einzughand (Innenzug, Perlon)
7311.053.000 | Otto Bock System-Einzughand (Innenzug, Stahl)
7311.054.000 | Otto Bock System-Einzughand (Aussenzug, Perlon)
7311.055.000 | Otto Bock System-Einzughand (Aussenzug, Stahl)
7311.056.000 | Otto Bock System-Zweizughand (Innenzug, Perlon)
7311.057.000 | Otto Bock System-Zweizughand (Aussenzug, Perlon)
7311.058.000 | Otto Bock System-Zweizughand (Aussenzug, Stahl)


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.001.000

7311.001.000 | HOOK, TWO LOAD VO
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3534.71 CHF (y.c. TVA)
Prestation CHF | 3269.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.5243x
Membre du GP | LG-07, LG7000

Chiffre 7311.001.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.002.000

7311.002.000 | HAND, APRL VC
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1282.71 CHF (y.c. TVA)
Prestation CHF | 1186.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.5254x
Membre du GP | LG-07, LG7000

Chiffre 7311.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.003.000

7311.003.000 | SIERRA VOLUNTARY OPENING HAND
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2867.57 CHF (y.c. TVA)
Prestation CHF | 2652.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.5256x
Membre du GP | LG-07, LG7000

Chiffre 7311.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.004.000

7311.004.000 | APRL VOLUNTARY CLOSING HAND 44-01
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4013.92 CHF (y.c. TVA)
Prestation CHF | 3713.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.525xx
Membre du GP | LG-07, LG7000

Chiffre 7311.004.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.005.000

7311.005.000 | SIERRA APRL HOOK
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2749.79 CHF (y.c. TVA)
Prestation CHF | 2543.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.5260x
Membre du GP | LG-07, LG7000

Chiffre 7311.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.006.000

7311.006.000 | HOOK 99P
Validité | 01.10.25 - 31.12.99
Prestation CHF | 934.63 CHF (y.c. TVA)
Prestation CHF | 864.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.5360x
Membre du GP | LG-07, LG7000

Chiffre 7311.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.009.000

7311.009.000 | HOOK, NEGROID
Validité | 01.10.25 - 31.12.99
Prestation CHF | 794.54 CHF (y.c. TVA)
Prestation CHF | 735.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.5428x
Membre du GP | LG-07, LG7000

Chiffre 7311.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.010.000

7311.010.000 | HOOK 3
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1726.03 CHF (y.c. TVA)
Prestation CHF | 1596.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.5500x
Membre du GP | LG-07, LG7000

Chiffre 7311.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.011.000

7311.011.000 | HOOK 6
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2983.78 CHF (y.c. TVA)
Prestation CHF | 2760.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.5501x
Membre du GP | LG-07, LG7000

Chiffre 7311.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.012.000

7311.012.000 | HOOK 7LOL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1128.89 CHF (y.c. TVA)
Prestation CHF | 1044.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.5502x
Membre du GP | LG-07, LG7000

Chiffre 7311.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.013.000

7311.013.000 | HOOK 8L
Validité | 01.10.25 - 31.12.99
Prestation CHF | 843.83 CHF (y.c. TVA)
Prestation CHF | 780.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.5502x
Membre du GP | LG-07, LG7000

Chiffre 7311.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.014.000

7311.014.000 | WORK HOOK HOSMER MODEL 8
Validité | 01.10.25 - 31.12.99
Prestation CHF | 751.57 CHF (y.c. TVA)
Prestation CHF | 695.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.5502x
Membre du GP | LG-07, LG7000

Chiffre 7311.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.015.000

7311.015.000 | HOOK 8XL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1044.46 CHF (y.c. TVA)
Prestation CHF | 966.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.5503x
Membre du GP | LG-07, LG7000

Chiffre 7311.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.016.000

7311.016.000 | HOOK HOSMER MODEL 88X MEDIUM ADULT SIZE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 660.87 CHF (y.c. TVA)
Prestation CHF | 611.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.5503x
Membre du GP | LG-07, LG7000

Chiffre 7311.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.017.000

7311.017.000 | HOOK HOSMER MODEL 99X SMALL ADULT SIZE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 652.87 CHF (y.c. TVA)
Prestation CHF | 603.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.5504x
Membre du GP | LG-07, LG7000

Chiffre 7311.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.018.000

7311.018.000 | HOOK 10P
Validité | 01.10.25 - 31.12.99
Prestation CHF | 656.00 CHF (y.c. TVA)
Prestation CHF | 606.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.5505x
Membre du GP | LG-07, LG7000

Chiffre 7311.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.019.000

7311.019.000 | HOOK 12P
Validité | 01.10.25 - 31.12.99
Prestation CHF | 711.73 CHF (y.c. TVA)
Prestation CHF | 658.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.5505x
Membre du GP | LG-07, LG7000

Chiffre 7311.019.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.020.000

7311.020.000 | HOOK HOSMER MODEL 10X CHILD SIZE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 657.57 CHF (y.c. TVA)
Prestation CHF | 608.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.5505x
Membre du GP | LG-07, LG7000

Chiffre 7311.020.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.021.000

7311.021.000 | HOOK SS556
Validité | 01.10.25 - 31.12.99
Prestation CHF | 848.69 CHF (y.c. TVA)
Prestation CHF | 785.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.5506x
Membre du GP | LG-07, LG7000

Chiffre 7311.021.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.022.000

7311.022.000 | HOOK 555L SIZE 5 1/4in
Validité | 01.10.25 - 31.12.99
Prestation CHF | 781.35 CHF (y.c. TVA)
Prestation CHF | 722.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.550xx
Membre du GP | LG-07, LG7000

Chiffre 7311.022.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.023.000

7311.023.000 | HOOK HOSMER MODEL 5 ADULT SIZE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 646.49 CHF (y.c. TVA)
Prestation CHF | 598.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.550xx
Membre du GP | LG-07, LG7000

Chiffre 7311.023.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.024.000

7311.024.000 | HOOK HOSMER MODEL 5X ADULT SIZE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 633.74 CHF (y.c. TVA)
Prestation CHF | 586.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.550xx
Membre du GP | LG-07, LG7000

Chiffre 7311.024.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.025.000

7311.025.000 | HOOK HOSMER MODEL 5XA ADULT SIZE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 646.49 CHF (y.c. TVA)
Prestation CHF | 598.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.550xx
Membre du GP | LG-07, LG7000

Chiffre 7311.025.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.026.000

7311.026.000 | HOOK SYNERGETIC PREHENSO, OB/HOSMER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 8553.36 CHF (y.c. TVA)
Prestation CHF | 7912.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.6098x
Membre du GP | LG-07, LG7000

Chiffre 7311.026.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.027.000

7311.027.000 | S.V.O. HAND ASSY
Validité | 01.10.25 - 31.12.99
Prestation CHF | 796.16 CHF (y.c. TVA)
Prestation CHF | 736.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.6106x
Membre du GP | LG-07, LG7000

Chiffre 7311.027.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.028.000

7311.028.000 | S.V.O. HAND ASSY, PALMER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 839.13 CHF (y.c. TVA)
Prestation CHF | 776.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.6148x
Membre du GP | LG-07, LG7000

Chiffre 7311.028.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.029.000

7311.029.000 | SVC HAND ASSY DORSAL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1633.61 CHF (y.c. TVA)
Prestation CHF | 1511.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.6179x
Membre du GP | LG-07, LG7000

Chiffre 7311.029.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.030.000

7311.030.000 | HOOK HOSMER MODEL 10X CHILD M12 x 1,6
Validité | 01.10.25 - 31.12.99
Prestation CHF | 702.22 CHF (y.c. TVA)
Prestation CHF | 649.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.6197x
Membre du GP | LG-07, LG7000

Chiffre 7311.030.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.031.000

7311.031.000 | HOOK, 10P METRIC
Validité | 01.10.25 - 31.12.99
Prestation CHF | 700.60 CHF (y.c. TVA)
Prestation CHF | 648.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.619xx
Membre du GP | LG-07, LG7000

Chiffre 7311.031.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.032.000

7311.032.000 | HOOK, 555 METRIC
Validité | 01.10.25 - 31.12.99
Prestation CHF | 832.75 CHF (y.c. TVA)
Prestation CHF | 770.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.619xx
Membre du GP | LG-07, LG7000

Chiffre 7311.032.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.033.000

7311.033.000 | HOOK, 5XA METRIC
Validité | 01.10.25 - 31.12.99
Prestation CHF | 689.52 CHF (y.c. TVA)
Prestation CHF | 637.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.619xx
Membre du GP | LG-07, LG7000

Chiffre 7311.033.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.034.000

7311.034.000 | HOOK, 88X METRIC, M12x1,6
Validité | 01.10.25 - 31.12.99
Prestation CHF | 667.14 CHF (y.c. TVA)
Prestation CHF | 617.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.619xx
Membre du GP | LG-07, LG7000

Chiffre 7311.034.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.035.000

7311.035.000 | HOOK, 99P METRIC
Validité | 01.10.25 - 31.12.99
Prestation CHF | 719.78 CHF (y.c. TVA)
Prestation CHF | 665.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.619xx
Membre du GP | LG-07, LG7000

Chiffre 7311.035.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.036.000

7311.036.000 | HOOK, 99X METRIC
Validité | 01.10.25 - 31.12.99
Prestation CHF | 703.79 CHF (y.c. TVA)
Prestation CHF | 651.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.619xx
Membre du GP | LG-07, LG7000

Chiffre 7311.036.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.037.000

7311.037.000 | SVC HAND ASSY PALMER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1633.61 CHF (y.c. TVA)
Prestation CHF | 1511.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.61xxx
Membre du GP | LG-07, LG7000

Chiffre 7311.037.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.038.000

7311.038.000 | HOOK, 5X TITANIUM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1342.22 CHF (y.c. TVA)
Prestation CHF | 1241.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.6233x
Membre du GP | LG-07, LG7000

Chiffre 7311.038.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.039.000

7311.039.000 | HOOK, DARK BROWN 10P METRIC
Validité | 01.10.25 - 31.12.99
Prestation CHF | 662.33 CHF (y.c. TVA)
Prestation CHF | 612.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.623xx
Membre du GP | LG-07, LG7000

Chiffre 7311.039.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.040.000

7311.040.000 | HOOK, DARK BROWN 99PN METRIC
Validité | 01.10.25 - 31.12.99
Prestation CHF | 960.14 CHF (y.c. TVA)
Prestation CHF | 888.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.623xx
Membre du GP | LG-07, LG7000

Chiffre 7311.040.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.040.100

7311.040.100 | GripLock Finger
Validité | 01.10.25 - 31.12.99
Prestation CHF | 6116.24 CHF (y.c. TVA)
Prestation CHF | 5657.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | NPD1-00XX
Membre du GP | LG-07, LG7000

Chiffre 7311.040.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.045.000

7311.045.000 | Kraftzughook für Jugendliche
Validité | 01.10.25 - 31.12.99
Prestation CHF | 537.80 CHF (y.c. TVA)
Prestation CHF | 497.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10A37=xxx
Membre du GP | LG-07, LG7000

Chiffre 7311.045.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.048.000

7311.048.000 | MovoHook 2Grip Aluminium, beschichtet
Validité | 01.10.25 - 31.12.99
Prestation CHF | 961.39 CHF (y.c. TVA)
Prestation CHF | 889.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10A71=xxx
Membre du GP | LG-07, LG7000

Chiffre 7311.048.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.050.000

7311.050.000 | MovoHook 2Grip Edelstahl, beschichtet
Validité | 01.10.25 - 31.12.99
Prestation CHF | 865.34 CHF (y.c. TVA)
Prestation CHF | 800.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10A81=xxx
Membre du GP | LG-07, LG7000

Chiffre 7311.050.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.051.000

7311.051.000 | Otto Bock Systemhand -passiv-
Validité | 01.10.25 - 31.12.99
Prestation CHF | 407.75 CHF (y.c. TVA)
Prestation CHF | 377.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8K18=xxx
Membre du GP | LG-07, LG7000

Chiffre 7311.051.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.052.000

7311.052.000 | Otto Bock System-Einzughand (Innenzug, Perlon)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 565.90 CHF (y.c. TVA)
Prestation CHF | 523.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8K20=xxx
Membre du GP | LG-07, LG7000

Chiffre 7311.052.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.053.000

7311.053.000 | Otto Bock System-Einzughand (Innenzug, Stahl)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 565.90 CHF (y.c. TVA)
Prestation CHF | 523.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8K21=xxx
Membre du GP | LG-07, LG7000

Chiffre 7311.053.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.054.000

7311.054.000 | Otto Bock System-Einzughand (Aussenzug, Perlon)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 565.90 CHF (y.c. TVA)
Prestation CHF | 523.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8K22=xxx
Membre du GP | LG-07, LG7000

Chiffre 7311.054.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.055.000

7311.055.000 | Otto Bock System-Einzughand (Aussenzug, Stahl)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 565.90 CHF (y.c. TVA)
Prestation CHF | 523.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8K23=xxx
Membre du GP | LG-07, LG7000

Chiffre 7311.055.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.056.000

7311.056.000 | Otto Bock System-Zweizughand (Innenzug, Perlon)
Validité | 01.10.25 - 31.12.26
Prestation CHF | 967.55 CHF (y.c. TVA)
Prestation CHF | 895.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8K24=xxx
Membre du GP | LG-07, LG7000

Chiffre 7311.056.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.057.000

7311.057.000 | Otto Bock System-Zweizughand (Aussenzug, Perlon)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 967.55 CHF (y.c. TVA)
Prestation CHF | 895.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8K26=xxx
Membre du GP | LG-07, LG7000

Chiffre 7311.057.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.058.000

7311.058.000 | Otto Bock System-Zweizughand (Aussenzug, Stahl)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 967.55 CHF (y.c. TVA)
Prestation CHF | 895.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8K27=xxx
Membre du GP | LG-07, LG7000

Chiffre 7311.058.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03

07.02.01.03 | Hände myoelektrisch
7312.006.000 | Motion EDT Hook
7312.007.000 | MOTION HAND
7312.008.000 | MC ETD Hook with ProPlus Option
7312.009.000 | Motion C ETD ProPlus, w/Titanium Hooks
7312.010.000 | Motion C ETD Standard, w/Titanium Hooks
7312.011.000 | Motion Hand with ProPlus Option
7312.011.010 | COVVI Set mit COVVI Hand Links oder Rechts, Grösse S/M/ oder L, Schnellverschluss, Flex Handgelenk, Überzug, Protektoren,Batterie, Ladegerät, USB Schnittstell, Laminationsring, COAX und Kupplung, 2 Elektroden und Kabel inkl. 2 jahre Garantie
7312.011.020 | COVVI Hand Grösse S/M/oder L, mit Schnellverschluss, Überzug, Protektoren und 2 jahre Garantie
7312.011.100 | ETD 3
7312.014.100 | Systemelektrogreifer DMC VariPlus
7312.016.100 | Systemelektrogreifer DMC VariPlus
7312.017.000 | SYSTEM-ELEKTROHAND DMC PLUS
7312.018.000 | SYSTEM-ELEKTROHAND DIGITAL TWIN
7312.019.000 | SENSORHAND SPEED
7312.020.000 | MYOHAND VARIPLUS SPEED
7312.021.000 | SYSTEM-ELEKTROHAND DMC PLUS
7312.023.000 | SENSORHAND SPEED
7312.024.000 | MYOHAND VARIPLUS SPEED
7312.028.000 | MYOHAND VARIPLUS SPEED
7312.029.000 | TRANSCARPAL-HAND DMC PLUS
7312.031.000 | Otto Bock Elektrohand 2000
7312.032.000 | Otto Bock Elektrohand 2000
7312.032.070 | Bebionic Hand mit EQD
7312.032.071 | Bebionic Hand mit short wrist
7312.032.072 | Bebionic Hand Flex
7312.033.000 | 1 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.034.000 | 2 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.035.000 | 3 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.036.000 | 4 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.037.000 | 5 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.040.000 | i-limb quantum Hand Grösse: XS,S.M.L. mit Verschlussautomat oder Anschluss für Handgelenksdissartikulation inkl. 2 jahre Service, Garantie und Unfallversicherung, sowie kostenloser Leihhandstellung.
7312.047.000 | Vincent finger active (Single Finger, two joints)
7312.048.000 | Vincent thumb active (1 active joint (DIP) 1 passive joint (CP)
7312.049.000 | VINCENTpartial 1aktiver Finger
7312.050.000 | VINCENTPartial 2 aktive Finger
7312.051.000 | VINCENTPartial 3 aktive Finger
7312.051.100 | VINCENTyoung_Paket
7312.051.200 | VINCENTevolution_Paket
7312.051.300 | VINCENTpartial_Vp3_4 Finger_1 Daumen_Paket
7312.051.400 | VINCENTpartial_Vp_4 Finger_Paket
7312.051.500 | VINCENTpartial_Vp_3 Finger_Paket
7312.051.600 | VINCENTpartial_Vp_2 Finger_Paket
7312.051.700 | VINCENTpartial_Vp_1 Finger_Paket
7312.052.000 | Vincent evolution3 (wrist adapter)
7312.053.000 | Vincent evolution3 trans
7312.053.100 | VINCENTpartial - 4 Finger Set
7312.053.110 | VINCENTyoung3 Flexion
7312.054.000 | TASKA CX HAND
7312.055.000 | TASKA HAND GEN1, GEN2
7312.056.000 | Hero Arm Medium oder Large Hand
7312.057.000 | Hero Arm Kinderhand / Small


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.006.000

7312.006.000 | Motion EDT Hook
Validité | 01.10.25 - 31.12.99
Prestation CHF | 6149.00 CHF (y.c. TVA)
Prestation CHF | 5688.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.699 010 03x
Membre du GP | LG-07, LG7000

Chiffre 7312.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.007.000

7312.007.000 | MOTION HAND
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5490.07 CHF (y.c. TVA)
Prestation CHF | 5078.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.699 010 0xx
Membre du GP | LG-07, LG7000

Chiffre 7312.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.008.000

7312.008.000 | MC ETD Hook with ProPlus Option
Validité | 01.10.25 - 31.12.99
Prestation CHF | 8418.18 CHF (y.c. TVA)
Prestation CHF | 7787.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.699 501 05x
Membre du GP | LG-07, LG7000

Chiffre 7312.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.009.000

7312.009.000 | Motion C ETD ProPlus, w/Titanium Hooks
Validité | 01.10.25 - 31.12.99
Prestation CHF | 9025.38 CHF (y.c. TVA)
Prestation CHF | 8349.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.699 501 06x
Membre du GP | LG-07, LG7000

Chiffre 7312.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.010.000

7312.010.000 | Motion C ETD Standard, w/Titanium Hooks
Validité | 01.10.25 - 31.12.99
Prestation CHF | 6807.87 CHF (y.c. TVA)
Prestation CHF | 6297.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.699 501 0xx
Membre du GP | LG-07, LG7000

Chiffre 7312.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.011.000

7312.011.000 | Motion Hand with ProPlus Option
Validité | 01.10.25 - 31.12.99
Prestation CHF | 7832.66 CHF (y.c. TVA)
Prestation CHF | 7245.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.699 501 0xx
Membre du GP | LG-07, LG7000

Chiffre 7312.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.011.010

7312.011.010 | COVVI Set mit COVVI Hand Links oder Rechts, Grösse S/M/ oder L, Schnellverschluss, Flex Handgelenk, Überzug, Protektoren,Batterie, Ladegerät, USB Schnittstell, Laminationsring, COAX und Kupplung, 2 Elektroden und Kabel inkl. 2 jahre Garantie
Validité | 01.10.25 - 31.12.99
Prestation CHF | 23334.25 CHF (y.c. TVA)
Prestation CHF | 21585.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | COV.AK1XXEXXX
Membre du GP | LG-07, LG7000

Chiffre 7312.011.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.011.020

7312.011.020 | COVVI Hand Grösse S/M/oder L, mit Schnellverschluss, Überzug, Protektoren und 2 jahre Garantie
Validité | 01.10.25 - 31.12.99
Prestation CHF | 21212.95 CHF (y.c. TVA)
Prestation CHF | 19623.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | COV.CV1XXQXXXX
Membre du GP | LG-07, LG7000

Chiffre 7312.011.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.011.100

7312.011.100 | ETD 3
Validité | 01.10.25 - 31.12.99
Prestation CHF | 10751.63 CHF (y.c. TVA)
Prestation CHF | 9946.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.50100XX
Membre du GP | LG-07, LG7000

Chiffre 7312.011.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.014.100

7312.014.100 | Systemelektrogreifer DMC VariPlus
Validité | 01.10.25 - 31.12.99
Prestation CHF | 8774.37 CHF (y.c. TVA)
Prestation CHF | 8116.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 8E33=9-1
Membre du GP | LG-07, LG7000

Chiffre 7312.014.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.016.100

7312.016.100 | Systemelektrogreifer DMC VariPlus
Validité | 01.10.25 - 31.12.99
Prestation CHF | 8774.37 CHF (y.c. TVA)
Prestation CHF | 8116.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 8E34=9-1
Membre du GP | LG-07, LG7000

Chiffre 7312.016.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.017.000

7312.017.000 | SYSTEM-ELEKTROHAND DMC PLUS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 6936.56 CHF (y.c. TVA)
Prestation CHF | 6416.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8E38=6
Membre du GP | LG-07, LG7000

Chiffre 7312.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.018.000

7312.018.000 | SYSTEM-ELEKTROHAND DIGITAL TWIN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5650.77 CHF (y.c. TVA)
Prestation CHF | 5227.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8E38=7
Membre du GP | LG-07, LG7000

Chiffre 7312.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.019.000

7312.019.000 | SENSORHAND SPEED
Validité | 01.10.25 - 31.12.99
Prestation CHF | 9147.75 CHF (y.c. TVA)
Prestation CHF | 8462.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8E38=8
Membre du GP | LG-07, LG7000

Chiffre 7312.019.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.020.000

7312.020.000 | MYOHAND VARIPLUS SPEED
Validité | 01.10.25 - 31.12.99
Prestation CHF | 8820.15 CHF (y.c. TVA)
Prestation CHF | 8159.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8E38=9
Membre du GP | LG-07, LG7000

Chiffre 7312.020.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.021.000

7312.021.000 | SYSTEM-ELEKTROHAND DMC PLUS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 6798.35 CHF (y.c. TVA)
Prestation CHF | 6288.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8E39=6
Membre du GP | LG-07, LG7000

Chiffre 7312.021.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.023.000

7312.023.000 | SENSORHAND SPEED
Validité | 01.10.25 - 31.12.99
Prestation CHF | 8993.81 CHF (y.c. TVA)
Prestation CHF | 8319.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8E39=8
Membre du GP | LG-07, LG7000

Chiffre 7312.023.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.024.000

7312.024.000 | MYOHAND VARIPLUS SPEED
Validité | 01.10.25 - 31.12.99
Prestation CHF | 8820.15 CHF (y.c. TVA)
Prestation CHF | 8159.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8E39=9
Membre du GP | LG-07, LG7000

Chiffre 7312.024.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.028.000

7312.028.000 | MYOHAND VARIPLUS SPEED
Validité | 01.10.25 - 31.12.99
Prestation CHF | 8820.15 CHF (y.c. TVA)
Prestation CHF | 8159.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8E41=9
Membre du GP | LG-07, LG7000

Chiffre 7312.028.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.029.000

7312.029.000 | TRANSCARPAL-HAND DMC PLUS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 7722.50 CHF (y.c. TVA)
Prestation CHF | 7143.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8E44=6
Membre du GP | LG-07, LG7000

Chiffre 7312.029.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.031.000

7312.031.000 | Otto Bock Elektrohand 2000
Validité | 01.10.25 - 31.12.99
Prestation CHF | 7437.77 CHF (y.c. TVA)
Prestation CHF | 6880.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8E51=xxx
Membre du GP | LG-07, LG7000

Chiffre 7312.031.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.032.000

7312.032.000 | Otto Bock Elektrohand 2000
Validité | 01.10.25 - 31.12.99
Prestation CHF | 6390.33 CHF (y.c. TVA)
Prestation CHF | 5911.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8E51=xxx
Membre du GP | LG-07, LG7000

Chiffre 7312.032.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.032.070

7312.032.070 | Bebionic Hand mit EQD
Validité | 01.10.25 - 31.12.99
Prestation CHF | 20984.43 CHF (y.c. TVA)
Prestation CHF | 19412.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 8E70=*
Membre du GP | LG-07, LG7000

Chiffre 7312.032.070 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.032.071

7312.032.071 | Bebionic Hand mit short wrist
Validité | 01.10.25 - 31.12.99
Prestation CHF | 21247.22 CHF (y.c. TVA)
Prestation CHF | 19655.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 8E71=*
Membre du GP | LG-07, LG7000

Chiffre 7312.032.071 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.032.072

7312.032.072 | Bebionic Hand Flex
Validité | 01.10.25 - 31.12.99
Prestation CHF | 22390.86 CHF (y.c. TVA)
Prestation CHF | 20713.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 8E72=*
Membre du GP | LG-07, LG7000

Chiffre 7312.032.072 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.033.000

7312.033.000 | 1 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
Validité | 01.10.25 - 31.12.99
Prestation CHF | 34881.76 CHF (y.c. TVA)
Prestation CHF | 32268.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | TBX50008
Membre du GP | LG-07, LG7000

Chiffre 7312.033.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.034.000

7312.034.000 | 2 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
Validité | 01.10.25 - 31.12.99
Prestation CHF | 36957.34 CHF (y.c. TVA)
Prestation CHF | 34188.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | TBX50016
Membre du GP | LG-07, LG7000

Chiffre 7312.034.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.035.000

7312.035.000 | 3 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
Validité | 01.10.25 - 31.12.99
Prestation CHF | 39436.18 CHF (y.c. TVA)
Prestation CHF | 36481.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | TBX50024
Membre du GP | LG-07, LG7000

Chiffre 7312.035.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.036.000

7312.036.000 | 4 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
Validité | 01.10.25 - 31.12.99
Prestation CHF | 41654.12 CHF (y.c. TVA)
Prestation CHF | 38532.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | TBX50032
Membre du GP | LG-07, LG7000

Chiffre 7312.036.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.037.000

7312.037.000 | 5 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
Validité | 01.10.25 - 31.12.99
Prestation CHF | 43872.01 CHF (y.c. TVA)
Prestation CHF | 40584.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | TBX50040
Membre du GP | LG-07, LG7000

Chiffre 7312.037.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.040.000

7312.040.000 | i-limb quantum Hand Grösse: XS,S.M.L. mit Verschlussautomat oder Anschluss für Handgelenksdissartikulation inkl. 2 jahre Service, Garantie und Unfallversicherung, sowie kostenloser Leihhandstellung.
Validité | 01.10.25 - 31.12.99
Prestation CHF | 35344.32 CHF (y.c. TVA)
Prestation CHF | 32695.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | PLXYY000A
Membre du GP | LG-07, LG7000

Chiffre 7312.040.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.047.000

7312.047.000 | Vincent finger active (Single Finger, two joints)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3105.77 CHF (y.c. TVA)
Prestation CHF | 2873.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Vincent Systems
No d'article | 110-110
Membre du GP | LG-07, LG7000

Chiffre 7312.047.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.048.000

7312.048.000 | Vincent thumb active (1 active joint (DIP) 1 passive joint (CP)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3105.77 CHF (y.c. TVA)
Prestation CHF | 2873.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Vincent Systems
No d'article | 110-140
Membre du GP | LG-07, LG7000

Chiffre 7312.048.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.049.000

7312.049.000 | VINCENTpartial 1aktiver Finger
Validité | 01.10.25 - 31.12.99
Prestation CHF | 10068.54 CHF (y.c. TVA)
Prestation CHF | 9314.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Vincent Systems
No d'article | 110-245
Membre du GP | LG-07, LG7000

Chiffre 7312.049.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.050.000

7312.050.000 | VINCENTPartial 2 aktive Finger
Validité | 01.10.25 - 31.12.99
Prestation CHF | 14309.95 CHF (y.c. TVA)
Prestation CHF | 13237.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Vincent Systems
No d'article | 110-246
Membre du GP | LG-07, LG7000

Chiffre 7312.050.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.051.000

7312.051.000 | VINCENTPartial 3 aktive Finger
Validité | 01.10.25 - 31.12.99
Prestation CHF | 18370.89 CHF (y.c. TVA)
Prestation CHF | 16994.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Vincent Systems
No d'article | 110-247
Membre du GP | LG-07, LG7000

Chiffre 7312.051.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.051.100

7312.051.100 | VINCENTyoung_Paket
Validité | 01.10.25 - 31.12.99
Prestation CHF | 45000.30 CHF (y.c. TVA)
Prestation CHF | 41628.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Vincent Systems
No d'article | Vy*
Membre du GP | LG-07, LG7000

Chiffre 7312.051.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.051.200

7312.051.200 | VINCENTevolution_Paket
Validité | 01.10.25 - 31.12.99
Prestation CHF | 58338.38 CHF (y.c. TVA)
Prestation CHF | 53967.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Vincent Systems
No d'article | Ve-A*
Membre du GP | LG-07, LG7000

Chiffre 7312.051.200 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.051.300

7312.051.300 | VINCENTpartial_Vp3_4 Finger_1 Daumen_Paket
Validité | 01.10.25 - 31.12.99
Prestation CHF | 52292.67 CHF (y.c. TVA)
Prestation CHF | 48374.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Vincent Systems
No d'article | Vp3+A-4-T*
Membre du GP | LG-07, LG7000

Chiffre 7312.051.300 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.051.400

7312.051.400 | VINCENTpartial_Vp_4 Finger_Paket
Validité | 01.10.25 - 31.12.99
Prestation CHF | 47680.42 CHF (y.c. TVA)
Prestation CHF | 44107.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Vincent Systems
No d'article | Vp3+A-3*
Membre du GP | LG-07, LG7000

Chiffre 7312.051.400 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.051.500

7312.051.500 | VINCENTpartial_Vp_3 Finger_Paket
Validité | 01.10.25 - 31.12.99
Prestation CHF | 43055.69 CHF (y.c. TVA)
Prestation CHF | 39829.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Vincent Systems
No d'article | Vp3+A-3*
Membre du GP | LG-07, LG7000

Chiffre 7312.051.500 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.051.600

7312.051.600 | VINCENTpartial_Vp_2 Finger_Paket
Validité | 01.10.25 - 31.12.99
Prestation CHF | 38462.20 CHF (y.c. TVA)
Prestation CHF | 35580.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Vincent Systems
No d'article | Vp3+A-2*
Membre du GP | LG-07, LG7000

Chiffre 7312.051.600 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.051.700

7312.051.700 | VINCENTpartial_Vp_1 Finger_Paket
Validité | 01.10.25 - 31.12.99
Prestation CHF | 33800.11 CHF (y.c. TVA)
Prestation CHF | 31267.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Vincent Systems
No d'article | Vp3+A-1*
Membre du GP | LG-07, LG7000

Chiffre 7312.051.700 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.052.000

7312.052.000 | Vincent evolution3 (wrist adapter)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 33690.99 CHF (y.c. TVA)
Prestation CHF | 31166.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Vincent Systems
No d'article | 110-82x
Membre du GP | LG-07, LG7000

Chiffre 7312.052.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.053.000

7312.053.000 | Vincent evolution3 trans
Validité | 01.10.25 - 31.12.99
Prestation CHF | 27816.40 CHF (y.c. TVA)
Prestation CHF | 25732.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Vincent Systems
No d'article | 110-82x
Membre du GP | LG-07, LG7000

Chiffre 7312.053.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.053.100

7312.053.100 | VINCENTpartial - 4 Finger Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 34983.81 CHF (y.c. TVA)
Prestation CHF | 32362.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Vincent Systems
No d'article | 110-248
Membre du GP | LG-07, LG7000

Chiffre 7312.053.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.053.110

7312.053.110 | VINCENTyoung3 Flexion
Validité | 01.10.25 - 31.12.99
Prestation CHF | 29065.28 CHF (y.c. TVA)
Prestation CHF | 26887.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Vincent Systems
No d'article | 100-843
Membre du GP | LG-07, LG7000

Chiffre 7312.053.110 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.054.000

7312.054.000 | TASKA CX HAND
Validité | 01.10.25 - 31.12.99
Prestation CHF | 44443.48 CHF (y.c. TVA)
Prestation CHF | 41113.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Taska Prosthetics GmbH
No d'article | TASKA-D2FB31-U1, TASKA-D2FC31-U1, TASKA-D1FB31-U1, TASKA-D1FC31-U1, TASKA-D2CB31-U1, TASKA-D2CC31-U1, TASKA-D1CB31-U1, TASKA-D1CC31-U1
Membre du GP | LG-07, LG7000

Chiffre 7312.054.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.055.000

7312.055.000 | TASKA HAND GEN1, GEN2
Validité | 01.10.25 - 31.12.99
Prestation CHF | 37168.08 CHF (y.c. TVA)
Prestation CHF | 34383.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Taska Prosthetics GmbH
No d'article: TASKA-B1FA21-U1, TASKA-B2FA21-U1, TASKA-B1FB21-U1, TASKA-B2FB21-U1, TASKA-B1FC21-U1, TASKA-B2FC21-U1, TASKA-B1CA21-U1, TASKA-B2CA21-U1, TASKA-B1CB21-U1, TASKA-B2CB21-U1, TASKA-B1CC21-U1, TASKA-B2CC21-U1, TASKA-C1FA21-U1, TASKA-C2FA21-U1, TASKA-C1FB21-U1, TASKA-C2FB21-U1, TASKA-C1FC21-U1, TASKA-C2FC21-U1, TASKA-C1CA21-U1 TASKA-C2CA21-U1, TASKA-C1CB21-U1, TASKA-C2CB21-U1, TASKA-C1CC21-U1, TASKA-C2CC21-U1
Membre du GP: LG-07, LG7000

Chiffre 7312.055.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.056.000

7312.056.000 | Hero Arm Medium oder Large Hand
Validité | 01.10.25 - 31.12.99
Prestation CHF | 18161.56 CHF (y.c. TVA)
Prestation CHF | 16800.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Johner Institut Schweiz GmbH
No d'article | 5001001000002
Membre du GP | LG-07, LG7000

Chiffre 7312.056.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.057.000

7312.057.000 | Hero Arm Kinderhand / Small
Validité | 01.10.25 - 31.12.99
Prestation CHF | 18161.56 CHF (y.c. TVA)
Prestation CHF | 16800.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.01.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Johner Institut Schweiz GmbH
No d'article | 5001001000001
Membre du GP | LG-07, LG7000

Chiffre 7312.057.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02

07.02.02 | Kosmetikhandschuhe (Silikon)
07.02.02.01 | Kosmetikhandschuhe (Silikon)
07.02.02.02 | Kosmetikhandschuhe


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01

07.02.02.01 | Kosmetikhandschuhe (Silikon)
7320.004.000 | Female Cosmetic Glove Silicone
7320.005.000 | Female Cosmetic Glove MCS
7320.006.000 | Male Cosmetic Glove Silicone
7320.007.000 | Male Cosmetic Glove MCS
7320.008.000 | Prothesenhandschuh Silikon
7320.009.000 | Prothesenhandschuh Silikon
7320.010.000 | Prothesenhandschuh Silikon
7320.010.010 | AxonSkin Silicone Handschuh
7320.010.020 | Handschuh Bebionic schwarz
7320.010.021 | Handschuh Bebionic
7320.010.022 | Handschuh Bebionic
7320.010.023 | MySkin Move Classic
7320.011.000 | i-limb skin Natur Unterarm Handgelenk bis Ellenbogen
7320.013.000 | i-limb™ skin natural (colors 1-18)
7320.018.000 | i-limb™ skin active (transparent und schwarz) TS
7320.020.000 | i-limb skin Natural package x 5
7320.021.000 | Vincent glove PH technical RTV (for partial Hand)
7320.022.000 | Vincent glove PH technical HTV natural (for partial Hand)
7320.023.000 | VINCENTglove - Schnittmustererstellung für VINCENTpartial- Prothese
7320.024.000 | VINCENTglove - textiles Kosmetikhandschuh-Set 35, 45cm
7320.025.000 | VINCENTglove - textiles Kosmetikhandschuh-Set 25 cm
7320.026.000 | Vincent glove PH technical HTV evolution4
7320.027.000 | Vincent glove PH natural evolution3


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.004.000

7320.004.000 | Female Cosmetic Glove Silicone
Validité | 01.10.25 - 31.12.99
Prestation CHF | 272.25 CHF (y.c. TVA)
Prestation CHF | 251.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.3 2xxxx xx 1
Membre du GP | LG-07, LG7000

Chiffre 7320.004.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.005.000

7320.005.000 | Female Cosmetic Glove MCS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 360.03 CHF (y.c. TVA)
Prestation CHF | 333.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.3 2xxxx xx 3
Membre du GP | LG-07, LG7000

Chiffre 7320.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.006.000

7320.006.000 | Male Cosmetic Glove Silicone
Validité | 01.10.25 - 31.12.99
Prestation CHF | 272.25 CHF (y.c. TVA)
Prestation CHF | 251.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.3 3xxxx xx 1
Membre du GP | LG-07, LG7000

Chiffre 7320.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.007.000

7320.007.000 | Male Cosmetic Glove MCS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 360.03 CHF (y.c. TVA)
Prestation CHF | 333.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.3 3xxxx xx 3
Membre du GP | LG-07, LG7000

Chiffre 7320.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.008.000

7320.008.000 | Prothesenhandschuh Silikon
Validité | 01.10.25 - 31.12.99
Prestation CHF | 547.31 CHF (y.c. TVA)
Prestation CHF | 506.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8S14=xxx
Membre du GP | LG-07, LG7000

Chiffre 7320.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.009.000

7320.009.000 | Prothesenhandschuh Silikon
Validité | 01.10.25 - 31.12.99
Prestation CHF | 547.31 CHF (y.c. TVA)
Prestation CHF | 506.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8S15=xxx
Membre du GP | LG-07, LG7000

Chiffre 7320.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.010.000

7320.010.000 | Prothesenhandschuh Silikon
Validité | 01.10.25 - 31.12.99
Prestation CHF | 547.31 CHF (y.c. TVA)
Prestation CHF | 506.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8S16=xxx
Membre du GP | LG-07, LG7000

Chiffre 7320.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.010.010

7320.010.010 | AxonSkin Silicone Handschuh
Validité | 01.10.25 - 31.12.99
Prestation CHF | 794.05 CHF (y.c. TVA)
Prestation CHF | 734.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8S511
Membre du GP | LG-07, LG7000

Chiffre 7320.010.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.010.020

7320.010.020 | Handschuh Bebionic schwarz
Validité | 01.10.25 - 31.12.99
Prestation CHF | 497.75 CHF (y.c. TVA)
Prestation CHF | 460.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8S710=*
Membre du GP | LG-07, LG7000

Chiffre 7320.010.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.010.021

7320.010.021 | Handschuh Bebionic
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1179.86 CHF (y.c. TVA)
Prestation CHF | 1091.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8S711=*M*
Membre du GP | LG-07, LG7000

Chiffre 7320.010.021 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.010.022

7320.010.022 | Handschuh Bebionic
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1163.32 CHF (y.c. TVA)
Prestation CHF | 1076.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8S711=*S*
Membre du GP | LG-07, LG7000

Chiffre 7320.010.022 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.010.023

7320.010.023 | MySkin Move Classic
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2039.31 CHF (y.c. TVA)
Prestation CHF | 1886.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 88A16=2
Membre du GP | LG-07, LG7000

Chiffre 7320.010.023 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.011.000

7320.011.000 | i-limb skin Natur Unterarm Handgelenk bis Ellenbogen
Validité | 01.10.25 - 31.12.99
Prestation CHF | 241.98 CHF (y.c. TVA)
Prestation CHF | 223.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 0666XX
Membre du GP | LG-07, LG7000

Chiffre 7320.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.013.000

7320.013.000 | i-limb™ skin natural (colors 1-18)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 344.68 CHF (y.c. TVA)
Prestation CHF | 318.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 066XXX
Membre du GP | LG-07, LG7000

Chiffre 7320.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.018.000

7320.018.000 | i-limb™ skin active (transparent und schwarz) TS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 133.83 CHF (y.c. TVA)
Prestation CHF | 123.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | MP0920XX
Membre du GP | LG-07, LG7000

Chiffre 7320.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.020.000

7320.020.000 | i-limb skin Natural package x 5
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1170.61 CHF (y.c. TVA)
Prestation CHF | 1082.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | Natural package x 4
Membre du GP | LG-07, LG7000

Chiffre 7320.020.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.021.000

7320.021.000 | Vincent glove PH technical RTV (for partial Hand)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 972.63 CHF (y.c. TVA)
Prestation CHF | 899.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-610-R/L
Membre du GP | LG-07, LG7000

Chiffre 7320.021.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.022.000

7320.022.000 | Vincent glove PH technical HTV natural (for partial Hand)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2113.79 CHF (y.c. TVA)
Prestation CHF | 1955.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-611-R/L
Membre du GP | LG-07, LG7000

Chiffre 7320.022.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.023.000

7320.023.000 | VINCENTglove - Schnittmustererstellung für VINCENTpartial- Prothese
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2050.98 CHF (y.c. TVA)
Prestation CHF | 1897.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Vincent Systems
No d'article | 10023
Membre du GP | LG-07, LG7000

Chiffre 7320.023.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.024.000

7320.024.000 | VINCENTglove - textiles Kosmetikhandschuh-Set 35, 45cm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1480.81 CHF (y.c. TVA)
Prestation CHF | 1369.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 10014
Membre du GP | LG-07, LG7000

Chiffre 7320.024.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.025.000

7320.025.000 | VINCENTglove - textiles Kosmetikhandschuh-Set 25 cm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1154.40 CHF (y.c. TVA)
Prestation CHF | 1067.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 10013
Membre du GP | LG-07, LG7000

Chiffre 7320.025.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.026.000

7320.026.000 | Vincent glove PH technical HTV evolution4
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2113.79 CHF (y.c. TVA)
Prestation CHF | 1955.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-631-R/L
Membre du GP | LG-07, LG7000

Chiffre 7320.026.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.027.000

7320.027.000 | Vincent glove PH natural evolution3
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3345.75 CHF (y.c. TVA)
Prestation CHF | 3095.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.01
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Vincent Systems
No d'article | 110-632-R/L
Membre du GP | LG-07, LG7000

Chiffre 7320.027.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02

07.02.02.02 | Kosmetikhandschuhe
7321.001.000 | Female Cosmetic Glove PVC Standard
7321.002.000 | Female Cosmetic Glove PVC Expanded
7321.003.000 | Female Cosmetic Glove MCV Standard
7321.004.000 | Female Cosmetic Glove MCV Expanded
7321.005.000 | Male Cosmetic Glove PVC Standard (OB Hände)
7321.006.000 | Male Cosmetic Glove MCV standard (OB Hände)
7321.007.000 | Male Cosmetic Glove MCV Standard
7321.008.000 | Male Cosmetic Glove PVC Standard
7321.009.000 | Male Cosmetic Glove PVC Expanded
7321.010.000 | Male Cosmetic Glove MCV Expanded
7321.011.000 | Female Cosmertic Glove Hard PVC
7321.012.000 | Male Cosmertic Glove Hard PVC
7321.013.000 | Handüberzug
7321.014.000 | Prothesenhandschuh
7321.015.000 | MyoSkin Natural
7321.016.000 | Prothesenhandschuh
7321.017.000 | MyoSkin Natural
7321.018.000 | Prothesenhandschuh
7321.019.000 | MyoSkin Natural
7321.020.000 | Prothesenhandschuh
7321.021.000 | MyolinoSkin Natural
7321.022.000 | Prothesenhandschuh für Herren
7321.023.000 | MovoSkin Natural
7321.024.000 | Prothesenhandschuh für Damen
7321.025.000 | AxonSkin Black Handschuh
7321.026.000 | AxonSkin Natural für Herren
7321.027.000 | AxonSkin Natural für Damen
7321.028.000 | MovoSkin Natural
7321.029.000 | Prothesenhandschuh für Kinder
7321.030.000 | MovolinoSkin Natural
7321.031.000 | i-limb™ skin contour (light und tan und transparent)
7321.032.000 | i-limb™ skin contour TS (light und tan und transparent)
7321.034.000 | i-limb™ skin active Handschuh XS (transparent und schwarz) TS
7321.035.000 | i-limb™ skin active Handschuh XS (transparent und schwarz)
7321.036.000 | i-limb™ skin active Handschuh (transparent und schwarz)
7321.037.000 | mHand Skin Natural


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.001.000

7321.001.000 | Female Cosmetic Glove PVC Standard
Validité | 01.10.25 - 31.12.99
Prestation CHF | 90.43 CHF (y.c. TVA)
Prestation CHF | 83.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.1 2xxxx xx 1
Membre du GP | LG-07, LG7000

Chiffre 7321.001.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.002.000

7321.002.000 | Female Cosmetic Glove PVC Expanded
Validité | 01.10.25 - 31.12.99
Prestation CHF | 103.72 CHF (y.c. TVA)
Prestation CHF | 95.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.1 2xxxx xx 2
Membre du GP | LG-07, LG7000

Chiffre 7321.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.003.000

7321.003.000 | Female Cosmetic Glove MCV Standard
Validité | 01.10.25 - 31.12.99
Prestation CHF | 177.34 CHF (y.c. TVA)
Prestation CHF | 164.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.1 2xxxx xx 3
Membre du GP | LG-07, LG7000

Chiffre 7321.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.004.000

7321.004.000 | Female Cosmetic Glove MCV Expanded
Validité | 01.10.25 - 31.12.99
Prestation CHF | 190.80 CHF (y.c. TVA)
Prestation CHF | 176.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.1 2xxxx xx 4
Membre du GP | LG-07, LG7000

Chiffre 7321.004.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.005.000

7321.005.000 | Male Cosmetic Glove PVC Standard (OB Hände)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 103.72 CHF (y.c. TVA)
Prestation CHF | 95.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.1 307xx xx 1
Membre du GP | LG-07, LG7000

Chiffre 7321.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.006.000

7321.006.000 | Male Cosmetic Glove MCV standard (OB Hände)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 190.80 CHF (y.c. TVA)
Prestation CHF | 176.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.1 307xx xx3
Membre du GP | LG-07, LG7000

Chiffre 7321.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.007.000

7321.007.000 | Male Cosmetic Glove MCV Standard
Validité | 01.10.25 - 31.12.99
Prestation CHF | 177.34 CHF (y.c. TVA)
Prestation CHF | 164.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.1 3xxxx xx3
Membre du GP | LG-07, LG7000

Chiffre 7321.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.008.000

7321.008.000 | Male Cosmetic Glove PVC Standard
Validité | 01.10.25 - 31.12.99
Prestation CHF | 90.43 CHF (y.c. TVA)
Prestation CHF | 83.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.1 3xxxx xx 1
Membre du GP | LG-07, LG7000

Chiffre 7321.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.009.000

7321.009.000 | Male Cosmetic Glove PVC Expanded
Validité | 01.10.25 - 31.12.99
Prestation CHF | 103.72 CHF (y.c. TVA)
Prestation CHF | 95.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.1 3xxxx xx 2
Membre du GP | LG-07, LG7000

Chiffre 7321.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.010.000

7321.010.000 | Male Cosmetic Glove MCV Expanded
Validité | 01.10.25 - 31.12.99
Prestation CHF | 190.80 CHF (y.c. TVA)
Prestation CHF | 176.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.1 3xxxx xx 4
Membre du GP | LG-07, LG7000

Chiffre 7321.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.011.000

7321.011.000 | Female Cosmertic Glove Hard PVC
Validité | 01.10.25 - 31.12.99
Prestation CHF | 209.01 CHF (y.c. TVA)
Prestation CHF | 193.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.2 2xxxx xx 1
Membre du GP | LG-07, LG7000

Chiffre 7321.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.012.000

7321.012.000 | Male Cosmertic Glove Hard PVC
Validité | 01.10.25 - 31.12.99
Prestation CHF | 209.01 CHF (y.c. TVA)
Prestation CHF | 193.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.2 3xxxx xx 1
Membre du GP | LG-07, LG7000

Chiffre 7321.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.013.000

7321.013.000 | Handüberzug
Validité | 01.10.25 - 31.12.26
Prestation CHF | 60.27 CHF (y.c. TVA)
Prestation CHF | 55.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8K2=xxx
Membre du GP | LG-07, LG7000

Chiffre 7321.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.014.000

7321.014.000 | Prothesenhandschuh
Validité | 01.10.25 - 31.12.99
Prestation CHF | 198.85 CHF (y.c. TVA)
Prestation CHF | 183.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8S11=xxx
Membre du GP | LG-07, LG7000

Chiffre 7321.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.015.000

7321.015.000 | MyoSkin Natural
Validité | 01.10.25 - 31.12.99
Prestation CHF | 450.67 CHF (y.c. TVA)
Prestation CHF | 416.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8S11N=xxx
Membre du GP | LG-07, LG7000

Chiffre 7321.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.016.000

7321.016.000 | Prothesenhandschuh
Validité | 01.10.25 - 31.12.99
Prestation CHF | 198.85 CHF (y.c. TVA)
Prestation CHF | 183.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8S12=xxx
Membre du GP | LG-07, LG7000

Chiffre 7321.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.017.000

7321.017.000 | MyoSkin Natural
Validité | 01.10.25 - 31.12.99
Prestation CHF | 464.24 CHF (y.c. TVA)
Prestation CHF | 429.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8S12N=xxx
Membre du GP | LG-07, LG7000

Chiffre 7321.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.018.000

7321.018.000 | Prothesenhandschuh
Validité | 01.10.25 - 31.12.99
Prestation CHF | 198.85 CHF (y.c. TVA)
Prestation CHF | 183.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8S13=xxx
Membre du GP | LG-07, LG7000

Chiffre 7321.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.019.000

7321.019.000 | MyoSkin Natural
Validité | 01.10.25 - 31.12.99
Prestation CHF | 464.24 CHF (y.c. TVA)
Prestation CHF | 429.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8S13N=xxx
Membre du GP | LG-07, LG7000

Chiffre 7321.019.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.020.000

7321.020.000 | Prothesenhandschuh
Validité | 01.10.25 - 31.12.99
Prestation CHF | 331.33 CHF (y.c. TVA)
Prestation CHF | 306.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8S20=xxx
Membre du GP | LG-07, LG7000

Chiffre 7321.020.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.021.000

7321.021.000 | MyolinoSkin Natural
Validité | 01.10.25 - 31.12.99
Prestation CHF | 464.24 CHF (y.c. TVA)
Prestation CHF | 429.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8S20N=xxx
Membre du GP | LG-07, LG7000

Chiffre 7321.021.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.022.000

7321.022.000 | Prothesenhandschuh für Herren
Validité | 01.10.25 - 31.12.99
Prestation CHF | 198.85 CHF (y.c. TVA)
Prestation CHF | 183.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8S4=xxx
Membre du GP | LG-07, LG7000

Chiffre 7321.022.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.023.000

7321.023.000 | MovoSkin Natural
Validité | 01.10.25 - 31.12.99
Prestation CHF | 464.24 CHF (y.c. TVA)
Prestation CHF | 429.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8S4N=xxx
Membre du GP | LG-07, LG7000

Chiffre 7321.023.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.024.000

7321.024.000 | Prothesenhandschuh für Damen
Validité | 01.10.25 - 31.12.99
Prestation CHF | 198.85 CHF (y.c. TVA)
Prestation CHF | 183.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8S5=xxx
Membre du GP | LG-07, LG7000

Chiffre 7321.024.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.025.000

7321.025.000 | AxonSkin Black Handschuh
Validité | 01.10.25 - 31.12.99
Prestation CHF | 570.44 CHF (y.c. TVA)
Prestation CHF | 527.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 8S500=xxx
Membre du GP | LG-07, LG7000

Chiffre 7321.025.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.026.000

7321.026.000 | AxonSkin Natural für Herren
Validité | 01.10.25 - 31.12.99
Prestation CHF | 692.65 CHF (y.c. TVA)
Prestation CHF | 640.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 8S501=xxx
Membre du GP | LG-07, LG7000

Chiffre 7321.026.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.027.000

7321.027.000 | AxonSkin Natural für Damen
Validité | 01.10.25 - 31.12.99
Prestation CHF | 692.65 CHF (y.c. TVA)
Prestation CHF | 640.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 8S502=xxx
Membre du GP | LG-07, LG7000

Chiffre 7321.027.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.028.000

7321.028.000 | MovoSkin Natural
Validité | 01.10.25 - 31.12.99
Prestation CHF | 464.24 CHF (y.c. TVA)
Prestation CHF | 429.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8S5N=xxx
Membre du GP | LG-07, LG7000

Chiffre 7321.028.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.029.000

7321.029.000 | Prothesenhandschuh für Kinder
Validité | 01.10.25 - 31.12.99
Prestation CHF | 198.85 CHF (y.c. TVA)
Prestation CHF | 183.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8S6=xxx
Membre du GP | LG-07, LG7000

Chiffre 7321.029.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.030.000

7321.030.000 | MovolinoSkin Natural
Validité | 01.10.25 - 31.12.99
Prestation CHF | 464.24 CHF (y.c. TVA)
Prestation CHF | 429.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8S6N=xxx
Membre du GP | LG-07, LG7000

Chiffre 7321.030.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.031.000

7321.031.000 | i-limb™ skin contour (light und tan und transparent)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 255.49 CHF (y.c. TVA)
Prestation CHF | 236.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | PL35XXXX
Membre du GP | LG-07, LG7000

Chiffre 7321.031.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.032.000

7321.032.000 | i-limb™ skin contour TS (light und tan und transparent)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 297.65 CHF (y.c. TVA)
Prestation CHF | 275.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | PL38XXXX
Membre du GP | LG-07, LG7000

Chiffre 7321.032.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.034.000

7321.034.000 | i-limb™ skin active Handschuh XS (transparent und schwarz) TS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 141.18 CHF (y.c. TVA)
Prestation CHF | 130.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | PL38000X
Membre du GP | LG-07, LG7000

Chiffre 7321.034.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.035.000

7321.035.000 | i-limb™ skin active Handschuh XS (transparent und schwarz)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 105.56 CHF (y.c. TVA)
Prestation CHF | 97.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | PL35300X
Membre du GP | LG-07, LG7000

Chiffre 7321.035.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.036.000

7321.036.000 | i-limb™ skin active Handschuh (transparent und schwarz)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 105.56 CHF (y.c. TVA)
Prestation CHF | 97.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 09202X
Membre du GP | LG-07, LG7000

Chiffre 7321.036.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.037.000

7321.037.000 | mHand Skin Natural
Validité | 01.10.25 - 31.12.99
Prestation CHF | 221.61 CHF (y.c. TVA)
Prestation CHF | 205.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.02.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8S18*
Membre du GP | LG-07, LG7000

Chiffre 7321.037.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03

07.02.03 | Handgelenke
7330.001.000 | WRIST DISARTC FRIC MEDIUM WA600A
7330.002.000 | WD QUICK CHANGE WRIST
7330.003.000 | QUICK CHANGE WRIST WD-400S
7330.004.000 | WRIST, FRICTION WE-100N 32 MM DIAMETER
7330.005.000 | WRIST, NYLON FRICTION WE200N
7330.006.000 | NYLON FRICTION WRIST WE-300N
7330.007.000 | WRIST, FRICTION ECONOMY WE501
7330.008.000 | WRIST, NYLON FRICTION WE500N
7330.009.000 | WRIST, FRICTION, SS WE500S
7330.010.000 | WRIST WE500SL HD STAINLESS STEEL
7330.011.000 | WRIST, APRL CHILD WF-51
7330.012.000 | WRIST QUICK CHANGE, SS WD400SS
7330.013.000 | WRIST, PASSIVE ENDO 12MM
7330.014.000 | WRIST ASSY 50MM WE501
7330.015.000 | WRIST,OVAL FRICTION DISCONNECT
7330.016.000 | WRIST ASSY FD 1 3/4 IN.
7330.017.000 | WRIST FRICTION DISCONNECT w/LAM. RING 2 INCH
7330.018.000 | FLEXION WRIST ASSY METRIC
7330.019.000 | FLEXION WRIST ASSY FW300 12MM, MEDIUM/SMALL 4,4CM
7330.020.000 | FLEXION WRIST ASSY METRIC
7330.021.000 | WRIST WE500N WITH LAMINATION RING
7330.022.000 | WRIST, TITANIUM 2 IN.
7330.023.000 | QD WRIST INSERT SUB-ASSY 1/2-21
7330.024.000 | QD WRIST INSERT SUB-ASSY 12MM
7330.025.000 | QUICK DISCONNECT WRIST ASSY 1/2-20+
7330.026.000 | QUICK DISCONNECT WRIST AS 12MM+
7330.027.000 | WEDGE GRIP, ROUND LARGE
7330.028.000 | QUICK DISCONNECT OVAL WRI ASSY 12MM+
7330.029.000 | QUICK DISCONNECT OVAL WRI ASSY 1/2-20+
7330.030.000 | WEDGE GRIP, OVAL LARGE
7330.031.000 | WEDGE GRIP, ROUND LARGE METRIC
7330.032.000 | WEDGE GRIP, OVAL LARGE METRIC
7330.033.000 | FOUR FUNCTION WRIST
7330.034.000 | QUICK DISCON'T WRIST ASSY 1/2-20,RD MED+
7330.035.000 | QUICK DISCON'T WRIST ASSY 1/2-20,OVAL M+
7330.036.000 | QUICK DISCON'T WRIST OVAL MEDIUM, WITHOUT INSERT
7330.037.000 | WRIST, WADGE GRIP ROUND MEDIUM
7330.038.000 | WEDGE GRIP, OVAL MEDIUM
7330.039.000 | FLEXION WRIST FOR INHAND WRIST ROTATOR
7330.040.000 | MC IN HAND WRIST ROTATOR
7330.041.000 | Ab / Adduction Flexion Wrist-ETD. 4-positions
7330.042.000 | Motion C Wrist Rotator ProWrist
7330.043.000 | Motion C Wrist Rotator, Standard
7330.045.000 | Otto Bock Handgelenk
7330.048.000 | Kugelrasten-Handgelenk, kurz
7330.049.100 | wrist transcarpal
7330.049.200 | wrist short
7330.049.300 | wrist eqd
7330.049.400 | wrist flex
7330.050.000 | Handgelenk
7330.051.000 | MyoWrist Transcarpal
7330.052.000 | MovoWrist Flex
7330.053.000 | MyoWrist 2Act
7330.054.000 | MyolinoWrist 2001
7330.055.000 | Kugelrasten-Handgelenk
7330.057.000 | Handgelenk
7330.058.000 | Flexionsgelenk
7330.060.000 | i-Limb Wrist
7330.061.000 | i-LIMB WRIST mit Fernelektroden
7330.062.000 | Passives Handgelenk für kosmetische Armprothesen


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.001.000

7330.001.000 | WRIST DISARTC FRIC MEDIUM WA600A
Validité | 01.10.25 - 31.12.99
Prestation CHF | 151.29 CHF (y.c. TVA)
Prestation CHF | 139.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.52119
Membre du GP | LG-07, LG7000

Chiffre 7330.001.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.002.000

7330.002.000 | WD QUICK CHANGE WRIST
Validité | 01.10.25 - 31.12.99
Prestation CHF | 253.17 CHF (y.c. TVA)
Prestation CHF | 234.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.52127
Membre du GP | LG-07, LG7000

Chiffre 7330.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.003.000

7330.003.000 | QUICK CHANGE WRIST WD-400S
Validité | 01.10.25 - 31.12.99
Prestation CHF | 311.17 CHF (y.c. TVA)
Prestation CHF | 287.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.52128
Membre du GP | LG-07, LG7000

Chiffre 7330.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.004.000

7330.004.000 | WRIST, FRICTION WE-100N 32 MM DIAMETER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 132.21 CHF (y.c. TVA)
Prestation CHF | 122.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.52142
Membre du GP | LG-07, LG7000

Chiffre 7330.004.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.005.000

7330.005.000 | WRIST, NYLON FRICTION WE200N
Validité | 01.10.25 - 31.12.99
Prestation CHF | 159.18 CHF (y.c. TVA)
Prestation CHF | 147.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.52147
Membre du GP | LG-07, LG7000

Chiffre 7330.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.006.000

7330.006.000 | NYLON FRICTION WRIST WE-300N
Validité | 01.10.25 - 31.12.99
Prestation CHF | 159.18 CHF (y.c. TVA)
Prestation CHF | 147.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.52156
Membre du GP | LG-07, LG7000

Chiffre 7330.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.007.000

7330.007.000 | WRIST, FRICTION ECONOMY WE501
Validité | 01.10.25 - 31.12.99
Prestation CHF | 100.32 CHF (y.c. TVA)
Prestation CHF | 92.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.52159
Membre du GP | LG-07, LG7000

Chiffre 7330.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.008.000

7330.008.000 | WRIST, NYLON FRICTION WE500N
Validité | 01.10.25 - 31.12.99
Prestation CHF | 159.18 CHF (y.c. TVA)
Prestation CHF | 147.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.52160
Membre du GP | LG-07, LG7000

Chiffre 7330.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.009.000

7330.009.000 | WRIST, FRICTION, SS WE500S
Validité | 01.10.25 - 31.12.99
Prestation CHF | 146.53 CHF (y.c. TVA)
Prestation CHF | 135.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.52162
Membre du GP | LG-07, LG7000

Chiffre 7330.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.010.000

7330.010.000 | WRIST WE500SL HD STAINLESS STEEL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 174.64 CHF (y.c. TVA)
Prestation CHF | 161.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.52163
Membre du GP | LG-07, LG7000

Chiffre 7330.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.011.000

7330.011.000 | WRIST, APRL CHILD WF-51
Validité | 01.10.25 - 31.12.99
Prestation CHF | 174.64 CHF (y.c. TVA)
Prestation CHF | 161.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.52176
Membre du GP | LG-07, LG7000

Chiffre 7330.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.012.000

7330.012.000 | WRIST QUICK CHANGE, SS WD400SS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 111.29 CHF (y.c. TVA)
Prestation CHF | 102.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.53896
Membre du GP | LG-07, LG7000

Chiffre 7330.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.013.000

7330.013.000 | WRIST, PASSIVE ENDO 12MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 140.15 CHF (y.c. TVA)
Prestation CHF | 129.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.56966
Membre du GP | LG-07, LG7000

Chiffre 7330.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.014.000

7330.014.000 | WRIST ASSY 50MM WE501
Validité | 01.10.25 - 31.12.99
Prestation CHF | 140.10 CHF (y.c. TVA)
Prestation CHF | 129.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.57062
Membre du GP | LG-07, LG7000

Chiffre 7330.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.015.000

7330.015.000 | WRIST,OVAL FRICTION DISCONNECT
Validité | 01.10.25 - 31.12.99
Prestation CHF | 375.00 CHF (y.c. TVA)
Prestation CHF | 346.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.58150
Membre du GP | LG-07, LG7000

Chiffre 7330.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.016.000

7330.016.000 | WRIST ASSY FD 1 3/4 IN.
Validité | 01.10.25 - 31.12.99
Prestation CHF | 652.87 CHF (y.c. TVA)
Prestation CHF | 603.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.58151
Membre du GP | LG-07, LG7000

Chiffre 7330.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.017.000

7330.017.000 | WRIST FRICTION DISCONNECT w/LAM. RING 2 INCH
Validité | 01.10.25 - 31.12.99
Prestation CHF | 778.64 CHF (y.c. TVA)
Prestation CHF | 720.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.58152
Membre du GP | LG-07, LG7000

Chiffre 7330.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.018.000

7330.018.000 | FLEXION WRIST ASSY METRIC
Validité | 01.10.25 - 31.12.99
Prestation CHF | 456.99 CHF (y.c. TVA)
Prestation CHF | 422.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.58219
Membre du GP | LG-07, LG7000

Chiffre 7330.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.019.000

7330.019.000 | FLEXION WRIST ASSY FW300 12MM, MEDIUM/SMALL 4,4CM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 456.99 CHF (y.c. TVA)
Prestation CHF | 422.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.58220
Membre du GP | LG-07, LG7000

Chiffre 7330.019.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.020.000

7330.020.000 | FLEXION WRIST ASSY METRIC
Validité | 01.10.25 - 31.12.99
Prestation CHF | 433.16 CHF (y.c. TVA)
Prestation CHF | 400.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.58221
Membre du GP | LG-07, LG7000

Chiffre 7330.020.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.021.000

7330.021.000 | WRIST WE500N WITH LAMINATION RING
Validité | 01.10.25 - 31.12.99
Prestation CHF | 226.15 CHF (y.c. TVA)
Prestation CHF | 209.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.58684
Membre du GP | LG-07, LG7000

Chiffre 7330.021.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.022.000

7330.022.000 | WRIST, TITANIUM 2 IN.
Validité | 01.10.25 - 31.12.99
Prestation CHF | 539.74 CHF (y.c. TVA)
Prestation CHF | 499.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.59491
Membre du GP | LG-07, LG7000

Chiffre 7330.022.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.023.000

7330.023.000 | QD WRIST INSERT SUB-ASSY 1/2-21
Validité | 01.10.25 - 31.12.99
Prestation CHF | 87.62 CHF (y.c. TVA)
Prestation CHF | 81.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.61860
Membre du GP | LG-07, LG7000

Chiffre 7330.023.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.024.000

7330.024.000 | QD WRIST INSERT SUB-ASSY 12MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 87.62 CHF (y.c. TVA)
Prestation CHF | 81.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.61861
Membre du GP | LG-07, LG7000

Chiffre 7330.024.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.025.000

7330.025.000 | QUICK DISCONNECT WRIST ASSY 1/2-20+
Validité | 01.10.25 - 31.12.99
Prestation CHF | 273.93 CHF (y.c. TVA)
Prestation CHF | 253.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.61862
Membre du GP | LG-07, LG7000

Chiffre 7330.025.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.026.000

7330.026.000 | QUICK DISCONNECT WRIST AS 12MM+
Validité | 01.10.25 - 31.12.99
Prestation CHF | 273.93 CHF (y.c. TVA)
Prestation CHF | 253.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.61863
Membre du GP | LG-07, LG7000

Chiffre 7330.026.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.027.000

7330.027.000 | WEDGE GRIP, ROUND LARGE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 264.36 CHF (y.c. TVA)
Prestation CHF | 244.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.61897
Membre du GP | LG-07, LG7000

Chiffre 7330.027.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.028.000

7330.028.000 | QUICK DISCONNECT OVAL WRI ASSY 12MM+
Validité | 01.10.25 - 31.12.99
Prestation CHF | 329.60 CHF (y.c. TVA)
Prestation CHF | 304.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.61921
Membre du GP | LG-07, LG7000

Chiffre 7330.028.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.029.000

7330.029.000 | QUICK DISCONNECT OVAL WRI ASSY 1/2-20+
Validité | 01.10.25 - 31.12.99
Prestation CHF | 329.60 CHF (y.c. TVA)
Prestation CHF | 304.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.61922
Membre du GP | LG-07, LG7000

Chiffre 7330.029.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.030.000

7330.030.000 | WEDGE GRIP, OVAL LARGE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 348.73 CHF (y.c. TVA)
Prestation CHF | 322.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.61970
Membre du GP | LG-07, LG7000

Chiffre 7330.030.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.031.000

7330.031.000 | WEDGE GRIP, ROUND LARGE METRIC
Validité | 01.10.25 - 31.12.99
Prestation CHF | 221.44 CHF (y.c. TVA)
Prestation CHF | 204.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.62174
Membre du GP | LG-07, LG7000

Chiffre 7330.031.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.032.000

7330.032.000 | WEDGE GRIP, OVAL LARGE METRIC
Validité | 01.10.25 - 31.12.99
Prestation CHF | 302.52 CHF (y.c. TVA)
Prestation CHF | 279.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.62175
Membre du GP | LG-07, LG7000

Chiffre 7330.032.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.033.000

7330.033.000 | FOUR FUNCTION WRIST
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1374.11 CHF (y.c. TVA)
Prestation CHF | 1271.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.62268
Membre du GP | LG-07, LG7000

Chiffre 7330.033.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.034.000

7330.034.000 | QUICK DISCON'T WRIST ASSY 1/2-20,RD MED+
Validité | 01.10.25 - 31.12.99
Prestation CHF | 358.24 CHF (y.c. TVA)
Prestation CHF | 331.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.62342
Membre du GP | LG-07, LG7000

Chiffre 7330.034.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.035.000

7330.035.000 | QUICK DISCON'T WRIST ASSY 1/2-20,OVAL M+
Validité | 01.10.25 - 31.12.99
Prestation CHF | 584.39 CHF (y.c. TVA)
Prestation CHF | 540.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.62343
Membre du GP | LG-07, LG7000

Chiffre 7330.035.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.036.000

7330.036.000 | QUICK DISCON'T WRIST OVAL MEDIUM, WITHOUT INSERT
Validité | 01.10.25 - 31.12.99
Prestation CHF | 492.02 CHF (y.c. TVA)
Prestation CHF | 455.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.62344
Membre du GP | LG-07, LG7000

Chiffre 7330.036.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.037.000

7330.037.000 | WRIST, WADGE GRIP ROUND MEDIUM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 374.19 CHF (y.c. TVA)
Prestation CHF | 346.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.62351
Membre du GP | LG-07, LG7000

Chiffre 7330.037.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.038.000

7330.038.000 | WEDGE GRIP, OVAL MEDIUM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 649.68 CHF (y.c. TVA)
Prestation CHF | 601.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.62354
Membre du GP | LG-07, LG7000

Chiffre 7330.038.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.039.000

7330.039.000 | FLEXION WRIST FOR INHAND WRIST ROTATOR
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2104.60 CHF (y.c. TVA)
Prestation CHF | 1946.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.699 010 68x
Membre du GP | LG-07, LG7000

Chiffre 7330.039.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.040.000

7330.040.000 | MC IN HAND WRIST ROTATOR
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4471.93 CHF (y.c. TVA)
Prestation CHF | 4136.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.699 010 68x
Membre du GP | LG-07, LG7000

Chiffre 7330.040.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.041.000

7330.041.000 | Ab / Adduction Flexion Wrist-ETD. 4-positions
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2104.60 CHF (y.c. TVA)
Prestation CHF | 1946.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.699 010 793
Membre du GP | LG-07, LG7000

Chiffre 7330.041.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.042.000

7330.042.000 | Motion C Wrist Rotator ProWrist
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5926.10 CHF (y.c. TVA)
Prestation CHF | 5482.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.699 501 0xx
Membre du GP | LG-07, LG7000

Chiffre 7330.042.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.043.000

7330.043.000 | Motion C Wrist Rotator, Standard
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4378.81 CHF (y.c. TVA)
Prestation CHF | 4050.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.699 501 0xx
Membre du GP | LG-07, LG7000

Chiffre 7330.043.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.045.000

7330.045.000 | Otto Bock Handgelenk
Validité | 01.10.25 - 31.12.99
Prestation CHF | 135.07 CHF (y.c. TVA)
Prestation CHF | 124.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10V18=xxx
Membre du GP | LG-07, LG7000

Chiffre 7330.045.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.048.000

7330.048.000 | Kugelrasten-Handgelenk, kurz
Validité | 01.10.25 - 31.12.99
Prestation CHF | 447.91 CHF (y.c. TVA)
Prestation CHF | 414.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10V30
Membre du GP | LG-07, LG7000

Chiffre 7330.048.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.049.100

7330.049.100 | wrist transcarpal
Validité | 01.10.25 - 31.12.99
Prestation CHF | 962.09 CHF (y.c. TVA)
Prestation CHF | 890.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 10V64*
Membre du GP | LG-07, LG7000

Chiffre 7330.049.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.049.200

7330.049.200 | wrist short
Validité | 01.10.25 - 31.12.99
Prestation CHF | 962.09 CHF (y.c. TVA)
Prestation CHF | 890.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 10V63*
Membre du GP | LG-07, LG7000

Chiffre 7330.049.200 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.049.300

7330.049.300 | wrist eqd
Validité | 01.10.25 - 31.12.99
Prestation CHF | 962.09 CHF (y.c. TVA)
Prestation CHF | 890.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 10V62*
Membre du GP | LG-07, LG7000

Chiffre 7330.049.300 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.049.400

7330.049.400 | wrist flex
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1783.65 CHF (y.c. TVA)
Prestation CHF | 1650.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 10V61=1
Membre du GP | LG-07, LG7000

Chiffre 7330.049.400 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.050.000

7330.050.000 | Handgelenk
Validité | 01.10.25 - 31.12.99
Prestation CHF | 132.37 CHF (y.c. TVA)
Prestation CHF | 122.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10V36=xxx
Membre du GP | LG-07, LG7000

Chiffre 7330.050.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.051.000

7330.051.000 | MyoWrist Transcarpal
Validité | 01.10.25 - 31.12.99
Prestation CHF | 894.20 CHF (y.c. TVA)
Prestation CHF | 827.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10V38=xxx
Membre du GP | LG-07, LG7000

Chiffre 7330.051.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.052.000

7330.052.000 | MovoWrist Flex
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1391.25 CHF (y.c. TVA)
Prestation CHF | 1287.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10V39=xxx
Membre du GP | LG-07, LG7000

Chiffre 7330.052.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.053.000

7330.053.000 | MyoWrist 2Act
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1775.60 CHF (y.c. TVA)
Prestation CHF | 1642.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10V40
Membre du GP | LG-07, LG7000

Chiffre 7330.053.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.054.000

7330.054.000 | MyolinoWrist 2001
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1045.11 CHF (y.c. TVA)
Prestation CHF | 966.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10V51=xxx
Membre du GP | LG-07, LG7000

Chiffre 7330.054.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.055.000

7330.055.000 | Kugelrasten-Handgelenk
Validité | 01.10.25 - 31.12.99
Prestation CHF | 441.32 CHF (y.c. TVA)
Prestation CHF | 408.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10V8
Membre du GP | LG-07, LG7000

Chiffre 7330.055.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.057.000

7330.057.000 | Handgelenk
Validité | 01.10.25 - 31.12.99
Prestation CHF | 653.30 CHF (y.c. TVA)
Prestation CHF | 604.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9E323=xxx
Membre du GP | LG-07, LG7000

Chiffre 7330.057.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.058.000

7330.058.000 | Flexionsgelenk
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3641.24 CHF (y.c. TVA)
Prestation CHF | 3368.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | PL2381XY
Membre du GP | LG-07, LG7000

Chiffre 7330.058.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.060.000

7330.060.000 | i-Limb Wrist
Validité | 01.10.25 - 31.12.99
Prestation CHF | 9059.48 CHF (y.c. TVA)
Prestation CHF | 8380.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | TBX50547
Membre du GP | LG-07, LG7000

Chiffre 7330.060.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.061.000

7330.061.000 | i-LIMB WRIST mit Fernelektroden
Validité | 01.10.25 - 31.12.99
Prestation CHF | 9059.48 CHF (y.c. TVA)
Prestation CHF | 8380.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | TBX50548
Membre du GP | LG-07, LG7000

Chiffre 7330.061.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.062.000

7330.062.000 | Passives Handgelenk für kosmetische Armprothesen
Validité | 01.10.25 - 31.12.99
Prestation CHF | 246.79 CHF (y.c. TVA)
Prestation CHF | 228.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.03
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | schubert + braun prothesenwerk gmbh
No d'article | 8PW15=3
Membre du GP | LG-07, LG7000

Chiffre 7330.062.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04

07.02.04 | Ellenbogengelenke
7340.003.000 | E-50 Elbow Child with outside Cable
7340.004.000 | E-50 Elbow Child with inside Cable
7340.005.000 | Hinge Locking SM R PR E2501
7340.006.000 | ELBOW, STD FRICTION ONLY E400F
7340.007.000 | HINGE, LOCKING HD R PR E5500A
7340.008.000 | HINGE, FLAIL ARM FAH-100R
7340.009.000 | HINGE, FLAIL ARM FAH-100AR
7340.010.000 | HINGE, FLAIL ARM FAH100B
7340.011.000 | HINGE RESIDUAL LIMB ACT PAIR
7340.012.000 | LOCKING HINGE
7340.013.000 | ELBOW,E400 W/O SADDLE
7340.014.000 | ELBOW,E200 W/O SADDLE
7340.015.000 | ELBOW,E50 W/O SADDLE
7340.016.000 | ELBOW,E400F W/O SADDLE
7340.017.000 | ELBOW,E200F W/O SADDLE
7340.018.000 | ELBOW,E50F W/O SADDLE
7340.019.000 | ELBOW, ALTERNATING LOCK
7340.020.000 | ELBOW, MANUAL LOCK, R
7340.021.000 | ELBOW MANUAL LOCK, L
7340.022.000 | ELBOW ELECTRIC, NY EXOSKELETAL, MEDIUM
7340.023.000 | ELBOW, ELECTRIC FREESWING SW LG
7340.024.000 | ENDOSKEL ELECTRIC ELBOW MEDIUM HOSMER
7340.025.000 | ELBOW E200 F FRICTION
7340.026.000 | ENDOSKELETAL ELBOW
7340.027.000 | ELBOW ASSY DOUBLE SECTOR
7340.028.000 | ELBOW ASSY,DOUBLE SECTOR SST
7340.029.000 | ELBOW, HD E400 INSIDE CABLE
7340.030.000 | ELBOW, ELEC. EXO MEDIUM CENTRI MYO WIRED
7340.031.000 | ELBOW, ELEC, EXO LARGE CENTRI MYO WIRED
7340.032.000 | U3 PLUS-UTAH ARTIFICIAL ARM
7340.033.000 | Utah Hybrid Arm Package
7340.034.000 | Elbow - Hosmer E2 for use with ProC
7340.035.000 | UTAH ARM 3 PACKAGE 230V
7340.035.100 | Endo-Arm Ellbogen
7340.038.000 | Dynamic Arm inkl. Ladegerät und Netzteil
7340.038.010 | Dynamic Arm Plus
7340.039.000 | MovolinoArm Friction
7340.040.000 | Ellbogenpassteil für Kinder
7340.043.000 | Ellbogen-Passteil
7340.046.000 | ERGOARM
7340.047.000 | ERGOARM PLUS
7340.048.000 | ERGOARM HYBRID PLUS
7340.049.000 | Ellbogenpassteil
7340.050.000 | ERGOARM ELECTRONIC PLUS
7340.057.000 | Modular-Ellbogengelenk
7340.059.000 | Passives Ellbogengelenk für kosmetische Armprothesen


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.003.000

7340.003.000 | E-50 Elbow Child with outside Cable
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1434.65 CHF (y.c. TVA)
Prestation CHF | 1327.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.681 050 556
Membre du GP | LG-07, LG7000

Chiffre 7340.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.004.000

7340.004.000 | E-50 Elbow Child with inside Cable
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1700.47 CHF (y.c. TVA)
Prestation CHF | 1573.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.681 050 557
Membre du GP | LG-07, LG7000

Chiffre 7340.004.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.005.000

7340.005.000 | Hinge Locking SM R PR E2501
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1108.13 CHF (y.c. TVA)
Prestation CHF | 1025.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.681 053 881
Membre du GP | LG-07, LG7000

Chiffre 7340.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.006.000

7340.006.000 | ELBOW, STD FRICTION ONLY E400F
Validité | 01.10.25 - 31.12.99
Prestation CHF | 794.54 CHF (y.c. TVA)
Prestation CHF | 735.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.53363
Membre du GP | LG-07, LG7000

Chiffre 7340.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.007.000

7340.007.000 | HINGE, LOCKING HD R PR E5500A
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1614.47 CHF (y.c. TVA)
Prestation CHF | 1493.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.53884
Membre du GP | LG-07, LG7000

Chiffre 7340.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.008.000

7340.008.000 | HINGE, FLAIL ARM FAH-100R
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1571.50 CHF (y.c. TVA)
Prestation CHF | 1453.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.53887
Membre du GP | LG-07, LG7000

Chiffre 7340.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.009.000

7340.009.000 | HINGE, FLAIL ARM FAH-100AR
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1378.82 CHF (y.c. TVA)
Prestation CHF | 1275.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.53888
Membre du GP | LG-07, LG7000

Chiffre 7340.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.010.000

7340.010.000 | HINGE, FLAIL ARM FAH100B
Validité | 01.10.25 - 31.12.99
Prestation CHF | 318.46 CHF (y.c. TVA)
Prestation CHF | 294.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.53889
Membre du GP | LG-07, LG7000

Chiffre 7340.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.011.000

7340.011.000 | HINGE RESIDUAL LIMB ACT PAIR
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1192.56 CHF (y.c. TVA)
Prestation CHF | 1103.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.5388x
Membre du GP | LG-07, LG7000

Chiffre 7340.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.012.000

7340.012.000 | LOCKING HINGE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1108.13 CHF (y.c. TVA)
Prestation CHF | 1025.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.538xx
Membre du GP | LG-07, LG7000

Chiffre 7340.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.013.000

7340.013.000 | ELBOW,E400 W/O SADDLE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 947.39 CHF (y.c. TVA)
Prestation CHF | 876.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.54444
Membre du GP | LG-07, LG7000

Chiffre 7340.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.014.000

7340.014.000 | ELBOW,E200 W/O SADDLE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 896.37 CHF (y.c. TVA)
Prestation CHF | 829.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.54445
Membre du GP | LG-07, LG7000

Chiffre 7340.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.015.000

7340.015.000 | ELBOW,E50 W/O SADDLE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1084.19 CHF (y.c. TVA)
Prestation CHF | 1002.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.54446
Membre du GP | LG-07, LG7000

Chiffre 7340.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.016.000

7340.016.000 | ELBOW,E400F W/O SADDLE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 708.60 CHF (y.c. TVA)
Prestation CHF | 655.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.54447
Membre du GP | LG-07, LG7000

Chiffre 7340.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.017.000

7340.017.000 | ELBOW,E200F W/O SADDLE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 671.95 CHF (y.c. TVA)
Prestation CHF | 621.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.54448
Membre du GP | LG-07, LG7000

Chiffre 7340.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.018.000

7340.018.000 | ELBOW,E50F W/O SADDLE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 770.70 CHF (y.c. TVA)
Prestation CHF | 712.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.54449
Membre du GP | LG-07, LG7000

Chiffre 7340.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.019.000

7340.019.000 | ELBOW, ALTERNATING LOCK
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1469.57 CHF (y.c. TVA)
Prestation CHF | 1359.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.55135
Membre du GP | LG-07, LG7000

Chiffre 7340.019.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.020.000

7340.020.000 | ELBOW, MANUAL LOCK, R
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1444.11 CHF (y.c. TVA)
Prestation CHF | 1335.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.55170
Membre du GP | LG-07, LG7000

Chiffre 7340.020.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.021.000

7340.021.000 | ELBOW MANUAL LOCK, L
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1444.11 CHF (y.c. TVA)
Prestation CHF | 1335.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.56344
Membre du GP | LG-07, LG7000

Chiffre 7340.021.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.022.000

7340.022.000 | ELBOW ELECTRIC, NY EXOSKELETAL, MEDIUM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 623.03 CHF (y.c. TVA)
Prestation CHF | 576.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.57431
Membre du GP | LG-07, LG7000

Chiffre 7340.022.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.023.000

7340.023.000 | ELBOW, ELECTRIC FREESWING SW LG
Validité | 01.10.25 - 31.12.99
Prestation CHF | 482.56 CHF (y.c. TVA)
Prestation CHF | 446.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.57432
Membre du GP | LG-07, LG7000

Chiffre 7340.023.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.024.000

7340.024.000 | ENDOSKEL ELECTRIC ELBOW MEDIUM HOSMER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1282.71 CHF (y.c. TVA)
Prestation CHF | 1186.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.57442
Membre du GP | LG-07, LG7000

Chiffre 7340.024.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.025.000

7340.025.000 | ELBOW E200 F FRICTION
Validité | 01.10.25 - 31.12.99
Prestation CHF | 864.64 CHF (y.c. TVA)
Prestation CHF | 799.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.58183
Membre du GP | LG-07, LG7000

Chiffre 7340.025.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.026.000

7340.026.000 | ENDOSKELETAL ELBOW
Validité | 01.10.25 - 31.12.99
Prestation CHF | 861.39 CHF (y.c. TVA)
Prestation CHF | 796.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.60012
Membre du GP | LG-07, LG7000

Chiffre 7340.026.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.027.000

7340.027.000 | ELBOW ASSY DOUBLE SECTOR
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1854.89 CHF (y.c. TVA)
Prestation CHF | 1715.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.60149
Membre du GP | LG-07, LG7000

Chiffre 7340.027.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.028.000

7340.028.000 | ELBOW ASSY,DOUBLE SECTOR SST
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2655.80 CHF (y.c. TVA)
Prestation CHF | 2456.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.60665
Membre du GP | LG-07, LG7000

Chiffre 7340.028.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.029.000

7340.029.000 | ELBOW, HD E400 INSIDE CABLE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1194.18 CHF (y.c. TVA)
Prestation CHF | 1104.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.61658
Membre du GP | LG-07, LG7000

Chiffre 7340.029.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.030.000

7340.030.000 | ELBOW, ELEC. EXO MEDIUM CENTRI MYO WIRED
Validité | 01.10.25 - 31.12.99
Prestation CHF | 8086.69 CHF (y.c. TVA)
Prestation CHF | 7480.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.62566
Membre du GP | LG-07, LG7000

Chiffre 7340.030.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.031.000

7340.031.000 | ELBOW, ELEC, EXO LARGE CENTRI MYO WIRED
Validité | 01.10.25 - 31.12.99
Prestation CHF | 8086.69 CHF (y.c. TVA)
Prestation CHF | 7480.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.62567
Membre du GP | LG-07, LG7000

Chiffre 7340.031.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.032.000

7340.032.000 | U3 PLUS-UTAH ARTIFICIAL ARM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 38064.71 CHF (y.c. TVA)
Prestation CHF | 35212.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.699 010 0xx
Membre du GP | LG-07, LG7000

Chiffre 7340.032.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.033.000

7340.033.000 | Utah Hybrid Arm Package
Validité | 01.10.25 - 31.12.99
Prestation CHF | 16836.36 CHF (y.c. TVA)
Prestation CHF | 15574.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.699 501 0xx
Membre du GP | LG-07, LG7000

Chiffre 7340.033.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.034.000

7340.034.000 | Elbow - Hosmer E2 for use with ProC
Validité | 01.10.25 - 31.12.99
Prestation CHF | 7117.25 CHF (y.c. TVA)
Prestation CHF | 6583.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | CEN.699 702 04x
Membre du GP | LG-07, LG7000

Chiffre 7340.034.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.035.000

7340.035.000 | UTAH ARM 3 PACKAGE 230V
Validité | 01.10.25 - 31.12.99
Prestation CHF | 33672.77 CHF (y.c. TVA)
Prestation CHF | 31149.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.501003x
Membre du GP | LG-07, LG7000

Chiffre 7340.035.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.035.100

7340.035.100 | Endo-Arm Ellbogen
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1334.33 CHF (y.c. TVA)
Prestation CHF | 1234.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.631 028 3XX
Membre du GP | LG-07, LG7000

Chiffre 7340.035.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.038.000

7340.038.000 | Dynamic Arm inkl. Ladegerät und Netzteil
Validité | 01.10.25 - 31.12.99
Prestation CHF | 36572.28 CHF (y.c. TVA)
Prestation CHF | 33831.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 12K100N
Membre du GP | LG-07, LG7000

Chiffre 7340.038.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.038.010

7340.038.010 | Dynamic Arm Plus
Validité | 01.10.25 - 31.12.99
Prestation CHF | 46214.37 CHF (y.c. TVA)
Prestation CHF | 42751.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 12K110N
Membre du GP | LG-07, LG7000

Chiffre 7340.038.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.039.000

7340.039.000 | MovolinoArm Friction
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1612.53 CHF (y.c. TVA)
Prestation CHF | 1491.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 12K12
Membre du GP | LG-07, LG7000

Chiffre 7340.039.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.040.000

7340.040.000 | Ellbogenpassteil für Kinder
Validité | 01.10.25 - 31.12.99
Prestation CHF | 470.61 CHF (y.c. TVA)
Prestation CHF | 435.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 12K19=xxx
Membre du GP | LG-07, LG7000

Chiffre 7340.040.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.043.000

7340.043.000 | Ellbogen-Passteil
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2322.47 CHF (y.c. TVA)
Prestation CHF | 2148.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 12K27=xxx
Membre du GP | LG-07, LG7000

Chiffre 7340.043.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.046.000

7340.046.000 | ERGOARM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2267.56 CHF (y.c. TVA)
Prestation CHF | 2097.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 12K41=xxx
Membre du GP | LG-07, LG7000

Chiffre 7340.046.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.047.000

7340.047.000 | ERGOARM PLUS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4399.89 CHF (y.c. TVA)
Prestation CHF | 4070.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 12K42=xxx
Membre du GP | LG-07, LG7000

Chiffre 7340.047.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.048.000

7340.048.000 | ERGOARM HYBRID PLUS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4998.81 CHF (y.c. TVA)
Prestation CHF | 4624.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 12K44=xxx
Membre du GP | LG-07, LG7000

Chiffre 7340.048.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.049.000

7340.049.000 | Ellbogenpassteil
Validité | 01.10.25 - 31.12.99
Prestation CHF | 526.61 CHF (y.c. TVA)
Prestation CHF | 487.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 12K5=xxx
Membre du GP | LG-07, LG7000

Chiffre 7340.049.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.050.000

7340.050.000 | ERGOARM ELECTRONIC PLUS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 8161.93 CHF (y.c. TVA)
Prestation CHF | 7550.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 12K50=xxx
Membre du GP | LG-07, LG7000

Chiffre 7340.050.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.057.000

7340.057.000 | Modular-Ellbogengelenk
Validité | 01.10.25 - 31.12.99
Prestation CHF | 296.79 CHF (y.c. TVA)
Prestation CHF | 274.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13R1=xxx
Membre du GP | LG-07, LG7000

Chiffre 7340.057.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.059.000

7340.059.000 | Passives Ellbogengelenk für kosmetische Armprothesen
Validité | 01.10.25 - 31.12.99
Prestation CHF | 246.79 CHF (y.c. TVA)
Prestation CHF | 228.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.04
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | schubert + braun prothesenwerk gmbh
No d'article | 8PW15=4
Membre du GP | LG-07, LG7000

Chiffre 7340.059.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.05

07.02.05 | Schultergelenke
7350.004.000 | SHOULDER JOINT, UNIV STD USJ100 +
7350.005.000 | SHOULDER JOINT F/X ABD FAJ101
7350.006.000 | Otto Bock Schultergelenk
7350.008.000 | MovoShoulder Swing
7350.009.000 | Otto Bock Kugelschultergelenk


  • Chap. 07.02
  • Chap. 07.02.05
  • 7350.004.000

7350.004.000 | SHOULDER JOINT, UNIV STD USJ100 +
Validité | 01.10.25 - 31.12.99
Prestation CHF | 702.22 CHF (y.c. TVA)
Prestation CHF | 649.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.52028
Membre du GP | LG-07, LG7000

Chiffre 7350.004.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.05
  • 7350.005.000

7350.005.000 | SHOULDER JOINT F/X ABD FAJ101
Validité | 01.10.25 - 31.12.99
Prestation CHF | 619.30 CHF (y.c. TVA)
Prestation CHF | 572.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.55134
Membre du GP | LG-07, LG7000

Chiffre 7350.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.05
  • 7350.006.000

7350.006.000 | Otto Bock Schultergelenk
Validité | 01.10.25 - 31.12.99
Prestation CHF | 304.03 CHF (y.c. TVA)
Prestation CHF | 281.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 12S4
Membre du GP | LG-07, LG7000

Chiffre 7350.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.05
  • 7350.008.000

7350.008.000 | MovoShoulder Swing
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3728.86 CHF (y.c. TVA)
Prestation CHF | 3449.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.05
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 12S6=xxx
Membre du GP | LG-07, LG7000

Chiffre 7350.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.05
  • 7350.009.000

7350.009.000 | Otto Bock Kugelschultergelenk
Validité | 01.10.25 - 31.12.99
Prestation CHF | 408.19 CHF (y.c. TVA)
Prestation CHF | 377.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.05
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 12S7
Membre du GP | LG-07, LG7000

Chiffre 7350.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.06

07.02.06 | Anbindungssysteme
7360.000.100 | RevoLock Lanyard
7360.001.000 | ICELOCK 722
7360.005.000 | ICELOCK 721 SHUTTLE-PIN
7360.007.000 | ICELOCK 774 EURO-4-LOCHANSCHLUSS ALUMINIUM
7360.008.000 | SHUTTLE-PIN, 56 MM, KLEIN
7360.009.000 | Rohrventil für Saugschaft
7360.010.000 | Lock-Set
7360.010.010 | Lock
7360.010.020 | Textile Haltebandage für Oberarmprothese
7360.011.000 | Lynk Clic Modul
7360.012.000 | Lynk Push Modul
7360.013.000 | Lynk Hook Modul
7360.014.000 | Lynk Hold Modul


  • Chap. 07.02
  • Chap. 07.02.06
  • 7360.000.100

7360.000.100 | RevoLock Lanyard
Validité | 01.10.25 - 31.12.99
Prestation CHF | 231.33 CHF (y.c. TVA)
Prestation CHF | 214.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 222.7013
Membre du GP | LG-07, LG7000

Chiffre 7360.000.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.06
  • 7360.001.000

7360.001.000 | ICELOCK 722
Validité | 01.10.25 - 31.12.99
Prestation CHF | 379.54 CHF (y.c. TVA)
Prestation CHF | 351.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-721000
Membre du GP | LG-07, LG7000

Chiffre 7360.001.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.06
  • 7360.005.000

7360.005.000 | ICELOCK 721 SHUTTLE-PIN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 105.45 CHF (y.c. TVA)
Prestation CHF | 97.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-792000
Membre du GP | LG-07, LG7000

Chiffre 7360.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.06
  • 7360.007.000

7360.007.000 | ICELOCK 774 EURO-4-LOCHANSCHLUSS ALUMINIUM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 142.37 CHF (y.c. TVA)
Prestation CHF | 131.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-774000
Membre du GP | LG-07, LG7000

Chiffre 7360.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.06
  • 7360.008.000

7360.008.000 | SHUTTLE-PIN, 56 MM, KLEIN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 105.45 CHF (y.c. TVA)
Prestation CHF | 97.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | L-792005
Membre du GP | LG-07, LG7000

Chiffre 7360.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.06
  • 7360.009.000

7360.009.000 | Rohrventil für Saugschaft
Validité | 01.10.25 - 31.12.99
Prestation CHF | 811.72 CHF (y.c. TVA)
Prestation CHF | 750.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 12V10
Membre du GP | LG-07, LG7000

Chiffre 7360.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.06
  • 7360.010.000

7360.010.000 | Lock-Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 369.65 CHF (y.c. TVA)
Prestation CHF | 341.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 14A1
Membre du GP | LG-07, LG7000

Chiffre 7360.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.06
  • 7360.010.010

7360.010.010 | Lock
Validité | 01.10.25 - 31.12.99
Prestation CHF | 269.55 CHF (y.c. TVA)
Prestation CHF | 249.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 14A110
Membre du GP | LG-07, LG7000

Chiffre 7360.010.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.06
  • 7360.010.020

7360.010.020 | Textile Haltebandage für Oberarmprothese
Validité | 01.10.25 - 31.12.99
Prestation CHF | 598.55 CHF (y.c. TVA)
Prestation CHF | 553.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21A47
Membre du GP | LG-07, LG7000

Chiffre 7360.010.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.06
  • 7360.011.000

7360.011.000 | Lynk Clic Modul
Validité | 01.10.25 - 31.12.99
Prestation CHF | 189.66 CHF (y.c. TVA)
Prestation CHF | 175.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | macu4 AG
No d'article | 02071000
Membre du GP | LG-07, LG7000

Chiffre 7360.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.06
  • 7360.012.000

7360.012.000 | Lynk Push Modul
Validité | 01.10.25 - 31.12.99
Prestation CHF | 189.66 CHF (y.c. TVA)
Prestation CHF | 175.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | macu4 AG
No d'article | 02051000
Membre du GP | LG-07, LG7000

Chiffre 7360.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.06
  • 7360.013.000

7360.013.000 | Lynk Hook Modul
Validité | 01.10.25 - 31.12.99
Prestation CHF | 113.56 CHF (y.c. TVA)
Prestation CHF | 105.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | macu4 AG
No d'article | 02041000
Membre du GP | LG-07, LG7000

Chiffre 7360.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.06
  • 7360.014.000

7360.014.000 | Lynk Hold Modul
Validité | 01.10.25 - 31.12.99
Prestation CHF | 189.66 CHF (y.c. TVA)
Prestation CHF | 175.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.06
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | macu4 AG
No d'article | 02061000
Membre du GP | LG-07, LG7000

Chiffre 7360.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.07

07.02.07 | Liner
7370.001.010 | Alpha Upper Extremity Locking Liner
7370.003.000 | ICEROSS UPPER-X DISTALANSCHLUSS 1 MM
7370.005.000 | IntoLiner Acclimate
7370.005.010 | Silikon Arm Liner mit CVD-Beschichtung
7370.006.000 | 1300mAh Batterie-Set für switch block
7370.007.000 | Ladegerät für die Hand
7370.008.000 | 1300mAh Batterie-Set mit DC Anschluss
7370.009.000 | 2000mAh Batterie-Set mit DC Anschluss
7370.010.000 | 2000mAh Batterie-Set für switch block
7370.013.000 | 50Hz einseitiger Kompacktelektroden-Satz, ikln. 600mm Kabel
7370.014.000 | Kupplunseinsatz mit Sicherung
7370.015.000 | Koaxialstecker
7370.016.000 | 50Hz einseitiger Kompacktelektroden-Satz, ikln. 300mm Kabel
7370.017.000 | 60Hz einseitiger Kompacktelektroden-Satz, ikln. 300mm Kabel
7370.018.000 | 60Hz einseitiger Kompacktelektroden-Satz, ikln. 600mm Kabel


  • Chap. 07.02
  • Chap. 07.02.07
  • 7370.001.010

7370.001.010 | Alpha Upper Extremity Locking Liner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 547.31 CHF (y.c. TVA)
Prestation CHF | 506.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | W. J. Teufel GmbH
No d'article | OWW.AUL-543x-E
Membre du GP | LG-07, LG7000

Chiffre 7370.001.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.07
  • 7370.003.000

7370.003.000 | ICEROSS UPPER-X DISTALANSCHLUSS 1 MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 926.31 CHF (y.c. TVA)
Prestation CHF | 856.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | I-8131XX
Membre du GP | LG-07, LG7000

Chiffre 7370.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.07
  • 7370.005.000

7370.005.000 | IntoLiner Acclimate
Validité | 01.10.25 - 31.12.99
Prestation CHF | 879.56 CHF (y.c. TVA)
Prestation CHF | 813.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 14Y3=xxx
Membre du GP | LG-07, LG7000

Chiffre 7370.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.07
  • 7370.005.010

7370.005.010 | Silikon Arm Liner mit CVD-Beschichtung
Validité | 01.10.25 - 31.12.99
Prestation CHF | 677.41 CHF (y.c. TVA)
Prestation CHF | 626.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 14Y5
Membre du GP | LG-07, LG7000

Chiffre 7370.005.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.07
  • 7370.006.000

7370.006.000 | 1300mAh Batterie-Set für switch block
Validité | 01.10.25 - 31.12.99
Prestation CHF | 208.15 CHF (y.c. TVA)
Prestation CHF | 192.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | PL000192
Membre du GP | LG-07, LG7000

Chiffre 7370.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.07
  • 7370.007.000

7370.007.000 | Ladegerät für die Hand
Validité | 01.10.25 - 31.12.99
Prestation CHF | 397.32 CHF (y.c. TVA)
Prestation CHF | 367.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | PL000200
Membre du GP | LG-07, LG7000

Chiffre 7370.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.07
  • 7370.008.000

7370.008.000 | 1300mAh Batterie-Set mit DC Anschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 208.15 CHF (y.c. TVA)
Prestation CHF | 192.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | PL000230
Membre du GP | LG-07, LG7000

Chiffre 7370.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.07
  • 7370.009.000

7370.009.000 | 2000mAh Batterie-Set mit DC Anschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 208.15 CHF (y.c. TVA)
Prestation CHF | 192.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | PL000234
Membre du GP | LG-07, LG7000

Chiffre 7370.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.07
  • 7370.010.000

7370.010.000 | 2000mAh Batterie-Set für switch block
Validité | 01.10.25 - 31.12.99
Prestation CHF | 208.15 CHF (y.c. TVA)
Prestation CHF | 192.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | PL000235
Membre du GP | LG-07, LG7000

Chiffre 7370.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.07
  • 7370.013.000

7370.013.000 | 50Hz einseitiger Kompacktelektroden-Satz, ikln. 600mm Kabel
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1037.76 CHF (y.c. TVA)
Prestation CHF | 960.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | PL069468
Membre du GP | LG-07, LG7000

Chiffre 7370.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.07
  • 7370.014.000

7370.014.000 | Kupplunseinsatz mit Sicherung
Validité | 01.10.25 - 31.12.99
Prestation CHF | 56.32 CHF (y.c. TVA)
Prestation CHF | 52.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | PL091032
Membre du GP | LG-07, LG7000

Chiffre 7370.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.07
  • 7370.015.000

7370.015.000 | Koaxialstecker
Validité | 01.10.25 - 31.12.99
Prestation CHF | 206.36 CHF (y.c. TVA)
Prestation CHF | 190.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | PL091036
Membre du GP | LG-07, LG7000

Chiffre 7370.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.07
  • 7370.016.000

7370.016.000 | 50Hz einseitiger Kompacktelektroden-Satz, ikln. 300mm Kabel
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1037.76 CHF (y.c. TVA)
Prestation CHF | 960.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | PL091050
Membre du GP | LG-07, LG7000

Chiffre 7370.016.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.07
  • 7370.017.000

7370.017.000 | 60Hz einseitiger Kompacktelektroden-Satz, ikln. 300mm Kabel
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1037.76 CHF (y.c. TVA)
Prestation CHF | 960.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | PL091060
Membre du GP | LG-07, LG7000

Chiffre 7370.017.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.07
  • 7370.018.000

7370.018.000 | 60Hz einseitiger Kompacktelektroden-Satz, ikln. 600mm Kabel
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1037.76 CHF (y.c. TVA)
Prestation CHF | 960.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.07
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | PL091128
Membre du GP | LG-07, LG7000

Chiffre 7370.018.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08

07.02.08 | Accessoires (générales)
07.02.08.01 | Accessoires (générales)
07.02.08.02 | Accessoires (myoélectrique)


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01

07.02.08.01 | Accessoires (générales)
7380.000.100 | NEXO Transhumeral
7380.000.200 | NEXO Transradial
7380.015.000 | NUDGE CONTROL, SIERRA
7380.020.000 | CABLE KIT NO. 7
7380.021.000 | CABLE KIT NO. 6A
7380.022.000 | CABLE KIT NO. 11
7380.023.000 | CABLE KIT NO. 20 W/ 1/16in CABLE
7380.026.000 | CABLE KIT NO. 10HD
7380.040.000 | OTTO BOCK CABLE & CONNECTOR
7380.046.000 | SOCKET ADAPTER
7380.047.000 | E-Z HOOK TENSION APPLIER
7380.080.000 | FOREARM,PREFAB E400 45MM ID LATIN
7380.081.000 | FOREARM,PREFAB E200 40MM ID LATIN
7380.082.000 | FOREARM,PREFAB E50 34MM ID LATIN
7380.083.000 | FOREARM,PREFAB E400 45MM ID NEGROID
7380.084.000 | FOREARM,PREFAB E200 40MM ID NEGROID
7380.085.000 | FOREARM,PREFAB E50 34MM ID NEGROID
7380.086.000 | FOREARM,PREFAB 50MM ID
7380.087.000 | PREFAB ASSY ID
7380.089.000 | WRIST,CYL.34MM ID/38MM OD
7380.090.000 | WRIST CYL.45MM ID 50MM OD
7380.091.000 | WRIST CYL.40MM ID/45MM OD
7380.092.000 | FOREARM,PREFAB E400 45MM ID CAUCASIAN
7380.093.000 | FOREARM,PREFAB E200 40MM ID CAUCASIAN
7380.094.000 | FOREARM,PREFAB E50 34MM ID CAUCASIAN
7380.121.000 | CAPP HAND
7380.121.100 | Endo-Arm Kit
7380.122.000 | Black Iron Trainer
7380.122.100 | macu4 Explorer Ring Standard
7380.123.000 | Shroom Tumbler Big Black
7380.126.000 | Arbeitshaken
7380.127.000 | Adapter für 10V40
7380.128.000 | Arbeitsring
7380.129.000 | Handansatz aus Holz
7380.131.000 | Lochteller mit Nutzapfen
7380.135.000 | Lochteller mit kurzem Nutzapfen
7380.137.000 | Adapter
7380.140.000 | Adapter
7380.141.000 | Adapter mit Flexion
7380.142.000 | Rändelteller
7380.143.000 | Adapter
7380.145.000 | Normverschluss
7380.150.000 | Fittings-Kugel
7380.154.000 | Prägemuffe, kurz
7380.155.000 | Prägemuffe, lang
7380.157.000 | Klemmnippel
7380.158.000 | Kugelschaft-Fitting
7380.163.000 | Handgelenk-Eingussring
7380.164.000 | Zylindrischer Eingussring
7380.167.000 | Eingussring für Babyhand
7380.190.010 | Modular Kit Transhumeral
7380.214.000 | Eingussring-Set für 12K13
7380.219.000 | Eingussring
7380.220.000 | Eingussring
7380.234.000 | Eingussring
7380.236.000 | Modular-Ellbogengelenk
7380.237.000 | Modular-Adapter für ArmLiner
7380.238.000 | Leichtmetallrohr
7380.239.000 | Leichtmetallrohr
7380.240.000 | Adapter
7380.241.000 | Adapter
7380.242.000 | Adapter
7380.243.000 | Anschlussflansch
7380.244.000 | Anschlussscheibe mit Rille
7380.271.000 | Eingussring
7380.276.000 | Eingussring
7380.290.010 | Modular Kit Schaumstoff
7380.295.000 | Gewindemuffe, lang
7380.296.000 | Gewindemuffe, kurz
7380.297.000 | Verbindungsstück für Hook
7380.298.000 | Verbindungsstück für Hook
7380.299.000 | Verbindungsstück für Hook
7380.300.000 | Verbindungsstück für Hook
7380.301.000 | Verbindungsstück für Hook
7380.302.000 | Schieber
7380.304.000 | Hookzugspirale
7380.305.000 | Hookzugspirale
7380.306.000 | Hookzugspirale
7380.324.000 | Halterung, klein
7380.327.000 | Achselschutz
7380.330.000 | Oberarm-Dreizugbandage
7380.331.000 | Unterarm-Bandage
7380.333.000 | Achselpolster-Set
7380.336.000 | Verbindungsstück für Hook
7380.337.000 | Halterung, gross
7380.338.000 | Spiralmutter
7380.339.000 | Kupplungsstück
7380.340.000 | Schlaufenhülse
7380.341.000 | Verbindungsstück-Schraube
7380.345.000 | Schnalle
7380.347.000 | Gurtverbinder
7380.348.000 | Distanzhülse
7380.354.000 | Derma Protection ArmComfort
7380.370.000 | Eingussring
7380.400.000 | Eingussplatte f. Handgelenksdisartikulation
7380.401.000 | Einlaminierungsring 50mm
7380.402.000 | Einlaminierungsring 45mm
7380.403.000 | Verbindungsadapter für kosmetische Armprothese
7380.404.000 | Schaftadapter UA oder OA


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.000.100

7380.000.100 | NEXO Transhumeral
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1120.89 CHF (y.c. TVA)
Prestation CHF | 1036.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.158X0X
Membre du GP | LG-07, LG7000

Chiffre 7380.000.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.000.200

7380.000.200 | NEXO Transradial
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1031.87 CHF (y.c. TVA)
Prestation CHF | 954.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.158X0X
Membre du GP | LG-07, LG7000

Chiffre 7380.000.200 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.015.000

7380.015.000 | NUDGE CONTROL, SIERRA
Validité | 01.10.25 - 31.12.99
Prestation CHF | 536.66 CHF (y.c. TVA)
Prestation CHF | 496.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.5252x
Membre du GP | LG-07, LG7000

Chiffre 7380.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.020.000

7380.020.000 | CABLE KIT NO. 7
Validité | 01.10.25 - 31.12.99
Prestation CHF | 530.18 CHF (y.c. TVA)
Prestation CHF | 490.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.52644
Membre du GP | LG-07, LG7000

Chiffre 7380.020.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.021.000

7380.021.000 | CABLE KIT NO. 6A
Validité | 01.10.25 - 31.12.99
Prestation CHF | 531.42 CHF (y.c. TVA)
Prestation CHF | 491.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.52645
Membre du GP | LG-07, LG7000

Chiffre 7380.021.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.022.000

7380.022.000 | CABLE KIT NO. 11
Validité | 01.10.25 - 31.12.99
Prestation CHF | 684.65 CHF (y.c. TVA)
Prestation CHF | 633.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.52646
Membre du GP | LG-07, LG7000

Chiffre 7380.022.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.023.000

7380.023.000 | CABLE KIT NO. 20 W/ 1/16in CABLE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1362.98 CHF (y.c. TVA)
Prestation CHF | 1260.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.52648
Membre du GP | LG-07, LG7000

Chiffre 7380.023.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.026.000

7380.026.000 | CABLE KIT NO. 10HD
Validité | 01.10.25 - 31.12.99
Prestation CHF | 875.72 CHF (y.c. TVA)
Prestation CHF | 810.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.52933
Membre du GP | LG-07, LG7000

Chiffre 7380.026.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.040.000

7380.040.000 | OTTO BOCK CABLE & CONNECTOR
Validité | 01.10.25 - 31.12.99
Prestation CHF | 211.77 CHF (y.c. TVA)
Prestation CHF | 195.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.54323
Membre du GP | LG-07, LG7000

Chiffre 7380.040.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.046.000

7380.046.000 | SOCKET ADAPTER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 302.52 CHF (y.c. TVA)
Prestation CHF | 279.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.55132
Membre du GP | LG-07, LG7000

Chiffre 7380.046.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.047.000

7380.047.000 | E-Z HOOK TENSION APPLIER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 55.24 CHF (y.c. TVA)
Prestation CHF | 51.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.55144
Membre du GP | LG-07, LG7000

Chiffre 7380.047.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.080.000

7380.080.000 | FOREARM,PREFAB E400 45MM ID LATIN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 721.30 CHF (y.c. TVA)
Prestation CHF | 667.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.57544
Membre du GP | LG-07, LG7000

Chiffre 7380.080.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.081.000

7380.081.000 | FOREARM,PREFAB E200 40MM ID LATIN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 687.79 CHF (y.c. TVA)
Prestation CHF | 636.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.57545
Membre du GP | LG-07, LG7000

Chiffre 7380.081.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.082.000

7380.082.000 | FOREARM,PREFAB E50 34MM ID LATIN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 891.61 CHF (y.c. TVA)
Prestation CHF | 824.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.57546
Membre du GP | LG-07, LG7000

Chiffre 7380.082.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.083.000

7380.083.000 | FOREARM,PREFAB E400 45MM ID NEGROID
Validité | 01.10.25 - 31.12.99
Prestation CHF | 719.95 CHF (y.c. TVA)
Prestation CHF | 666.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.57547
Membre du GP | LG-07, LG7000

Chiffre 7380.083.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.084.000

7380.084.000 | FOREARM,PREFAB E200 40MM ID NEGROID
Validité | 01.10.25 - 31.12.99
Prestation CHF | 721.30 CHF (y.c. TVA)
Prestation CHF | 667.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.57548
Membre du GP | LG-07, LG7000

Chiffre 7380.084.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.085.000

7380.085.000 | FOREARM,PREFAB E50 34MM ID NEGROID
Validité | 01.10.25 - 31.12.99
Prestation CHF | 891.61 CHF (y.c. TVA)
Prestation CHF | 824.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.57549
Membre du GP | LG-07, LG7000

Chiffre 7380.085.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.086.000

7380.086.000 | FOREARM,PREFAB 50MM ID
Validité | 01.10.25 - 31.12.99
Prestation CHF | 730.92 CHF (y.c. TVA)
Prestation CHF | 676.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.575xx
Membre du GP | LG-07, LG7000

Chiffre 7380.086.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.087.000

7380.087.000 | PREFAB ASSY ID
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2121.08 CHF (y.c. TVA)
Prestation CHF | 1962.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.575xx
Membre du GP | LG-07, LG7000

Chiffre 7380.087.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.089.000

7380.089.000 | WRIST,CYL.34MM ID/38MM OD
Validité | 01.10.25 - 31.12.99
Prestation CHF | 202.26 CHF (y.c. TVA)
Prestation CHF | 187.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.57932
Membre du GP | LG-07, LG7000

Chiffre 7380.089.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.090.000

7380.090.000 | WRIST CYL.45MM ID 50MM OD
Validité | 01.10.25 - 31.12.99
Prestation CHF | 219.77 CHF (y.c. TVA)
Prestation CHF | 203.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.57935
Membre du GP | LG-07, LG7000

Chiffre 7380.090.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.091.000

7380.091.000 | WRIST CYL.40MM ID/45MM OD
Validité | 01.10.25 - 31.12.99
Prestation CHF | 275.49 CHF (y.c. TVA)
Prestation CHF | 254.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.57938
Membre du GP | LG-07, LG7000

Chiffre 7380.091.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.092.000

7380.092.000 | FOREARM,PREFAB E400 45MM ID CAUCASIAN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 721.30 CHF (y.c. TVA)
Prestation CHF | 667.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.57939
Membre du GP | LG-07, LG7000

Chiffre 7380.092.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.093.000

7380.093.000 | FOREARM,PREFAB E200 40MM ID CAUCASIAN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 698.97 CHF (y.c. TVA)
Prestation CHF | 646.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.57940
Membre du GP | LG-07, LG7000

Chiffre 7380.093.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.094.000

7380.094.000 | FOREARM,PREFAB E50 34MM ID CAUCASIAN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 721.30 CHF (y.c. TVA)
Prestation CHF | 667.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.57941
Membre du GP | LG-07, LG7000

Chiffre 7380.094.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.121.000

7380.121.000 | CAPP HAND
Validité | 01.10.25 - 31.12.99
Prestation CHF | 980.85 CHF (y.c. TVA)
Prestation CHF | 907.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.618xx
Membre du GP | LG-07, LG7000

Chiffre 7380.121.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.121.100

7380.121.100 | Endo-Arm Kit
Validité | 01.10.25 - 31.12.99
Prestation CHF | 590.66 CHF (y.c. TVA)
Prestation CHF | 546.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | FIL.631 028 401
Membre du GP | LG-07, LG7000

Chiffre 7380.121.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.122.000

7380.122.000 | Black Iron Trainer
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1749.81 CHF (y.c. TVA)
Prestation CHF | 1618.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 000 049
Membre du GP | LG-07, LG7000

Chiffre 7380.122.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.122.100

7380.122.100 | macu4 Explorer Ring Standard
Validité | 01.10.25 - 31.12.99
Prestation CHF | 79.78 CHF (y.c. TVA)
Prestation CHF | 73.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | macu4 AG
No d'article | 7649988989230
MB | K3
Membre du GP | LG-07, LG7000

Chiffre 7380.122.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.123.000

7380.123.000 | Shroom Tumbler Big Black
Validité | 01.10.25 - 31.12.99
Prestation CHF | 584.39 CHF (y.c. TVA)
Prestation CHF | 540.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 000 063
Membre du GP | LG-07, LG7000

Chiffre 7380.123.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.126.000

7380.126.000 | Arbeitshaken
Validité | 01.10.25 - 31.12.99
Prestation CHF | 52.48 CHF (y.c. TVA)
Prestation CHF | 48.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10A3
Membre du GP | LG-07, LG7000

Chiffre 7380.126.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.127.000

7380.127.000 | Adapter für 10V40
Validité | 01.10.25 - 31.12.99
Prestation CHF | 163.18 CHF (y.c. TVA)
Prestation CHF | 150.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10A30=xxx
Membre du GP | LG-07, LG7000

Chiffre 7380.127.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.128.000

7380.128.000 | Arbeitsring
Validité | 01.10.25 - 31.12.99
Prestation CHF | 105.18 CHF (y.c. TVA)
Prestation CHF | 97.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10A4
Membre du GP | LG-07, LG7000

Chiffre 7380.128.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.129.000

7380.129.000 | Handansatz aus Holz
Validité | 01.10.25 - 31.12.99
Prestation CHF | 50.54 CHF (y.c. TVA)
Prestation CHF | 46.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10A40
Membre du GP | LG-07, LG7000

Chiffre 7380.129.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.131.000

7380.131.000 | Lochteller mit Nutzapfen
Validité | 01.10.25 - 31.12.99
Prestation CHF | 95.99 CHF (y.c. TVA)
Prestation CHF | 88.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10A43=xxx
Membre du GP | LG-07, LG7000

Chiffre 7380.131.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.135.000

7380.135.000 | Lochteller mit kurzem Nutzapfen
Validité | 01.10.25 - 31.12.99
Prestation CHF | 104.10 CHF (y.c. TVA)
Prestation CHF | 96.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10A56=xxx
Membre du GP | LG-07, LG7000

Chiffre 7380.135.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.137.000

7380.137.000 | Adapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 74.97 CHF (y.c. TVA)
Prestation CHF | 69.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10R1
Membre du GP | LG-07, LG7000

Chiffre 7380.137.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.140.000

7380.140.000 | Adapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 70.32 CHF (y.c. TVA)
Prestation CHF | 65.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10R2=xxx
Membre du GP | LG-07, LG7000

Chiffre 7380.140.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.141.000

7380.141.000 | Adapter mit Flexion
Validité | 01.10.25 - 31.12.99
Prestation CHF | 242.90 CHF (y.c. TVA)
Prestation CHF | 224.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10R3=xxx
Membre du GP | LG-07, LG7000

Chiffre 7380.141.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.142.000

7380.142.000 | Rändelteller
Validité | 01.10.25 - 31.12.99
Prestation CHF | 43.46 CHF (y.c. TVA)
Prestation CHF | 40.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10R4=xxx
Membre du GP | LG-07, LG7000

Chiffre 7380.142.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.143.000

7380.143.000 | Adapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 46.86 CHF (y.c. TVA)
Prestation CHF | 43.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10R5
Membre du GP | LG-07, LG7000

Chiffre 7380.143.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.145.000

7380.145.000 | Normverschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 192.15 CHF (y.c. TVA)
Prestation CHF | 177.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10V15
Membre du GP | LG-07, LG7000

Chiffre 7380.145.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.150.000

7380.150.000 | Fittings-Kugel
Validité | 01.10.25 - 31.12.99
Prestation CHF | 6.38 CHF (y.c. TVA)
Prestation CHF | 5.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10Y18
Membre du GP | LG-07, LG7000

Chiffre 7380.150.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.154.000

7380.154.000 | Prägemuffe, kurz
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5.24 CHF (y.c. TVA)
Prestation CHF | 4.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10Y25
Membre du GP | LG-07, LG7000

Chiffre 7380.154.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.155.000

7380.155.000 | Prägemuffe, lang
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5.35 CHF (y.c. TVA)
Prestation CHF | 4.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10Y26
Membre du GP | LG-07, LG7000

Chiffre 7380.155.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.157.000

7380.157.000 | Klemmnippel
Validité | 01.10.25 - 31.12.99
Prestation CHF | 6.00 CHF (y.c. TVA)
Prestation CHF | 5.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10Y3
Membre du GP | LG-07, LG7000

Chiffre 7380.157.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.158.000

7380.158.000 | Kugelschaft-Fitting
Validité | 01.10.25 - 31.12.99
Prestation CHF | 17.46 CHF (y.c. TVA)
Prestation CHF | 16.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10Y31=xxx
Membre du GP | LG-07, LG7000

Chiffre 7380.158.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.163.000

7380.163.000 | Handgelenk-Eingussring
Validité | 01.10.25 - 31.12.99
Prestation CHF | 240.90 CHF (y.c. TVA)
Prestation CHF | 222.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 11D12=xxx
Membre du GP | LG-07, LG7000

Chiffre 7380.163.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.164.000

7380.164.000 | Zylindrischer Eingussring
Validité | 01.10.25 - 31.12.99
Prestation CHF | 46.16 CHF (y.c. TVA)
Prestation CHF | 42.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 11D20=xxx
Membre du GP | LG-07, LG7000

Chiffre 7380.164.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.167.000

7380.167.000 | Eingussring für Babyhand
Validité | 01.10.25 - 31.12.99
Prestation CHF | 163.01 CHF (y.c. TVA)
Prestation CHF | 150.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 11D31
Membre du GP | LG-07, LG7000

Chiffre 7380.167.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.190.010

7380.190.010 | Modular Kit Transhumeral
Validité | 01.10.25 - 31.12.99
Prestation CHF | 248.41 CHF (y.c. TVA)
Prestation CHF | 229.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 12R6
Membre du GP | LG-07, LG7000

Chiffre 7380.190.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.214.000

7380.214.000 | Eingussring-Set für 12K13
Validité | 01.10.25 - 31.12.99
Prestation CHF | 28.65 CHF (y.c. TVA)
Prestation CHF | 26.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13G21
Membre du GP | LG-07, LG7000

Chiffre 7380.214.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.219.000

7380.219.000 | Eingussring
Validité | 01.10.25 - 31.12.99
Prestation CHF | 38.27 CHF (y.c. TVA)
Prestation CHF | 35.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13G46=xxx
Membre du GP | LG-07, LG7000

Chiffre 7380.219.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.220.000

7380.220.000 | Eingussring
Validité | 01.10.25 - 31.12.99
Prestation CHF | 71.02 CHF (y.c. TVA)
Prestation CHF | 65.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13G46=xxx
Membre du GP | LG-07, LG7000

Chiffre 7380.220.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.234.000

7380.234.000 | Eingussring
Validité | 01.10.25 - 31.12.99
Prestation CHF | 26.43 CHF (y.c. TVA)
Prestation CHF | 24.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13G8=xxx
Membre du GP | LG-07, LG7000

Chiffre 7380.234.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.236.000

7380.236.000 | Modular-Ellbogengelenk
Validité | 01.10.25 - 31.12.99
Prestation CHF | 296.79 CHF (y.c. TVA)
Prestation CHF | 274.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13R1=xxx
Membre du GP | LG-07, LG7000

Chiffre 7380.236.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.237.000

7380.237.000 | Modular-Adapter für ArmLiner
Validité | 01.10.25 - 31.12.99
Prestation CHF | 118.48 CHF (y.c. TVA)
Prestation CHF | 109.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13R11
Membre du GP | LG-07, LG7000

Chiffre 7380.237.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.238.000

7380.238.000 | Leichtmetallrohr
Validité | 01.10.25 - 31.12.99
Prestation CHF | 47.83 CHF (y.c. TVA)
Prestation CHF | 44.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13R3
Membre du GP | LG-07, LG7000

Chiffre 7380.238.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.239.000

7380.239.000 | Leichtmetallrohr
Validité | 01.10.25 - 31.12.99
Prestation CHF | 45.67 CHF (y.c. TVA)
Prestation CHF | 42.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13R4
Membre du GP | LG-07, LG7000

Chiffre 7380.239.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.240.000

7380.240.000 | Adapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 90.48 CHF (y.c. TVA)
Prestation CHF | 83.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13R5
Membre du GP | LG-07, LG7000

Chiffre 7380.240.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.241.000

7380.241.000 | Adapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 78.59 CHF (y.c. TVA)
Prestation CHF | 72.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13R6
Membre du GP | LG-07, LG7000

Chiffre 7380.241.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.242.000

7380.242.000 | Adapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 73.94 CHF (y.c. TVA)
Prestation CHF | 68.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13R7
Membre du GP | LG-07, LG7000

Chiffre 7380.242.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.243.000

7380.243.000 | Anschlussflansch
Validité | 01.10.25 - 31.12.99
Prestation CHF | 19.19 CHF (y.c. TVA)
Prestation CHF | 17.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13R8=xxx
Membre du GP | LG-07, LG7000

Chiffre 7380.243.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.244.000

7380.244.000 | Anschlussscheibe mit Rille
Validité | 01.10.25 - 31.12.99
Prestation CHF | 21.73 CHF (y.c. TVA)
Prestation CHF | 20.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13R9=xxx
Membre du GP | LG-07, LG7000

Chiffre 7380.244.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.271.000

7380.271.000 | Eingussring
Validité | 01.10.25 - 31.12.99
Prestation CHF | 24.59 CHF (y.c. TVA)
Prestation CHF | 22.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13Z16=xxx
Membre du GP | LG-07, LG7000

Chiffre 7380.271.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.276.000

7380.276.000 | Eingussring
Validité | 01.10.25 - 31.12.99
Prestation CHF | 141.50 CHF (y.c. TVA)
Prestation CHF | 130.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13Z47
Membre du GP | LG-07, LG7000

Chiffre 7380.276.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.290.010

7380.290.010 | Modular Kit Schaumstoff
Validité | 01.10.25 - 31.12.99
Prestation CHF | 106.75 CHF (y.c. TVA)
Prestation CHF | 98.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 15K10
Membre du GP | LG-07, LG7000

Chiffre 7380.290.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.295.000

7380.295.000 | Gewindemuffe, lang
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2.76 CHF (y.c. TVA)
Prestation CHF | 2.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21A11
Membre du GP | LG-07, LG7000

Chiffre 7380.295.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.296.000

7380.296.000 | Gewindemuffe, kurz
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2.16 CHF (y.c. TVA)
Prestation CHF | 2.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21A12
Membre du GP | LG-07, LG7000

Chiffre 7380.296.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.297.000

7380.297.000 | Verbindungsstück für Hook
Validité | 01.10.25 - 31.12.99
Prestation CHF | 17.94 CHF (y.c. TVA)
Prestation CHF | 16.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21A13=1
Membre du GP | LG-07, LG7000

Chiffre 7380.297.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.298.000

7380.298.000 | Verbindungsstück für Hook
Validité | 01.10.25 - 31.12.99
Prestation CHF | 17.94 CHF (y.c. TVA)
Prestation CHF | 16.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21A13=2
Membre du GP | LG-07, LG7000

Chiffre 7380.298.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.299.000

7380.299.000 | Verbindungsstück für Hook
Validité | 01.10.25 - 31.12.99
Prestation CHF | 33.40 CHF (y.c. TVA)
Prestation CHF | 30.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21A13=3
Membre du GP | LG-07, LG7000

Chiffre 7380.299.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.300.000

7380.300.000 | Verbindungsstück für Hook
Validité | 01.10.25 - 31.12.99
Prestation CHF | 45.02 CHF (y.c. TVA)
Prestation CHF | 41.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21A13=4
Membre du GP | LG-07, LG7000

Chiffre 7380.300.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.301.000

7380.301.000 | Verbindungsstück für Hook
Validité | 01.10.25 - 31.12.99
Prestation CHF | 6.38 CHF (y.c. TVA)
Prestation CHF | 5.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21A14
Membre du GP | LG-07, LG7000

Chiffre 7380.301.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.302.000

7380.302.000 | Schieber
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2.59 CHF (y.c. TVA)
Prestation CHF | 2.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21A15
Membre du GP | LG-07, LG7000

Chiffre 7380.302.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.304.000

7380.304.000 | Hookzugspirale
Validité | 01.10.25 - 31.12.99
Prestation CHF | 15.57 CHF (y.c. TVA)
Prestation CHF | 14.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21A17=3.8X1000
Membre du GP | LG-07, LG7000

Chiffre 7380.304.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.305.000

7380.305.000 | Hookzugspirale
Validité | 01.10.25 - 31.12.99
Prestation CHF | 14.81 CHF (y.c. TVA)
Prestation CHF | 13.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21A17=3.8X150
Membre du GP | LG-07, LG7000

Chiffre 7380.305.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.306.000

7380.306.000 | Hookzugspirale
Validité | 01.10.25 - 31.12.99
Prestation CHF | 14.38 CHF (y.c. TVA)
Prestation CHF | 13.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21A17=3.8X70
Membre du GP | LG-07, LG7000

Chiffre 7380.306.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.324.000

7380.324.000 | Halterung, klein
Validité | 01.10.25 - 31.12.99
Prestation CHF | 10.43 CHF (y.c. TVA)
Prestation CHF | 9.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21A24
Membre du GP | LG-07, LG7000

Chiffre 7380.324.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.327.000

7380.327.000 | Achselschutz
Validité | 01.10.25 - 31.12.99
Prestation CHF | 34.38 CHF (y.c. TVA)
Prestation CHF | 31.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21A29=xxx
Membre du GP | LG-07, LG7000

Chiffre 7380.327.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.330.000

7380.330.000 | Oberarm-Dreizugbandage
Validité | 01.10.25 - 31.12.99
Prestation CHF | 239.98 CHF (y.c. TVA)
Prestation CHF | 222.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21A35
Membre du GP | LG-07, LG7000

Chiffre 7380.330.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.331.000

7380.331.000 | Unterarm-Bandage
Validité | 01.10.25 - 31.12.99
Prestation CHF | 203.82 CHF (y.c. TVA)
Prestation CHF | 188.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21A36
Membre du GP | LG-07, LG7000

Chiffre 7380.331.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.333.000

7380.333.000 | Achselpolster-Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 36.86 CHF (y.c. TVA)
Prestation CHF | 34.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21A38
Membre du GP | LG-07, LG7000

Chiffre 7380.333.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.336.000

7380.336.000 | Verbindungsstück für Hook
Validité | 01.10.25 - 31.12.99
Prestation CHF | 30.48 CHF (y.c. TVA)
Prestation CHF | 28.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21A44
Membre du GP | LG-07, LG7000

Chiffre 7380.336.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.337.000

7380.337.000 | Halterung, gross
Validité | 01.10.25 - 31.12.99
Prestation CHF | 18.11 CHF (y.c. TVA)
Prestation CHF | 16.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21A5
Membre du GP | LG-07, LG7000

Chiffre 7380.337.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.338.000

7380.338.000 | Spiralmutter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3.89 CHF (y.c. TVA)
Prestation CHF | 3.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21A6
Membre du GP | LG-07, LG7000

Chiffre 7380.338.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.339.000

7380.339.000 | Kupplungsstück
Validité | 01.10.25 - 31.12.99
Prestation CHF | 19.94 CHF (y.c. TVA)
Prestation CHF | 18.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21A7
Membre du GP | LG-07, LG7000

Chiffre 7380.339.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.340.000

7380.340.000 | Schlaufenhülse
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2.16 CHF (y.c. TVA)
Prestation CHF | 2.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21A8
Membre du GP | LG-07, LG7000

Chiffre 7380.340.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.341.000

7380.341.000 | Verbindungsstück-Schraube
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5.84 CHF (y.c. TVA)
Prestation CHF | 5.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21A9
Membre du GP | LG-07, LG7000

Chiffre 7380.341.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.345.000

7380.345.000 | Schnalle
Validité | 01.10.25 - 31.12.99
Prestation CHF | 8.59 CHF (y.c. TVA)
Prestation CHF | 7.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21Y195=xxx
Membre du GP | LG-07, LG7000

Chiffre 7380.345.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.347.000

7380.347.000 | Gurtverbinder
Validité | 01.10.25 - 31.12.99
Prestation CHF | 23.51 CHF (y.c. TVA)
Prestation CHF | 21.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21Y199
Membre du GP | LG-07, LG7000

Chiffre 7380.347.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.348.000

7380.348.000 | Distanzhülse
Validité | 01.10.25 - 31.12.99
Prestation CHF | 6.65 CHF (y.c. TVA)
Prestation CHF | 6.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 21Y203
Membre du GP | LG-07, LG7000

Chiffre 7380.348.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.354.000

7380.354.000 | Derma Protection ArmComfort
Validité | 01.10.25 - 31.12.99
Prestation CHF | 73.56 CHF (y.c. TVA)
Prestation CHF | 68.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 453A1
Membre du GP | LG-07, LG7000

Chiffre 7380.354.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.370.000

7380.370.000 | Eingussring
Validité | 01.10.25 - 31.12.99
Prestation CHF | 259.60 CHF (y.c. TVA)
Prestation CHF | 240.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9S110=50
Membre du GP | LG-07, LG7000

Chiffre 7380.370.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.400.000

7380.400.000 | Eingussplatte f. Handgelenksdisartikulation
Validité | 01.10.25 - 31.12.99
Prestation CHF | 507.04 CHF (y.c. TVA)
Prestation CHF | 469.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | SA149003
Membre du GP | LG-07, LG7000

Chiffre 7380.400.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.401.000

7380.401.000 | Einlaminierungsring 50mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 206.36 CHF (y.c. TVA)
Prestation CHF | 190.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 89003
Membre du GP | LG-07, LG7000

Chiffre 7380.401.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.402.000

7380.402.000 | Einlaminierungsring 45mm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 206.36 CHF (y.c. TVA)
Prestation CHF | 190.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 091037
Membre du GP | LG-07, LG7000

Chiffre 7380.402.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.403.000

7380.403.000 | Verbindungsadapter für kosmetische Armprothese
Validité | 01.10.25 - 31.12.99
Prestation CHF | 92.21 CHF (y.c. TVA)
Prestation CHF | 85.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | schubert + braun prothesenwerk gmbh
No d'article | 8PW15=2/250
Membre du GP | LG-07, LG7000

Chiffre 7380.403.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.404.000

7380.404.000 | Schaftadapter UA oder OA
Validité | 01.10.25 - 31.12.99
Prestation CHF | 130.91 CHF (y.c. TVA)
Prestation CHF | 121.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.01
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | schubert + braun prothesenwerk gmbh
No d'article | 8PW15=1XX
Membre du GP | LG-07, LG7000

Chiffre 7380.404.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02

07.02.08.02 | Accessoires (myoélectrique)
7381.002.000 | BATTERY PACK 5V REMOTE
7381.003.000 | BALL RECEIVER ASSY C713L
7381.004.000 | MOTOR
7381.005.000 | CLAMP STUD
7381.006.000 | BUSHING CLAMP STUD
7381.007.000 | RING, UPPER FOREARM
7381.008.000 | FRICTION PLATE
7381.009.000 | DRIVE UNIT ASSEMBLY
7381.010.000 | SWITCH, NY SINGLE 1/2 PULL
7381.011.000 | TWO POSITION PULL SWITCH NY. EL. ELBOWS
7381.012.000 | ADAPTOR 3 PRONG
7381.013.000 | E400 INTERNAL CAGE ASS'Y (REPAIRS ONLY).
7381.014.000 | INTERNAL ASS'Y E400 (REPAIRS ONLY)
7381.015.000 | HOOK RINGS, 100PCS/PKG
7381.037.000 | FORM, GROUND LAMINATING
7381.038.000 | WRIST,CYL.34MM ID/38MM OD
7381.039.000 | WRIST CYL.45MM ID 50MM OD
7381.040.000 | WRIST CYL.40MM ID/45MM OD
7381.044.000 | LITHIUM ION BATTERY SYSTEM
7381.045.000 | BATTERY PACK, LI-ION ASSY 7,2 Volt
7381.046.000 | CHARGER WITH INSTRUCTION 230V
7381.047.000 | BATTERY AND ADAPTOR
7381.052.000 | DRIVE MOTOR SUB-ASSEMBLY ELBOW
7381.053.000 | JUMPER CABLE, FOREARM
7381.054.000 | UCLA CAPP TERMINAL DEVIC REGULAR
7381.056.000 | CAPP DEVICE SOFT SPRING CAUC
7381.058.000 | HOOK 5X WHITWORTH W/EYE, RIGHT, 3/8-17
7381.059.000 | HOOK 5X WHITWORTH W/EYE, LEFT, 3/8-17
7381.061.000 | HARNESS ASSY,BILATERAL A.
7381.062.000 | HARNESS, BILATERAL BE ADULT
7381.064.000 | SWITCH CONTROLS OCCC, SINGLE PUSH
7381.065.000 | SWITCH, NY 3 POS 1in PULL
7381.066.000 | WRIST, PASSIVE ENDO
7381.067.000 | SWITCH, OCCC DOUBLE PUSH
7381.068.000 | WRIST, FRICTION ENDO
7381.078.000 | Wrist Option for Procontrol 3
7381.079.000 | PREAMP ADAP. CABLE 9PIN TO 3PIN OB ELECT. CABLES
7381.080.000 | LABOR CHARGE PREAMP MC. 9PIN TO 3PIN OB
7381.081.000 | REPARATION MC HAND TIMDEBITERING / Hour
7381.082.000 | EXTENDED WARRANTY 2 YEAR FOR PROCONTROL 3
7381.083.000 | Procontrol 2 Standard Package
7381.084.000 | COMPUTER INTERFACE MODULE
7381.085.000 | Procontrol 2 Base package
7381.086.000 | EXTENDED 2 YEAR WARRANTY UTHA ARM 4
7381.087.000 | ASSY Wireless Comm Kit
7381.088.000 | ELECTRIC WIRE SET PREAMP UTAH ARM SHORT
7381.089.000 | EMG PREAMP SET
7381.090.000 | FOREARM EXTENSION
7381.093.000 | Low Profile Electrodes (Set of 6 Pcs)
7381.094.000 | MOTION HIGH PROFILE ELECTRODES, 6PCS/SET
7381.095.000 | EXTENSION CABLE
7381.096.000 | TEST CLIP COMPLETE MOTION CONTROL
7381.097.000 | WRIST CONTROL CABLE ADAPT VERSION A FOR OB
7381.098.000 | CABLE-HARNESS SWITCH B
7381.099.000 | LOCK/UNLOCK ADAPTOR CABLE FOR O.B. SWITCH
7381.100.000 | CLAMP BAND ASSEMBLY, MC CAUCASIAN
7381.101.000 | THERAPY CABLE
7381.102.000 | MC PUSH SWITCH TAN
7381.103.000 | MC PUSH SWITCH BROWN
7381.104.000 | Lock/Unlock Switch Push, Tan
7381.105.000 | Lock/Unlock Switch Push, Brown
7381.106.000 | PUSH SWITCH, CAUCASIAN
7381.107.000 | PUSH SWITCH, BROWN
7381.108.000 | MC PULL SWITCH JET BLACK
7381.109.000 | PULL SWITCH BLACK
7381.110.000 | PULL SWITCH, BLACK
7381.111.000 | WRIST CONTROL CABLE FOR AFB ELBOW
7381.112.000 | 7.2V BATTERY CHARGER
7381.113.000 | Preamp Set with Eyelet Terminal
7381.114.000 | Wire Harness basic 9 IN
7381.115.000 | CONTROLLER, PROCONTROL 3
7381.116.000 | CABLE, EXTENSION, 4-PIN 90CM
7381.117.000 | 7.2V Battery Lithium Ion external caucasian
7381.118.000 | CABLE, BATTERY HOLDER CAUCASIAN, EXTERNAL
7381.119.000 | 7.2V BATTERY, EXTERNAL BLACK, LITHIUM ION
7381.120.000 | CABLE, BATTERY HOLDER BLACK, EXTERNAL
7381.121.000 | BATTERY HOLDER CAUCASIAN, EXTERNAL
7381.122.000 | BATTERY HOLDER, BLACK E BLACK. ETERNAL
7381.123.000 | DUMMY, PREAMP, EA
7381.124.000 | CABLE, EXTENSION, 4-PIN 30CM
7381.125.000 | CABLE, EXTENSION, 4-PIN 60CM
7381.126.000 | WIRE HARNESS, BASIC LONG HW WIRES 30IN
7381.127.000 | CABLE, EXTENSION, 9-PIN 45CM
7381.128.000 | COAXIAL CONNECTOR RECEPTACLE
7381.129.000 | ADAPTER, 9V BATTERY FOR EXTARNAL BATTERIES, CAUC
7381.130.000 | 3 Speed transmission
7381.131.000 | ETD MOTOR
7381.132.000 | SAFETY RELEASE, FOR ETD
7381.133.000 | ASSY SPRING BACKLOCK
7381.134.000 | WRIST QUICK DISCONNECT
7381.135.000 | TRANSMISSION ETD
7381.136.000 | ADAPTER, 9V BATTERY FOR EXTARNAL BATTERIES, BLACK
7381.137.000 | WIRE HARNESS FOR AFB ELBOW, 2001+ VERSION
7381.138.000 | WIRE HARNESS, FULL
7381.139.000 | SNAP ELECTRODES 6pcs/pkg.
7381.140.000 | MOTION SHORT HAND OPTION, 7 1/4, -9,5MM
7381.142.000 | PREAMP SET, SINGLE SITE EMG, EYELET TERMINALS
7381.143.000 | Assy-Gear pinion
7381.144.000 | PREAMP SET, SINGLE SITE EMG, SNAP TERMINALS
7381.145.000 | MOTION PREAMP SET/SNAP 23 CABLE"
7381.146.000 | PREAMP SET DUAL SITE EMG SNAP TERMINALS - 40CM
7381.147.000 | MOTION FLEXION WRIST OPTION, 7 1/5
7381.148.000 | MOTION FLEXION WRIST OPTION, 7 3/5
7381.149.000 | MOTION FLEXION WRIST OPTION, 8 1/5
7381.150.000 | ADAPTER, PROC 2 FOR OB 7.2V LITHIUM ION, CAUC.
7381.151.000 | MC Adapter T-Cable for ProHand
7381.152.000 | CABLEDUAL CH TOUCH PAD U4
7381.153.000 | MOTION SHORT HAND OPTION, 7 3/4, -12,7MM
7381.154.000 | MOTION SHORT HAND OPTION, 8 1/4, -14,4MM
7381.155.000 | ADAPTER, PROC 2 FOR OB 7.2 LITHIUM ION, BLACK
7381.156.000 | 7.2V BATTERY WIRE HARNES CAUCASIAN, INTERNAL
7381.157.000 | 7.2V BATTERY WIRE HARNES BROWN, INTERNAL
7381.158.000 | MOTION BATTERY INTERNAL LONG/THIN, 7.2V Li Ion
7381.159.000 | MOTION BATTERY SET INT. INKL. AC ADAPTER
7381.160.000 | MC COAXIAL CONNECTOR MOTION CONTROL
7381.161.000 | ASSY-COVER TD LEFT B
7381.162.000 | ASSY-COVER TD RIGHT B
7381.163.000 | MOTION FLEXION WRIST OPTION, ETD
7381.164.000 | MOTION CONTROL SLEEVE 16 in
7381.165.000 | MOTION CONTROL SLEEVE 10in
7381.166.000 | Cover sector gear ETD
7381.167.000 | MOTION CONTROL SLEEVE 14 in
7381.168.000 | 10.8V BATTERY, INTERNAL LI ION
7381.169.000 | 10.8V BATTERY CHARGER
7381.170.000 | 10.8V BATTERY WIRE HARNES CAUCASIAN INTERNAL
7381.171.000 | WIRE HARNESS
7381.172.000 | Battery Utah Arm 3+ Caucasian
7381.173.000 | NIMH BATTERY BROWN
7381.174.000 | WIRE HARNESS
7381.175.000 | WIRE HARNESS
7381.176.000 | LINEAR POTENTIOMETER
7381.177.000 | FORCE SENSOR
7381.178.000 | TOUCH PAD CABLE-SINGLE
7381.179.000 | TOUCH PAD CABLE-DUAL CHANNEL
7381.180.000 | Short forearm Option Utah Arm (23cm)
7381.181.000 | 10.8V BATTERY WIRE HARNES BLACK INTERNAL
7381.182.000 | ASSY COVER PRO ETD RIGHT, A
7381.183.000 | ASSY COVER PRO ETD LEFT, A
7381.184.000 | EXTENSION CABLE
7381.185.000 | 7.2V BATTERY WIRE HARNES FOR OTTO BOCK SYSTEM
7381.186.000 | 7.2V BATTERY, INTERNAL 2.25 X 1.3 X 0.4 IN
7381.187.000 | REPLACEMENT HOOK ETD TITANIUM, LEFT
7381.188.000 | REPLACEMENT HOOK ETD TITANIUM, RIGHT
7381.189.000 | 7.2V BATTERY SET 2.25IN X 1.3IN X 0.4IN
7381.190.000 | ADAPTER, AFB PREAMP PREAMP CABLE, HUMERAL
7381.191.000 | ADAPTER, AFB PREAMP PREAMP CABLE, FOREARM
7381.192.000 | HARNESS-PROC2 CONN FOR IWR
7381.193.000 | ASSY TRANS 2 SPEED HAND RIGHT, 6:2
7381.194.000 | HAND 9V MOTOR
7381.195.000 | ASSY TRANS SAFETY RELEASE, 6:2
7381.196.000 | ASSY TRANS SAFETY RELEASE 6:2
7381.197.000 | 10.8V BATTERY, INTERNAL 2.25IN X 1.3IN X 0.4IN
7381.198.000 | MULTI-FLEX WRIST OPTION FOR MC HAND
7381.199.000 | MULTI-FLEX WRIST OPTION FOR MC ETD
7381.200.000 | MULTI-FLEX WRIST OPTION HAND W / PROHAND OPTION
7381.201.000 | MULTI-FLEX WRIST OPTION ETD W / PROHAND OPTION
7381.202.000 | CABLE-ADAPTER, U3 TO IN HAND WRIST ROTATOR
7381.203.000 | Multi flex cover
7381.204.000 | TOUCH PADS
7381.205.000 | Touch Pad, Brown
7381.206.000 | Low Profile Remote On/Off Switch, Tan
7381.207.000 | Low Profile Remote On/Off Switch, Brown
7381.208.000 | Low Profile Lock/Unlock Switch, Tan
7381.209.000 | Low Profile Lock/Unlock Switch, Brown
7381.210.000 | Low Profile Wrist Switch Tan
7381.211.000 | Low Profile Wrist Switch Brown
7381.212.000 | iIMB UPGRADE FOR UTAH ARM 3+
7381.213.000 | NIMH BATTERY JET BLACK
7381.214.000 | Battery Charger Utah Arm for NiMH, AC 240V
7381.215.000 | HOOKS, SET-TITANIUM ETD LEFT
7381.216.000 | HOOKS, SET-TITANIUM ETD RIGHT
7381.217.000 | Triad Preamp Cable Dual Channel ProC3
7381.218.000 | TRIAD PREAMP CABLE SINGLE CHANNEL ProC HAND
7381.219.000 | Battery Charger Utah Arm, Li-Ion
7381.220.000 | Lithium-Ion Battery Utah Arm, Tan
7381.221.000 | Lithium-Ion Battery Utah Arm, Brown
7381.222.000 | Lithium-Ion Battery Utah Arm, Black
7381.223.000 | TRIAD PREAMP CABLE DUAL-CHANNEL EMG - U3 ARM
7381.224.000 | TRIAD PREAMP CABLE SINGLE CHANNEL EMG-U3 ARM
7381.225.000 | TRIAD PREAMP SINGLE
7381.226.000 | Wire Harness, ProControl for Hosmer E2 elbow
7381.227.000 | Forearm endcap - Black
7381.228.000 | Myolab II Adapter for Triad Preamps
7381.229.000 | Filter for Alternate Inputs
7381.230.000 | Fastener Kit for Triad Preamps
7381.231.000 | Alternate Input Cable Utah Arm, Dual-Channel
7381.232.000 | Triad Preamp Set Utah Arm, Dual-Site
7381.233.000 | Triad Preamp Set Utah Arm, Single-Site
7381.234.000 | Triad Preamp Set ProC/ProHand, Dual-Site
7381.235.000 | Triad Preamp Set ProC/ProHand, Single-Site
7381.236.000 | Triad Preamp Set (without cables)
7381.237.000 | MDM CONNECTOR
7381.238.000 | Adapter Cable - MDM to Alternate Input
7381.239.000 | Black hook left
7381.240.000 | Black hook right
7381.241.000 | Lithium-Ion Battery Upgrade, Utah Arm, Tan
7381.242.000 | Lithium-Ion Battery Upgrade, Utah Arm, Brown
7381.243.000 | Lithium-Ion Battery Upgrade, Utah Arm, Black
7381.244.000 | Silent Freeswing Upgrade U4
7381.245.000 | Forearm endcap - Tan
7381.246.000 | Forearm endcap - Brown
7381.249.000 | MYOLAB II EMG TESTER
7381.250.000 | T CABLE
7381.251.000 | SNAP-ON ELECTRODE ADAPTOR CABLE
7381.255.000 | ELECTRODE SINGLE, HIGH PROFILE
7381.256.000 | ELECTRODE SINGLE, LOW PROFILE
7381.257.000 | LAMIN. COLLAR HUMERAL MOTION CONTROL
7381.258.000 | FOOTBALL -2S TRANS
7381.260.000 | FINGERS FOR 7 3/4 RIGHT
7381.261.000 | SUPPORT, PLANETARY FRICTION
7381.262.000 | FINGERS FOR 7 3/4 LEFT
7381.264.000 | ELECTRODE SINGLE, SNAP TYPE DISC ALONE W/STUD
7381.265.000 | ELECTRODE SINGLE, SNAP TYPE SNAP ALONE
7381.271.000 | ROLLER LOCK UPPER 1405 2S TRANS
7381.277.000 | Battery Pack Door Utah Arm, Tan
7381.278.000 | FRICTION BAND, MOTION C
7381.279.000 | Battery Pack Door Utah Arm, Brown
7381.282.000 | BATTERY HOLDER STABILIZER EXTERNAL
7381.285.000 | 7.2V BATTERY PLUG FOR CH TURNS POWER TO ARM OFF
7381.286.000 | 10.8V BATTERY PLUG FOR C TURNS POWER TO ARM OFF
7381.289.000 | Battery Pack Door Utah Arm, Black
7381.290.000 | TRIAD PREAMP GROMMET
7381.291.000 | TRIAD PREAMP DUMMY
7381.292.000 | PREAMP GROMMET DUMMY
7381.293.000 | Lamination Collar - MC 7 1/4 Hand - Black
7381.294.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Black
7381.295.000 | Lamination Collar - MC 8 1/4 Hand - Black
7381.296.000 | Lamination Collar - MC to Boston or AFB - Black
7381.297.000 | Lamination Collar - MC 7 1/4 Hand - Tan
7381.298.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Tan
7381.299.000 | Lamination Collar - MC 8 1/4 Hand - Tan
7381.300.000 | Lamination Collar - MC to Boston or AFB - Tan
7381.301.000 | Lamination Collar - MC 7 1/4 Hand - Brown
7381.302.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Brown
7381.303.000 | Lamination Collar - MC 8 1/4 Hand - Brown
7381.304.000 | Lamination Collar - MC to Boston or AFB - Brown
7381.306.000 | TRIAD PREAMP LONG ELECTRODE
7381.307.000 | TRIAD PREAMP MEDIUM ELECTRODE
7381.308.000 | TRIAD PREAMP SHORT ELECTRODE
7381.311.000 | HUMERAL ROTATOR, TAN
7381.313.000 | BATTERY CHARGER CAR ADAPTER 7.2V
7381.316.000 | ADAPTER, AC, FOR BATTERY CHARGER: EURO 240 V
7381.317.000 | 7.2V BATTERY CHARGER CORD FOR INTERNAL BATTERY
7381.318.000 | ADAPTER, AC, FOR BATTERY CHARGER: U.S. 120 V
7381.319.000 | 10.8V BATTERY CHARGER CORD FOR INTERNAL BATTERY
7381.320.000 | Power Supply Utah Arm, Li-Ion
7381.321.000 | Power Cord Utah Arm, Li-Ion, Euro
7381.329.000 | EXTENDED 2 YEAR WARRANTY U3+
7381.330.000 | COAPT Griffmustererkennung Unterarm Set
7381.330.100 | COAPT Griffmustererkennung Oberarm Set
7381.339.010 | Koaxialbuchse
7381.339.020 | Koaxialbuchse
7381.348.000 | Handkabel, flach
7381.367.000 | Verbindungskabel
7381.368.000 | Elektrodenhalter Set
7381.369.000 | Elektroden-Zubehör
7381.373.000 | Koaxialstecker
7381.381.000 | Adapterkabel
7381.382.000 | Kodierstecker-Set
7381.386.000 | Kabelbaum
7381.389.000 | Verteiler
7381.396.000 | Elektroden-Zubehör
7381.400.000 | MyoRotronic
7381.401.000 | Elektroden-Zubehörset
7381.413.000 | MyoMaster
7381.414.000 | MyoSmart Steuerung für TR und TH-Versorgungen
7381.431.000 | Anschlusskabel
7381.434.000 | Eingussring
7381.435.000 | Eingussring
7381.436.000 | Eingussring
7381.437.000 | Eingussring
7381.438.000 | Eingussring
7381.438.010 | Eingussring
7381.439.000 | Eingussring
7381.440.000 | Eingussring
7381.441.000 | Otto Bock Elektro-Dreheinsatz,6/7,2 Volt
7381.441.010 | Eingussring für Kinderunterarm
7381.442.000 | Eingussring für Kinderunterarm
7381.443.000 | Kupplungs-Einsatz
7381.444.000 | Eingussring
7381.445.000 | Zugseil
7381.446.000 | Laminierring-Set für MyolinoWrist 2001
7381.457.000 | Handgelenkverschluss mit Normverschluss
7381.458.000 | Handgelenkverschluss mit Normverschluss
7381.459.000 | Handgelenkverschluss mit Normverschluss
7381.466.000 | Handgelenkverschluss
7381.467.000 | Handgelenkverschluss
7381.468.000 | Handgelenkverschluss
7381.483.000 | Elek.-kabel mit geradem Stecker &13E121
7381.484.000 | Elek.-kabel mit geradem Stecker &13E121
7381.485.000 | Elek.-kabel mit geradem Stecker &13E121
7381.486.000 | Elek.-kabel mit geradem Stecker &13E121
7381.489.000 | Kodierstecker
7381.490.000 | Kodierstecker
7381.491.000 | Kodierstecker
7381.492.000 | Kodierstecker
7381.493.000 | Kodierstecker
7381.494.000 | Kodierstecker
7381.495.000 | Kodierstecker
7381.496.000 | Kodierstecker
7381.497.000 | Akku-Anschlusskabel
7381.498.000 | Akku-Anschlusskabel
7381.499.000 | Verteiler
7381.499.010 | Myobock Elektrode
7381.500.000 | MYOBOCK ELEKTRODE, RECHTECKIG, 50HZ
7381.501.000 | MYOBOCK-ELEKTRODE, RECHTECKIG, 60HZ
7381.502.000 | Saugschaftelektrode, rechteckig, 50 Hz
7381.503.000 | Saugschaftelektrode, rechteckig, 60 Hz
7381.504.000 | Bluetoothmodul für DynamicArm
7381.505.000 | Tastschalter mit Kabel für DynamicArm
7381.505.100 | Remote Elektroden
7381.506.000 | Elektrodenkabel mit geradem Stecker
7381.507.000 | Elektrodenkabel mit geradem Stecker
7381.508.000 | Elektrodenkabel mit geradem Stecker
7381.510.000 | Anschlusskabel
7381.511.000 | Anschlusskabel
7381.522.000 | Anschlusskabel mit Schalter
7381.523.000 | Anschlusskabel mit Schalter
7381.525.000 | Anschlusskabel
7381.525.001 | MyoPlus
7381.525.002 | Elektroden Dome
7381.525.010 | Carbon-Hülle zu Dynamic Arm
7381.544.000 | OTTO BOCK EnergyPack
7381.545.000 | OTTO BOCK EnergyPack (Farbe 11)
7381.546.000 | OTTO BOCK EnergyPack (Farbe 15)
7381.547.000 | OTTO BOCK EnergyPack Schwarz
7381.548.000 | OTTO BOCK EnergyPack
7381.549.000 | OTTO BOCK EnergyPack
7381.550.000 | OTTO BOCK EnergyPack
7381.551.000 | OTTO BOCK EnergyPack
7381.553.000 | MyoEnergy Integral
7381.554.000 | MyoEnergy Integral
7381.554.100 | MyoEnergy Integral
7381.556.000 | AxonEnergy Integral
7381.560.000 | Universalnetzteil Friwo
7381.561.100 | Li-Ion Ladegerät
7381.563.000 | LADEGERÄT DYNAMICARM
7381.565.000 | MyoCharge Integral
7381.567.000 | Verbindungskabel
7381.568.000 | Elektrodenadapter 3fach
7381.572.000 | NV Einlegrahmen
7381.591.000 | Einlegrahmen
7381.601.000 | Einlegrahmen-Set
7381.602.000 | Einlegrahmen-Set
7381.603.000 | Einlegrahmen-Set
7381.604.000 | Einlegrahmen-Set, schwarz
7381.605.000 | Einlegrahmen-Set
7381.606.000 | Einlegrahmen
7381.607.000 | Einlegrahmen
7381.614.000 | Einlegrahmen-Set
7381.615.000 | Einlegrahmen-Set
7381.616.000 | Einlegrahmen-Set
7381.617.000 | Einlegrahmen-Set, schwarz
7381.618.000 | Einlegrahmen-Set
7381.619.000 | Einlegrahmen
7381.620.000 | Einlegrahmen
7381.634.000 | Endoskeletal-Adapter
7381.635.000 | Endoskeletal-Adapter
7381.636.000 | Endoskeletal-Adapter
7381.637.000 | Endoskeletal-Adapter
7381.638.000 | Endoskeletal-Adapter
7381.666.000 | Handschalen-Set mit Deckel
7381.667.000 | Pinzette
7381.671.000 | Handkabel, zweiadrig
7381.675.000 | Koaxialbuchse
7381.676.000 | Verlängerungskabel
7381.677.000 | Verlängerungskabel
7381.678.000 | Verlängerungskabel
7381.689.000 | Koaxialbuchse
7381.781.000 | Handschalter
7381.782.000 | Handschalter
7381.815.000 | Handkabel
7381.822.000 | Handkabel, geteilt
7381.824.000 | Handkabel
7381.825.000 | Kontaktplatte
7381.826.000 | 7in1 Controller
7381.827.000 | 7in1 Controller
7381.848.000 | Eingussring
7381.849.000 | Eingussring
7381.855.000 | Eingussring
7381.935.000 | Eingussplatte
7381.936.000 | Eingussplatte
7381.937.000 | Eingussplatte
7381.938.000 | Eingussplatte
7381.939.000 | Eingussplatte
7381.940.000 | Eingussplatte
7381.941.000 | Eingussplatte
7382.022.000 | Verbindungskabel
7382.023.000 | Bandagenschalter
7382.027.000 | Zugschalter
7382.032.000 | Verbindungskabel
7382.033.000 | Wippschalter
7382.036.000 | Druckschalter
7382.039.000 | Linear-Steuerungselement
7382.040.000 | 4-Stufen-Steuerungselement(für Bandagen)
7382.041.000 | Linear-Steuerungselement
7382.042.000 | 4-Stufen-Steuerungselement
7382.042.100 | Analogadapter (für BeBionic)
7382.046.010 | Netzkabel mit EU-Stecker Magnetic charger
7382.046.100 | Magnetic Charger System
7382.046.101 | NETZTEIL MAGNETIC CHARGER
7382.046.103 | AKKU 2000 MAH MAGNETIC CHARGER
7382.046.104 | AKKU 1300 MAH MAGNETIC CHARGER
7382.046.105 | FERNELEKTRODE 50HZ, 300 MM KABEL
7382.046.106 | FERNELEKTRODE 50HZ, 600 MM KABEL
7382.047.000 | GRIP CHIPS ERWEITERUNGSSET (10 STÜCK)
7382.049.000 | i-limb™ power pack
7382.050.000 | i-limb™ power pack für "switch block"
7382.051.000 | Digital Fernelektrodenkit zu I-Limb Wrist
7382.052.000 | Digital Kompaktelektrodenkit zu I-Limb Wrist
7382.056.000 | Vincent base (1-finger connector neutral with wire)
7382.057.000 | Vincent connector plates
7382.058.000 | Vincent frame_4finger_line_M
7382.059.000 | Vincent frame_4finger_line_L
7382.060.000 | Vincent frame_4finger_step_M
7382.061.000 | Vincent frame_4finger_step_L
7382.062.000 | Vincent screws assortment (20stk.)
7382.063.000 | Vincent framesystem_4finger_line_M
7382.064.000 | Vincent framesystem_4finger_line_L
7382.065.000 | Vincent framesystem_4finger_step_M
7382.066.000 | Vincent framesystem_4finger_step_L
7382.067.000 | Vincent framesystem_3finger_line_M
7382.068.000 | Vincent framesystem_3finger_line_L
7382.069.000 | Vincent framesystem_3finger_step_M
7382.070.000 | Vincent framesystem_3finger_step L
7382.071.000 | Vincent framesystem_2finger_line_M
7382.072.000 | Vincent framesystem_2finger_line_L
7382.073.000 | Vincent control 6.1
7382.074.000 | Vincent control 6.0_interface
7382.075.000 | Vincent control 3.1
7382.076.000 | Vincent control 3.0 interface
7382.077.000 | Vincent emg 1.0 active sensor (EMG electrode, bipolar)
7382.078.000 | Vincent emg-wire (3pole wire)
7382.079.000 | Vincent touch 2.0 passive sensor (touch pad)
7382.080.000 | Vincent bend 2.0 passive sensor (bend sensor)
7382.081.000 | Vincent vibro 1.0 (Vibrotactile Force Feedback device)
7382.082.000 | Vincent battery_system_UBS_1301
7382.083.000 | Vincent battery_system_USB_1951
7382.084.000 | Vincent battery_system_381
7382.085.000 | Vincent battery_1300
7382.086.000 | Vincent battery_1950
7382.087.000 | Vincent battery_380
7382.088.000 | Vincent battery_port
7382.089.000 | Vincent battery_adapter_wire
7382.090.000 | Vincent battery_charger
7382.091.000 | VINCENTemg2_Paket
7382.092.000 | Komponentenpaket Hero Arm


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.002.000

7381.002.000 | BATTERY PACK 5V REMOTE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 417.16 CHF (y.c. TVA)
Prestation CHF | 385.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 056 891
Membre du GP | LG-07, LG7000

Chiffre 7381.002.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.003.000

7381.003.000 | BALL RECEIVER ASSY C713L
Validité | 01.10.25 - 31.12.99
Prestation CHF | 22.38 CHF (y.c. TVA)
Prestation CHF | 20.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 057 072
Membre du GP | LG-07, LG7000

Chiffre 7381.003.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.004.000

7381.004.000 | MOTOR
Validité | 01.10.25 - 31.12.99
Prestation CHF | 504.83 CHF (y.c. TVA)
Prestation CHF | 467.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 057 353
Membre du GP | LG-07, LG7000

Chiffre 7381.004.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.005.000

7381.005.000 | CLAMP STUD
Validité | 01.10.25 - 31.12.99
Prestation CHF | 92.32 CHF (y.c. TVA)
Prestation CHF | 85.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 057 355
Membre du GP | LG-07, LG7000

Chiffre 7381.005.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.006.000

7381.006.000 | BUSHING CLAMP STUD
Validité | 01.10.25 - 31.12.99
Prestation CHF | 58.00 CHF (y.c. TVA)
Prestation CHF | 53.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 057 358
Membre du GP | LG-07, LG7000

Chiffre 7381.006.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.007.000

7381.007.000 | RING, UPPER FOREARM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 254.74 CHF (y.c. TVA)
Prestation CHF | 235.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 057 365
Membre du GP | LG-07, LG7000

Chiffre 7381.007.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.008.000

7381.008.000 | FRICTION PLATE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 194.26 CHF (y.c. TVA)
Prestation CHF | 179.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 057 370
Membre du GP | LG-07, LG7000

Chiffre 7381.008.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.009.000

7381.009.000 | DRIVE UNIT ASSEMBLY
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2768.87 CHF (y.c. TVA)
Prestation CHF | 2561.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 057 382
Membre du GP | LG-07, LG7000

Chiffre 7381.009.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.010.000

7381.010.000 | SWITCH, NY SINGLE 1/2 PULL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 320.08 CHF (y.c. TVA)
Prestation CHF | 296.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 057 405
Membre du GP | LG-07, LG7000

Chiffre 7381.010.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.011.000

7381.011.000 | TWO POSITION PULL SWITCH NY. EL. ELBOWS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 631.47 CHF (y.c. TVA)
Prestation CHF | 584.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 057 412
Membre du GP | LG-07, LG7000

Chiffre 7381.011.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.012.000

7381.012.000 | ADAPTOR 3 PRONG
Validité | 01.10.25 - 31.12.99
Prestation CHF | 76.48 CHF (y.c. TVA)
Prestation CHF | 70.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 057 454
Membre du GP | LG-07, LG7000

Chiffre 7381.012.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.013.000

7381.013.000 | E400 INTERNAL CAGE ASS'Y (REPAIRS ONLY).
Validité | 01.10.25 - 31.12.99
Prestation CHF | 401.21 CHF (y.c. TVA)
Prestation CHF | 371.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 057 496
Membre du GP | LG-07, LG7000

Chiffre 7381.013.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.014.000

7381.014.000 | INTERNAL ASS'Y E400 (REPAIRS ONLY)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 458.56 CHF (y.c. TVA)
Prestation CHF | 424.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 057 497
Membre du GP | LG-07, LG7000

Chiffre 7381.014.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.015.000

7381.015.000 | HOOK RINGS, 100PCS/PKG
Validité | 01.10.25 - 31.12.99
Prestation CHF | 25.57 CHF (y.c. TVA)
Prestation CHF | 23.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 057 500
Membre du GP | LG-07, LG7000

Chiffre 7381.015.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.037.000

7381.037.000 | FORM, GROUND LAMINATING
Validité | 01.10.25 - 31.12.99
Prestation CHF | 60.54 CHF (y.c. TVA)
Prestation CHF | 56.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 057 820
Membre du GP | LG-07, LG7000

Chiffre 7381.037.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.038.000

7381.038.000 | WRIST,CYL.34MM ID/38MM OD
Validité | 01.10.25 - 31.12.99
Prestation CHF | 202.26 CHF (y.c. TVA)
Prestation CHF | 187.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 057 932
Membre du GP | LG-07, LG7000

Chiffre 7381.038.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.039.000

7381.039.000 | WRIST CYL.45MM ID 50MM OD
Validité | 01.10.25 - 31.12.99
Prestation CHF | 219.77 CHF (y.c. TVA)
Prestation CHF | 203.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 057 935
Membre du GP | LG-07, LG7000

Chiffre 7381.039.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.040.000

7381.040.000 | WRIST CYL.40MM ID/45MM OD
Validité | 01.10.25 - 31.12.99
Prestation CHF | 275.11 CHF (y.c. TVA)
Prestation CHF | 254.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 057 938
Membre du GP | LG-07, LG7000

Chiffre 7381.040.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.044.000

7381.044.000 | LITHIUM ION BATTERY SYSTEM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 855.02 CHF (y.c. TVA)
Prestation CHF | 790.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 061 583
Membre du GP | LG-07, LG7000

Chiffre 7381.044.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.045.000

7381.045.000 | BATTERY PACK, LI-ION ASSY 7,2 Volt
Validité | 01.10.25 - 31.12.99
Prestation CHF | 237.28 CHF (y.c. TVA)
Prestation CHF | 219.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 061 584
Membre du GP | LG-07, LG7000

Chiffre 7381.045.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.046.000

7381.046.000 | CHARGER WITH INSTRUCTION 230V
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1028.57 CHF (y.c. TVA)
Prestation CHF | 951.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 061 858
Membre du GP | LG-07, LG7000

Chiffre 7381.046.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.047.000

7381.047.000 | BATTERY AND ADAPTOR
Validité | 01.10.25 - 31.12.99
Prestation CHF | 544.45 CHF (y.c. TVA)
Prestation CHF | 503.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 061 859
Membre du GP | LG-07, LG7000

Chiffre 7381.047.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.052.000

7381.052.000 | DRIVE MOTOR SUB-ASSEMBLY ELBOW
Validité | 01.10.25 - 31.12.99
Prestation CHF | 665.57 CHF (y.c. TVA)
Prestation CHF | 615.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 070 401
Membre du GP | LG-07, LG7000

Chiffre 7381.052.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.053.000

7381.053.000 | JUMPER CABLE, FOREARM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 251.66 CHF (y.c. TVA)
Prestation CHF | 232.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 070 409
Membre du GP | LG-07, LG7000

Chiffre 7381.053.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.054.000

7381.054.000 | UCLA CAPP TERMINAL DEVIC REGULAR
Validité | 01.10.25 - 31.12.99
Prestation CHF | 565.25 CHF (y.c. TVA)
Prestation CHF | 522.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 071 620
Membre du GP | LG-07, LG7000

Chiffre 7381.054.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.056.000

7381.056.000 | CAPP DEVICE SOFT SPRING CAUC
Validité | 01.10.25 - 31.12.99
Prestation CHF | 565.25 CHF (y.c. TVA)
Prestation CHF | 522.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 071 630
Membre du GP | LG-07, LG7000

Chiffre 7381.056.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.058.000

7381.058.000 | HOOK 5X WHITWORTH W/EYE, RIGHT, 3/8-17
Validité | 01.10.25 - 31.12.99
Prestation CHF | 843.83 CHF (y.c. TVA)
Prestation CHF | 780.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 071 694
Membre du GP | LG-07, LG7000

Chiffre 7381.058.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.059.000

7381.059.000 | HOOK 5X WHITWORTH W/EYE, LEFT, 3/8-17
Validité | 01.10.25 - 31.12.99
Prestation CHF | 843.83 CHF (y.c. TVA)
Prestation CHF | 780.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 071 695
Membre du GP | LG-07, LG7000

Chiffre 7381.059.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.061.000

7381.061.000 | HARNESS ASSY,BILATERAL A.
Validité | 01.10.25 - 31.12.99
Prestation CHF | 191.12 CHF (y.c. TVA)
Prestation CHF | 176.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 071 786
Membre du GP | LG-07, LG7000

Chiffre 7381.061.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.062.000

7381.062.000 | HARNESS, BILATERAL BE ADULT
Validité | 01.10.25 - 31.12.99
Prestation CHF | 191.12 CHF (y.c. TVA)
Prestation CHF | 176.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 071 787
Membre du GP | LG-07, LG7000

Chiffre 7381.062.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.064.000

7381.064.000 | SWITCH CONTROLS OCCC, SINGLE PUSH
Validité | 01.10.25 - 31.12.99
Prestation CHF | 420.29 CHF (y.c. TVA)
Prestation CHF | 388.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 071 940
Membre du GP | LG-07, LG7000

Chiffre 7381.064.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.065.000

7381.065.000 | SWITCH, NY 3 POS 1in PULL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 818.48 CHF (y.c. TVA)
Prestation CHF | 757.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 071 977
Membre du GP | LG-07, LG7000

Chiffre 7381.065.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.066.000

7381.066.000 | WRIST, PASSIVE ENDO
Validité | 01.10.25 - 31.12.99
Prestation CHF | 120.96 CHF (y.c. TVA)
Prestation CHF | 111.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 071 983
Membre du GP | LG-07, LG7000

Chiffre 7381.066.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.067.000

7381.067.000 | SWITCH, OCCC DOUBLE PUSH
Validité | 01.10.25 - 31.12.99
Prestation CHF | 815.24 CHF (y.c. TVA)
Prestation CHF | 754.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 071 987
Membre du GP | LG-07, LG7000

Chiffre 7381.067.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.068.000

7381.068.000 | WRIST, FRICTION ENDO
Validité | 01.10.25 - 31.12.99
Prestation CHF | 226.15 CHF (y.c. TVA)
Prestation CHF | 209.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 681 071 988
Membre du GP | LG-07, LG7000

Chiffre 7381.068.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.078.000

7381.078.000 | Wrist Option for Procontrol 3
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1114.67 CHF (y.c. TVA)
Prestation CHF | 1031.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 000
Membre du GP | LG-07, LG7000

Chiffre 7381.078.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.079.000

7381.079.000 | PREAMP ADAP. CABLE 9PIN TO 3PIN OB ELECT. CABLES
Validité | 01.10.25 - 31.12.99
Prestation CHF | 510.12 CHF (y.c. TVA)
Prestation CHF | 471.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 001
Membre du GP | LG-07, LG7000

Chiffre 7381.079.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.080.000

7381.080.000 | LABOR CHARGE PREAMP MC. 9PIN TO 3PIN OB
Validité | 01.10.25 - 31.12.99
Prestation CHF | 179.93 CHF (y.c. TVA)
Prestation CHF | 166.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 002
Membre du GP | LG-07, LG7000

Chiffre 7381.080.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.081.000

7381.081.000 | REPARATION MC HAND TIMDEBITERING / Hour
Validité | 01.10.25 - 31.12.99
Prestation CHF | 118.10 CHF (y.c. TVA)
Prestation CHF | 109.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 004
Membre du GP | LG-07, LG7000

Chiffre 7381.081.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.082.000

7381.082.000 | EXTENDED WARRANTY 2 YEAR FOR PROCONTROL 3
Validité | 01.10.25 - 31.12.99
Prestation CHF | 860.10 CHF (y.c. TVA)
Prestation CHF | 795.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 017
Membre du GP | LG-07, LG7000

Chiffre 7381.082.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.083.000

7381.083.000 | Procontrol 2 Standard Package
Validité | 01.10.25 - 31.12.99
Prestation CHF | 6731.22 CHF (y.c. TVA)
Prestation CHF | 6226.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 020
Membre du GP | LG-07, LG7000

Chiffre 7381.083.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.084.000

7381.084.000 | COMPUTER INTERFACE MODULE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 782.97 CHF (y.c. TVA)
Prestation CHF | 724.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 021
Membre du GP | LG-07, LG7000

Chiffre 7381.084.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.085.000

7381.085.000 | Procontrol 2 Base package
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3520.33 CHF (y.c. TVA)
Prestation CHF | 3256.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 031
Membre du GP | LG-07, LG7000

Chiffre 7381.085.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.086.000

7381.086.000 | EXTENDED 2 YEAR WARRANTY UTHA ARM 4
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3575.19 CHF (y.c. TVA)
Prestation CHF | 3307.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 034
Membre du GP | LG-07, LG7000

Chiffre 7381.086.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.087.000

7381.087.000 | ASSY Wireless Comm Kit
Validité | 01.10.25 - 31.12.99
Prestation CHF | 959.93 CHF (y.c. TVA)
Prestation CHF | 888.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 037
Membre du GP | LG-07, LG7000

Chiffre 7381.087.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.088.000

7381.088.000 | ELECTRIC WIRE SET PREAMP UTAH ARM SHORT
Validité | 01.10.25 - 31.12.99
Prestation CHF | 8418.18 CHF (y.c. TVA)
Prestation CHF | 7787.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 053
Membre du GP | LG-07, LG7000

Chiffre 7381.088.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.089.000

7381.089.000 | EMG PREAMP SET
Validité | 01.10.25 - 31.12.99
Prestation CHF | 4378.81 CHF (y.c. TVA)
Prestation CHF | 4050.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 054
Membre du GP | LG-07, LG7000

Chiffre 7381.089.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.090.000

7381.090.000 | FOREARM EXTENSION
Validité | 01.10.25 - 31.12.99
Prestation CHF | 550.66 CHF (y.c. TVA)
Prestation CHF | 509.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 068
Membre du GP | LG-07, LG7000

Chiffre 7381.090.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.093.000

7381.093.000 | Low Profile Electrodes (Set of 6 Pcs)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 232.96 CHF (y.c. TVA)
Prestation CHF | 215.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 090
Membre du GP | LG-07, LG7000

Chiffre 7381.093.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.094.000

7381.094.000 | MOTION HIGH PROFILE ELECTRODES, 6PCS/SET
Validité | 01.10.25 - 31.12.99
Prestation CHF | 232.96 CHF (y.c. TVA)
Prestation CHF | 215.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 091
Membre du GP | LG-07, LG7000

Chiffre 7381.094.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.095.000

7381.095.000 | EXTENSION CABLE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 106.53 CHF (y.c. TVA)
Prestation CHF | 98.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 094
Membre du GP | LG-07, LG7000

Chiffre 7381.095.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.096.000

7381.096.000 | TEST CLIP COMPLETE MOTION CONTROL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1565.18 CHF (y.c. TVA)
Prestation CHF | 1447.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 104
Membre du GP | LG-07, LG7000

Chiffre 7381.096.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.097.000

7381.097.000 | WRIST CONTROL CABLE ADAPT VERSION A FOR OB
Validité | 01.10.25 - 31.12.99
Prestation CHF | 194.69 CHF (y.c. TVA)
Prestation CHF | 180.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 105
Membre du GP | LG-07, LG7000

Chiffre 7381.097.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.098.000

7381.098.000 | CABLE-HARNESS SWITCH B
Validité | 01.10.25 - 31.12.99
Prestation CHF | 194.69 CHF (y.c. TVA)
Prestation CHF | 180.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 106
Membre du GP | LG-07, LG7000

Chiffre 7381.098.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.099.000

7381.099.000 | LOCK/UNLOCK ADAPTOR CABLE FOR O.B. SWITCH
Validité | 01.10.25 - 31.12.99
Prestation CHF | 194.69 CHF (y.c. TVA)
Prestation CHF | 180.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 107
Membre du GP | LG-07, LG7000

Chiffre 7381.099.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.100.000

7381.100.000 | CLAMP BAND ASSEMBLY, MC CAUCASIAN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 309.54 CHF (y.c. TVA)
Prestation CHF | 286.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 145
Membre du GP | LG-07, LG7000

Chiffre 7381.100.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.101.000

7381.101.000 | THERAPY CABLE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 241.28 CHF (y.c. TVA)
Prestation CHF | 223.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 228
Membre du GP | LG-07, LG7000

Chiffre 7381.101.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.102.000

7381.102.000 | MC PUSH SWITCH TAN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 820.21 CHF (y.c. TVA)
Prestation CHF | 758.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 250
Membre du GP | LG-07, LG7000

Chiffre 7381.102.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.103.000

7381.103.000 | MC PUSH SWITCH BROWN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 820.21 CHF (y.c. TVA)
Prestation CHF | 758.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 251
Membre du GP | LG-07, LG7000

Chiffre 7381.103.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.104.000

7381.104.000 | Lock/Unlock Switch Push, Tan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 820.21 CHF (y.c. TVA)
Prestation CHF | 758.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 252
Membre du GP | LG-07, LG7000

Chiffre 7381.104.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.105.000

7381.105.000 | Lock/Unlock Switch Push, Brown
Validité | 01.10.25 - 31.12.99
Prestation CHF | 820.21 CHF (y.c. TVA)
Prestation CHF | 758.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 253
Membre du GP | LG-07, LG7000

Chiffre 7381.105.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.106.000

7381.106.000 | PUSH SWITCH, CAUCASIAN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 820.21 CHF (y.c. TVA)
Prestation CHF | 758.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 254
Membre du GP | LG-07, LG7000

Chiffre 7381.106.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.107.000

7381.107.000 | PUSH SWITCH, BROWN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 820.21 CHF (y.c. TVA)
Prestation CHF | 758.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 255
Membre du GP | LG-07, LG7000

Chiffre 7381.107.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.108.000

7381.108.000 | MC PULL SWITCH JET BLACK
Validité | 01.10.25 - 31.12.99
Prestation CHF | 820.21 CHF (y.c. TVA)
Prestation CHF | 758.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 259
Membre du GP | LG-07, LG7000

Chiffre 7381.108.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.109.000

7381.109.000 | PULL SWITCH BLACK
Validité | 01.10.25 - 31.12.99
Prestation CHF | 820.21 CHF (y.c. TVA)
Prestation CHF | 758.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 261
Membre du GP | LG-07, LG7000

Chiffre 7381.109.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.110.000

7381.110.000 | PULL SWITCH, BLACK
Validité | 01.10.25 - 31.12.99
Prestation CHF | 820.21 CHF (y.c. TVA)
Prestation CHF | 758.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 263
Membre du GP | LG-07, LG7000

Chiffre 7381.110.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.111.000

7381.111.000 | WRIST CONTROL CABLE FOR AFB ELBOW
Validité | 01.10.25 - 31.12.99
Prestation CHF | 221.39 CHF (y.c. TVA)
Prestation CHF | 204.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 287
Membre du GP | LG-07, LG7000

Chiffre 7381.111.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.112.000

7381.112.000 | 7.2V BATTERY CHARGER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 642.17 CHF (y.c. TVA)
Prestation CHF | 594.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 291
Membre du GP | LG-07, LG7000

Chiffre 7381.112.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.113.000

7381.113.000 | Preamp Set with Eyelet Terminal
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1718.57 CHF (y.c. TVA)
Prestation CHF | 1589.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 292
Membre du GP | LG-07, LG7000

Chiffre 7381.113.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.114.000

7381.114.000 | Wire Harness basic 9 IN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 510.72 CHF (y.c. TVA)
Prestation CHF | 472.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 295
Membre du GP | LG-07, LG7000

Chiffre 7381.114.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.115.000

7381.115.000 | CONTROLLER, PROCONTROL 3
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3280.84 CHF (y.c. TVA)
Prestation CHF | 3035.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 303
Membre du GP | LG-07, LG7000

Chiffre 7381.115.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.116.000

7381.116.000 | CABLE, EXTENSION, 4-PIN 90CM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 113.23 CHF (y.c. TVA)
Prestation CHF | 104.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 304
Membre du GP | LG-07, LG7000

Chiffre 7381.116.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.117.000

7381.117.000 | 7.2V Battery Lithium Ion external caucasian
Validité | 01.10.25 - 31.12.99
Prestation CHF | 396.02 CHF (y.c. TVA)
Prestation CHF | 366.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 306
Membre du GP | LG-07, LG7000

Chiffre 7381.117.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.118.000

7381.118.000 | CABLE, BATTERY HOLDER CAUCASIAN, EXTERNAL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 149.39 CHF (y.c. TVA)
Prestation CHF | 138.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 309
Membre du GP | LG-07, LG7000

Chiffre 7381.118.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.119.000

7381.119.000 | 7.2V BATTERY, EXTERNAL BLACK, LITHIUM ION
Validité | 01.10.25 - 31.12.99
Prestation CHF | 348.68 CHF (y.c. TVA)
Prestation CHF | 322.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 311
Membre du GP | LG-07, LG7000

Chiffre 7381.119.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.120.000

7381.120.000 | CABLE, BATTERY HOLDER BLACK, EXTERNAL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 149.39 CHF (y.c. TVA)
Prestation CHF | 138.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 313
Membre du GP | LG-07, LG7000

Chiffre 7381.120.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.121.000

7381.121.000 | BATTERY HOLDER CAUCASIAN, EXTERNAL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 263.28 CHF (y.c. TVA)
Prestation CHF | 243.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 315
Membre du GP | LG-07, LG7000

Chiffre 7381.121.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.122.000

7381.122.000 | BATTERY HOLDER, BLACK E BLACK. ETERNAL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 263.28 CHF (y.c. TVA)
Prestation CHF | 243.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 316
Membre du GP | LG-07, LG7000

Chiffre 7381.122.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.123.000

7381.123.000 | DUMMY, PREAMP, EA
Validité | 01.10.25 - 31.12.99
Prestation CHF | 46.65 CHF (y.c. TVA)
Prestation CHF | 43.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 317
Membre du GP | LG-07, LG7000

Chiffre 7381.123.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.124.000

7381.124.000 | CABLE, EXTENSION, 4-PIN 30CM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 113.23 CHF (y.c. TVA)
Prestation CHF | 104.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 325
Membre du GP | LG-07, LG7000

Chiffre 7381.124.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.125.000

7381.125.000 | CABLE, EXTENSION, 4-PIN 60CM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 113.23 CHF (y.c. TVA)
Prestation CHF | 104.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 326
Membre du GP | LG-07, LG7000

Chiffre 7381.125.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.126.000

7381.126.000 | WIRE HARNESS, BASIC LONG HW WIRES 30IN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 519.04 CHF (y.c. TVA)
Prestation CHF | 480.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 331
Membre du GP | LG-07, LG7000

Chiffre 7381.126.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.127.000

7381.127.000 | CABLE, EXTENSION, 9-PIN 45CM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 287.76 CHF (y.c. TVA)
Prestation CHF | 266.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 336
Membre du GP | LG-07, LG7000

Chiffre 7381.127.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.128.000

7381.128.000 | COAXIAL CONNECTOR RECEPTACLE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 79.18 CHF (y.c. TVA)
Prestation CHF | 73.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 347
Membre du GP | LG-07, LG7000

Chiffre 7381.128.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.129.000

7381.129.000 | ADAPTER, 9V BATTERY FOR EXTARNAL BATTERIES, CAUC
Validité | 01.10.25 - 31.12.99
Prestation CHF | 533.58 CHF (y.c. TVA)
Prestation CHF | 493.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 358
Membre du GP | LG-07, LG7000

Chiffre 7381.129.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.130.000

7381.130.000 | 3 Speed transmission
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1020.25 CHF (y.c. TVA)
Prestation CHF | 943.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 361
Membre du GP | LG-07, LG7000

Chiffre 7381.130.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.131.000

7381.131.000 | ETD MOTOR
Validité | 01.10.25 - 31.12.99
Prestation CHF | 412.46 CHF (y.c. TVA)
Prestation CHF | 381.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 365
Membre du GP | LG-07, LG7000

Chiffre 7381.131.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.132.000

7381.132.000 | SAFETY RELEASE, FOR ETD
Validité | 01.10.25 - 31.12.99
Prestation CHF | 639.20 CHF (y.c. TVA)
Prestation CHF | 591.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 369
Membre du GP | LG-07, LG7000

Chiffre 7381.132.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.133.000

7381.133.000 | ASSY SPRING BACKLOCK
Validité | 01.10.25 - 31.12.99
Prestation CHF | 94.86 CHF (y.c. TVA)
Prestation CHF | 87.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 380
Membre du GP | LG-07, LG7000

Chiffre 7381.133.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.134.000

7381.134.000 | WRIST QUICK DISCONNECT
Validité | 01.10.25 - 31.12.99
Prestation CHF | 704.38 CHF (y.c. TVA)
Prestation CHF | 651.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 393
Membre du GP | LG-07, LG7000

Chiffre 7381.134.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.135.000

7381.135.000 | TRANSMISSION ETD
Validité | 01.10.25 - 31.12.99
Prestation CHF | 38.54 CHF (y.c. TVA)
Prestation CHF | 35.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 403
Membre du GP | LG-07, LG7000

Chiffre 7381.135.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.136.000

7381.136.000 | ADAPTER, 9V BATTERY FOR EXTARNAL BATTERIES, BLACK
Validité | 01.10.25 - 31.12.99
Prestation CHF | 533.58 CHF (y.c. TVA)
Prestation CHF | 493.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 420
Membre du GP | LG-07, LG7000

Chiffre 7381.136.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.137.000

7381.137.000 | WIRE HARNESS FOR AFB ELBOW, 2001+ VERSION
Validité | 01.10.25 - 31.12.99
Prestation CHF | 735.30 CHF (y.c. TVA)
Prestation CHF | 680.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 424
Membre du GP | LG-07, LG7000

Chiffre 7381.137.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.138.000

7381.138.000 | WIRE HARNESS, FULL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 665.52 CHF (y.c. TVA)
Prestation CHF | 615.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 425
Membre du GP | LG-07, LG7000

Chiffre 7381.138.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.139.000

7381.139.000 | SNAP ELECTRODES 6pcs/pkg.
Validité | 01.10.25 - 31.12.99
Prestation CHF | 266.20 CHF (y.c. TVA)
Prestation CHF | 246.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 426
Membre du GP | LG-07, LG7000

Chiffre 7381.139.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.140.000

7381.140.000 | MOTION SHORT HAND OPTION, 7 1/4, -9,5MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 434.24 CHF (y.c. TVA)
Prestation CHF | 401.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 429
Membre du GP | LG-07, LG7000

Chiffre 7381.140.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.142.000

7381.142.000 | PREAMP SET, SINGLE SITE EMG, EYELET TERMINALS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 860.10 CHF (y.c. TVA)
Prestation CHF | 795.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 433
Membre du GP | LG-07, LG7000

Chiffre 7381.142.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.143.000

7381.143.000 | Assy-Gear pinion
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1397.52 CHF (y.c. TVA)
Prestation CHF | 1292.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 434
Membre du GP | LG-07, LG7000

Chiffre 7381.143.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.144.000

7381.144.000 | PREAMP SET, SINGLE SITE EMG, SNAP TERMINALS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 871.18 CHF (y.c. TVA)
Prestation CHF | 805.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 435
Membre du GP | LG-07, LG7000

Chiffre 7381.144.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.145.000

7381.145.000 | MOTION PREAMP SET/SNAP 23 CABLE"
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1741.87 CHF (y.c. TVA)
Prestation CHF | 1611.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 437
Membre du GP | LG-07, LG7000

Chiffre 7381.145.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.146.000

7381.146.000 | PREAMP SET DUAL SITE EMG SNAP TERMINALS - 40CM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1741.87 CHF (y.c. TVA)
Prestation CHF | 1611.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 438
Membre du GP | LG-07, LG7000

Chiffre 7381.146.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.147.000

7381.147.000 | MOTION FLEXION WRIST OPTION, 7 1/5
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2104.60 CHF (y.c. TVA)
Prestation CHF | 1946.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 439
Membre du GP | LG-07, LG7000

Chiffre 7381.147.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.148.000

7381.148.000 | MOTION FLEXION WRIST OPTION, 7 3/5
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2104.60 CHF (y.c. TVA)
Prestation CHF | 1946.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 440
Membre du GP | LG-07, LG7000

Chiffre 7381.148.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.149.000

7381.149.000 | MOTION FLEXION WRIST OPTION, 8 1/5
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2104.60 CHF (y.c. TVA)
Prestation CHF | 1946.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 441
Membre du GP | LG-07, LG7000

Chiffre 7381.149.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.150.000

7381.150.000 | ADAPTER, PROC 2 FOR OB 7.2V LITHIUM ION, CAUC.
Validité | 01.10.25 - 31.12.99
Prestation CHF | 309.54 CHF (y.c. TVA)
Prestation CHF | 286.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 442
Membre du GP | LG-07, LG7000

Chiffre 7381.150.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.151.000

7381.151.000 | MC Adapter T-Cable for ProHand
Validité | 01.10.25 - 31.12.99
Prestation CHF | 728.76 CHF (y.c. TVA)
Prestation CHF | 674.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 444
Membre du GP | LG-07, LG7000

Chiffre 7381.151.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.152.000

7381.152.000 | CABLEDUAL CH TOUCH PAD U4
Validité | 01.10.25 - 31.12.99
Prestation CHF | 341.11 CHF (y.c. TVA)
Prestation CHF | 315.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 449
Membre du GP | LG-07, LG7000

Chiffre 7381.152.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.153.000

7381.153.000 | MOTION SHORT HAND OPTION, 7 3/4, -12,7MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 434.24 CHF (y.c. TVA)
Prestation CHF | 401.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 451
Membre du GP | LG-07, LG7000

Chiffre 7381.153.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.154.000

7381.154.000 | MOTION SHORT HAND OPTION, 8 1/4, -14,4MM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 434.24 CHF (y.c. TVA)
Prestation CHF | 401.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 452
Membre du GP | LG-07, LG7000

Chiffre 7381.154.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.155.000

7381.155.000 | ADAPTER, PROC 2 FOR OB 7.2 LITHIUM ION, BLACK
Validité | 01.10.25 - 31.12.99
Prestation CHF | 309.54 CHF (y.c. TVA)
Prestation CHF | 286.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 461
Membre du GP | LG-07, LG7000

Chiffre 7381.155.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.156.000

7381.156.000 | 7.2V BATTERY WIRE HARNES CAUCASIAN, INTERNAL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 341.11 CHF (y.c. TVA)
Prestation CHF | 315.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 462
Membre du GP | LG-07, LG7000

Chiffre 7381.156.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.157.000

7381.157.000 | 7.2V BATTERY WIRE HARNES BROWN, INTERNAL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 341.11 CHF (y.c. TVA)
Prestation CHF | 315.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 463
Membre du GP | LG-07, LG7000

Chiffre 7381.157.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.158.000

7381.158.000 | MOTION BATTERY INTERNAL LONG/THIN, 7.2V Li Ion
Validité | 01.10.25 - 31.12.99
Prestation CHF | 464.24 CHF (y.c. TVA)
Prestation CHF | 429.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 465
Membre du GP | LG-07, LG7000

Chiffre 7381.158.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.159.000

7381.159.000 | MOTION BATTERY SET INT. INKL. AC ADAPTER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1517.24 CHF (y.c. TVA)
Prestation CHF | 1403.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 467
Membre du GP | LG-07, LG7000

Chiffre 7381.159.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.160.000

7381.160.000 | MC COAXIAL CONNECTOR MOTION CONTROL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 534.12 CHF (y.c. TVA)
Prestation CHF | 494.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 477
Membre du GP | LG-07, LG7000

Chiffre 7381.160.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.161.000

7381.161.000 | ASSY-COVER TD LEFT B
Validité | 01.10.25 - 31.12.99
Prestation CHF | 69.83 CHF (y.c. TVA)
Prestation CHF | 64.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 479
Membre du GP | LG-07, LG7000

Chiffre 7381.161.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.162.000

7381.162.000 | ASSY-COVER TD RIGHT B
Validité | 01.10.25 - 31.12.99
Prestation CHF | 70.27 CHF (y.c. TVA)
Prestation CHF | 65.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 481
Membre du GP | LG-07, LG7000

Chiffre 7381.162.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.163.000

7381.163.000 | MOTION FLEXION WRIST OPTION, ETD
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2104.60 CHF (y.c. TVA)
Prestation CHF | 1946.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 485
Membre du GP | LG-07, LG7000

Chiffre 7381.163.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.164.000

7381.164.000 | MOTION CONTROL SLEEVE 16 in
Validité | 01.10.25 - 31.12.99
Prestation CHF | 78.26 CHF (y.c. TVA)
Prestation CHF | 72.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 496
Membre du GP | LG-07, LG7000

Chiffre 7381.164.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.165.000

7381.165.000 | MOTION CONTROL SLEEVE 10in
Validité | 01.10.25 - 31.12.99
Prestation CHF | 78.26 CHF (y.c. TVA)
Prestation CHF | 72.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 497
Membre du GP | LG-07, LG7000

Chiffre 7381.165.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.166.000

7381.166.000 | Cover sector gear ETD
Validité | 01.10.25 - 31.12.99
Prestation CHF | 48.81 CHF (y.c. TVA)
Prestation CHF | 45.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 499
Membre du GP | LG-07, LG7000

Chiffre 7381.166.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.167.000

7381.167.000 | MOTION CONTROL SLEEVE 14 in
Validité | 01.10.25 - 31.12.99
Prestation CHF | 78.26 CHF (y.c. TVA)
Prestation CHF | 72.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 505
Membre du GP | LG-07, LG7000

Chiffre 7381.167.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.168.000

7381.168.000 | 10.8V BATTERY, INTERNAL LI ION
Validité | 01.10.25 - 31.12.99
Prestation CHF | 487.48 CHF (y.c. TVA)
Prestation CHF | 450.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 531
Membre du GP | LG-07, LG7000

Chiffre 7381.168.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.169.000

7381.169.000 | 10.8V BATTERY CHARGER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 642.17 CHF (y.c. TVA)
Prestation CHF | 594.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 532
Membre du GP | LG-07, LG7000

Chiffre 7381.169.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.170.000

7381.170.000 | 10.8V BATTERY WIRE HARNES CAUCASIAN INTERNAL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 317.81 CHF (y.c. TVA)
Prestation CHF | 294.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 533
Membre du GP | LG-07, LG7000

Chiffre 7381.170.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.171.000

7381.171.000 | WIRE HARNESS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 542.39 CHF (y.c. TVA)
Prestation CHF | 501.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 540
Membre du GP | LG-07, LG7000

Chiffre 7381.171.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.172.000

7381.172.000 | Battery Utah Arm 3+ Caucasian
Validité | 01.10.25 - 31.12.99
Prestation CHF | 588.93 CHF (y.c. TVA)
Prestation CHF | 544.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 541
Membre du GP | LG-07, LG7000

Chiffre 7381.172.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.173.000

7381.173.000 | NIMH BATTERY BROWN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 588.93 CHF (y.c. TVA)
Prestation CHF | 544.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 542
Membre du GP | LG-07, LG7000

Chiffre 7381.173.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.174.000

7381.174.000 | WIRE HARNESS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 541.15 CHF (y.c. TVA)
Prestation CHF | 500.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 544
Membre du GP | LG-07, LG7000

Chiffre 7381.174.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.175.000

7381.175.000 | WIRE HARNESS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 650.60 CHF (y.c. TVA)
Prestation CHF | 601.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 545
Membre du GP | LG-07, LG7000

Chiffre 7381.175.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.176.000

7381.176.000 | LINEAR POTENTIOMETER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1114.67 CHF (y.c. TVA)
Prestation CHF | 1031.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 546
Membre du GP | LG-07, LG7000

Chiffre 7381.176.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.177.000

7381.177.000 | FORCE SENSOR
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1873.32 CHF (y.c. TVA)
Prestation CHF | 1732.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 547
Membre du GP | LG-07, LG7000

Chiffre 7381.177.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.178.000

7381.178.000 | TOUCH PAD CABLE-SINGLE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 251.22 CHF (y.c. TVA)
Prestation CHF | 232.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 548
Membre du GP | LG-07, LG7000

Chiffre 7381.178.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.179.000

7381.179.000 | TOUCH PAD CABLE-DUAL CHANNEL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 341.11 CHF (y.c. TVA)
Prestation CHF | 315.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 549
Membre du GP | LG-07, LG7000

Chiffre 7381.179.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.180.000

7381.180.000 | Short forearm Option Utah Arm (23cm)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 194.69 CHF (y.c. TVA)
Prestation CHF | 180.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 551
Membre du GP | LG-07, LG7000

Chiffre 7381.180.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.181.000

7381.181.000 | 10.8V BATTERY WIRE HARNES BLACK INTERNAL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 317.81 CHF (y.c. TVA)
Prestation CHF | 294.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 552
Membre du GP | LG-07, LG7000

Chiffre 7381.181.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.182.000

7381.182.000 | ASSY COVER PRO ETD RIGHT, A
Validité | 01.10.25 - 31.12.99
Prestation CHF | 102.59 CHF (y.c. TVA)
Prestation CHF | 94.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 553
Membre du GP | LG-07, LG7000

Chiffre 7381.182.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.183.000

7381.183.000 | ASSY COVER PRO ETD LEFT, A
Validité | 01.10.25 - 31.12.99
Prestation CHF | 118.69 CHF (y.c. TVA)
Prestation CHF | 109.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 554
Membre du GP | LG-07, LG7000

Chiffre 7381.183.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.184.000

7381.184.000 | EXTENSION CABLE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 141.39 CHF (y.c. TVA)
Prestation CHF | 130.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 556
Membre du GP | LG-07, LG7000

Chiffre 7381.184.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.185.000

7381.185.000 | 7.2V BATTERY WIRE HARNES FOR OTTO BOCK SYSTEM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 531.15 CHF (y.c. TVA)
Prestation CHF | 491.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 583
Membre du GP | LG-07, LG7000

Chiffre 7381.185.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.186.000

7381.186.000 | 7.2V BATTERY, INTERNAL 2.25 X 1.3 X 0.4 IN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 464.24 CHF (y.c. TVA)
Prestation CHF | 429.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 585
Membre du GP | LG-07, LG7000

Chiffre 7381.186.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.187.000

7381.187.000 | REPLACEMENT HOOK ETD TITANIUM, LEFT
Validité | 01.10.25 - 31.12.99
Prestation CHF | 614.12 CHF (y.c. TVA)
Prestation CHF | 568.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 586
Membre du GP | LG-07, LG7000

Chiffre 7381.187.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.188.000

7381.188.000 | REPLACEMENT HOOK ETD TITANIUM, RIGHT
Validité | 01.10.25 - 31.12.99
Prestation CHF | 614.12 CHF (y.c. TVA)
Prestation CHF | 568.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 587
Membre du GP | LG-07, LG7000

Chiffre 7381.188.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.189.000

7381.189.000 | 7.2V BATTERY SET 2.25IN X 1.3IN X 0.4IN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1517.24 CHF (y.c. TVA)
Prestation CHF | 1403.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 596
Membre du GP | LG-07, LG7000

Chiffre 7381.189.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.190.000

7381.190.000 | ADAPTER, AFB PREAMP PREAMP CABLE, HUMERAL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 519.04 CHF (y.c. TVA)
Prestation CHF | 480.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 600
Membre du GP | LG-07, LG7000

Chiffre 7381.190.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.191.000

7381.191.000 | ADAPTER, AFB PREAMP PREAMP CABLE, FOREARM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 472.51 CHF (y.c. TVA)
Prestation CHF | 437.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 601
Membre du GP | LG-07, LG7000

Chiffre 7381.191.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.192.000

7381.192.000 | HARNESS-PROC2 CONN FOR IWR
Validité | 01.10.25 - 31.12.99
Prestation CHF | 612.33 CHF (y.c. TVA)
Prestation CHF | 566.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 617
Membre du GP | LG-07, LG7000

Chiffre 7381.192.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.193.000

7381.193.000 | ASSY TRANS 2 SPEED HAND RIGHT, 6:2
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1169.10 CHF (y.c. TVA)
Prestation CHF | 1081.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 619
Membre du GP | LG-07, LG7000

Chiffre 7381.193.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.194.000

7381.194.000 | HAND 9V MOTOR
Validité | 01.10.25 - 31.12.99
Prestation CHF | 425.97 CHF (y.c. TVA)
Prestation CHF | 394.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 620
Membre du GP | LG-07, LG7000

Chiffre 7381.194.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.195.000

7381.195.000 | ASSY TRANS SAFETY RELEASE, 6:2
Validité | 01.10.25 - 31.12.99
Prestation CHF | 703.57 CHF (y.c. TVA)
Prestation CHF | 650.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 622
Membre du GP | LG-07, LG7000

Chiffre 7381.195.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.196.000

7381.196.000 | ASSY TRANS SAFETY RELEASE 6:2
Validité | 01.10.25 - 31.12.99
Prestation CHF | 703.57 CHF (y.c. TVA)
Prestation CHF | 650.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 623
Membre du GP | LG-07, LG7000

Chiffre 7381.196.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.197.000

7381.197.000 | 10.8V BATTERY, INTERNAL 2.25IN X 1.3IN X 0.4IN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 487.48 CHF (y.c. TVA)
Prestation CHF | 450.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 634
Membre du GP | LG-07, LG7000

Chiffre 7381.197.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.198.000

7381.198.000 | MULTI-FLEX WRIST OPTION FOR MC HAND
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2413.98 CHF (y.c. TVA)
Prestation CHF | 2233.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 638
Membre du GP | LG-07, LG7000

Chiffre 7381.198.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.199.000

7381.199.000 | MULTI-FLEX WRIST OPTION FOR MC ETD
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2413.98 CHF (y.c. TVA)
Prestation CHF | 2233.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 639
Membre du GP | LG-07, LG7000

Chiffre 7381.199.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.200.000

7381.200.000 | MULTI-FLEX WRIST OPTION HAND W / PROHAND OPTION
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2413.98 CHF (y.c. TVA)
Prestation CHF | 2233.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 640
Membre du GP | LG-07, LG7000

Chiffre 7381.200.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.201.000

7381.201.000 | MULTI-FLEX WRIST OPTION ETD W / PROHAND OPTION
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2413.98 CHF (y.c. TVA)
Prestation CHF | 2233.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 641
Membre du GP | LG-07, LG7000

Chiffre 7381.201.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.202.000

7381.202.000 | CABLE-ADAPTER, U3 TO IN HAND WRIST ROTATOR
Validité | 01.10.25 - 31.12.99
Prestation CHF | 71.56 CHF (y.c. TVA)
Prestation CHF | 66.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 645
Membre du GP | LG-07, LG7000

Chiffre 7381.202.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.203.000

7381.203.000 | Multi flex cover
Validité | 01.10.25 - 31.12.99
Prestation CHF | 89.83 CHF (y.c. TVA)
Prestation CHF | 83.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 648
Membre du GP | LG-07, LG7000

Chiffre 7381.203.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.204.000

7381.204.000 | TOUCH PADS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 364.35 CHF (y.c. TVA)
Prestation CHF | 337.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 669
Membre du GP | LG-07, LG7000

Chiffre 7381.204.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.205.000

7381.205.000 | Touch Pad, Brown
Validité | 01.10.25 - 31.12.99
Prestation CHF | 364.35 CHF (y.c. TVA)
Prestation CHF | 337.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 670
Membre du GP | LG-07, LG7000

Chiffre 7381.205.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.206.000

7381.206.000 | Low Profile Remote On/Off Switch, Tan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 442.51 CHF (y.c. TVA)
Prestation CHF | 409.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 671
Membre du GP | LG-07, LG7000

Chiffre 7381.206.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.207.000

7381.207.000 | Low Profile Remote On/Off Switch, Brown
Validité | 01.10.25 - 31.12.99
Prestation CHF | 442.51 CHF (y.c. TVA)
Prestation CHF | 409.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 672
Membre du GP | LG-07, LG7000

Chiffre 7381.207.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.208.000

7381.208.000 | Low Profile Lock/Unlock Switch, Tan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 442.51 CHF (y.c. TVA)
Prestation CHF | 409.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 673
Membre du GP | LG-07, LG7000

Chiffre 7381.208.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.209.000

7381.209.000 | Low Profile Lock/Unlock Switch, Brown
Validité | 01.10.25 - 31.12.99
Prestation CHF | 442.51 CHF (y.c. TVA)
Prestation CHF | 409.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 674
Membre du GP | LG-07, LG7000

Chiffre 7381.209.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.210.000

7381.210.000 | Low Profile Wrist Switch Tan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 442.51 CHF (y.c. TVA)
Prestation CHF | 409.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 675
Membre du GP | LG-07, LG7000

Chiffre 7381.210.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.211.000

7381.211.000 | Low Profile Wrist Switch Brown
Validité | 01.10.25 - 31.12.99
Prestation CHF | 442.51 CHF (y.c. TVA)
Prestation CHF | 409.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 676
Membre du GP | LG-07, LG7000

Chiffre 7381.211.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.212.000

7381.212.000 | iIMB UPGRADE FOR UTAH ARM 3+
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1161.26 CHF (y.c. TVA)
Prestation CHF | 1074.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 677
Membre du GP | LG-07, LG7000

Chiffre 7381.212.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.213.000

7381.213.000 | NIMH BATTERY JET BLACK
Validité | 01.10.25 - 31.12.99
Prestation CHF | 588.93 CHF (y.c. TVA)
Prestation CHF | 544.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 692
Membre du GP | LG-07, LG7000

Chiffre 7381.213.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.214.000

7381.214.000 | Battery Charger Utah Arm for NiMH, AC 240V
Validité | 01.10.25 - 31.12.99
Prestation CHF | 866.80 CHF (y.c. TVA)
Prestation CHF | 801.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 693
Membre du GP | LG-07, LG7000

Chiffre 7381.214.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.215.000

7381.215.000 | HOOKS, SET-TITANIUM ETD LEFT
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1002.52 CHF (y.c. TVA)
Prestation CHF | 927.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 728
Membre du GP | LG-07, LG7000

Chiffre 7381.215.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.216.000

7381.216.000 | HOOKS, SET-TITANIUM ETD RIGHT
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1002.52 CHF (y.c. TVA)
Prestation CHF | 927.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 729
Membre du GP | LG-07, LG7000

Chiffre 7381.216.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.217.000

7381.217.000 | Triad Preamp Cable Dual Channel ProC3
Validité | 01.10.25 - 31.12.99
Prestation CHF | 232.96 CHF (y.c. TVA)
Prestation CHF | 215.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 730
Membre du GP | LG-07, LG7000

Chiffre 7381.217.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.218.000

7381.218.000 | TRIAD PREAMP CABLE SINGLE CHANNEL ProC HAND
Validité | 01.10.25 - 31.12.99
Prestation CHF | 154.75 CHF (y.c. TVA)
Prestation CHF | 143.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 731
Membre du GP | LG-07, LG7000

Chiffre 7381.218.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.219.000

7381.219.000 | Battery Charger Utah Arm, Li-Ion
Validité | 01.10.25 - 31.12.99
Prestation CHF | 866.80 CHF (y.c. TVA)
Prestation CHF | 801.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 732
Membre du GP | LG-07, LG7000

Chiffre 7381.219.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.220.000

7381.220.000 | Lithium-Ion Battery Utah Arm, Tan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 618.93 CHF (y.c. TVA)
Prestation CHF | 572.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 745
Membre du GP | LG-07, LG7000

Chiffre 7381.220.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.221.000

7381.221.000 | Lithium-Ion Battery Utah Arm, Brown
Validité | 01.10.25 - 31.12.99
Prestation CHF | 618.93 CHF (y.c. TVA)
Prestation CHF | 572.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 746
Membre du GP | LG-07, LG7000

Chiffre 7381.221.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.222.000

7381.222.000 | Lithium-Ion Battery Utah Arm, Black
Validité | 01.10.25 - 31.12.99
Prestation CHF | 618.93 CHF (y.c. TVA)
Prestation CHF | 572.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 747
Membre du GP | LG-07, LG7000

Chiffre 7381.222.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.223.000

7381.223.000 | TRIAD PREAMP CABLE DUAL-CHANNEL EMG - U3 ARM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 232.96 CHF (y.c. TVA)
Prestation CHF | 215.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 752
Membre du GP | LG-07, LG7000

Chiffre 7381.223.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.224.000

7381.224.000 | TRIAD PREAMP CABLE SINGLE CHANNEL EMG-U3 ARM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 154.75 CHF (y.c. TVA)
Prestation CHF | 143.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 753
Membre du GP | LG-07, LG7000

Chiffre 7381.224.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.225.000

7381.225.000 | TRIAD PREAMP SINGLE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1014.84 CHF (y.c. TVA)
Prestation CHF | 938.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 754
Membre du GP | LG-07, LG7000

Chiffre 7381.225.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.226.000

7381.226.000 | Wire Harness, ProControl for Hosmer E2 elbow
Validité | 01.10.25 - 31.12.99
Prestation CHF | 651.19 CHF (y.c. TVA)
Prestation CHF | 602.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 756
Membre du GP | LG-07, LG7000

Chiffre 7381.226.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.227.000

7381.227.000 | Forearm endcap - Black
Validité | 01.10.25 - 31.12.99
Prestation CHF | 317.81 CHF (y.c. TVA)
Prestation CHF | 294.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 758
Membre du GP | LG-07, LG7000

Chiffre 7381.227.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.228.000

7381.228.000 | Myolab II Adapter for Triad Preamps
Validité | 01.10.25 - 31.12.99
Prestation CHF | 387.65 CHF (y.c. TVA)
Prestation CHF | 358.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 760
Membre du GP | LG-07, LG7000

Chiffre 7381.228.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.229.000

7381.229.000 | Filter for Alternate Inputs
Validité | 01.10.25 - 31.12.99
Prestation CHF | 247.87 CHF (y.c. TVA)
Prestation CHF | 229.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 761
Membre du GP | LG-07, LG7000

Chiffre 7381.229.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.230.000

7381.230.000 | Fastener Kit for Triad Preamps
Validité | 01.10.25 - 31.12.99
Prestation CHF | 41.56 CHF (y.c. TVA)
Prestation CHF | 38.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 763
Membre du GP | LG-07, LG7000

Chiffre 7381.230.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.231.000

7381.231.000 | Alternate Input Cable Utah Arm, Dual-Channel
Validité | 01.10.25 - 31.12.99
Prestation CHF | 349.43 CHF (y.c. TVA)
Prestation CHF | 323.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 776
Membre du GP | LG-07, LG7000

Chiffre 7381.231.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.232.000

7381.232.000 | Triad Preamp Set Utah Arm, Dual-Site
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2630.24 CHF (y.c. TVA)
Prestation CHF | 2433.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 782
Membre du GP | LG-07, LG7000

Chiffre 7381.232.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.233.000

7381.233.000 | Triad Preamp Set Utah Arm, Single-Site
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1316.01 CHF (y.c. TVA)
Prestation CHF | 1217.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 783
Membre du GP | LG-07, LG7000

Chiffre 7381.233.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.234.000

7381.234.000 | Triad Preamp Set ProC/ProHand, Dual-Site
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2630.24 CHF (y.c. TVA)
Prestation CHF | 2433.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 784
Membre du GP | LG-07, LG7000

Chiffre 7381.234.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.235.000

7381.235.000 | Triad Preamp Set ProC/ProHand, Single-Site
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1316.01 CHF (y.c. TVA)
Prestation CHF | 1217.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 785
Membre du GP | LG-07, LG7000

Chiffre 7381.235.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.236.000

7381.236.000 | Triad Preamp Set (without cables)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1184.61 CHF (y.c. TVA)
Prestation CHF | 1095.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 786
Membre du GP | LG-07, LG7000

Chiffre 7381.236.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.237.000

7381.237.000 | MDM CONNECTOR
Validité | 01.10.25 - 31.12.99
Prestation CHF | 224.52 CHF (y.c. TVA)
Prestation CHF | 207.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 792
Membre du GP | LG-07, LG7000

Chiffre 7381.237.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.238.000

7381.238.000 | Adapter Cable - MDM to Alternate Input
Validité | 01.10.25 - 31.12.99
Prestation CHF | 203.01 CHF (y.c. TVA)
Prestation CHF | 187.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 794
Membre du GP | LG-07, LG7000

Chiffre 7381.238.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.239.000

7381.239.000 | Black hook left
Validité | 01.10.25 - 31.12.99
Prestation CHF | 590.50 CHF (y.c. TVA)
Prestation CHF | 546.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 795
Membre du GP | LG-07, LG7000

Chiffre 7381.239.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.240.000

7381.240.000 | Black hook right
Validité | 01.10.25 - 31.12.99
Prestation CHF | 590.50 CHF (y.c. TVA)
Prestation CHF | 546.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 796
Membre du GP | LG-07, LG7000

Chiffre 7381.240.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.241.000

7381.241.000 | Lithium-Ion Battery Upgrade, Utah Arm, Tan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 6436.71 CHF (y.c. TVA)
Prestation CHF | 5954.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 797
Membre du GP | LG-07, LG7000

Chiffre 7381.241.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.242.000

7381.242.000 | Lithium-Ion Battery Upgrade, Utah Arm, Brown
Validité | 01.10.25 - 31.12.99
Prestation CHF | 6436.71 CHF (y.c. TVA)
Prestation CHF | 5954.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 798
Membre du GP | LG-07, LG7000

Chiffre 7381.242.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.243.000

7381.243.000 | Lithium-Ion Battery Upgrade, Utah Arm, Black
Validité | 01.10.25 - 31.12.99
Prestation CHF | 6436.71 CHF (y.c. TVA)
Prestation CHF | 5954.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 799
Membre du GP | LG-07, LG7000

Chiffre 7381.243.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.244.000

7381.244.000 | Silent Freeswing Upgrade U4
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1741.87 CHF (y.c. TVA)
Prestation CHF | 1611.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 800
Membre du GP | LG-07, LG7000

Chiffre 7381.244.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.245.000

7381.245.000 | Forearm endcap - Tan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 317.81 CHF (y.c. TVA)
Prestation CHF | 294.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 804
Membre du GP | LG-07, LG7000

Chiffre 7381.245.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.246.000

7381.246.000 | Forearm endcap - Brown
Validité | 01.10.25 - 31.12.99
Prestation CHF | 317.81 CHF (y.c. TVA)
Prestation CHF | 294.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 010 805
Membre du GP | LG-07, LG7000

Chiffre 7381.246.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.249.000

7381.249.000 | MYOLAB II EMG TESTER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3984.51 CHF (y.c. TVA)
Prestation CHF | 3685.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 030 001
Membre du GP | LG-07, LG7000

Chiffre 7381.249.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.250.000

7381.250.000 | T CABLE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 336.03 CHF (y.c. TVA)
Prestation CHF | 310.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 030 003
Membre du GP | LG-07, LG7000

Chiffre 7381.250.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.251.000

7381.251.000 | SNAP-ON ELECTRODE ADAPTOR CABLE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 223.77 CHF (y.c. TVA)
Prestation CHF | 207.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 030 004
Membre du GP | LG-07, LG7000

Chiffre 7381.251.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.255.000

7381.255.000 | ELECTRODE SINGLE, HIGH PROFILE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 26.65 CHF (y.c. TVA)
Prestation CHF | 24.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 070 001
Membre du GP | LG-07, LG7000

Chiffre 7381.255.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.256.000

7381.256.000 | ELECTRODE SINGLE, LOW PROFILE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 26.65 CHF (y.c. TVA)
Prestation CHF | 24.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 070 002
Membre du GP | LG-07, LG7000

Chiffre 7381.256.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.257.000

7381.257.000 | LAMIN. COLLAR HUMERAL MOTION CONTROL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 186.36 CHF (y.c. TVA)
Prestation CHF | 172.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 070 004
Membre du GP | LG-07, LG7000

Chiffre 7381.257.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.258.000

7381.258.000 | FOOTBALL -2S TRANS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 61.94 CHF (y.c. TVA)
Prestation CHF | 57.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 070 141
Membre du GP | LG-07, LG7000

Chiffre 7381.258.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.260.000

7381.260.000 | FINGERS FOR 7 3/4 RIGHT
Validité | 01.10.25 - 31.12.99
Prestation CHF | 79.67 CHF (y.c. TVA)
Prestation CHF | 73.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 070 181
Membre du GP | LG-07, LG7000

Chiffre 7381.260.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.261.000

7381.261.000 | SUPPORT, PLANETARY FRICTION
Validité | 01.10.25 - 31.12.99
Prestation CHF | 31.84 CHF (y.c. TVA)
Prestation CHF | 29.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 070 183
Membre du GP | LG-07, LG7000

Chiffre 7381.261.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.262.000

7381.262.000 | FINGERS FOR 7 3/4 LEFT
Validité | 01.10.25 - 31.12.99
Prestation CHF | 67.62 CHF (y.c. TVA)
Prestation CHF | 62.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 070 194
Membre du GP | LG-07, LG7000

Chiffre 7381.262.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.264.000

7381.264.000 | ELECTRODE SINGLE, SNAP TYPE DISC ALONE W/STUD
Validité | 01.10.25 - 31.12.99
Prestation CHF | 23.30 CHF (y.c. TVA)
Prestation CHF | 21.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 070 224
Membre du GP | LG-07, LG7000

Chiffre 7381.264.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.265.000

7381.265.000 | ELECTRODE SINGLE, SNAP TYPE SNAP ALONE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 23.30 CHF (y.c. TVA)
Prestation CHF | 21.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 070 225
Membre du GP | LG-07, LG7000

Chiffre 7381.265.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.271.000

7381.271.000 | ROLLER LOCK UPPER 1405 2S TRANS
Validité | 01.10.25 - 31.12.99
Prestation CHF | 15.08 CHF (y.c. TVA)
Prestation CHF | 13.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 070 352
Membre du GP | LG-07, LG7000

Chiffre 7381.271.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.277.000

7381.277.000 | Battery Pack Door Utah Arm, Tan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 23.30 CHF (y.c. TVA)
Prestation CHF | 21.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 100 011
Membre du GP | LG-07, LG7000

Chiffre 7381.277.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.278.000

7381.278.000 | FRICTION BAND, MOTION C
Validité | 01.10.25 - 31.12.99
Prestation CHF | 21.67 CHF (y.c. TVA)
Prestation CHF | 20.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 100 015
Membre du GP | LG-07, LG7000

Chiffre 7381.278.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.279.000

7381.279.000 | Battery Pack Door Utah Arm, Brown
Validité | 01.10.25 - 31.12.99
Prestation CHF | 23.30 CHF (y.c. TVA)
Prestation CHF | 21.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 100 045
Membre du GP | LG-07, LG7000

Chiffre 7381.279.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.282.000

7381.282.000 | BATTERY HOLDER STABILIZER EXTERNAL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 24.21 CHF (y.c. TVA)
Prestation CHF | 22.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 100 130
Membre du GP | LG-07, LG7000

Chiffre 7381.282.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.285.000

7381.285.000 | 7.2V BATTERY PLUG FOR CH TURNS POWER TO ARM OFF
Validité | 01.10.25 - 31.12.99
Prestation CHF | 15.03 CHF (y.c. TVA)
Prestation CHF | 13.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 100 193
Membre du GP | LG-07, LG7000

Chiffre 7381.285.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.286.000

7381.286.000 | 10.8V BATTERY PLUG FOR C TURNS POWER TO ARM OFF
Validité | 01.10.25 - 31.12.99
Prestation CHF | 16.65 CHF (y.c. TVA)
Prestation CHF | 15.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 100 194
Membre du GP | LG-07, LG7000

Chiffre 7381.286.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.289.000

7381.289.000 | Battery Pack Door Utah Arm, Black
Validité | 01.10.25 - 31.12.99
Prestation CHF | 23.30 CHF (y.c. TVA)
Prestation CHF | 21.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 100 233
Membre du GP | LG-07, LG7000

Chiffre 7381.289.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.290.000

7381.290.000 | TRIAD PREAMP GROMMET
Validité | 01.10.25 - 31.12.99
Prestation CHF | 34.92 CHF (y.c. TVA)
Prestation CHF | 32.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 100 272
Membre du GP | LG-07, LG7000

Chiffre 7381.290.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.291.000

7381.291.000 | TRIAD PREAMP DUMMY
Validité | 01.10.25 - 31.12.99
Prestation CHF | 8.43 CHF (y.c. TVA)
Prestation CHF | 7.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 100 278
Membre du GP | LG-07, LG7000

Chiffre 7381.291.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.292.000

7381.292.000 | PREAMP GROMMET DUMMY
Validité | 01.10.25 - 31.12.99
Prestation CHF | 16.65 CHF (y.c. TVA)
Prestation CHF | 15.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 100 279
Membre du GP | LG-07, LG7000

Chiffre 7381.292.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.293.000

7381.293.000 | Lamination Collar - MC 7 1/4 Hand - Black
Validité | 01.10.25 - 31.12.99
Prestation CHF | 164.74 CHF (y.c. TVA)
Prestation CHF | 152.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 100 288
Membre du GP | LG-07, LG7000

Chiffre 7381.293.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.294.000

7381.294.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Black
Validité | 01.10.25 - 31.12.99
Prestation CHF | 165.99 CHF (y.c. TVA)
Prestation CHF | 153.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 100 289
Membre du GP | LG-07, LG7000

Chiffre 7381.294.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.295.000

7381.295.000 | Lamination Collar - MC 8 1/4 Hand - Black
Validité | 01.10.25 - 31.12.99
Prestation CHF | 164.74 CHF (y.c. TVA)
Prestation CHF | 152.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 100 290
Membre du GP | LG-07, LG7000

Chiffre 7381.295.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.296.000

7381.296.000 | Lamination Collar - MC to Boston or AFB - Black
Validité | 01.10.25 - 31.12.99
Prestation CHF | 164.74 CHF (y.c. TVA)
Prestation CHF | 152.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 100 291
Membre du GP | LG-07, LG7000

Chiffre 7381.296.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.297.000

7381.297.000 | Lamination Collar - MC 7 1/4 Hand - Tan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 164.74 CHF (y.c. TVA)
Prestation CHF | 152.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 100 292
Membre du GP | LG-07, LG7000

Chiffre 7381.297.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.298.000

7381.298.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Tan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 164.74 CHF (y.c. TVA)
Prestation CHF | 152.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 100 293
Membre du GP | LG-07, LG7000

Chiffre 7381.298.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.299.000

7381.299.000 | Lamination Collar - MC 8 1/4 Hand - Tan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 164.74 CHF (y.c. TVA)
Prestation CHF | 152.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 100 294
Membre du GP | LG-07, LG7000

Chiffre 7381.299.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.300.000

7381.300.000 | Lamination Collar - MC to Boston or AFB - Tan
Validité | 01.10.25 - 31.12.99
Prestation CHF | 164.74 CHF (y.c. TVA)
Prestation CHF | 152.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 100 295
Membre du GP | LG-07, LG7000

Chiffre 7381.300.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.301.000

7381.301.000 | Lamination Collar - MC 7 1/4 Hand - Brown
Validité | 01.10.25 - 31.12.99
Prestation CHF | 164.74 CHF (y.c. TVA)
Prestation CHF | 152.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 100 296
Membre du GP | LG-07, LG7000

Chiffre 7381.301.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.302.000

7381.302.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Brown
Validité | 01.10.25 - 31.12.99
Prestation CHF | 164.74 CHF (y.c. TVA)
Prestation CHF | 152.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 100 297
Membre du GP | LG-07, LG7000

Chiffre 7381.302.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.303.000

7381.303.000 | Lamination Collar - MC 8 1/4 Hand - Brown
Validité | 01.10.25 - 31.12.99
Prestation CHF | 164.74 CHF (y.c. TVA)
Prestation CHF | 152.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 100 298
Membre du GP | LG-07, LG7000

Chiffre 7381.303.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.304.000

7381.304.000 | Lamination Collar - MC to Boston or AFB - Brown
Validité | 01.10.25 - 31.12.99
Prestation CHF | 164.74 CHF (y.c. TVA)
Prestation CHF | 152.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 100 299
Membre du GP | LG-07, LG7000

Chiffre 7381.304.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.306.000

7381.306.000 | TRIAD PREAMP LONG ELECTRODE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 15.03 CHF (y.c. TVA)
Prestation CHF | 13.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 200 168
Membre du GP | LG-07, LG7000

Chiffre 7381.306.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.307.000

7381.307.000 | TRIAD PREAMP MEDIUM ELECTRODE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 15.03 CHF (y.c. TVA)
Prestation CHF | 13.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 200 169
Membre du GP | LG-07, LG7000

Chiffre 7381.307.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.308.000

7381.308.000 | TRIAD PREAMP SHORT ELECTRODE
Validité | 01.10.25 - 31.12.99
Prestation CHF | 15.03 CHF (y.c. TVA)
Prestation CHF | 13.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 200 170
Membre du GP | LG-07, LG7000

Chiffre 7381.308.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.311.000

7381.311.000 | HUMERAL ROTATOR, TAN
Validité | 01.10.25 - 31.12.99
Prestation CHF | 495.85 CHF (y.c. TVA)
Prestation CHF | 458.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 310 035
Membre du GP | LG-07, LG7000

Chiffre 7381.311.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.313.000

7381.313.000 | BATTERY CHARGER CAR ADAPTER 7.2V
Validité | 01.10.25 - 31.12.99
Prestation CHF | 23.30 CHF (y.c. TVA)
Prestation CHF | 21.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 362 022
Membre du GP | LG-07, LG7000

Chiffre 7381.313.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.316.000

7381.316.000 | ADAPTER, AC, FOR BATTERY CHARGER: EURO 240 V
Validité | 01.10.25 - 31.12.99
Prestation CHF | 68.27 CHF (y.c. TVA)
Prestation CHF | 63.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 390 023
Membre du GP | LG-07, LG7000

Chiffre 7381.316.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.317.000

7381.317.000 | 7.2V BATTERY CHARGER CORD FOR INTERNAL BATTERY
Validité | 01.10.25 - 31.12.99
Prestation CHF | 13.35 CHF (y.c. TVA)
Prestation CHF | 12.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 390 030
Membre du GP | LG-07, LG7000

Chiffre 7381.317.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.318.000

7381.318.000 | ADAPTER, AC, FOR BATTERY CHARGER: U.S. 120 V
Validité | 01.10.25 - 31.12.99
Prestation CHF | 51.56 CHF (y.c. TVA)
Prestation CHF | 47.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 390 032
Membre du GP | LG-07, LG7000

Chiffre 7381.318.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.319.000

7381.319.000 | 10.8V BATTERY CHARGER CORD FOR INTERNAL BATTERY
Validité | 01.10.25 - 31.12.99
Prestation CHF | 13.35 CHF (y.c. TVA)
Prestation CHF | 12.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 390 033
Membre du GP | LG-07, LG7000

Chiffre 7381.319.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.320.000

7381.320.000 | Power Supply Utah Arm, Li-Ion
Validité | 01.10.25 - 31.12.99
Prestation CHF | 71.56 CHF (y.c. TVA)
Prestation CHF | 66.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 390 040
Membre du GP | LG-07, LG7000

Chiffre 7381.320.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.321.000

7381.321.000 | Power Cord Utah Arm, Li-Ion, Euro
Validité | 01.10.25 - 31.12.99
Prestation CHF | 13.35 CHF (y.c. TVA)
Prestation CHF | 12.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 390 043
Membre du GP | LG-07, LG7000

Chiffre 7381.321.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.329.000

7381.329.000 | EXTENDED 2 YEAR WARRANTY U3+
Validité | 01.10.25 - 31.12.99
Prestation CHF | 6395.20 CHF (y.c. TVA)
Prestation CHF | 5916.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 699 501 067
Membre du GP | LG-07, LG7000

Chiffre 7381.329.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.330.000

7381.330.000 | COAPT Griffmustererkennung Unterarm Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 24380.87 CHF (y.c. TVA)
Prestation CHF | 22554.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 213.002.000.0XX
Membre du GP | LG-07, LG7000

Chiffre 7381.330.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.330.100

7381.330.100 | COAPT Griffmustererkennung Oberarm Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 29505.90 CHF (y.c. TVA)
Prestation CHF | 27295.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Frey Orthopädie-Bedarf AG
No d'article | 213.002.000.1XX
Membre du GP | LG-07, LG7000

Chiffre 7381.330.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.339.010

7381.339.010 | Koaxialbuchse
Validité | 01.10.25 - 31.12.99
Prestation CHF | 145.23 CHF (y.c. TVA)
Prestation CHF | 134.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9E168
Membre du GP | LG-07, LG7000

Chiffre 7381.339.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.339.020

7381.339.020 | Koaxialbuchse
Validité | 01.10.25 - 31.12.99
Prestation CHF | 205.01 CHF (y.c. TVA)
Prestation CHF | 189.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9E221
Membre du GP | LG-07, LG7000

Chiffre 7381.339.020 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.348.000

7381.348.000 | Handkabel, flach
Validité | 01.10.25 - 31.12.99
Prestation CHF | 37.24 CHF (y.c. TVA)
Prestation CHF | 34.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9E53
Membre du GP | LG-07, LG7000

Chiffre 7381.348.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.367.000

7381.367.000 | Verbindungskabel
Validité | 01.10.25 - 31.12.99
Prestation CHF | 40.11 CHF (y.c. TVA)
Prestation CHF | 37.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E133
Membre du GP | LG-07, LG7000

Chiffre 7381.367.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.368.000

7381.368.000 | Elektrodenhalter Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 18.00 CHF (y.c. TVA)
Prestation CHF | 16.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E135
Membre du GP | LG-07, LG7000

Chiffre 7381.368.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.369.000

7381.369.000 | Elektroden-Zubehör
Validité | 01.10.25 - 31.12.99
Prestation CHF | 54.05 CHF (y.c. TVA)
Prestation CHF | 50.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E153
Membre du GP | LG-07, LG7000

Chiffre 7381.369.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.373.000

7381.373.000 | Koaxialstecker
Validité | 01.10.25 - 31.12.99
Prestation CHF | 200.31 CHF (y.c. TVA)
Prestation CHF | 185.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9E169
Membre du GP | LG-07, LG7000

Chiffre 7381.373.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.381.000

7381.381.000 | Adapterkabel
Validité | 01.10.25 - 31.12.26
Prestation CHF | 32.38 CHF (y.c. TVA)
Prestation CHF | 29.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E181
Membre du GP | LG-07, LG7000

Chiffre 7381.381.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.382.000

7381.382.000 | Kodierstecker-Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 202.09 CHF (y.c. TVA)
Prestation CHF | 186.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E182
Membre du GP | LG-07, LG7000

Chiffre 7381.382.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.386.000

7381.386.000 | Kabelbaum
Validité | 01.10.25 - 31.12.99
Prestation CHF | 850.53 CHF (y.c. TVA)
Prestation CHF | 786.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E187
Membre du GP | LG-07, LG7000

Chiffre 7381.386.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.389.000

7381.389.000 | Verteiler
Validité | 01.10.25 - 31.12.99
Prestation CHF | 99.45 CHF (y.c. TVA)
Prestation CHF | 92.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E190
Membre du GP | LG-07, LG7000

Chiffre 7381.389.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.396.000

7381.396.000 | Elektroden-Zubehör
Validité | 01.10.25 - 31.12.99
Prestation CHF | 46.86 CHF (y.c. TVA)
Prestation CHF | 43.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E201
Membre du GP | LG-07, LG7000

Chiffre 7381.396.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.400.000

7381.400.000 | MyoRotronic
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2251.24 CHF (y.c. TVA)
Prestation CHF | 2082.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E205
Membre du GP | LG-07, LG7000

Chiffre 7381.400.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.401.000

7381.401.000 | Elektroden-Zubehörset
Validité | 01.10.25 - 31.12.99
Prestation CHF | 69.29 CHF (y.c. TVA)
Prestation CHF | 64.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E206
Membre du GP | LG-07, LG7000

Chiffre 7381.401.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.413.000

7381.413.000 | MyoMaster
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2439.38 CHF (y.c. TVA)
Prestation CHF | 2256.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E219
Membre du GP | LG-07, LG7000

Chiffre 7381.413.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.414.000

7381.414.000 | MyoSmart Steuerung für TR und TH-Versorgungen
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3351.10 CHF (y.c. TVA)
Prestation CHF | 3100.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 13E522=*
Membre du GP | LG-07, LG7000

Chiffre 7381.414.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.431.000

7381.431.000 | Anschlusskabel
Validité | 01.10.25 - 31.12.99
Prestation CHF | 30.70 CHF (y.c. TVA)
Prestation CHF | 28.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9E257
Membre du GP | LG-07, LG7000

Chiffre 7381.431.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.434.000

7381.434.000 | Eingussring
Validité | 01.10.25 - 31.12.99
Prestation CHF | 181.55 CHF (y.c. TVA)
Prestation CHF | 167.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10S1
Membre du GP | LG-07, LG7000

Chiffre 7381.434.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.435.000

7381.435.000 | Eingussring
Validité | 01.10.25 - 31.12.99
Prestation CHF | 181.55 CHF (y.c. TVA)
Prestation CHF | 167.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10S1=40
Membre du GP | LG-07, LG7000

Chiffre 7381.435.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.436.000

7381.436.000 | Eingussring
Validité | 01.10.25 - 31.12.99
Prestation CHF | 181.55 CHF (y.c. TVA)
Prestation CHF | 167.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10S1=45
Membre du GP | LG-07, LG7000

Chiffre 7381.436.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.437.000

7381.437.000 | Eingussring
Validité | 01.10.25 - 31.12.99
Prestation CHF | 181.55 CHF (y.c. TVA)
Prestation CHF | 167.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10S1=50
Membre du GP | LG-07, LG7000

Chiffre 7381.437.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.438.000

7381.438.000 | Eingussring
Validité | 01.10.25 - 31.12.99
Prestation CHF | 181.55 CHF (y.c. TVA)
Prestation CHF | 167.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10S1=54
Membre du GP | LG-07, LG7000

Chiffre 7381.438.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.438.010

7381.438.010 | Eingussring
Validité | 01.10.25 - 31.12.99
Prestation CHF | 183.28 CHF (y.c. TVA)
Prestation CHF | 169.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10S16
Membre du GP | LG-07, LG7000

Chiffre 7381.438.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.439.000

7381.439.000 | Eingussring
Validité | 01.10.25 - 31.12.99
Prestation CHF | 183.28 CHF (y.c. TVA)
Prestation CHF | 169.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10S16=34
Membre du GP | LG-07, LG7000

Chiffre 7381.439.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.440.000

7381.440.000 | Eingussring
Validité | 01.10.25 - 31.12.99
Prestation CHF | 183.28 CHF (y.c. TVA)
Prestation CHF | 169.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10S16=38
Membre du GP | LG-07, LG7000

Chiffre 7381.440.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.441.000

7381.441.000 | Otto Bock Elektro-Dreheinsatz,6/7,2 Volt
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2645.42 CHF (y.c. TVA)
Prestation CHF | 2447.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10S17
Membre du GP | LG-07, LG7000

Chiffre 7381.441.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.441.010

7381.441.010 | Eingussring für Kinderunterarm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 504.56 CHF (y.c. TVA)
Prestation CHF | 466.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10S18
Membre du GP | LG-07, LG7000

Chiffre 7381.441.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.442.000

7381.442.000 | Eingussring für Kinderunterarm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 504.56 CHF (y.c. TVA)
Prestation CHF | 466.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10S18=40
Membre du GP | LG-07, LG7000

Chiffre 7381.442.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.443.000

7381.443.000 | Kupplungs-Einsatz
Validité | 01.10.25 - 31.12.99
Prestation CHF | 44.00 CHF (y.c. TVA)
Prestation CHF | 40.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10S4
Membre du GP | LG-07, LG7000

Chiffre 7381.443.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.444.000

7381.444.000 | Eingussring
Validité | 01.10.25 - 31.12.99
Prestation CHF | 375.49 CHF (y.c. TVA)
Prestation CHF | 347.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10S500=M
Membre du GP | LG-07, LG7000

Chiffre 7381.444.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.445.000

7381.445.000 | Zugseil
Validité | 01.10.25 - 31.12.99
Prestation CHF | 12.22 CHF (y.c. TVA)
Prestation CHF | 11.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 10Y35
Membre du GP | LG-07, LG7000

Chiffre 7381.445.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.446.000

7381.446.000 | Laminierring-Set für MyolinoWrist 2001
Validité | 01.10.25 - 31.12.99
Prestation CHF | 153.93 CHF (y.c. TVA)
Prestation CHF | 142.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 11D61
Membre du GP | LG-07, LG7000

Chiffre 7381.446.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.457.000

7381.457.000 | Handgelenkverschluss mit Normverschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1274.55 CHF (y.c. TVA)
Prestation CHF | 1179.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 11S33=40
Membre du GP | LG-07, LG7000

Chiffre 7381.457.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.458.000

7381.458.000 | Handgelenkverschluss mit Normverschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1274.55 CHF (y.c. TVA)
Prestation CHF | 1179.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 11S33=44
Membre du GP | LG-07, LG7000

Chiffre 7381.458.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.459.000

7381.459.000 | Handgelenkverschluss mit Normverschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1274.55 CHF (y.c. TVA)
Prestation CHF | 1179.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 11S33=48
Membre du GP | LG-07, LG7000

Chiffre 7381.459.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.466.000

7381.466.000 | Handgelenkverschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 732.92 CHF (y.c. TVA)
Prestation CHF | 678.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 11S47=40
Membre du GP | LG-07, LG7000

Chiffre 7381.466.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.467.000

7381.467.000 | Handgelenkverschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 732.92 CHF (y.c. TVA)
Prestation CHF | 678.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 11S47=44
Membre du GP | LG-07, LG7000

Chiffre 7381.467.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.468.000

7381.468.000 | Handgelenkverschluss
Validité | 01.10.25 - 31.12.99
Prestation CHF | 732.92 CHF (y.c. TVA)
Prestation CHF | 678.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 11S47=48
Membre du GP | LG-07, LG7000

Chiffre 7381.468.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.483.000

7381.483.000 | Elek.-kabel mit geradem Stecker &13E121
Validité | 01.10.25 - 31.12.99
Prestation CHF | 67.24 CHF (y.c. TVA)
Prestation CHF | 62.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E129=G100
Membre du GP | LG-07, LG7000

Chiffre 7381.483.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.484.000

7381.484.000 | Elek.-kabel mit geradem Stecker &13E121
Validité | 01.10.25 - 31.12.99
Prestation CHF | 77.94 CHF (y.c. TVA)
Prestation CHF | 72.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E129=G1000
Membre du GP | LG-07, LG7000

Chiffre 7381.484.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.485.000

7381.485.000 | Elek.-kabel mit geradem Stecker &13E121
Validité | 01.10.25 - 31.12.99
Prestation CHF | 61.56 CHF (y.c. TVA)
Prestation CHF | 56.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E129=G300
Membre du GP | LG-07, LG7000

Chiffre 7381.485.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.486.000

7381.486.000 | Elek.-kabel mit geradem Stecker &13E121
Validité | 01.10.25 - 31.12.99
Prestation CHF | 67.56 CHF (y.c. TVA)
Prestation CHF | 62.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E129=G600
Membre du GP | LG-07, LG7000

Chiffre 7381.486.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.489.000

7381.489.000 | Kodierstecker
Validité | 01.10.25 - 31.12.99
Prestation CHF | 29.02 CHF (y.c. TVA)
Prestation CHF | 26.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E184=1
Membre du GP | LG-07, LG7000

Chiffre 7381.489.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.490.000

7381.490.000 | Kodierstecker
Validité | 01.10.25 - 31.12.99
Prestation CHF | 29.02 CHF (y.c. TVA)
Prestation CHF | 26.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E184=2
Membre du GP | LG-07, LG7000

Chiffre 7381.490.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.491.000

7381.491.000 | Kodierstecker
Validité | 01.10.25 - 31.12.99
Prestation CHF | 29.02 CHF (y.c. TVA)
Prestation CHF | 26.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E184=3
Membre du GP | LG-07, LG7000

Chiffre 7381.491.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.492.000

7381.492.000 | Kodierstecker
Validité | 01.10.25 - 31.12.99
Prestation CHF | 29.02 CHF (y.c. TVA)
Prestation CHF | 26.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E184=4
Membre du GP | LG-07, LG7000

Chiffre 7381.492.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.493.000

7381.493.000 | Kodierstecker
Validité | 01.10.25 - 31.12.99
Prestation CHF | 29.02 CHF (y.c. TVA)
Prestation CHF | 26.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E184=5
Membre du GP | LG-07, LG7000

Chiffre 7381.493.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.494.000

7381.494.000 | Kodierstecker
Validité | 01.10.25 - 31.12.99
Prestation CHF | 29.02 CHF (y.c. TVA)
Prestation CHF | 26.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E184=6
Membre du GP | LG-07, LG7000

Chiffre 7381.494.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.495.000

7381.495.000 | Kodierstecker
Validité | 01.10.25 - 31.12.99
Prestation CHF | 29.02 CHF (y.c. TVA)
Prestation CHF | 26.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E184=7
Membre du GP | LG-07, LG7000

Chiffre 7381.495.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.496.000

7381.496.000 | Kodierstecker
Validité | 01.10.25 - 31.12.99
Prestation CHF | 29.02 CHF (y.c. TVA)
Prestation CHF | 26.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E184=8
Membre du GP | LG-07, LG7000

Chiffre 7381.496.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.497.000

7381.497.000 | Akku-Anschlusskabel
Validité | 01.10.25 - 31.12.99
Prestation CHF | 77.08 CHF (y.c. TVA)
Prestation CHF | 71.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E188=200
Membre du GP | LG-07, LG7000

Chiffre 7381.497.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.498.000

7381.498.000 | Akku-Anschlusskabel
Validité | 01.10.25 - 31.12.99
Prestation CHF | 77.08 CHF (y.c. TVA)
Prestation CHF | 71.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E188=600
Membre du GP | LG-07, LG7000

Chiffre 7381.498.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.499.000

7381.499.000 | Verteiler
Validité | 01.10.25 - 31.12.99
Prestation CHF | 99.45 CHF (y.c. TVA)
Prestation CHF | 92.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E190=150
Membre du GP | LG-07, LG7000

Chiffre 7381.499.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.499.010

7381.499.010 | Myobock Elektrode
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1107.92 CHF (y.c. TVA)
Prestation CHF | 1024.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E200
Membre du GP | LG-07, LG7000

Chiffre 7381.499.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.500.000

7381.500.000 | MYOBOCK ELEKTRODE, RECHTECKIG, 50HZ
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1107.92 CHF (y.c. TVA)
Prestation CHF | 1024.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E200=50
Membre du GP | LG-07, LG7000

Chiffre 7381.500.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.501.000

7381.501.000 | MYOBOCK-ELEKTRODE, RECHTECKIG, 60HZ
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1107.92 CHF (y.c. TVA)
Prestation CHF | 1024.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E200=60
Membre du GP | LG-07, LG7000

Chiffre 7381.501.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.502.000

7381.502.000 | Saugschaftelektrode, rechteckig, 50 Hz
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1381.63 CHF (y.c. TVA)
Prestation CHF | 1278.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E202=50
Membre du GP | LG-07, LG7000

Chiffre 7381.502.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.503.000

7381.503.000 | Saugschaftelektrode, rechteckig, 60 Hz
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1381.63 CHF (y.c. TVA)
Prestation CHF | 1278.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E202=60
Membre du GP | LG-07, LG7000

Chiffre 7381.503.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.504.000

7381.504.000 | Bluetoothmodul für DynamicArm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 516.88 CHF (y.c. TVA)
Prestation CHF | 478.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E208-1
Membre du GP | LG-07, LG7000

Chiffre 7381.504.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.505.000

7381.505.000 | Tastschalter mit Kabel für DynamicArm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 164.20 CHF (y.c. TVA)
Prestation CHF | 151.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E215-1
Membre du GP | LG-07, LG7000

Chiffre 7381.505.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.505.100

7381.505.100 | Remote Elektroden
Validité | 01.10.25 - 31.12.99
Prestation CHF | 475.86 CHF (y.c. TVA)
Prestation CHF | 440.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E40*
Membre du GP | LG-07, LG7000

Chiffre 7381.505.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.506.000

7381.506.000 | Elektrodenkabel mit geradem Stecker
Validité | 01.10.25 - 31.12.99
Prestation CHF | 57.29 CHF (y.c. TVA)
Prestation CHF | 53.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E48=G300
Membre du GP | LG-07, LG7000

Chiffre 7381.506.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.507.000

7381.507.000 | Elektrodenkabel mit geradem Stecker
Validité | 01.10.25 - 31.12.99
Prestation CHF | 59.62 CHF (y.c. TVA)
Prestation CHF | 55.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E48=G600
Membre du GP | LG-07, LG7000

Chiffre 7381.507.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.508.000

7381.508.000 | Elektrodenkabel mit geradem Stecker
Validité | 01.10.25 - 31.12.99
Prestation CHF | 59.62 CHF (y.c. TVA)
Prestation CHF | 55.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E48=G800
Membre du GP | LG-07, LG7000

Chiffre 7381.508.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.510.000

7381.510.000 | Anschlusskabel
Validité | 01.10.25 - 31.12.99
Prestation CHF | 87.89 CHF (y.c. TVA)
Prestation CHF | 81.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E50=1200
Membre du GP | LG-07, LG7000

Chiffre 7381.510.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.511.000

7381.511.000 | Anschlusskabel
Validité | 01.10.25 - 31.12.99
Prestation CHF | 82.97 CHF (y.c. TVA)
Prestation CHF | 76.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E50=250
Membre du GP | LG-07, LG7000

Chiffre 7381.511.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.522.000

7381.522.000 | Anschlusskabel mit Schalter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 108.69 CHF (y.c. TVA)
Prestation CHF | 100.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E97=1200
Membre du GP | LG-07, LG7000

Chiffre 7381.522.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.523.000

7381.523.000 | Anschlusskabel mit Schalter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 104.64 CHF (y.c. TVA)
Prestation CHF | 96.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E97=250
Membre du GP | LG-07, LG7000

Chiffre 7381.523.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.525.000

7381.525.000 | Anschlusskabel
Validité | 01.10.25 - 31.12.99
Prestation CHF | 82.97 CHF (y.c. TVA)
Prestation CHF | 76.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E99=1200
Membre du GP | LG-07

Chiffre 7381.525.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.525.001

7381.525.001 | MyoPlus
Validité | 01.10.25 - 31.12.99
Prestation CHF | 9026.67 CHF (y.c. TVA)
Prestation CHF | 8350.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 13E520
Membre du GP | LG-07

Chiffre 7381.525.001 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.525.002

7381.525.002 | Elektroden Dome
Validité | 01.10.25 - 31.12.99
Prestation CHF | 39.89 CHF (y.c. TVA)
Prestation CHF | 36.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13Z16*
Membre du GP | LG-07

Chiffre 7381.525.002 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.525.010

7381.525.010 | Carbon-Hülle zu Dynamic Arm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 965.12 CHF (y.c. TVA)
Prestation CHF | 892.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Otto Bock Suisse AG
No d'article | 13Z157
Membre du GP | LG-07

Chiffre 7381.525.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.544.000

7381.544.000 | OTTO BOCK EnergyPack
Validité | 01.10.25 - 31.12.99
Prestation CHF | 593.58 CHF (y.c. TVA)
Prestation CHF | 549.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757B20
Membre du GP | LG-07

Chiffre 7381.544.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.545.000

7381.545.000 | OTTO BOCK EnergyPack (Farbe 11)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 593.58 CHF (y.c. TVA)
Prestation CHF | 549.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757B20-1
Membre du GP | LG-07

Chiffre 7381.545.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.546.000

7381.546.000 | OTTO BOCK EnergyPack (Farbe 15)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 593.58 CHF (y.c. TVA)
Prestation CHF | 549.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757B20-2
Membre du GP | LG-07

Chiffre 7381.546.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.547.000

7381.547.000 | OTTO BOCK EnergyPack Schwarz
Validité | 01.10.25 - 31.12.99
Prestation CHF | 593.58 CHF (y.c. TVA)
Prestation CHF | 549.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757B20-3
Membre du GP | LG-07

Chiffre 7381.547.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.548.000

7381.548.000 | OTTO BOCK EnergyPack
Validité | 01.10.25 - 31.12.99
Prestation CHF | 562.07 CHF (y.c. TVA)
Prestation CHF | 519.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757B21
Membre du GP | LG-07

Chiffre 7381.548.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.549.000

7381.549.000 | OTTO BOCK EnergyPack
Validité | 01.10.25 - 31.12.99
Prestation CHF | 583.69 CHF (y.c. TVA)
Prestation CHF | 539.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757B21-1
Membre du GP | LG-07

Chiffre 7381.549.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.550.000

7381.550.000 | OTTO BOCK EnergyPack
Validité | 01.10.25 - 31.12.99
Prestation CHF | 583.69 CHF (y.c. TVA)
Prestation CHF | 539.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757B21-2
Membre du GP | LG-07

Chiffre 7381.550.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.551.000

7381.551.000 | OTTO BOCK EnergyPack
Validité | 01.10.25 - 31.12.99
Prestation CHF | 567.47 CHF (y.c. TVA)
Prestation CHF | 524.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757B21-3
Membre du GP | LG-07

Chiffre 7381.551.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.553.000

7381.553.000 | MyoEnergy Integral
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1685.87 CHF (y.c. TVA)
Prestation CHF | 1559.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757B35=1
Membre du GP | LG-07

Chiffre 7381.553.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.554.000

7381.554.000 | MyoEnergy Integral
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1875.16 CHF (y.c. TVA)
Prestation CHF | 1734.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757B35=3
Membre du GP | LG-07

Chiffre 7381.554.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.554.100

7381.554.100 | MyoEnergy Integral
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1629.07 CHF (y.c. TVA)
Prestation CHF | 1507.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757B35=5
Membre du GP | LG-07

Chiffre 7381.554.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.556.000

7381.556.000 | AxonEnergy Integral
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1572.26 CHF (y.c. TVA)
Prestation CHF | 1454.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757B501
Membre du GP | LG-07

Chiffre 7381.556.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.560.000

7381.560.000 | Universalnetzteil Friwo
Validité | 01.10.25 - 31.12.99
Prestation CHF | 320.08 CHF (y.c. TVA)
Prestation CHF | 296.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757L16-2
Membre du GP | LG-07

Chiffre 7381.560.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.561.100

7381.561.100 | Li-Ion Ladegerät
Validité | 01.10.25 - 31.12.99
Prestation CHF | 692.65 CHF (y.c. TVA)
Prestation CHF | 640.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757L20
Membre du GP | LG-07

Chiffre 7381.561.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.563.000

7381.563.000 | LADEGERÄT DYNAMICARM
Validité | 01.10.25 - 31.12.99
Prestation CHF | 664.38 CHF (y.c. TVA)
Prestation CHF | 614.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757L24
Membre du GP | LG-07

Chiffre 7381.563.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.565.000

7381.565.000 | MyoCharge Integral
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1197.21 CHF (y.c. TVA)
Prestation CHF | 1107.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757L35
Membre du GP | LG-07

Chiffre 7381.565.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.567.000

7381.567.000 | Verbindungskabel
Validité | 01.10.25 - 31.12.99
Prestation CHF | 139.61 CHF (y.c. TVA)
Prestation CHF | 129.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757P41
Membre du GP | LG-07

Chiffre 7381.567.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.568.000

7381.568.000 | Elektrodenadapter 3fach
Validité | 01.10.25 - 31.12.99
Prestation CHF | 689.41 CHF (y.c. TVA)
Prestation CHF | 637.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757P44
Membre du GP | LG-07

Chiffre 7381.568.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.572.000

7381.572.000 | NV Einlegrahmen
Validité | 01.10.25 - 31.12.99
Prestation CHF | 22.54 CHF (y.c. TVA)
Prestation CHF | 20.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757Z104=2
Membre du GP | LG-07

Chiffre 7381.572.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.591.000

7381.591.000 | Einlegrahmen
Validité | 01.10.25 - 31.12.99
Prestation CHF | 16.65 CHF (y.c. TVA)
Prestation CHF | 15.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757Z150
Membre du GP | LG-07

Chiffre 7381.591.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.601.000

7381.601.000 | Einlegrahmen-Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 140.48 CHF (y.c. TVA)
Prestation CHF | 129.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757Z184=1
Membre du GP | LG-07

Chiffre 7381.601.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.602.000

7381.602.000 | Einlegrahmen-Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 145.39 CHF (y.c. TVA)
Prestation CHF | 134.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757Z184=1-1
Membre du GP | LG-07

Chiffre 7381.602.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.603.000

7381.603.000 | Einlegrahmen-Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 145.39 CHF (y.c. TVA)
Prestation CHF | 134.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757Z184=1-2
Membre du GP | LG-07

Chiffre 7381.603.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.604.000

7381.604.000 | Einlegrahmen-Set, schwarz
Validité | 01.10.25 - 31.12.99
Prestation CHF | 147.23 CHF (y.c. TVA)
Prestation CHF | 136.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757Z184=1-3
Membre du GP | LG-07

Chiffre 7381.604.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.605.000

7381.605.000 | Einlegrahmen-Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 421.59 CHF (y.c. TVA)
Prestation CHF | 390.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757Z184=2
Membre du GP | LG-07

Chiffre 7381.605.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.606.000

7381.606.000 | Einlegrahmen
Validité | 01.10.25 - 31.12.99
Prestation CHF | 50.27 CHF (y.c. TVA)
Prestation CHF | 46.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757Z185=1
Membre du GP | LG-07

Chiffre 7381.606.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.607.000

7381.607.000 | Einlegrahmen
Validité | 01.10.25 - 31.12.99
Prestation CHF | 381.32 CHF (y.c. TVA)
Prestation CHF | 352.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757Z185=2
Membre du GP | LG-07

Chiffre 7381.607.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.614.000

7381.614.000 | Einlegrahmen-Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 141.12 CHF (y.c. TVA)
Prestation CHF | 130.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757Z190=1
Membre du GP | LG-07

Chiffre 7381.614.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.615.000

7381.615.000 | Einlegrahmen-Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 145.39 CHF (y.c. TVA)
Prestation CHF | 134.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757Z190=1-1
Membre du GP | LG-07

Chiffre 7381.615.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.616.000

7381.616.000 | Einlegrahmen-Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 145.39 CHF (y.c. TVA)
Prestation CHF | 134.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757Z190=1-2
Membre du GP | LG-07

Chiffre 7381.616.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.617.000

7381.617.000 | Einlegrahmen-Set, schwarz
Validité | 01.10.25 - 31.12.99
Prestation CHF | 147.23 CHF (y.c. TVA)
Prestation CHF | 136.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757Z190=1-3
Membre du GP | LG-07

Chiffre 7381.617.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.618.000

7381.618.000 | Einlegrahmen-Set
Validité | 01.10.25 - 31.12.99
Prestation CHF | 421.59 CHF (y.c. TVA)
Prestation CHF | 390.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757Z190=2
Membre du GP | LG-07

Chiffre 7381.618.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.619.000

7381.619.000 | Einlegrahmen
Validité | 01.10.25 - 31.12.99
Prestation CHF | 47.56 CHF (y.c. TVA)
Prestation CHF | 44.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757Z191=1
Membre du GP | LG-07

Chiffre 7381.619.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.620.000

7381.620.000 | Einlegrahmen
Validité | 01.10.25 - 31.12.99
Prestation CHF | 415.86 CHF (y.c. TVA)
Prestation CHF | 384.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 757Z191=2
Membre du GP | LG-07

Chiffre 7381.620.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.634.000

7381.634.000 | Endoskeletal-Adapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1829.86 CHF (y.c. TVA)
Prestation CHF | 1692.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8R1=L7 3/4
Membre du GP | LG-07

Chiffre 7381.634.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.635.000

7381.635.000 | Endoskeletal-Adapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1829.86 CHF (y.c. TVA)
Prestation CHF | 1692.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8R1=L8 1/4
Membre du GP | LG-07

Chiffre 7381.635.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.636.000

7381.636.000 | Endoskeletal-Adapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1829.86 CHF (y.c. TVA)
Prestation CHF | 1692.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8R1=R7 1/4
Membre du GP | LG-07

Chiffre 7381.636.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.637.000

7381.637.000 | Endoskeletal-Adapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1829.86 CHF (y.c. TVA)
Prestation CHF | 1692.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8R1=R7 3/4
Membre du GP | LG-07

Chiffre 7381.637.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.638.000

7381.638.000 | Endoskeletal-Adapter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1829.86 CHF (y.c. TVA)
Prestation CHF | 1692.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8R1=R8 1/4
Membre du GP | LG-07

Chiffre 7381.638.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.666.000

7381.666.000 | Handschalen-Set mit Deckel
Validité | 01.10.25 - 31.12.99
Prestation CHF | 588.23 CHF (y.c. TVA)
Prestation CHF | 544.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8X29=L-M-1
Membre du GP | LG-07

Chiffre 7381.666.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.667.000

7381.667.000 | Pinzette
Validité | 01.10.25 - 31.12.99
Prestation CHF | 227.71 CHF (y.c. TVA)
Prestation CHF | 210.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 8Y1
Membre du GP | LG-07

Chiffre 7381.667.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.671.000

7381.671.000 | Handkabel, zweiadrig
Validité | 01.10.25 - 31.12.99
Prestation CHF | 37.67 CHF (y.c. TVA)
Prestation CHF | 34.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9E125=1000
Membre du GP | LG-07

Chiffre 7381.671.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.675.000

7381.675.000 | Koaxialbuchse
Validité | 01.10.25 - 31.12.99
Prestation CHF | 145.23 CHF (y.c. TVA)
Prestation CHF | 134.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9E168=*
Membre du GP | LG-07

Chiffre 7381.675.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.676.000

7381.676.000 | Verlängerungskabel
Validité | 01.10.25 - 31.12.99
Prestation CHF | 85.62 CHF (y.c. TVA)
Prestation CHF | 79.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9E185=30
Membre du GP | LG-07

Chiffre 7381.676.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.677.000

7381.677.000 | Verlängerungskabel
Validité | 01.10.25 - 31.12.99
Prestation CHF | 85.62 CHF (y.c. TVA)
Prestation CHF | 79.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9E185=40
Membre du GP | LG-07

Chiffre 7381.677.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.678.000

7381.678.000 | Verlängerungskabel
Validité | 01.10.25 - 31.12.99
Prestation CHF | 85.62 CHF (y.c. TVA)
Prestation CHF | 79.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9E185=50
Membre du GP | LG-07

Chiffre 7381.678.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.689.000

7381.689.000 | Koaxialbuchse
Validité | 01.10.25 - 31.12.99
Prestation CHF | 205.01 CHF (y.c. TVA)
Prestation CHF | 189.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9E221=*
Membre du GP | LG-07

Chiffre 7381.689.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.781.000

7381.781.000 | Handschalter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 166.96 CHF (y.c. TVA)
Prestation CHF | 154.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9E375=L
Membre du GP | LG-07

Chiffre 7381.781.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.782.000

7381.782.000 | Handschalter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 166.96 CHF (y.c. TVA)
Prestation CHF | 154.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9E375=R
Membre du GP | LG-07

Chiffre 7381.782.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.815.000

7381.815.000 | Handkabel
Validité | 01.10.25 - 31.12.99
Prestation CHF | 153.56 CHF (y.c. TVA)
Prestation CHF | 142.05 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9E404
Membre du GP | LG-07

Chiffre 7381.815.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.822.000

7381.822.000 | Handkabel, geteilt
Validité | 01.10.25 - 31.12.26
Prestation CHF | 183.01 CHF (y.c. TVA)
Prestation CHF | 169.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9E410
Membre du GP | LG-07

Chiffre 7381.822.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.824.000

7381.824.000 | Handkabel
Validité | 01.10.25 - 31.12.99
Prestation CHF | 121.29 CHF (y.c. TVA)
Prestation CHF | 112.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9E412
Membre du GP | LG-07

Chiffre 7381.824.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.825.000

7381.825.000 | Kontaktplatte
Validité | 01.10.25 - 31.12.99
Prestation CHF | 338.62 CHF (y.c. TVA)
Prestation CHF | 313.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9E414
Membre du GP | LG-07

Chiffre 7381.825.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.826.000

7381.826.000 | 7in1 Controller
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1808.03 CHF (y.c. TVA)
Prestation CHF | 1672.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9E420=L
Membre du GP | LG-07

Chiffre 7381.826.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.827.000

7381.827.000 | 7in1 Controller
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1808.03 CHF (y.c. TVA)
Prestation CHF | 1672.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9E420=R
Membre du GP | LG-07

Chiffre 7381.827.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.848.000

7381.848.000 | Eingussring
Validité | 01.10.25 - 31.12.99
Prestation CHF | 37.56 CHF (y.c. TVA)
Prestation CHF | 34.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9E94=44
Membre du GP | LG-07

Chiffre 7381.848.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.849.000

7381.849.000 | Eingussring
Validité | 01.10.25 - 31.12.99
Prestation CHF | 37.56 CHF (y.c. TVA)
Prestation CHF | 34.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9E94=50
Membre du GP | LG-07

Chiffre 7381.849.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.855.000

7381.855.000 | Eingussring
Validité | 01.10.25 - 31.12.99
Prestation CHF | 272.03 CHF (y.c. TVA)
Prestation CHF | 251.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9S110=54
Membre du GP | LG-07

Chiffre 7381.855.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.935.000

7381.935.000 | Eingussplatte
Validité | 01.10.25 - 31.12.99
Prestation CHF | 670.60 CHF (y.c. TVA)
Prestation CHF | 620.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9S258
Membre du GP | LG-07

Chiffre 7381.935.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.936.000

7381.936.000 | Eingussplatte
Validité | 01.10.25 - 31.12.99
Prestation CHF | 670.60 CHF (y.c. TVA)
Prestation CHF | 620.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9S258=L7 1/4
Membre du GP | LG-07

Chiffre 7381.936.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.937.000

7381.937.000 | Eingussplatte
Validité | 01.10.25 - 31.12.99
Prestation CHF | 670.60 CHF (y.c. TVA)
Prestation CHF | 620.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9S258=L7 3/4
Membre du GP | LG-07

Chiffre 7381.937.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.938.000

7381.938.000 | Eingussplatte
Validité | 01.10.25 - 31.12.99
Prestation CHF | 670.60 CHF (y.c. TVA)
Prestation CHF | 620.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9S258=L8 1/4
Membre du GP | LG-07

Chiffre 7381.938.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.939.000

7381.939.000 | Eingussplatte
Validité | 01.10.25 - 31.12.99
Prestation CHF | 670.60 CHF (y.c. TVA)
Prestation CHF | 620.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9S258=R7 1/4
Membre du GP | LG-07

Chiffre 7381.939.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.940.000

7381.940.000 | Eingussplatte
Validité | 01.10.25 - 31.12.99
Prestation CHF | 670.60 CHF (y.c. TVA)
Prestation CHF | 620.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9S258=R7 3/4
Membre du GP | LG-07

Chiffre 7381.940.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.941.000

7381.941.000 | Eingussplatte
Validité | 01.10.25 - 31.12.99
Prestation CHF | 670.60 CHF (y.c. TVA)
Prestation CHF | 620.35 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9S258=R8 1/4
Membre du GP | LG-07

Chiffre 7381.941.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.022.000

7382.022.000 | Verbindungskabel
Validité | 01.10.25 - 31.12.99
Prestation CHF | 44.65 CHF (y.c. TVA)
Prestation CHF | 41.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9X13=4
Membre du GP | LG-07

Chiffre 7382.022.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.023.000

7382.023.000 | Bandagenschalter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 408.89 CHF (y.c. TVA)
Prestation CHF | 378.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9X14
Membre du GP | LG-07

Chiffre 7382.023.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.027.000

7382.027.000 | Zugschalter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 438.08 CHF (y.c. TVA)
Prestation CHF | 405.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9X18
Membre du GP | LG-07

Chiffre 7382.027.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.032.000

7382.032.000 | Verbindungskabel
Validité | 01.10.25 - 31.12.99
Prestation CHF | 58.21 CHF (y.c. TVA)
Prestation CHF | 53.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9X24
Membre du GP | LG-07

Chiffre 7382.032.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.033.000

7382.033.000 | Wippschalter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 466.56 CHF (y.c. TVA)
Prestation CHF | 431.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9X25
Membre du GP | LG-07

Chiffre 7382.033.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.036.000

7382.036.000 | Druckschalter
Validité | 01.10.25 - 31.12.99
Prestation CHF | 524.45 CHF (y.c. TVA)
Prestation CHF | 485.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9X37
Membre du GP | LG-07

Chiffre 7382.036.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.039.000

7382.039.000 | Linear-Steuerungselement
Validité | 01.10.25 - 31.12.99
Prestation CHF | 886.20 CHF (y.c. TVA)
Prestation CHF | 819.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9X50
Membre du GP | LG-07

Chiffre 7382.039.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.040.000

7382.040.000 | 4-Stufen-Steuerungselement(für Bandagen)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 886.20 CHF (y.c. TVA)
Prestation CHF | 819.80 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9X51
Membre du GP | LG-07

Chiffre 7382.040.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.041.000

7382.041.000 | Linear-Steuerungselement
Validité | 01.10.25 - 31.12.99
Prestation CHF | 934.31 CHF (y.c. TVA)
Prestation CHF | 864.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9X52
Membre du GP | LG-07

Chiffre 7382.041.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.042.000

7382.042.000 | 4-Stufen-Steuerungselement
Validité | 01.10.25 - 31.12.99
Prestation CHF | 930.85 CHF (y.c. TVA)
Prestation CHF | 861.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 9X53
Membre du GP | LG-07

Chiffre 7382.042.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.042.100

7382.042.100 | Analogadapter (für BeBionic)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2716.07 CHF (y.c. TVA)
Prestation CHF | 2512.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Otto Bock Suisse AG
No d'article | 13E100
Membre du GP | LG-07

Chiffre 7382.042.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.046.010

7382.046.010 | Netzkabel mit EU-Stecker Magnetic charger
Validité | 01.10.25 - 31.12.99
Prestation CHF | 100.64 CHF (y.c. TVA)
Prestation CHF | 93.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | 00313
Membre du GP | LG-07

Chiffre 7382.046.010 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.046.100

7382.046.100 | Magnetic Charger System
Validité | 01.10.25 - 31.12.99
Prestation CHF | 338.68 CHF (y.c. TVA)
Prestation CHF | 313.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | PL000290A
Membre du GP | LG-07

Chiffre 7382.046.100 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.046.101

7382.046.101 | NETZTEIL MAGNETIC CHARGER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 397.32 CHF (y.c. TVA)
Prestation CHF | 367.55 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | PL000291
Membre du GP | LG-07

Chiffre 7382.046.101 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.046.103

7382.046.103 | AKKU 2000 MAH MAGNETIC CHARGER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 269.60 CHF (y.c. TVA)
Prestation CHF | 249.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | PL000335
Membre du GP | LG-07

Chiffre 7382.046.103 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.046.104

7382.046.104 | AKKU 1300 MAH MAGNETIC CHARGER
Validité | 01.10.25 - 31.12.99
Prestation CHF | 269.60 CHF (y.c. TVA)
Prestation CHF | 249.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | PL000336
Membre du GP | LG-07

Chiffre 7382.046.104 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.046.105

7382.046.105 | FERNELEKTRODE 50HZ, 300 MM KABEL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1037.76 CHF (y.c. TVA)
Prestation CHF | 960.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | PL069466
Membre du GP | LG-07

Chiffre 7382.046.105 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.046.106

7382.046.106 | FERNELEKTRODE 50HZ, 600 MM KABEL
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1037.76 CHF (y.c. TVA)
Prestation CHF | 960.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | PL069468
Membre du GP | LG-07

Chiffre 7382.046.106 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.047.000

7382.047.000 | GRIP CHIPS ERWEITERUNGSSET (10 STÜCK)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 691.46 CHF (y.c. TVA)
Prestation CHF | 639.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | ÖSSUR Schweiz AG
No d'article | PL238300
Membre du GP | LG-07

Chiffre 7382.047.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.049.000

7382.049.000 | i-limb™ power pack
Validité | 01.10.25 - 31.12.99
Prestation CHF | 769.78 CHF (y.c. TVA)
Prestation CHF | 712.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | PL238149
Membre du GP | LG-07

Chiffre 7382.049.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.050.000

7382.050.000 | i-limb™ power pack für "switch block"
Validité | 01.10.25 - 31.12.99
Prestation CHF | 769.78 CHF (y.c. TVA)
Prestation CHF | 712.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | PL238163
Membre du GP | LG-07

Chiffre 7382.050.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.051.000

7382.051.000 | Digital Fernelektrodenkit zu I-Limb Wrist
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2226.75 CHF (y.c. TVA)
Prestation CHF | 2059.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | PL544008
Membre du GP | LG-07

Chiffre 7382.051.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.052.000

7382.052.000 | Digital Kompaktelektrodenkit zu I-Limb Wrist
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2226.75 CHF (y.c. TVA)
Prestation CHF | 2059.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | ÖSSUR Schweiz AG
No d'article | PL544009
Membre du GP | LG-07

Chiffre 7382.052.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.056.000

7382.056.000 | Vincent base (1-finger connector neutral with wire)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 194.53 CHF (y.c. TVA)
Prestation CHF | 179.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-210
Membre du GP | LG-07

Chiffre 7382.056.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.057.000

7382.057.000 | Vincent connector plates
Validité | 01.10.25 - 31.12.99
Prestation CHF | 38.92 CHF (y.c. TVA)
Prestation CHF | 36.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-211
Membre du GP | LG-07

Chiffre 7382.057.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.058.000

7382.058.000 | Vincent frame_4finger_line_M
Validité | 01.10.25 - 31.12.99
Prestation CHF | 213.93 CHF (y.c. TVA)
Prestation CHF | 197.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-212
Membre du GP | LG-07

Chiffre 7382.058.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.059.000

7382.059.000 | Vincent frame_4finger_line_L
Validité | 01.10.25 - 31.12.99
Prestation CHF | 213.93 CHF (y.c. TVA)
Prestation CHF | 197.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-213
Membre du GP | LG-07

Chiffre 7382.059.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.060.000

7382.060.000 | Vincent frame_4finger_step_M
Validité | 01.10.25 - 31.12.99
Prestation CHF | 213.93 CHF (y.c. TVA)
Prestation CHF | 197.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-214
Membre du GP | LG-07

Chiffre 7382.060.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.061.000

7382.061.000 | Vincent frame_4finger_step_L
Validité | 01.10.25 - 31.12.99
Prestation CHF | 110.21 CHF (y.c. TVA)
Prestation CHF | 101.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-215
Membre du GP | LG-07

Chiffre 7382.061.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.062.000

7382.062.000 | Vincent screws assortment (20stk.)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 32.38 CHF (y.c. TVA)
Prestation CHF | 29.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-220
Membre du GP | LG-07

Chiffre 7382.062.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.063.000

7382.063.000 | Vincent framesystem_4finger_line_M
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1270.88 CHF (y.c. TVA)
Prestation CHF | 1175.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-230
Membre du GP | LG-07

Chiffre 7382.063.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.064.000

7382.064.000 | Vincent framesystem_4finger_line_L
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1270.88 CHF (y.c. TVA)
Prestation CHF | 1175.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-231
Membre du GP | LG-07

Chiffre 7382.064.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.065.000

7382.065.000 | Vincent framesystem_4finger_step_M
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1270.88 CHF (y.c. TVA)
Prestation CHF | 1175.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-232
Membre du GP | LG-07

Chiffre 7382.065.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.066.000

7382.066.000 | Vincent framesystem_4finger_step_L
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1270.88 CHF (y.c. TVA)
Prestation CHF | 1175.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-233
Membre du GP | LG-07

Chiffre 7382.066.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.067.000

7382.067.000 | Vincent framesystem_3finger_line_M
Validité | 01.10.25 - 31.12.99
Prestation CHF | 272.30 CHF (y.c. TVA)
Prestation CHF | 251.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-234
Membre du GP | LG-07

Chiffre 7382.067.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.068.000

7382.068.000 | Vincent framesystem_3finger_line_L
Validité | 01.10.25 - 31.12.99
Prestation CHF | 998.52 CHF (y.c. TVA)
Prestation CHF | 923.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-235
Membre du GP | LG-07

Chiffre 7382.068.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.069.000

7382.069.000 | Vincent framesystem_3finger_step_M
Validité | 01.10.25 - 31.12.99
Prestation CHF | 998.52 CHF (y.c. TVA)
Prestation CHF | 923.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-236
Membre du GP | LG-07

Chiffre 7382.069.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.070.000

7382.070.000 | Vincent framesystem_3finger_step L
Validité | 01.10.25 - 31.12.99
Prestation CHF | 998.52 CHF (y.c. TVA)
Prestation CHF | 923.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-237
Membre du GP | LG-07

Chiffre 7382.070.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.071.000

7382.071.000 | Vincent framesystem_2finger_line_M
Validité | 01.10.25 - 31.12.99
Prestation CHF | 726.16 CHF (y.c. TVA)
Prestation CHF | 671.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-238
Membre du GP | LG-07

Chiffre 7382.071.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.072.000

7382.072.000 | Vincent framesystem_2finger_line_L
Validité | 01.10.25 - 31.12.99
Prestation CHF | 726.16 CHF (y.c. TVA)
Prestation CHF | 671.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-240
Membre du GP | LG-07

Chiffre 7382.072.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.073.000

7382.073.000 | Vincent control 6.1
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2723.31 CHF (y.c. TVA)
Prestation CHF | 2519.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-310
Membre du GP | LG-07

Chiffre 7382.073.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.074.000

7382.074.000 | Vincent control 6.0_interface
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3825.60 CHF (y.c. TVA)
Prestation CHF | 3538.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-311
Membre du GP | LG-07

Chiffre 7382.074.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.075.000

7382.075.000 | Vincent control 3.1
Validité | 01.10.25 - 31.12.99
Prestation CHF | 3948.73 CHF (y.c. TVA)
Prestation CHF | 3652.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-312
Membre du GP | LG-07

Chiffre 7382.075.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.076.000

7382.076.000 | Vincent control 3.0 interface
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2626.02 CHF (y.c. TVA)
Prestation CHF | 2429.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-313
Membre du GP | LG-07

Chiffre 7382.076.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.077.000

7382.077.000 | Vincent emg 1.0 active sensor (EMG electrode, bipolar)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 713.30 CHF (y.c. TVA)
Prestation CHF | 659.85 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-331
Membre du GP | LG-07

Chiffre 7382.077.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.078.000

7382.078.000 | Vincent emg-wire (3pole wire)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 25.94 CHF (y.c. TVA)
Prestation CHF | 24.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-332
Membre du GP | LG-07

Chiffre 7382.078.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.079.000

7382.079.000 | Vincent touch 2.0 passive sensor (touch pad)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 201.01 CHF (y.c. TVA)
Prestation CHF | 185.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-333
Membre du GP | LG-07

Chiffre 7382.079.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.080.000

7382.080.000 | Vincent bend 2.0 passive sensor (bend sensor)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 201.01 CHF (y.c. TVA)
Prestation CHF | 185.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-334
Membre du GP | LG-07

Chiffre 7382.080.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.081.000

7382.081.000 | Vincent vibro 1.0 (Vibrotactile Force Feedback device)
Validité | 01.10.25 - 31.12.99
Prestation CHF | 88.21 CHF (y.c. TVA)
Prestation CHF | 81.60 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-336
Membre du GP | LG-07

Chiffre 7382.081.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.082.000

7382.082.000 | Vincent battery_system_UBS_1301
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1128.24 CHF (y.c. TVA)
Prestation CHF | 1043.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-521
Membre du GP | LG-07

Chiffre 7382.082.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.083.000

7382.083.000 | Vincent battery_system_USB_1951
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1128.24 CHF (y.c. TVA)
Prestation CHF | 1043.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-522
Membre du GP | LG-07

Chiffre 7382.083.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.084.000

7382.084.000 | Vincent battery_system_381
Validité | 01.10.25 - 31.12.99
Prestation CHF | 1019.60 CHF (y.c. TVA)
Prestation CHF | 943.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-523
Membre du GP | LG-07

Chiffre 7382.084.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.085.000

7382.085.000 | Vincent battery_1300
Validité | 01.10.25 - 31.12.99
Prestation CHF | 272.30 CHF (y.c. TVA)
Prestation CHF | 251.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-530
Membre du GP | LG-07

Chiffre 7382.085.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.086.000

7382.086.000 | Vincent battery_1950
Validité | 01.10.25 - 31.12.99
Prestation CHF | 272.30 CHF (y.c. TVA)
Prestation CHF | 251.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-531
Membre du GP | LG-07

Chiffre 7382.086.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.087.000

7382.087.000 | Vincent battery_380
Validité | 01.10.25 - 31.12.99
Prestation CHF | 155.66 CHF (y.c. TVA)
Prestation CHF | 144.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-532
Membre du GP | LG-07

Chiffre 7382.087.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.088.000

7382.088.000 | Vincent battery_port
Validité | 01.10.25 - 31.12.99
Prestation CHF | 339.87 CHF (y.c. TVA)
Prestation CHF | 314.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-540
Membre du GP | LG-07

Chiffre 7382.088.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.089.000

7382.089.000 | Vincent battery_adapter_wire
Validité | 01.10.25 - 31.12.99
Prestation CHF | 87.89 CHF (y.c. TVA)
Prestation CHF | 81.30 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-541
Membre du GP | LG-07

Chiffre 7382.089.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.090.000

7382.090.000 | Vincent battery_charger
Validité | 01.10.25 - 31.12.99
Prestation CHF | 433.59 CHF (y.c. TVA)
Prestation CHF | 401.10 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 110-550
Membre du GP | LG-07

Chiffre 7382.090.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.091.000

7382.091.000 | VINCENTemg2_Paket
Validité | 01.10.25 - 31.12.99
Prestation CHF | 2879.51 CHF (y.c. TVA)
Prestation CHF | 2663.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | oui
Fournisseur | Vincent Systems
No d'article | 125-032
Membre du GP | LG-07

Chiffre 7382.091.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.092.000

7382.092.000 | Komponentenpaket Hero Arm
Validité | 01.10.25 - 31.12.99
Prestation CHF | 5667.68 CHF (y.c. TVA)
Prestation CHF | 5243.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.02.08.02
Prise en charge LAINF/LAM/LAA | doit être justifié
Fournisseur | Johner Institut Schweiz GmbH
No d'article | 5060635010035
Membre du GP | LG-07

Chiffre 7382.092.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • Chap. 07.09

07.09 | Pièces modulaires, approuvée pour l'inclusion
7999.999.000 | Pièces modulaires, approuvée pour l'inclusion


  • Chap. 07.09
  • 7999.999.000

7999.999.000 | Pièces modulaires, approuvée pour l'inclusion
Validité | 01.10.25 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.09
Base de compensation | en foction des frais
Membre du GP | LG-07

Chiffre 7999.999.000 non cumulable avec
  • Groupe de prestations LG-02 «Codes tarifaires Chapitre 02»
  • Groupe de prestations LG-03 «Codes tarifaires Chapitre 03»
  • Groupe de prestations LG-04 «Codes tarifaires Chapitre 04»
  • Groupe de prestations LG-05 «Codes tarifaires Chapitre 05»


  • GP LG1000

LG1000 | Prestations générales
1000.101.000 | Rapport écrit
1000.102.000 | Conseil technique par 15 min.
1000.201.000 | Frais de déplacement, forfait 1
1000.202.000 | Frais de déplacement, forfait 2
1000.203.000 | Frais de déplacement, forfait 3
1000.204.000 | Frais de déplacement plus de 61 km


  • GP LG2101B

LG2101B | Orthèses de pieds / Réalisation de base
2101.006.000 | Orthèse d'orteil, l'unité
2101.006.010 | Orthèse de pied, forme coque (OSSA), l'unité
2101.007.000 | Orthèse de pied, semelle longue, proprioceptive, l'unité
2101.008.000 | Orthèse de pied, semelle longue, forme coque, proprioceptive, l'unité


  • GP LG2101M

LG2101M | Orthèses de pieds / Prises de mesures
2101.003.000 | Modèle (orteil), l'unité
2101.004.000 | Modèle (pied ou OSSA), l'unité


  • GP LG2101ZP

LG2101ZP | Orthèses de pieds / Positions supplémentaires
2101.010.000 | Forfait pour primo-appareillage, l'unité


  • GP LG2102B

LG2102B | Orthèses de cheville / Réalisation de base
2102.020.000 | Orthèse de cheville, l'unité


  • GP LG2102HF1

LG2102HF1 | Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 1
2102.002.000 | Orthèse de cheville, semi-fabriquée, l'unité
2102.003.000 | Forfait de remise pour orthèse de cheville, semi-fabriquée, l'unité


  • GP LG2102HF2

LG2102HF2 | Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 2
2102.004.000 | Orthèse pour pied bot / adductus, semi-fabriquée, l'unité
2102.005.000 | Forfait de remise pour orthèse pour pied bot / adductus, semi-fabriquée, l'unité


  • GP LG2102HF3

LG2102HF3 | Orthèses de cheville / Semi-fabriquées / Positions supplémentaires groupe 3
2102.006.000 | Orthèse pour pied bot bilatérale avec barre d'abduction, semi-fabriquée, l'unité
2102.007.000 | Forfait de remise pour orthèse pour pied bot bilatérale avec barre d'abduction, semi-fabriquée, l'unité


  • GP LG2102HFZP

LG2102HFZP | Orthèses de cheville / Semi-fabriquées / Positions supplémentaires
2102.009.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2102.010.000 | Fermeture velcro, l'unité
2102.011.000 | Boucle / passant, l'unité
2102.012.000 | Rembourrage de décharge de pression, l'unité
2102.013.000 | Rembourrage complet d'une coque / gaine, l'unité
2102.014.000 | Lit plantaire, sans recouvrement, l'unité
2102.015.000 | Recouvrement pour lit plantaire, l'unité


  • GP LG2102M

LG2102M | Orthèses de cheville / Prises de mesures
2102.018.000 | Modèle (cheville avec pied), l'unité


  • GP LG2102ZP

LG2102ZP | Orthèses de cheville / Positions supplémentaires
2102.020.100 | Orthèse de cheville en technique silicone, l'unité
2102.022.000 | Forfait pour primo-appareillage, l'unité
2102.023.000 | Orthèse d'essai (cheville), l'unité
2102.023.100 | Compensation cosmétique, (avant-pied et arrière-pied), l'unité
2102.025.000 | Remplacement orteils après amputation (d'un orteil à tous les orteils), l'unité


  • GP LG2103B

LG2103B | Orthèses tibiales / Réalisation de base
2103.029.000 | Orthèse tibiale (sans partie pied), l'unité
2103.030.000 | Orthèse tibiale (releveur de pied), l'unité
2103.031.000 | Orthèse tibiale, l'unité
2103.032.000 | Orthèse tibiale de décharge, l'unité
2103.033.000 | Orthèse tibiale de compensation, l'unité


  • GP LG2103HF1

LG2103HF1 | Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 1
2103.002.000 | Orthèse releveur de pied, semi-fabriquée, l'unité
2103.003.000 | Forfait de remise pour orthèse releveur de pied, semi-fabriquée, l'unité


  • GP LG2103HF2

LG2103HF2 | Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 2
2103.004.000 | Orthèse releveur de pied dynamique, semi-fabriquée, l'unité
2103.005.000 | Forfait de remise pour orthèse releveur de pied dynamique, semi-fabriquée, l'unité


  • GP LG2103HF3

LG2103HF3 | Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 3
2103.006.000 | Orthèse tibiale, semi-fabriquée, l'unité
2103.007.000 | Forfait de remise pour orthèse tibiale, semi-fabriquée, l'unité


  • GP LG2103HF4

LG2103HF4 | Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 4
2103.008.000 | Orthèse tibiale de décharge, semi-fabriquée, l'unité
2103.009.000 | Forfait de remise pour orthèse tibiales de décharge, semi-fabriquée, l'unité


  • GP LG2103HF5

LG2103HF5 | Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe 5
2103.005.100 | Orthèse releveur de pied électrostimulation, semi-fabriquée, l'unité
2103.005.200 | Forfait de remise pour orthèse releveur de pied électrostimulation, semi-fabriquée, l'unité
2103.005.300 | Frais de location pour orthèse releveur de pied électrostimulation, semi-fabriquée, l'unité


  • GP LG2103HFZP

LG2103HFZP | Orthèses tibiales / Semi-fabriquées / Positions supplémentaires groupe
2103.011.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2103.011.100 | Forfait pour prestations supplémentaires liées à l'évaluation initiale (orthèse releveur de pied électrostimulation), l'unité
2103.012.000 | Fermeture velcro, l'unité
2103.013.000 | Boucle / passant, l'unité
2103.014.000 | Rembourrage de décharge de pression, l'unité
2103.015.000 | Rembourrage complet d'une coque / gaine, l'unité
2103.016.000 | Couvercle fixe, l'unité
2103.017.000 | Dispositif de limitation de mouvements, l'unité
2103.018.000 | Lit plantaire, sans recouvrement, l'unité
2103.019.000 | Lit plantaire proprioceptif, sans recouvrement, l'unité
2103.020.000 | Correction de supination / pronation, sans recouvrement, l'unité
2103.021.000 | Pelote rétrocapitale, sans recouvrement, l'unité
2103.022.000 | Recouvrement pour lit plantaire, l'unité
2103.023.000 | Semelle extérieure d'orthèse en caoutchouc, l'unité


  • GP LG2103M

LG2103M | Orthèses tibiales / Prises de mesures
2103.026.000 | Modèle (jambe), l'unité
2103.027.000 | Modèle (jambe avec pied), l'unité


  • GP LG2103ZP

LG2103ZP | Orthèses tibiales / Positions supplémentaires
2103.035.000 | Forfait pour primo-appareillage, l'unité
2103.036.000 | Orthèse d'essai (releveur de pied), l'unité
2103.037.000 | Orthèse d'essai (jambe), l'unité
2103.038.000 | Orthèse d'essai (décharge tibiale), l'unité
2103.039.000 | Orthèse d'essai (compensation longueur jambe), l'unité
2103.040.000 | Prise du genou, modèle inclus, l'unité
2103.041.000 | Compensation cosmétique (mollet / avant-pied / arrière-pied), l'unité
2103.041.100 | Remplacement orteils après amputation (d'un orteil à tous les orteils), l'unité
2103.043.000 | Orthèse de cheville intégrée (système 2 en 1) uniquement en lien avec une orthèse tibiale, l'unité


  • GP LG2104B

LG2104B | Orthèse du genou / Réalisation de base
2104.020.000 | Orthèse de genou de stabilisation, l'unité
2104.021.000 | Orthèse de genou de correction, l'unité


  • GP LG2104HF1

LG2104HF1 | Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 1
2104.002.000 | Orthèse de genou d'immobilisation, semi-fabriquée, l'unité
2104.003.000 | Forfait de remise pour orthèse de genou d'immobilisation, semi-fabriquée, l'unité


  • GP LG2104HF2

LG2104HF2 | Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 2
2104.004.000 | Orthèse de genou sans ou avec butées, semi-fabriquée (textile), l'unité
2104.005.000 | Forfait de remise pour orthèse de genou sans ou avec butées, semi-fabriquée (textile), l'unité


  • GP LG2104HF3

LG2104HF3 | Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe 3
2104.006.000 | Orthèse de genou sans ou avec butées, semi-fabriquée, l'unité
2104.007.000 | Forfait de remise pour orthèse de genou sans ou avec butées, semi-fabriquée, l'unité


  • GP LG2104HFZP

LG2104HFZP | Orthèse du genou / Semi-fabriquées / Positions supplémentaires groupe
2104.009.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2104.010.000 | Fermeture velcro, l'unité
2104.011.000 | Boucle / passant, l'unité
2104.012.000 | Rembourrage de décharge de pression, l'unité
2104.013.000 | Rembourrage complet d'une coque / gaine, l'unité
2104.014.000 | Couvercle fixe, l'unité
2104.015.000 | Dispositif de limitation de mouvements, l'unité


  • GP LG2104M

LG2104M | Orthèse du genou / Prises de mesures
2104.018.000 | Modèle (genou), l'unité


  • GP LG2104ZP

LG2104ZP | Orthèse du genou / Positions supplémentaires
2104.023.000 | Forfait pour primo-appareillage, l'unité
2104.024.000 | Orthèse d'essai (genou), l'unité


  • GP LG2105B

LG2105B | Orthèses fémorales / Réalisation de base
2105.024.000 | Orthèse fémorale (cuisse uniquement), l'unité
2105.025.000 | Orthèse fémorale, l'unité
2105.026.000 | Orthèse fémorale de compensation, l'unité
2105.027.000 | Orthèse fémorale, bassin - cuisse - jambe, pied inclus (pelvi-cruro-jambo-pédieu), l'unité


  • GP LG2105HF1

LG2105HF1 | Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 1
2105.002.000 | Orthèse fémorale, semi-fabriquée, l'unité
2105.003.000 | Forfait de remise pour orthèse fémorale, semi-fabriquée, l'unité


  • GP LG2105HF2

LG2105HF2 | Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe 2
2105.003.100 | Orthèse fémorale électrostimulation, semi-fabriquée, en complément de l'orthèse releveur de pied électrostimulation, l'unité
2105.003.200 | Forfait de remise pour orthèse fémorale électrostimulation, semi-fabriquée, en complément de l'orthèse releveur de pied électrostimulation, l'unité
2105.003.300 | Frais de location, orthèse fémorale électrostimulation, semi-fabriquée, en complément de l'orthèse releveur de pied électrostimulation, l'unité


  • GP LG2105HFZP

LG2105HFZP | Orthèses fémorales / Semi-fabriquées / Positions supplémentaires groupe
2105.005.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2105.005.100 | Forfait pour prestations supplémentaires liées à l'évaluation initiale (orthèse fémorale électrostimulation) en complément de l'orthèse releveur de pied électrostimulation, l'unité
2105.006.000 | Fermeture velcro, l'unité
2105.007.000 | Boucle / passant, l'unité
2105.008.000 | Rembourrage de décharge de pression, l'unité
2105.009.000 | Rembourrage complet d'une coque / gaine, l'unité
2105.010.000 | Couvercle rigide, l'unité
2105.011.000 | Dispositif de limitation de mouvements, l'unité
2105.012.000 | Lit plantaire, sans recouvrement, l'unité
2105.013.000 | Lit plantaire proprioceptif, sans recouvrement, l'unité
2105.014.000 | Correction de supination / pronation, sans recouvrement, l'unité
2105.015.000 | Pelote rétrocapitale, sans recouvrement, l'unité
2105.016.000 | Recouvrement pour lit plantaire, l'unité
2105.017.000 | Semelle extérieure d'orthèse en caoutchouc, l'unité


  • GP LG2105M

LG2105M | Orthèses fémorales / Prises de mesures
2105.020.000 | Modèle (cuisse) unité
2105.021.000 | Modèle (segment cuisse, jambe et pied), l'unité
2105.022.000 | Modèle (segment cuisse, jambe et pied avec bassin), l'unité


  • GP LG2105ZP

LG2105ZP | Orthèses fémorales / Positions supplémentaires
2105.029.000 | Forfait pour primo-appareillage, l'unité
2105.030.000 | Orthèse d'essai (fémorale), l'unité
2105.031.000 | Orthèse d'essai (compensation longueur), l'unité
2105.032.000 | Orthèse d'essai (bassin - cuisse - jambe - pied inclus), l'unité
2105.033.000 | Compensation cosmétique, par segment, l'unité
2105.034.000 | Enveloppement fessier, l'unité
2105.035.000 | Appui ischiatique, rembourrage inclus, l'unité
2105.037.000 | Protection pantalon, l'unité
2105.038.000 | Ceinture pelvienne, l'unité
2105.039.000 | Remplacement orteils après amputation (d'un orteil à tous les orteils), l'unité


  • GP LG2106B

LG2106B | Orthèses de hanche / Réalisation de base
2106.028.010 | Orthèse de hanche (textile), l'unité
2106.028.100 | Orthèse d'abduction de hanche, l'unité
2106.029.000 | Orthèse de hanche, bassin - cuisse, l'unité
2106.030.000 | Orthèse de hanche, bassin - cuisse, bilatérale, l'unité
2106.031.000 | Orthèse de positionnement de hanche, jambe entière et bassin, bilatérale, l'unité
2106.032.000 | Orthèse de torsion avec sangle pelvienne unilatérale, articulation de la hanche et plaque de pied, l'unité
2106.032.100 | Orthèse de torsion avec sangle pelvienne bilatérale, articulation de la hanche et plaque de pied, l'unité
2106.033.000 | Orthèse de torsion avec sangle / ceinture pelvienne (articulation de la hanche ou de genou inclus) unilatérale, pour avec ou sans orthèse tibiale existante, l'unité
2106.033.100 | Orthèse de torsion avec sangle / ceinture pelvienne (articulation de la hanche ou de genou inclus) bilatérale, pour avec ou sans orthèse de jambe inférieure existante, l'unité


  • GP LG2106HF1

LG2106HF1 | Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 1
2106.002.000 | Orthèse de hanche d'immobilisation, semi-fabriquée (textile), l'unité
2106.003.000 | Forfait de remise pour orthèse de hanche d'immobilisation, semi-fabriquée (textile), l'unité


  • GP LG2106HF2

LG2106HF2 | Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 2
2106.004.000 | Orthèse de hanche d'immobilisation, semi-fabriquée, l'unité
2106.005.000 | Forfait de remise pour orthèse de hanche d'immobilisation, semi-fabriquée, l'unité


  • GP LG2106HF3

LG2106HF3 | Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 3
2106.006.000 | Orthèse de hanche avec butées, semi-fabriquée (textile), l'unité
2106.007.000 | Forfait de remise pour orthèse de hanche avec butées, semi-fabriquée (textile), l'unité


  • GP LG2106HF4

LG2106HF4 | Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 4
2106.008.000 | Orthèse de hanche avec butées, semi-fabriquée, l'unité
2106.009.000 | Forfait de remise pour orthèse de hanche avec butées, semi-fabriquée, l'unité


  • GP LG2106HF5

LG2106HF5 | Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 5
2106.010.000 | Culotte d'abduction, semi-fabriquée, l'unité
2106.011.000 | Forfait de remise pour culotte d'abduction, semi-fabriquée, l'unité


  • GP LG2106HF6

LG2106HF6 | Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 6
2106.012.000 | Orthèse d'abduction avec barre d'abduction, semi-fabriquée, l'unité
2106.013.000 | Forfait de remise pour orthèse d'abduction avec barre d'abduction, semi-fabriquée, l'unité


  • GP LG2106HF7

LG2106HF7 | Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 7
2106.013.100 | Orthèse de torsion avec sangle pelvienne unilatérale, articulation de la hanche et plaque de pied, semi-fabriquée, l'unité
2106.013.101 | Forfait de remise pour orthèse de torsion avec sangle pelvienne unilatérale, articulation de la hanche et plaque de pied, semi-fabriquée, l'unité


  • GP LG2106HF8

LG2106HF8 | Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe 8
2106.013.200 | Orthèse de torsion avec sangle pelvienne bilatérale, articulation de la hanche et plaque de pied, semi-fabriquée, l'unité
2106.013.201 | Forfait de remise pour orthèse de torsion avec sangle pelvienne bilatérale, articulation de la hanche et plaque de pied, semi-fabriquée, l'unité


  • GP LG2106HFZP

LG2106HFZP | Orthèses de hanche / Semi-fabriquées / Positions supplémentaires groupe
2106.015.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2106.016.000 | Fermeture velcro, l'unité
2106.017.000 | Boucle / passant, l'unité
2106.018.000 | Rembourrage de décharge de pression, l'unité
2106.019.000 | Rembourrage complet d'une coque / gaine, l'unité
2106.020.000 | Couvercle rigide, l'unité
2106.021.000 | Dispositif de limitation de mouvements, l'unité


  • GP LG2106M

LG2106M | Orthèses de hanche / Prises de mesures
2106.024.000 | Modèle (bassin avec cuisse), l'unité
2106.025.000 | Modèle (bassin avec cuisse), bilatérale, l'unité
2106.026.000 | Modèle (jambe entière avec bassin), bilatérale, l'unité
2106.027.000 | Prise de mesures avec instrument de mesure (orthèse de hanche (textile), orthèse d'abduction de hanche, orthèse de torsion), l'unité


  • GP LG2106ZP

LG2106ZP | Orthèses de hanche / Positions supplémentaires
2106.034.100 | Forfait pour primo-appareillage (orthèse de hanche (textile), orthèse d'abduction de hanche), l'unité
2106.035.000 | Forfait pour primo-appareillage, l'unité
2106.036.000 | Orthèse d'essai (bassin - cuisse), l'unité
2106.037.000 | Orthèse d'essai (bassin - cuisse, bilatérale), l'unité
2106.038.000 | Orthèse d'essai (bassin - cuisse - jambe - pied inclus, bilatérale), l'unité
2106.039.000 | Insert anti-escarres, échangeable, l'unité
2106.040.000 | Console de positionnement pour orthèse de hanche, l'unité


  • GP LG2107B

LG2107B | Orthèse cruro-pelvienne / Réalisation de base
2107.007.000 | Orthèse cruro-pelvienne, bilatérale, l'unité
2107.008.000 | Orthèse pendulaire-pelvienne, l'unité


  • GP LG2107M

LG2107M | Orthèse cruro-pelvienne / Prises de mesures
2107.003.000 | Modèle (jambe entière avec tronc), bilatéral, l'unité
2107.004.000 | Prise de mesures avec instrument de mesure (orthèse pendulaire-pelvienne), l'unité
2107.005.000 | Prise de mesures avec instrument de mesure (orthèse de marche tronc cuisse avec châssis roulant), l'unité


  • GP LG2107ZP

LG2107ZP | Orthèse cruro-pelvienne / Positions supplémentaires
2107.010.000 | Forfait pour primo-appareillage, l'unité
2107.011.000 | Orthèse d'essai (jambe entière - tronc), bilatérale, l'unité


  • GP LG2120PT

LG2120PT | Jambe orthèse / Pièces modulaires
2120.000.010 | Pièces modulaires
2120.002.000 | Pièce d'insertion à la chaussure, l'unité
2120.003.000 | Montage pièce d'insertion à la chaussure, l'unité
2120.005.000 | Montant sans articulation (cheville), l'unité
2120.006.000 | Montage montant sans articulation (cheville), l'unité
2120.007.000 | Articulation synthétique ou à ressort (cheville), l'unité
2120.008.000 | Montage articulation synthétique ou à ressort (cheville), l'unité
2120.009.000 | Montant avec articulation monocentrique (cheville), l'unité
2120.010.000 | Montage montant avec articulation monocentrique (cheville), l'unité
2120.011.000 | Montant avec articulation single action (cheville), l'unité
2120.012.000 | Montage montant avec articulation single action (cheville), l'unité
2120.012.010 | Montant avec articulation double action (cheville), l'unité
2120.012.011 | Montage montant avec articulation double action (cheville), l'unité
2120.012.100 | Montant avec articulation à crémaillère métallique (cheville), l'unité
2120.012.200 | Montage montant avec articulation à crémaillère métallique (cheville), l'unité
2120.012.300 | Montant avec articulation simple controlatérale pour articulation à crémaillère métallique (cheville), l'unité
2120.012.400 | Montage montant avec articulation simple controlatérale pour articulation à crémaillère métallique (cheville), l'unité
2120.013.000 | Lame carbone (cheville), l'unité
2120.014.000 | Montage lame carbone (cheville), l'unité
2120.015.000 | Montant sur mesure avec articulation (cheville), l'unité
2120.016.000 | Montage montant sur mesure avec articulation (cheville), l'unité
2120.018.000 | Montant sans articulation (genou), l'unité
2120.019.000 | Montage montant sans articulation (genou), l'unité
2120.020.000 | Montant avec articulation synthétique (genou), l'unité
2120.021.000 | Montage articulation synthétique (genou), l'unité
2120.022.000 | Montant avec articulation métallique monocentrique (genou), l'unité
2120.023.000 | Montage montant avec articulation métallique monocentrique (genou), l'unité
2120.024.000 | Articulation à chaîne 4 axes pour lamination (genou), l'unité
2120.025.000 | Montage articulation à chaîne 4 axes pour lamination (genou), l'unité
2120.026.000 | Montant avec articulation métallique polycentrique (genou), l'unité
2120.027.000 | Montage montant avec articulation métallique polycentrique (genou), l'unité
2120.028.000 | Montant avec articulation à crémaillère métallique (genou), l'unité
2120.029.000 | Montage montant avec articulation à crémaillère métallique (genou), l'unité
2120.029.100 | Montant avec articulation simple controlatérale pour articulation à crémaillère métallique (genou), l'unité
2120.029.200 | Montage montant avec articulation simple controlatérale pour articulation à crémaillère métallique (genou), l'unité
2120.030.000 | Montant avec articulation à verrou (genou), l'unité
2120.031.000 | Montage montant avec articulation à verrou (genou), l'unité
2120.032.000 | Montant sur mesure avec articulation (genou), l'unité
2120.033.000 | Montage montant sur mesure avec articulation (genou), l'unité
2120.035.000 | Montant sans articulation (hanche), l'unité
2120.036.000 | Montage montant sans articulation (hanche), l'unité
2120.037.000 | Montant avec articulation métallique monocentrique (hanche), l'unité
2120.038.000 | Montage montant avec articulation métallique monocentrique (hanche), l'unité
2120.041.000 | Montant avec articulation à crémaillère métallique (hanche), l'unité
2120.042.000 | Montage montant avec articulation à crémaillère métallique (hanche), l'unité
2120.042.100 | Montant avec articulation simple controlatérale pour articulation à crémaillère métallique (hanche), l'unité
2120.042.200 | Montage montant avec articulation simple controlatérale pour articulation à crémaillère métallique (hanche), l'unité
2120.043.000 | Montant avec articulation à verrou (hanche), l'unité
2120.044.000 | Montage montant avec articulation à verrou (hanche), l'unité
2120.045.000 | Montant sur mesure avec articulation (hanche), l'unité
2120.046.000 | Montage montant sur mesure avec articulation (hanche), l'unité
2120.047.000 | Unité d'abduction (hanche), l'unité
2120.048.000 | Montage d'unité d'abduction (hanche), l'unité
2120.048.100 | Unité d'abduction dynamique (hanche), l'unité
2120.048.200 | Montage unité d'abduction dynamique (hanche), l'unité
2120.049.000 | Système d'articulation RGO complet (hanche), l'unité
2120.050.000 | Montage système d'articulation RGO complet (hanche), l'unité
2120.052.000 | Transformer montant existant en système réglable pour suivre la croissance (jambe), l'unité
2120.053.000 | Transformer montant existant en système réglable pour suivre la croissance (cuisse), l'unité
2120.054.000 | Transformer montant existant en système réglable pour suivre la croissance (bassin), l'unité
2120.054.010 | Piece détachée pour pièce modulaire, l'unité
2120.056.000 | Pièce modulaire spéciale
2120.057.000 | Montage pièce modulaire spéciale (selon temps de travail, par 15min)


  • GP LG2130ZB

LG2130ZB | Jambe / Accessoires
2130.002.000 | Tricot, l'unité
2130.003.000 | Tricot rouleau, l'unité
2130.004.000 | Tricot frotté, l'unité
2130.005.000 | Tricot frotté rouleau, l'unité
2130.006.000 | Produit de soins pour la peau, l'unité
2130.007.000 | Produit de nettoyage pour la peau, l'unité
2130.008.000 | Électrode pour orthèse d'électrostimulation, à l'unité / en lot


  • GP LG2130ZBAP

LG2130ZBAP | Jambe / Forfait de mise en place / Accessoires
2130.001.000 | Forfait de remise pour accessoires
2130.002.000 | Tricot, l'unité
2130.003.000 | Tricot rouleau, l'unité
2130.004.000 | Tricot frotté, l'unité
2130.005.000 | Tricot frotté rouleau, l'unité
2130.006.000 | Produit de soins pour la peau, l'unité
2130.007.000 | Produit de nettoyage pour la peau, l'unité
2130.008.000 | Électrode pour orthèse d'électrostimulation, à l'unité / en lot


  • GP LG2140AN

LG2140AN | Jambe / Analyses
2140.001.000 | Analyse de la marche, documentation inclus
2140.002.000 | Mesure de pression (semelle interne), documentation inclus
2140.003.000 | Analyse de marche et podométrie (plaque de mesure de pression), documentation inclus


  • GP LG2150REP

LG2150REP | Jambe / Réadaptations/Réparations/Révisions
2150.001.000 | Suite croissance
2150.002.000 | Suite changement de poids
2150.003.000 | Suite modification du volume
2150.004.000 | Suite opération
2150.005.000 | Suite problème cutané
2150.006.000 | Suite allergie
2150.007.000 | Suite modification de position
2150.008.000 | Suite usure
2150.009.000 | Suite chute
2150.009.100 | Suite changement du fournisseur
2150.009.200 | Suite décès du patient
2150.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
2150.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
2150.014.000 | Rembourrage souple d'une coque / gaine, recouvrement inclus, l'unité
2150.015.000 | Rembourrage souple ou nouveau recouvrement d'une coque / gaine, l'unité
2150.016.000 | Couvercle rigide, nouveau ou remplacement, l'unité
2150.017.000 | Rembourrage souple du couvercle, recouvrement inclus, l'unité
2150.018.000 | Rembourrage souple ou nouveau recouvrement du couvercle, l'unité
2150.019.000 | Rembourrage souple de la partie pelvienne, recouvrement inclus, l'unité
2150.020.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
2150.021.000 | Remplacement ceinture pelvienne pour orthèses fémorales, l'unité
2150.022.000 | Renouveler protection pantalon, l'unité
2150.023.000 | Pelote du genou (garniture de la fermeture du genou), nouveau ou remplacement, l'unité
2150.024.000 | Genouillère, nouveau ou remplacement, l'unité
2150.025.000 | Genouillère, nouveau recouvrement, l'unité
2150.026.000 | Adapter rembourrage anti-escarres, l'unité
2150.028.000 | Boucle / passant, nouveau ou remplacement, l'unité
2150.029.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
2150.030.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
2150.031.000 | Garniture d'embrasse ouverte, nouveau ou remplacement, l'unité
2150.032.000 | Garniture d'embrasse, y compris fermeture, nouveau ou remplacement, l'unité
2150.033.000 | Raccourcir ou rallonger garniture d'embrasse, l'unité
2150.034.000 | Fermeture large velcro inclus, nouveau ou remplacement, l'unité
2150.035.000 | Remplacer fermeture velcro sur garniture, l'unité
2150.036.000 | Sangle / ceinture, nouveau ou remplacement, l'unité
2150.037.000 | Remplacer fermeture souple de sandale ou de coque / gaine, l'unité
2150.038.000 | Support de fixation, nouveau ou remplacement, l'unité
2150.040.000 | Démontage articulation synthétique ou à ressort, l'unité
2150.041.000 | Nettoyer et graisser articulation synthétique ou à ressort, l'unité
2150.042.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
2150.043.000 | Parallélisme d'articulation, l'unité
2150.044.000 | Nettoyer et graisser articulation (simple), l'unité
2150.045.000 | Réviser articulation (simple), nettoyage et graissage inclus, l'unité
2150.046.000 | Nettoyer et graisser articulation à verrou, l'unité
2150.047.000 | Révision articulation à verrou, nettoyage et graissage inclus, l'unité
2150.048.000 | Nettoyer et graisser articulation (à crémaillère métallique), l'unité
2150.049.000 | Réviser articulation (à crémaillère métallique), nettoyage et graissage inclus, l'unité
2150.050.000 | Ajuster butée d'articulation, brasage inclus, l'unité
2150.051.000 | Ajuster butée d'articulation, l'unité
2150.052.000 | Ajuster verrou à nouveau, braser / souder, l'unité
2150.053.000 | Ajuster verrou à nouveau, réviser, nettoyage et graissage inclus, l'unité
2150.054.000 | Remplacement de l'arceau du verrou, l'unité
2150.055.000 | Braser / souder arceau du verrou, l'unité
2150.056.000 | Remplacer vis d'articulation, l'unité
2150.057.000 | Remplacer boulon / douille, l'unité
2150.058.000 | Remplacer ressort d'articulation (compression, traction), l'unité
2150.059.000 | Remplacer roulement à bille, l'unité
2150.059.010 | Révision / réparation d'une pièce modulaire par le fabriquant
2150.061.000 | River à nouveau ou coller semelle (métal / matière synthétique) sur partie pied / sandale, l'unité
2150.062.000 | Remplacer semelle (métal / matière synthétique), l'unité
2150.063.000 | Remplacer étrier, l'unité
2150.064.000 | River à nouveau étrier sur support, l'unité
2150.065.000 | Déplacer étrier, l'unité
2150.066.000 | Remplacer embrasse synthétique ou métallique, avec appui ischiatique, l'unité
2150.067.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
2150.068.000 | Démonter embrasse synthétique ou métallique, l'unité
2150.069.000 | Braser / souder un montant, l'unité
2150.070.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
2150.071.000 | Réadapter le montant, par segment, médial ou latéral, l'unité
2150.072.000 | River à nouveau le montant, par segment, médial ou latéral, l'unité
2150.073.000 | Renforcer le montant, par segment, médial ou latéral, l'unité
2150.074.000 | Ajuster fermeture clip, l'unité
2150.075.000 | Nouveau montage barre en acier ressort, l'unité
2150.076.000 | Remplacer barre en acier ressort, l'unité
2150.077.000 | Remplacer dispositif d'extension, l'unité
2150.078.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité
2150.080.000 | Rallonger fût / gaine avec rembourrage souple, l'unité
2150.081.000 | Rallonger orthèse vissée, par segment et montant, l'unité
2150.082.000 | Rallonger orthèse et river à nouveau, par segment et montant, l'unité
2150.083.000 | Élargir ou resserrer partiellement une orthèse, partie pied, l'unité
2150.084.000 | Élargir ou resserrer partiellement une orthèse, cheville, l'unité
2150.085.000 | Élargir ou resserrer partiellement une orthèse, jambe, l'unité
2150.086.000 | Élargir ou resserrer partiellement une orthèse, genou, l'unité
2150.087.000 | Élargir ou resserrer partiellement une orthèse, cuisse, l'unité
2150.088.000 | Élargir ou resserrer partiellement une orthèse, hanche, l'unité
2150.089.000 | Élargir ou resserrer partiellement une orthèse, bassin, l'unité
2150.091.000 | Lit plantaire, sans recouvrement, nouveau ou remplacement l'unité
2150.092.000 | Adaptation lit plantaire, sans recouvrement, l'unité
2150.093.000 | Adaptation lit plantaire proprioceptif, sans recouvrement, l'unité
2150.094.000 | Renouveler correction de supination / pronation, sans recouvrement, l'unité
2150.095.000 | Ajuster correction de supination / pronation, sans recouvrement, l'unité
2150.096.000 | Pelote rétrocapitale, nouveau ou remplacement, sans recouvrement, l'unité
2150.097.000 | Adaptation d'une pelote rétrocapitale, sans recouvrement, l'unité
2150.098.000 | Barre / rampe d'orteil, nouveau ou remplacement, sans recouvrement, l'unité
2150.099.000 | Déplacer barre / rampe d'orteils et / ou rallonger avec du matériel, sans recouvrement, l'unité
2150.100.000 | Languette d'orteils, nouveau ou remplacement, l'unité
2150.101.000 | Guide d'orteils, nouveau ou remplacement, sans recouvrement, l'unité
2150.102.000 | Déplacer plaque de guide d'orteil, sans recouvrement, l'unité
2150.103.000 | Rallonger partie des orteils, l'unité
2150.104.000 | Remplacer remplacement orteils, l'unité
2150.105.000 | Ajuster remplacement orteils, l'unité
2150.106.000 | Nouveau recouvrement semelle interne / lit plantaire, l'unité
2150.107.000 | Recouvrement d'une semelle d'orthèse, nouveau ou remplacement, l'unité
2150.108.000 | Pointe anti-trébuchante, nouveau ou remplacement, l'unité
2150.109.000 | Semelle extérieure d'orthèse en caoutchouc, nouveau ou remplacement, l'unité
2150.110.000 | Remplacer chausson interne / sandale, l'unité
2150.110.010 | Remplacer coque de maintien pour pied / partie de pied, l'unité
2150.110.100 | Partie du pied (chaussure) pour orthèse pied adductus / pied bot, semi-fabriquée, l'unité
2150.110.110 | Montage partie du pied (chaussure) pour orthèse pied adductus / pied bot, semi-fabriquée, l'unité
2150.111.000 | Recouvrement interne d'une sandale, l'unité
2150.112.000 | Nouveau recouvrement externe d'une sandale, l'unité
2150.113.000 | Remplacer prise circulaire, l'unité
2150.114.000 | Remplacer manchon (rembourré), l'unité
2150.115.000 | Remplacer manchon (sans rembourrage), l'unité
2150.116.000 | Compensation de raccourcissement fonctionnel, nouveau ou remplacement, l'unité
2150.117.000 | Compensation de raccourcissement / équin (dès 10 mm), nouveau ou remplacement, l'unité
2150.118.000 | Ajuster / renouveler compensation de raccourcissement fonctionnel de pied / pied équin, l'unité
2150.119.000 | Recouvrir compensation de raccourcissement / équin (dès 10 mm), l'unité
2150.121.000 | Traction d'orteil, nouveau ou remplacement, l'unité
2150.122.000 | Traction d'avant-pied, nouveau ou remplacement, l'unité
2150.123.000 | Traction anti-équin, nouveau ou remplacement, l'unité
2150.124.000 | Traction d'extension (coup de pied) / traction talonnière, nouveau ou remplacement, l'unité
2150.125.000 | Traction d'extension, nouveau ou remplacement, l'unité
2150.126.000 | Traction de fixation, nouveau ou remplacement, l'unité
2150.127.000 | Remplacer traction du verrou, l'unité
2150.129.000 | Remplacer protection d'articulation, l'unité
2150.130.000 | Ponter déchirure dans carbone / laminage partiel, l'unité
2150.131.000 | Ponter déchirure dans thermoplastique, l'unité
2150.132.000 | Réajuster à nouveau appui ischiatique, l'unité
2150.133.000 | Éliminer point de pression, l'unité
2150.134.000 | Coque / gaine, nouveau ou remplacement, l'unité
2150.134.010 | Remplacer une partie du tibia d'une orthèse fémorale ou d'une orthèse fémorale de compensation (jambe avec pied), l'unité
2150.135.000 | Languette, nouveau ou remplacement, l'unité
2150.136.000 | Bouton pelote, nouveau ou remplacement, l'unité
2150.137.000 | Renouveler partiellement compensation cosmétique, par segment, l'unité
2150.138.000 | Copie de modèle (pied), l'unité
2150.139.000 | Copie de modèle (cheville avec pied), l'unité
2150.140.000 | Copie de modèle (jambe), l'unité
2150.141.000 | Copie de modèle (jambe avec pied), l'unité
2150.142.000 | Copie de modèle (genou), l'unité
2150.143.000 | Copie de modèle (cuisse), l'unité
2150.144.000 | Copie de modèle (jambe entière), l'unité
2150.145.000 | Copie de modèle (partie du bassin), l'unité
2160.001.000 | Prix de l'heure pour 15 minutes sans matériel
2160.002.000 | Matière première


  • GP LG2150REPB

LG2150REPB | Jambe / Forfait de base adaptations/réparations/révisions
2150.001.000 | Suite croissance
2150.002.000 | Suite changement de poids
2150.003.000 | Suite modification du volume
2150.004.000 | Suite opération
2150.005.000 | Suite problème cutané
2150.006.000 | Suite allergie
2150.007.000 | Suite modification de position
2150.008.000 | Suite usure
2150.009.000 | Suite chute
2150.009.100 | Suite changement du fournisseur
2150.009.200 | Suite décès du patient
2150.010.000 | Forfait de base adaptations / réparations / révisions, l'unité
2150.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
2150.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
2150.014.000 | Rembourrage souple d'une coque / gaine, recouvrement inclus, l'unité
2150.015.000 | Rembourrage souple ou nouveau recouvrement d'une coque / gaine, l'unité
2150.016.000 | Couvercle rigide, nouveau ou remplacement, l'unité
2150.017.000 | Rembourrage souple du couvercle, recouvrement inclus, l'unité
2150.018.000 | Rembourrage souple ou nouveau recouvrement du couvercle, l'unité
2150.019.000 | Rembourrage souple de la partie pelvienne, recouvrement inclus, l'unité
2150.020.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
2150.021.000 | Remplacement ceinture pelvienne pour orthèses fémorales, l'unité
2150.022.000 | Renouveler protection pantalon, l'unité
2150.023.000 | Pelote du genou (garniture de la fermeture du genou), nouveau ou remplacement, l'unité
2150.024.000 | Genouillère, nouveau ou remplacement, l'unité
2150.025.000 | Genouillère, nouveau recouvrement, l'unité
2150.026.000 | Adapter rembourrage anti-escarres, l'unité
2150.028.000 | Boucle / passant, nouveau ou remplacement, l'unité
2150.029.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
2150.030.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
2150.031.000 | Garniture d'embrasse ouverte, nouveau ou remplacement, l'unité
2150.032.000 | Garniture d'embrasse, y compris fermeture, nouveau ou remplacement, l'unité
2150.033.000 | Raccourcir ou rallonger garniture d'embrasse, l'unité
2150.034.000 | Fermeture large velcro inclus, nouveau ou remplacement, l'unité
2150.035.000 | Remplacer fermeture velcro sur garniture, l'unité
2150.036.000 | Sangle / ceinture, nouveau ou remplacement, l'unité
2150.037.000 | Remplacer fermeture souple de sandale ou de coque / gaine, l'unité
2150.038.000 | Support de fixation, nouveau ou remplacement, l'unité
2150.040.000 | Démontage articulation synthétique ou à ressort, l'unité
2150.041.000 | Nettoyer et graisser articulation synthétique ou à ressort, l'unité
2150.042.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
2150.043.000 | Parallélisme d'articulation, l'unité
2150.044.000 | Nettoyer et graisser articulation (simple), l'unité
2150.045.000 | Réviser articulation (simple), nettoyage et graissage inclus, l'unité
2150.046.000 | Nettoyer et graisser articulation à verrou, l'unité
2150.047.000 | Révision articulation à verrou, nettoyage et graissage inclus, l'unité
2150.048.000 | Nettoyer et graisser articulation (à crémaillère métallique), l'unité
2150.049.000 | Réviser articulation (à crémaillère métallique), nettoyage et graissage inclus, l'unité
2150.050.000 | Ajuster butée d'articulation, brasage inclus, l'unité
2150.051.000 | Ajuster butée d'articulation, l'unité
2150.052.000 | Ajuster verrou à nouveau, braser / souder, l'unité
2150.053.000 | Ajuster verrou à nouveau, réviser, nettoyage et graissage inclus, l'unité
2150.054.000 | Remplacement de l'arceau du verrou, l'unité
2150.055.000 | Braser / souder arceau du verrou, l'unité
2150.056.000 | Remplacer vis d'articulation, l'unité
2150.057.000 | Remplacer boulon / douille, l'unité
2150.058.000 | Remplacer ressort d'articulation (compression, traction), l'unité
2150.059.000 | Remplacer roulement à bille, l'unité
2150.059.010 | Révision / réparation d'une pièce modulaire par le fabriquant
2150.061.000 | River à nouveau ou coller semelle (métal / matière synthétique) sur partie pied / sandale, l'unité
2150.062.000 | Remplacer semelle (métal / matière synthétique), l'unité
2150.063.000 | Remplacer étrier, l'unité
2150.064.000 | River à nouveau étrier sur support, l'unité
2150.065.000 | Déplacer étrier, l'unité
2150.066.000 | Remplacer embrasse synthétique ou métallique, avec appui ischiatique, l'unité
2150.067.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
2150.068.000 | Démonter embrasse synthétique ou métallique, l'unité
2150.069.000 | Braser / souder un montant, l'unité
2150.070.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
2150.071.000 | Réadapter le montant, par segment, médial ou latéral, l'unité
2150.072.000 | River à nouveau le montant, par segment, médial ou latéral, l'unité
2150.073.000 | Renforcer le montant, par segment, médial ou latéral, l'unité
2150.074.000 | Ajuster fermeture clip, l'unité
2150.075.000 | Nouveau montage barre en acier ressort, l'unité
2150.076.000 | Remplacer barre en acier ressort, l'unité
2150.077.000 | Remplacer dispositif d'extension, l'unité
2150.078.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité
2150.080.000 | Rallonger fût / gaine avec rembourrage souple, l'unité
2150.081.000 | Rallonger orthèse vissée, par segment et montant, l'unité
2150.082.000 | Rallonger orthèse et river à nouveau, par segment et montant, l'unité
2150.083.000 | Élargir ou resserrer partiellement une orthèse, partie pied, l'unité
2150.084.000 | Élargir ou resserrer partiellement une orthèse, cheville, l'unité
2150.085.000 | Élargir ou resserrer partiellement une orthèse, jambe, l'unité
2150.086.000 | Élargir ou resserrer partiellement une orthèse, genou, l'unité
2150.087.000 | Élargir ou resserrer partiellement une orthèse, cuisse, l'unité
2150.088.000 | Élargir ou resserrer partiellement une orthèse, hanche, l'unité
2150.089.000 | Élargir ou resserrer partiellement une orthèse, bassin, l'unité
2150.091.000 | Lit plantaire, sans recouvrement, nouveau ou remplacement l'unité
2150.092.000 | Adaptation lit plantaire, sans recouvrement, l'unité
2150.093.000 | Adaptation lit plantaire proprioceptif, sans recouvrement, l'unité
2150.094.000 | Renouveler correction de supination / pronation, sans recouvrement, l'unité
2150.095.000 | Ajuster correction de supination / pronation, sans recouvrement, l'unité
2150.096.000 | Pelote rétrocapitale, nouveau ou remplacement, sans recouvrement, l'unité
2150.097.000 | Adaptation d'une pelote rétrocapitale, sans recouvrement, l'unité
2150.098.000 | Barre / rampe d'orteil, nouveau ou remplacement, sans recouvrement, l'unité
2150.099.000 | Déplacer barre / rampe d'orteils et / ou rallonger avec du matériel, sans recouvrement, l'unité
2150.100.000 | Languette d'orteils, nouveau ou remplacement, l'unité
2150.101.000 | Guide d'orteils, nouveau ou remplacement, sans recouvrement, l'unité
2150.102.000 | Déplacer plaque de guide d'orteil, sans recouvrement, l'unité
2150.103.000 | Rallonger partie des orteils, l'unité
2150.104.000 | Remplacer remplacement orteils, l'unité
2150.105.000 | Ajuster remplacement orteils, l'unité
2150.106.000 | Nouveau recouvrement semelle interne / lit plantaire, l'unité
2150.107.000 | Recouvrement d'une semelle d'orthèse, nouveau ou remplacement, l'unité
2150.108.000 | Pointe anti-trébuchante, nouveau ou remplacement, l'unité
2150.109.000 | Semelle extérieure d'orthèse en caoutchouc, nouveau ou remplacement, l'unité
2150.110.000 | Remplacer chausson interne / sandale, l'unité
2150.110.010 | Remplacer coque de maintien pour pied / partie de pied, l'unité
2150.110.100 | Partie du pied (chaussure) pour orthèse pied adductus / pied bot, semi-fabriquée, l'unité
2150.110.110 | Montage partie du pied (chaussure) pour orthèse pied adductus / pied bot, semi-fabriquée, l'unité
2150.111.000 | Recouvrement interne d'une sandale, l'unité
2150.112.000 | Nouveau recouvrement externe d'une sandale, l'unité
2150.113.000 | Remplacer prise circulaire, l'unité
2150.114.000 | Remplacer manchon (rembourré), l'unité
2150.115.000 | Remplacer manchon (sans rembourrage), l'unité
2150.116.000 | Compensation de raccourcissement fonctionnel, nouveau ou remplacement, l'unité
2150.117.000 | Compensation de raccourcissement / équin (dès 10 mm), nouveau ou remplacement, l'unité
2150.118.000 | Ajuster / renouveler compensation de raccourcissement fonctionnel de pied / pied équin, l'unité
2150.119.000 | Recouvrir compensation de raccourcissement / équin (dès 10 mm), l'unité
2150.121.000 | Traction d'orteil, nouveau ou remplacement, l'unité
2150.122.000 | Traction d'avant-pied, nouveau ou remplacement, l'unité
2150.123.000 | Traction anti-équin, nouveau ou remplacement, l'unité
2150.124.000 | Traction d'extension (coup de pied) / traction talonnière, nouveau ou remplacement, l'unité
2150.125.000 | Traction d'extension, nouveau ou remplacement, l'unité
2150.126.000 | Traction de fixation, nouveau ou remplacement, l'unité
2150.127.000 | Remplacer traction du verrou, l'unité
2150.129.000 | Remplacer protection d'articulation, l'unité
2150.130.000 | Ponter déchirure dans carbone / laminage partiel, l'unité
2150.131.000 | Ponter déchirure dans thermoplastique, l'unité
2150.132.000 | Réajuster à nouveau appui ischiatique, l'unité
2150.133.000 | Éliminer point de pression, l'unité
2150.134.000 | Coque / gaine, nouveau ou remplacement, l'unité
2150.134.010 | Remplacer une partie du tibia d'une orthèse fémorale ou d'une orthèse fémorale de compensation (jambe avec pied), l'unité
2150.135.000 | Languette, nouveau ou remplacement, l'unité
2150.136.000 | Bouton pelote, nouveau ou remplacement, l'unité
2150.137.000 | Renouveler partiellement compensation cosmétique, par segment, l'unité
2150.138.000 | Copie de modèle (pied), l'unité
2150.139.000 | Copie de modèle (cheville avec pied), l'unité
2150.140.000 | Copie de modèle (jambe), l'unité
2150.141.000 | Copie de modèle (jambe avec pied), l'unité
2150.142.000 | Copie de modèle (genou), l'unité
2150.143.000 | Copie de modèle (cuisse), l'unité
2150.144.000 | Copie de modèle (jambe entière), l'unité
2150.145.000 | Copie de modèle (partie du bassin), l'unité
2160.001.000 | Prix de l'heure pour 15 minutes sans matériel
2160.002.000 | Matière première


  • GP LG2201B

LG2201B | Orthèse du tronc (sacrum, S5-L4) / Réalisation de base
2201.021.000 | Orthèse de tronc (sacrum, S5-L4) (textile), l'unité
2201.022.000 | Orthèse de tronc (sacrum, S5-L4), l'unité


  • GP LG2201HF1

LG2201HF1 | Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 1
2201.002.000 | Orthèse de tronc (sacrum, S5-L4), semi-fabriquée (textile), l'unité
2201.003.000 | Forfait de remise pour orthèse de tronc (sacrum, S5-L4), semi-fabriquée (textile), l'unité


  • GP LG2201HF2

LG2201HF2 | Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe 2
2201.004.000 | Orthèse de tronc (sacrum, S5-L4), semi-fabriquée, l'unité
2201.005.000 | Forfait de remise pour orthèse de tronc (sacrum, S5-L4), semi-fabriquée, l'unité


  • GP LG2201HFZP

LG2201HFZP | Orthèse du tronc (sacrum, S5-L4) / Semi-fabriquées / Positions supplémentaires groupe
2201.007.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2201.008.000 | Fermeture velcro, l'unité
2201.009.000 | Boucle / passant, l'unité
2201.010.000 | Rembourrage de décharge de pression, l'unité
2201.011.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
2201.012.000 | Pelote de correction, l'unité
2201.013.000 | Inserts élastiques, l'unité
2201.014.000 | Protocole de mesure (digital), l'unité


  • GP LG2201M

LG2201M | Orthèse du tronc (sacrum, S5-L4) / Prises de mesures
2201.017.000 | Prise de mesures avec mètre ruban (sacrum, S5-L4)
2201.018.000 | Prise de mesures avec modèle en scotch (sacrum, S5-L4), l'unité
2201.019.000 | Modèle (sacrum, S5-L4), l'unité


  • GP LG2201ZP

LG2201ZP | Orthèse du tronc (sacrum, S5-L4) / Positions supplémentaires
2201.024.000 | Forfait pour primo-appareillage, l'unité
2201.025.000 | Orthèse d'essai (sacrum, S5-L4), l'unité
2201.026.000 | Insert en silicone, l'unité
2201.026.100 | Rembourrage de décharge de pression en silicone (pièce modulaire), l'unité
2201.027.000 | Protocole de mesure (digital), l'unité


  • GP LG2202B

LG2202B | Orthèses du tronc (Colonne lombaire, S5-L1) / Réalisation de base
2202.022.000 | Orthèse de tronc (textile) (colonne lombaire, S5-L1), l'unité
2202.023.000 | Orthèse de tronc (colonne lombaire, S5-L1) l'unité


  • GP LG2202HF1

LG2202HF1 | Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 1
2202.002.000 | Orthèse de tronc (colonne lombaire, S5-L1), semi-fabriquée (textile), l'unité
2202.003.000 | Forfait de remise pour orthèse de tronc (colonne lombaire, S5-L1), semi-fabriquée (textile), l'unité


  • GP LG2202HF2

LG2202HF2 | Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe 2
2202.004.000 | Orthèse de tronc (colonne lombaire, S5-L1), semi-fabriquée, l'unité
2202.005.000 | Forfait de remise pour orthèse de tronc (colonne lombaire, S5-L1), semi-fabriquée, l'unité


  • GP LG2202HFZP

LG2202HFZP | Orthèses du tronc (Colonne lombaire, S5-L1) / Semi-fabriquées / Positions supplémentaires groupe
2202.007.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2202.008.000 | Fermeture velcro, l'unité
2202.009.000 | Boucle / passant, l'unité
2202.010.000 | Rembourrage de décharge de pression, l'unité
2202.011.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
2202.012.000 | Pelote de correction, l'unité
2202.013.000 | Inserts élastiques, l'unité
2202.014.000 | Protocole de mesure (digital), l'unité


  • GP LG2202M

LG2202M | Orthèses du tronc (Colonne lombaire, S5-L1) / Prises de mesures
2202.018.000 | Prise de mesures avec mètre ruban (colonne lombaire, S5-L1), l'unité
2202.019.000 | Prise de mesures avec modèle en scotch (colonne lombaire, S5-L1), l'unité
2202.020.000 | Modèle (colonne lombaire, S5-L1), l'unité


  • GP LG2202ZP

LG2202ZP | Orthèses du tronc (Colonne lombaire, S5-L1) / Positions supplémentaires
2202.025.000 | Forfait pour primo-appareillage, l'unité
2202.026.000 | Orthèse d'essai (colonne lombaire, S5-L1), l'unité
2202.027.000 | Pelote dorsale selon modèle, l'unité
2202.028.000 | Insert en silicone, l'unité
2202.028.100 | Rembourrage de décharge de pression en silicone (pièce modulaire), l'unité
2202.029.000 | Découpe / dégagement pour Stoma / PEG, l'unité
2202.030.000 | Insert anti-escarres, échangeable, l'unité
2202.031.000 | Rembourrage souple extérieur, sur toute la surface (protection habits), l'unité
2202.032.000 | Compensation cosmétique, l'unité
2202.033.000 | Traction abdominale, l'unité
2202.034.000 | Liaison transversale pour orthèse du tronc (textile), l'unité
2202.035.000 | Protocole de mesure (digital), l'unité


  • GP LG2203B

LG2203B | Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Réalisation de base
2203.021.000 | Orthèse de tronc (textile) (sacrum - colonne thoracique, S5-T9), l'unité
2203.022.000 | Orthèse de tronc de fixation / réclinaison (sacrum - colonne thoracique, S5-T9), l'unité
2203.023.000 | Orthèse de tronc de correction / dérotation (sacrum - colonne thoracique, S5-T9), l'unité


  • GP LG2203HF1

LG2203HF1 | Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 1
2203.002.000 | Orthèse de tronc (sacrum - colonne thoracique, S5-T9), semi-fabriquée (textile), l'unité
2203.003.000 | Forfait de remise pour orthèse de tronc (sacrum - colonne thoracique, S5-T9), semi-fabriquée (textile), l'unité


  • GP LG2203HF2

LG2203HF2 | Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe 2
2203.004.000 | Orthèse de tronc (sacrum - colonne thoracique, S5-T9), semi-fabriquée, l'unité
2203.005.000 | Forfait de remise pour orthèse de tronc (sacrum - colonne thoracique, S5-T9), semi-fabriquée, l'unité


  • GP LG2203HFZP

LG2203HFZP | Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Semi-fabriquées / Positions supplémentaires groupe
2203.007.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2203.008.000 | Fermeture velcro, l'unité
2203.009.000 | Boucle / passant, l'unité
2203.010.000 | Rembourrage de décharge de pression, l'unité
2203.011.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
2203.012.000 | Pelote de correction, l'unité
2203.013.000 | Inserts élastiques, l'unité
2203.014.000 | Protocole de mesure (digital), l'unité


  • GP LG2203M

LG2203M | Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Prises de mesures
2203.017.000 | Prise de mesures avec mètre ruban (sacrum - colonne thoracique, S5-T9), l'unité
2203.018.000 | Prise de mesures avec modèle en scotch (sacrum - colonne thoracique, S5-T9), l'unité
2203.019.000 | Modèle (sacrum - colonne thoracique, S5-T9), l'unité


  • GP LG2203ZP

LG2203ZP | Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9) / Positions supplémentaires
2203.025.000 | Forfait pour primo-appareillage, l'unité
2203.026.000 | Orthèse d'essai (sacrum - colonne thoracique, S5-Th9), l'unité
2203.027.000 | Pelote dorsale selon modèle, l'unité
2203.028.000 | Insert en silicone, l'unité
2203.028.100 | Rembourrage de décharge de pression en silicone (pièce modulaire), l'unité
2203.029.000 | Découpe / dégagement pour Stoma / PEG, l'unité
2203.030.000 | Insert anti-escarres, échangeable, l'unité
2203.031.000 | Rembourrage souple extérieur, sur toute la surface (protection habits), l'unité
2203.032.000 | Arceau sternal, l'unité
2203.032.010 | Étrier de réclinaison, l'unité
2203.033.000 | Compensation cosmétique, l'unité
2203.034.000 | Traction abdominale, l'unité
2203.035.000 | Liaison transversale pour orthèse du tronc (textile), l'unité
2203.036.000 | Supplément pour partie bustier (textile), l'unité
2203.037.000 | Protocole de mesure (digital), l'unité


  • GP LG2204B

LG2204B | Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Réalisation de base
2204.021.000 | Orthèse de tronc (textile), (sacrum - colonne thoracique, S5-T1), l'unité
2204.022.000 | Orthèse de tronc de fixation / réclinaison (sacrum-colonne thoracique, S5-T1), l'unité
2204.023.000 | Orthèse de tronc de correction / dérotation (sacrum - colonne thoracique, S5-T1), l'unité


  • GP LG2204HF1

LG2204HF1 | Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1
2204.002.000 | Orthèse de tronc (sacrum - colonne thoracique, S5-T1), semi-fabriquée (textile), l'unité
2204.003.000 | Forfait de remise pour orthèse de tronc (sacrum - colonne thoracique, S5-T1), semi-fabriquée (textile), l'unité


  • GP LG2204HF2

LG2204HF2 | Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe 2
2204.004.000 | Orthèse de tronc (sacrum - colonne thoracique, S5-T1), semi-fabriquée, l'unité
2204.005.000 | Forfait de remise pour orthèse de tronc (sacrum - colonne thoracique, S5-T1), semi-fabriquée, l'unité


  • GP LG2204HFZP

LG2204HFZP | Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Semi-fabriquées / Positions supplémentaires groupe
2204.007.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2204.008.000 | Fermeture velcro, l'unité
2204.009.000 | Boucle / passant, l'unité
2204.010.000 | Rembourrage de décharge de pression, l'unité
2204.011.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
2204.012.000 | Pelote de correction, l'unité
2204.013.000 | Inserts élastiques, l'unité
2204.014.000 | Protocole de mesure (digital), l'unité


  • GP LG2204M

LG2204M | Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Prises de mesures
2204.017.000 | Prise de mesures avec mètre ruban (sacrum - colonne thoracique, S5-T1), l'unité
2204.018.000 | Prise de mesures avec modèle en scotch (sacrum - colonne thoracique, S5-T1), l'unité
2204.019.000 | Modèle (sacrum - colonne thoracique, S5-T1), l'unité


  • GP LG2204ZP

LG2204ZP | Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1) / Positions supplémentaires
2204.025.000 | Forfait pour primo-appareillage, l'unité
2204.026.000 | Orthèse d'essai (sacrum - colonne thoracique, S5-T1), l'unité
2204.027.000 | Pelote dorsale selon modèle, l'unité
2204.028.000 | Insert en silicone, l'unité
2204.028.100 | Rembourrage de décharge de pression en silicone (pièce modulaire), l'unité
2204.029.000 | Découpe / dégagement pour Stoma / PEG, l'unité
2204.030.000 | Insert anti-escarres, échangeable, l'unité
2204.031.000 | Rembourrage souple extérieur, sur toute la surface (protection habits), l'unité
2204.032.000 | Arceau sternal, l'unité
2204.032.010 | Étrier de réclinaison, l'unité
2204.033.000 | Appui axillaire, l'unité
2204.035.000 | Compensation cosmétique, l'unité
2204.036.000 | Traction abdominale, l'unité
2204.037.000 | Liaison transversale pour orthèse du tronc (textile), l'unité
2204.038.000 | Protocole de mesure (digital), l'unité


  • GP LG2205B

LG2205B | Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Réalisation de base
2205.018.000 | Orthèse de tronc (colonne thoracique, T12-T1), l'unité


  • GP LG2205HF1

LG2205HF1 | Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe 1
2205.002.000 | Orthèse de tronc (colonne thoracique, T12-T1), semi-fabriquée, l'unité
2205.003.000 | Forfait de remise pour orthèse de tronc (colonne thoracique, T12-T1), semi-fabriquée, l'unité


  • GP LG2205HFZP

LG2205HFZP | Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Semi-fabriquées / Positions supplémentaires groupe
2205.005.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2205.006.000 | Fermeture velcro, l'unité
2205.007.000 | Boucle / passant, l'unité
2205.008.000 | Rembourrage de décharge de pression, l'unité
2205.009.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
2205.010.000 | Pelote de correction, l'unité
2205.011.000 | Inserts élastiques, l'unité
2205.012.000 | Protocole de mesure (digital), l'unité


  • GP LG2205M

LG2205M | Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Prises de mesures
2205.015.000 | Prise de mesures avec mètre ruban (colonne thoracique, T12-T1)
2205.016.000 | Modèle (colonne thoracique, T12-T1), l'unité


  • GP LG2205ZP

LG2205ZP | Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1) / Positions supplémentaires
2205.020.000 | Forfait pour primo-appareillage, l'unité
2205.021.000 | Orthèse d'essai (colonne thoracique, T12-T1), l'unité
2205.022.000 | Pelote dorsale selon modèle, l'unité
2205.023.000 | Insert en silicone, l'unité
2205.023.100 | Rembourrage de décharge de pression en silicone (pièce modulaire), l'unité
2205.024.000 | Découpe / dégagement pour Stoma / PEG, l'unité
2205.025.000 | Insert anti-escarres, échangeable, l'unité
2205.026.000 | Rembourrage souple extérieur, sur toute la surface (protection habits), l'unité
2205.027.000 | Compensation cosmétique, l'unité
2205.028.000 | Liaison transversale pour orthèse du tronc (textile), l'unité
2205.029.000 | Supplément pour partie bustier (textile), l'unité
2205.030.000 | Protocole de mesure (digital), l'unité


  • GP LG2220PT

LG2220PT | Tronc / Pièces modulaires
2220.001.000 | Barre / tige, l'unité
2220.002.000 | Montage barre / tige, l'unité
2220.003.000 | Charnière, l'unité
2220.004.000 | Montage charnière, l'unité
2220.007.000 | Fermeture métallique à clic, l'unité
2220.008.000 | Montage fermeture métallique à clic, l'unité
2220.011.000 | Montant avec articulation synthétique (tronc), l'unité
2220.012.000 | Montage articulation synthétique (tronc), l'unité
2220.013.000 | Montant avec articulation métallique monocentrique (tronc), l'unité
2220.014.000 | Montage montant avec articulation métallique monocentrique (tronc), l'unité
2220.017.000 | Montant avec articulation à crémaillère métallique (tronc), l'unité
2220.018.000 | Montage montant avec articulation à crémaillère métallique (tronc), l'unité
2220.019.000 | Montant sur mesure avec articulation (tronc), l'unité
2220.020.000 | Montage montant sur mesure avec articulation (tronc), l'unité
2220.021.000 | Transformer montant / barre / tige existant en système réglable pour suivre la croissance, l'unité
2220.021.020 | Piece détachée pour pièce modulaire, l'unité
2220.023.000 | Pièce modulaire spéciale
2220.024.000 | Montage pièce modulaire spéciale (selon temps de travail, par 15min)


  • GP LG2230ZB

LG2230ZB | Tronc / Accessoires
2230.002.000 | Chemisette / body pour corset, l'unité
2230.004.000 | Tricot, l'unité
2230.005.000 | Tricot rouleau, l'unité
2230.006.000 | Tricot frotté, l'unité
2230.007.000 | Tricot frotté rouleau, l'unité
2230.008.000 | Coussin d'assise triangulaire, l'unité
2230.009.000 | Produit de soins pour la peau, l'unité
2230.010.000 | Produit de nettoyage pour la peau, l'unité


  • GP LG2230ZBAP

LG2230ZBAP | Tronc / Forfait de mise en place / Accessoires
2230.001.000 | Forfait de remise pour accessoires
2230.002.000 | Chemisette / body pour corset, l'unité
2230.004.000 | Tricot, l'unité
2230.005.000 | Tricot rouleau, l'unité
2230.006.000 | Tricot frotté, l'unité
2230.007.000 | Tricot frotté rouleau, l'unité
2230.008.000 | Coussin d'assise triangulaire, l'unité
2230.009.000 | Produit de soins pour la peau, l'unité
2230.010.000 | Produit de nettoyage pour la peau, l'unité


  • GP LG2250REP

LG2250REP | Tronc / Réadaptations/Réparations/Révisions
2250.001.000 | Suite croissance
2250.002.000 | Suite changement de poids
2250.003.000 | Suite modification du volume
2250.004.000 | Suite opération
2250.005.000 | Suite problème cutané
2250.006.000 | Suite allergie
2250.007.000 | Suite modification de position
2250.008.000 | Suite usure
2250.009.000 | Suite chute
2250.009.100 | Suite changement du fournisseur
2250.009.200 | Suite décès du patient
2250.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
2250.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
2250.014.000 | Adapter rembourrage anti-escarres, l'unité
2250.015.000 | Insert souple continu, nouveau ou remplacement, l'unité
2250.016.000 | Rembourrage souple de la partie du tronc, recouvrement inclus, l'unité
2250.017.000 | Rembourrage souple ou nouveau recouvrement de la partie du tronc, l'unité
2250.018.000 | Rembourrage souple de la partie ventrale, recouvrement inclus, l'unité
2250.019.000 | Rembourrage souple ou nouveau recouvrement de la partie ventrale, l'unité
2250.020.000 | Adapter pelote de correction, l'unité
2250.021.000 | Pelote de correction, nouveau ou remplacement, l'unité
2250.022.000 | Adapter pelote de décharge de pression, l'unité
2250.023.000 | Pelote de décharge de pression, nouveau ou remplacement, l'unité
2250.024.000 | Rembourrage souple de la partie pelvienne, recouvrement inclus, l'unité
2250.025.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
2250.026.000 | Rembourrage souple de la partie dorsale, recouvrement inclus, l'unité
2250.027.000 | Rembourrage souple ou nouveau recouvrement de la partie dorsale, l'unité
2250.028.000 | Rembourrage complet d'une orthèse de tronc, recouvrement inclus, l'unité
2250.029.000 | Remplacement ou renouvellement du rembourrage complet d'une orthèse de tronc, l'unité
2250.030.000 | Rembourrage souple ou nouveau recouvrement de l'arceau sternal, l'unité
2250.031.000 | Rembourrage souple de l'arceau sternal, recouvrement inclus, l'unité
2250.032.000 | Rembourrage souple ou nouveau recouvrement de l'appui axillaire, l'unité
2250.033.000 | Rembourrage souple de l'appui axillaire, recouvrement inclus, l'unité
2250.034.000 | Rembourrage souple ou nouveau recouvrement de l'étrier de réclinaison, l'unité
2250.035.000 | Rembourrage souple de l'étrier de réclinaison, recouvrement inclus, l'unité
2250.037.000 | Boucle / passant, nouveau ou remplacement, l'unité
2250.038.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
2250.039.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
2250.040.000 | Fermeture large velcro inclus, nouveau ou remplacement, l'unité
2250.041.000 | Sangle / ceinture, nouveau ou remplacement, l'unité
2250.042.000 | Support de fixation, nouveau ou remplacement, l'unité
2250.044.000 | Démontage plaque crantée, l'unité
2250.045.000 | Démontage articulation crantée, l'unité
2250.046.000 | Démontage charnière, l'unité
2250.047.000 | Démontage articulation synthétique, l'unité
2250.048.000 | Nettoyer et graisser articulation synthétique, l'unité
2250.049.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
2250.050.000 | Parallélisme d'articulation, l'unité
2250.051.000 | Nettoyer et graisser articulation (simple), l'unité
2250.052.000 | Réviser articulation (simple), nettoyage et graissage inclus, l'unité
2250.053.000 | Nettoyer et graisser articulation (à crémaillère métallique), l'unité
2250.054.000 | Réviser articulation (à crémaillère métallique), nettoyage et graissage inclus, l'unité
2250.055.000 | Ajuster butée d'articulation, brasage inclus, l'unité
2250.056.000 | Ajuster butée d'articulation, l'unité
2250.057.000 | Remplacer vis d'articulation, l'unité
2250.058.000 | Remplacer boulon / douille, l'unité
2250.060.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
2250.061.000 | Démonter embrasse synthétique ou métallique, l'unité
2250.062.000 | Braser / souder montant / barre / tige, l'unité
2250.063.000 | Démonter montant / barre / tige, par segment, l'unité
2250.064.000 | Réadapter à nouveau montant / barre / tige, par segment, l'unité
2250.065.000 | River à nouveau montant / barre / tige, par segment, l'unité
2250.066.000 | Renforcer montant / barre / tige, par segment, l'unité
2250.067.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité
2250.069.000 | Élargir ou resserrer partiellement une orthèse, partie tronc, l'unité
2250.070.000 | Élargir ou resserrer entièrement une orthèse, partie tronc, l'unité
2250.071.000 | Élargir ou resserrer partiellement une orthèse, partie bassin, l'unité
2250.072.000 | Élargir ou resserrer entièrement une orthèse, partie bassin, l'unité
2250.073.000 | Rallonger partie du tronc avec rembourrage souple, l'unité
2250.074.000 | Rallonger partie pelvienne avec rembourrage souple, l'unité
2250.076.000 | Traction d'extension, nouveau ou remplacement, l'unité
2250.077.000 | Traction de fixation, nouveau ou remplacement, l'unité
2250.079.000 | Remplacer protection d'articulation, l'unité
2250.080.000 | Remplacer partie abdominale en tissu, fermeture inclus, l'unité
2250.081.000 | Éliminer point de pression, l'unité
2250.082.000 | Remplacer le support du menton, l'unité
2250.083.000 | Languette, nouveau ou remplacement, l'unité
2250.084.000 | Remplacer partie bassin / tronc, l'unité
2250.085.000 | Remplacer arceau sternal, l'unité
2250.086.000 | Adapter arceau sternal, l'unité
2250.087.000 | Remplacement appui axillaire, l'unité
2250.088.000 | Adapter appui axillaire, l'unité
2250.089.000 | Remplacer étrier de réclinaison, l'unité
2250.090.000 | Adapter étrier de réclinaison, l'unité
2250.091.000 | Bouton pelote, nouveau ou remplacement, l'unité
2250.092.000 | Rembourrage du bord supérieur (protège habits), l'unité
2250.093.000 | Rembourrage du bord inférieur (protège habits), l'unité
2250.094.000 | Ponter déchirure dans carbone / laminage partiel, l'unité
2250.095.000 | Ponter déchirure dans thermoplastique, l'unité
2250.096.000 | Recouvrir à nouveau corset à lamelles d'acier, l'unité
2250.097.000 | Renforcement partiel, l'unité
2250.098.000 | Copie de modèle (tronc), l'unité
2250.100.000 | Raccourcir bord supérieur, l'unité
2250.101.000 | Raccourcir bord inférieur, l'unité
2250.102.000 | Élargir par intégration d'un coin en tissu, l'unité
2250.103.000 | Insert élastique, nouveau ou remplacement, l'unité
2250.104.000 | Recouvrir entièrement le bord, l'unité
2250.105.000 | Recouvrir partiellement le bord, l'unité
2250.106.000 | Remplacer partie abdominale, l'unité
2250.107.000 | Remplacer barre en acier ressort, l'unité
2250.108.000 | Recouvrement de pelote, nouveau ou remplacement, l'unité
2250.109.000 | Remplacement complet du laçage, l'unité
2250.110.000 | Insérer partie élastique latérale, l'unité
2250.111.000 | Recouvrement d'une tige, nouveau ou remplacement, l'unité
2250.112.000 | Raccourcir tige, l'unité
2250.113.000 | Remplacement du recouvrement du bout d'une tige (en haut et en bas), l'unité
2250.114.000 | Porte-jarretelle, l'unité
2250.115.000 | Languette, nouveau ou remplacement, l'unité
2250.116.000 | Resserrer complet, l'unité
2260.001.000 | Prix de l'heure pour 15 minutes sans matériel
2260.002.000 | Matière première


  • GP LG2250REPB

LG2250REPB | Tronc / Forfait de base adaptations/réparations/révisions
2250.001.000 | Suite croissance
2250.002.000 | Suite changement de poids
2250.003.000 | Suite modification du volume
2250.004.000 | Suite opération
2250.005.000 | Suite problème cutané
2250.006.000 | Suite allergie
2250.007.000 | Suite modification de position
2250.008.000 | Suite usure
2250.009.000 | Suite chute
2250.009.100 | Suite changement du fournisseur
2250.009.200 | Suite décès du patient
2250.010.000 | Forfait de base adaptations / réparations / révisions, l'unité
2250.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
2250.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
2250.014.000 | Adapter rembourrage anti-escarres, l'unité
2250.015.000 | Insert souple continu, nouveau ou remplacement, l'unité
2250.016.000 | Rembourrage souple de la partie du tronc, recouvrement inclus, l'unité
2250.017.000 | Rembourrage souple ou nouveau recouvrement de la partie du tronc, l'unité
2250.018.000 | Rembourrage souple de la partie ventrale, recouvrement inclus, l'unité
2250.019.000 | Rembourrage souple ou nouveau recouvrement de la partie ventrale, l'unité
2250.020.000 | Adapter pelote de correction, l'unité
2250.021.000 | Pelote de correction, nouveau ou remplacement, l'unité
2250.022.000 | Adapter pelote de décharge de pression, l'unité
2250.023.000 | Pelote de décharge de pression, nouveau ou remplacement, l'unité
2250.024.000 | Rembourrage souple de la partie pelvienne, recouvrement inclus, l'unité
2250.025.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
2250.026.000 | Rembourrage souple de la partie dorsale, recouvrement inclus, l'unité
2250.027.000 | Rembourrage souple ou nouveau recouvrement de la partie dorsale, l'unité
2250.028.000 | Rembourrage complet d'une orthèse de tronc, recouvrement inclus, l'unité
2250.029.000 | Remplacement ou renouvellement du rembourrage complet d'une orthèse de tronc, l'unité
2250.030.000 | Rembourrage souple ou nouveau recouvrement de l'arceau sternal, l'unité
2250.031.000 | Rembourrage souple de l'arceau sternal, recouvrement inclus, l'unité
2250.032.000 | Rembourrage souple ou nouveau recouvrement de l'appui axillaire, l'unité
2250.033.000 | Rembourrage souple de l'appui axillaire, recouvrement inclus, l'unité
2250.034.000 | Rembourrage souple ou nouveau recouvrement de l'étrier de réclinaison, l'unité
2250.035.000 | Rembourrage souple de l'étrier de réclinaison, recouvrement inclus, l'unité
2250.037.000 | Boucle / passant, nouveau ou remplacement, l'unité
2250.038.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
2250.039.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
2250.040.000 | Fermeture large velcro inclus, nouveau ou remplacement, l'unité
2250.041.000 | Sangle / ceinture, nouveau ou remplacement, l'unité
2250.042.000 | Support de fixation, nouveau ou remplacement, l'unité
2250.044.000 | Démontage plaque crantée, l'unité
2250.045.000 | Démontage articulation crantée, l'unité
2250.046.000 | Démontage charnière, l'unité
2250.047.000 | Démontage articulation synthétique, l'unité
2250.048.000 | Nettoyer et graisser articulation synthétique, l'unité
2250.049.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
2250.050.000 | Parallélisme d'articulation, l'unité
2250.051.000 | Nettoyer et graisser articulation (simple), l'unité
2250.052.000 | Réviser articulation (simple), nettoyage et graissage inclus, l'unité
2250.053.000 | Nettoyer et graisser articulation (à crémaillère métallique), l'unité
2250.054.000 | Réviser articulation (à crémaillère métallique), nettoyage et graissage inclus, l'unité
2250.055.000 | Ajuster butée d'articulation, brasage inclus, l'unité
2250.056.000 | Ajuster butée d'articulation, l'unité
2250.057.000 | Remplacer vis d'articulation, l'unité
2250.058.000 | Remplacer boulon / douille, l'unité
2250.060.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
2250.061.000 | Démonter embrasse synthétique ou métallique, l'unité
2250.062.000 | Braser / souder montant / barre / tige, l'unité
2250.063.000 | Démonter montant / barre / tige, par segment, l'unité
2250.064.000 | Réadapter à nouveau montant / barre / tige, par segment, l'unité
2250.065.000 | River à nouveau montant / barre / tige, par segment, l'unité
2250.066.000 | Renforcer montant / barre / tige, par segment, l'unité
2250.067.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité
2250.069.000 | Élargir ou resserrer partiellement une orthèse, partie tronc, l'unité
2250.070.000 | Élargir ou resserrer entièrement une orthèse, partie tronc, l'unité
2250.071.000 | Élargir ou resserrer partiellement une orthèse, partie bassin, l'unité
2250.072.000 | Élargir ou resserrer entièrement une orthèse, partie bassin, l'unité
2250.073.000 | Rallonger partie du tronc avec rembourrage souple, l'unité
2250.074.000 | Rallonger partie pelvienne avec rembourrage souple, l'unité
2250.076.000 | Traction d'extension, nouveau ou remplacement, l'unité
2250.077.000 | Traction de fixation, nouveau ou remplacement, l'unité
2250.079.000 | Remplacer protection d'articulation, l'unité
2250.080.000 | Remplacer partie abdominale en tissu, fermeture inclus, l'unité
2250.081.000 | Éliminer point de pression, l'unité
2250.082.000 | Remplacer le support du menton, l'unité
2250.083.000 | Languette, nouveau ou remplacement, l'unité
2250.084.000 | Remplacer partie bassin / tronc, l'unité
2250.085.000 | Remplacer arceau sternal, l'unité
2250.086.000 | Adapter arceau sternal, l'unité
2250.087.000 | Remplacement appui axillaire, l'unité
2250.088.000 | Adapter appui axillaire, l'unité
2250.089.000 | Remplacer étrier de réclinaison, l'unité
2250.090.000 | Adapter étrier de réclinaison, l'unité
2250.091.000 | Bouton pelote, nouveau ou remplacement, l'unité
2250.092.000 | Rembourrage du bord supérieur (protège habits), l'unité
2250.093.000 | Rembourrage du bord inférieur (protège habits), l'unité
2250.094.000 | Ponter déchirure dans carbone / laminage partiel, l'unité
2250.095.000 | Ponter déchirure dans thermoplastique, l'unité
2250.096.000 | Recouvrir à nouveau corset à lamelles d'acier, l'unité
2250.097.000 | Renforcement partiel, l'unité
2250.098.000 | Copie de modèle (tronc), l'unité
2250.100.000 | Raccourcir bord supérieur, l'unité
2250.101.000 | Raccourcir bord inférieur, l'unité
2250.102.000 | Élargir par intégration d'un coin en tissu, l'unité
2250.103.000 | Insert élastique, nouveau ou remplacement, l'unité
2250.104.000 | Recouvrir entièrement le bord, l'unité
2250.105.000 | Recouvrir partiellement le bord, l'unité
2250.106.000 | Remplacer partie abdominale, l'unité
2250.107.000 | Remplacer barre en acier ressort, l'unité
2250.108.000 | Recouvrement de pelote, nouveau ou remplacement, l'unité
2250.109.000 | Remplacement complet du laçage, l'unité
2250.110.000 | Insérer partie élastique latérale, l'unité
2250.111.000 | Recouvrement d'une tige, nouveau ou remplacement, l'unité
2250.112.000 | Raccourcir tige, l'unité
2250.113.000 | Remplacement du recouvrement du bout d'une tige (en haut et en bas), l'unité
2250.114.000 | Porte-jarretelle, l'unité
2250.115.000 | Languette, nouveau ou remplacement, l'unité
2250.116.000 | Resserrer complet, l'unité
2260.001.000 | Prix de l'heure pour 15 minutes sans matériel
2260.002.000 | Matière première


  • GP LG2301B

LG2301B | Orthèses de doigts / Réalisation de base
2301.013.000 | Orthèse de doigt, l'unité


  • GP LG2301HF1

LG2301HF1 | Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe 1
2301.002.000 | Orthèse de doigt, semi-fabriquée, l'unité
2301.003.000 | Forfait de remise pour orthèse de doigt, semi-fabriquée, l'unité


  • GP LG2301HFZP

LG2301HFZP | Orthèses de doigts / Semi-fabriquées / Positions supplémentaires groupe
2301.005.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2301.006.000 | Fermeture velcro, l'unité
2301.007.000 | Boucle / passant, l'unité
2301.008.000 | Rembourrage de décharge de pression, l'unité


  • GP LG2301M

LG2301M | Orthèses de doigts / Prises de mesures
2301.011.000 | Modèle (doigt), l'unité


  • GP LG2301ZP

LG2301ZP | Orthèses de doigts / Positions supplémentaires
2301.015.000 | Forfait pour primo-appareillage, l'unité


  • GP LG2302B

LG2302B | Orthèses de main / Réalisation de base
2302.014.000 | Orthèse de main avec doigts, avec ou sans pouce, l'unité
2302.015.000 | Orthèse de main sans doigts, avec ou sans pouce, l'unité


  • GP LG2302HF1

LG2302HF1 | Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe 1
2302.002.000 | Orthèse de main, semi-fabriquée, l'unité
2302.003.000 | Forfait de remise pour orthèse de main, semi-fabriquée, l'unité


  • GP LG2302HFZP

LG2302HFZP | Orthèses de main / Semi-fabriquées / Positions supplémentaires groupe
2302.005.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2302.006.000 | Fermeture velcro, l'unité
2302.007.000 | Boucle / passant, l'unité
2302.008.000 | Rembourrage de décharge de pression, l'unité


  • GP LG2302M

LG2302M | Orthèses de main / Prises de mesures
2302.011.000 | Modèle (main), l'unité
2302.012.000 | Modèle (main sans doigts), l'unité


  • GP LG2302ZP

LG2302ZP | Orthèses de main / Positions supplémentaires
2302.017.000 | Forfait pour primo-appareillage, l'unité
2302.018.000 | Orthèse d'essai (main avec doigts, avec ou sans pouce), l'unité
2302.019.000 | Orthèse d'essai (main sans doigts, avec ou sans pouce), l'unité


  • GP LG2303B

LG2303B | Orthèses de main avant-bras / Réalisation de base
2303.021.000 | Orthèse d'avant-bras, l'unité
2303.022.000 | Orthèse de main / avant-bras, l'unité
2303.022.100 | Orthèses de main / avant-bras en technique silicone, l'unité
2303.023.000 | Orthèse de main / avant-bras avec doigts, l'unité
2303.024.000 | Orthèse de main / avant-bras avec doigts, dynamique, l'unité


  • GP LG2303HF1

LG2303HF1 | Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 1
2303.002.000 | Orthèse de main / avant-bras, semi-fabriquée (textile), l'unité
2303.003.000 | Forfait de remise pour orthèse de main / avant-bras, semi-fabriquée (textile), l'unité


  • GP LG2303HF2

LG2303HF2 | Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 2
2303.004.000 | Orthèse de main / avant-bras, semi-fabriquée, l'unité
2303.005.000 | Forfait de remise pour orthèse de main / avant-bras, semi-fabriquée, l'unité


  • GP LG2303HF3

LG2303HF3 | Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe 3
2303.006.000 | Orthèse de main / avant-bras avec doigts et poignet articulé, semi-fabriquée, l'unité
2303.007.000 | Forfait de remise pour orthèse de main / avant-bras avec doigts et poignet articulé, semi-fabriquée, l'unité


  • GP LG2303HFZP

LG2303HFZP | Orthèses de main avant-bras / Semi-fabriquées / Positions supplémentaires groupe
2303.009.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2303.010.000 | Fermeture velcro, l'unité
2303.011.000 | Boucle / passant, l'unité
2303.012.000 | Rembourrage de décharge de pression, l'unité
2303.013.000 | Rembourrage complet d'une coque / gaine, l'unité
2303.014.000 | Couvercle rigide, l'unité


  • GP LG2303M

LG2303M | Orthèses de main avant-bras / Prises de mesures
2303.017.000 | Modèle (avant-bras), l'unité
2303.018.000 | Modèle (avant-bras avec main), l'unité
2303.019.000 | Modèle (avant-bras avec main sans doigts), l'unité


  • GP LG2303ZP

LG2303ZP | Orthèses de main avant-bras / Positions supplémentaires
2303.026.000 | Forfait pour primo-appareillage, l'unité
2303.027.000 | Orthèse d'essai (main - avant-bras), l'unité
2303.028.000 | Orthèse d'essai (main - avant-bras, avec doigts), l'unité
2303.029.000 | Orthèse d'essai (main - avant-bras, avec doigts, dynamique), l'unité
2303.030.000 | Orthèse de doigt de redressement dynamique, l'unité


  • GP LG2304B

LG2304B | Orthèse d'avant-bras / bras / Réalisation de base
2304.022.000 | Orthèse de bras (uniquement bras), l'unité
2304.023.000 | Orthèse d'avant-bras / bras, l'unité
2304.024.000 | Orthèse d'avant-bras / bras, main inclus, l'unité
2304.025.000 | Orthèse d'avant-bras / bras, main et doigts inclus, l'unité


  • GP LG2304HF1

LG2304HF1 | Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 1
2304.002.000 | Orthèse d'avant-bras / bras pour immobilisation, semi-fabriquée (textile), l'unité
2304.003.000 | Forfait de remise pour orthèse d'avant-bras / bras pour immobilisation, semi-fabriquée (textile), l'unité


  • GP LG2304HF2

LG2304HF2 | Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 2
2304.004.000 | Orthèse d'avant-bras / bras, semi-fabriquée, l'unité
2304.005.000 | Forfait de remise pour orthèse d'avant-bras / bras, semi-fabriquée, l'unité


  • GP LG2304HF3

LG2304HF3 | Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe 3
2304.006.000 | Orthèse de bras, semi-fabriquée, l'unité
2304.007.000 | Forfait de remise pour orthèse de bras, semi-fabriquée, l'unité


  • GP LG2304HFZP

LG2304HFZP | Orthèse d'avant-bras / bras / Semi-fabriquées / Positions supplémentaires groupe
2304.009.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2304.010.000 | Fermeture velcro, l'unité
2304.011.000 | Boucle / passant, l'unité
2304.012.000 | Rembourrage de décharge de pression, l'unité
2304.013.000 | Rembourrage complet d'une coque / gaine, l'unité
2304.014.000 | Couvercle rigide, l'unité
2304.015.000 | Dispositif de limitation de mouvements, l'unité


  • GP LG2304M

LG2304M | Orthèse d'avant-bras / bras / Prises de mesures
2304.018.000 | Modèle (bras), l'unité
2304.019.000 | Modèle (avant-bras / bras), l'unité
2304.020.000 | Modèle (bras entier), l'unité


  • GP LG2304ZP

LG2304ZP | Orthèse d'avant-bras / bras / Positions supplémentaires
2304.027.000 | Forfait pour primo-appareillage, l'unité
2304.028.000 | Orthèse d'essai (avant-bras / bras), l'unité
2304.029.000 | Orthèse d'essai (avant-bras / bras, main inclus), l'unité
2304.030.000 | Orthèse d'essai (avant-bras / bras, main et doigts inclus) l'unité
2304.031.000 | Orthèse de doigt de redressement dynamique, l'unité


  • GP LG2305B

LG2305B | Orthèse d'épaule / Réalisation de base
2305.024.000 | Orthèse d'épaule, l'unité
2305.025.000 | Orthèse d'épaule / bras, l'unité
2305.026.000 | Orthèse d'abduction d'épaule / bras, l'unité


  • GP LG2305HF1

LG2305HF1 | Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 1
2305.002.000 | Orthèse d'épaule, semi-fabriquée (textile), l'unité
2305.003.000 | Forfait de remise pour orthèse d'épaule, semi-fabriquée (textile), l'unité


  • GP LG2305HF2

LG2305HF2 | Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 2
2305.004.000 | Orthèse d'épaule, semi-fabriquée, l'unité
2305.005.000 | Forfait de remise pour orthèse d'épaule, semi-fabriquée, l'unité


  • GP LG2305HF3

LG2305HF3 | Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 3
2305.006.000 | Orthèse d'épaule, semi-fabriquée (coussin), l'unité
2305.007.000 | Forfait de remise pour orthèse d'épaule, semi-fabriquée (coussin), l'unité


  • GP LG2305HF4

LG2305HF4 | Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe 4
2305.008.000 | Orthèse d'abduction d'épaule / bras, semi-fabriquée, l'unité
2305.009.000 | Forfait de remise pour orthèse d'abduction d'épaule / bras, semi-fabriquée, l'unité


  • GP LG2305HFZP

LG2305HFZP | Orthèse d'épaule / Semi-fabriquées / Positions supplémentaires groupe
2305.011.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2305.012.000 | Fermeture velcro, l'unité
2305.013.000 | Boucle / passant, l'unité
2305.014.000 | Rembourrage de décharge de pression, l'unité
2305.015.000 | Rembourrage complet d'une coque / gaine, l'unité
2305.016.000 | Couvercle rigide, l'unité
2305.017.000 | Dispositif de limitation de mouvements, l'unité


  • GP LG2305M

LG2305M | Orthèse d'épaule / Prises de mesures
2305.020.000 | Modèle (épaule), l'unité
2305.021.000 | Modèle (épaule - bras), l'unité
2305.022.000 | Modèle (abduction du bras), l'unité


  • GP LG2305ZP

LG2305ZP | Orthèse d'épaule / Positions supplémentaires
2305.028.000 | Forfait pour primo-appareillage, l'unité
2305.029.000 | Orthèse d'essai (épaule - bras), l'unité


  • GP LG2320PT

LG2320PT | Bras / Pièces modulaires
2320.002.000 | Montant sans articulation (main), l'unité
2320.003.000 | Montage montant sans articulation (main), l'unité
2320.006.000 | Montant avec articulation synthétique (main), l'unité
2320.007.000 | Montage montant avec articulation synthétique (main), l'unité
2320.010.000 | Montant avec articulation à crémaillère métallique (main), l'unité
2320.011.000 | Montage montant avec articulation à crémaillère métallique (main), l'unité
2320.011.100 | Montant avec articulation simple controlatérale pour articulation à crémaillère métallique (main), l'unité
2320.011.200 | Montage montant avec articulation simple controlatérale pour articulation à crémaillère métallique (main), l'unité
2320.013.000 | Montant sans articulation (coude), l'unité
2320.014.000 | Montage montant sans articulation (coude), l'unité
2320.015.000 | Montant avec articulation synthétique (coude), l'unité
2320.016.000 | Montage montant avec articulation synthétique (coude), l'unité
2320.017.000 | Montant avec articulation métallique monocentrique (coude), l'unité
2320.018.000 | Montage montant avec articulation métallique monocentrique (coude), l'unité
2320.019.000 | Montant avec articulation à crémaillère métallique (coude), l'unité
2320.020.000 | Montage montant avec articulation à crémaillère métallique (coude), l'unité
2320.020.100 | Montant avec articulation simple controlatérale pour articulation à crémaillère métallique (coude), l'unité
2320.020.200 | Montage montant avec articulation simple controlatérale pour articulation à crémaillère métallique (coude), l'unité
2320.023.000 | Montant sur mesure avec articulation (coude), l'unité
2320.024.000 | Montage montant sur mesure avec articulation (coude), l'unité
2320.026.000 | Montant sans articulation (épaule), l'unité
2320.027.000 | Montage montant sans articulation (épaule), l'unité
2320.028.000 | Montant avec articulation synthétique (épaule), l'unité
2320.029.000 | Montage montant avec articulation synthétique (épaule), l'unité
2320.036.000 | Montant sur mesure avec articulation (épaule), l'unité
2320.037.000 | Montage montant sur mesure avec articulation (épaule), l'unité
2320.041.000 | Transformer montant existant en système réglable pour suivre la croissance (avant-bras), l'unité
2320.042.000 | Transformer montant existant en système réglable pour suivre la croissance (bras), l'unité
2320.042.010 | Piece détachée pour pièce modulaire, l'unité
2320.044.000 | Pièce modulaire spéciale
2320.045.000 | Montage pièce modulaire spéciale (selon temps de travail, par 15min)


  • GP LG2330ZB

LG2330ZB | Bras / Accessoires
2330.002.000 | Tricot, l'unité
2330.003.000 | Tricot rouleau, l'unité
2330.004.000 | Tricot frotté, l'unité
2330.005.000 | Tricot frotté rouleau, l'unité
2330.006.000 | Produit de soins pour la peau, l'unité
2330.007.000 | Produit de nettoyage pour la peau, l'unité


  • GP LG2330ZBAP

LG2330ZBAP | Bras / Forfait de mise en place / Accessoires
2330.001.000 | Forfait de remise pour accessoires
2330.002.000 | Tricot, l'unité
2330.003.000 | Tricot rouleau, l'unité
2330.004.000 | Tricot frotté, l'unité
2330.005.000 | Tricot frotté rouleau, l'unité
2330.006.000 | Produit de soins pour la peau, l'unité
2330.007.000 | Produit de nettoyage pour la peau, l'unité


  • GP LG2350REP

LG2350REP | Bras / Réadaptations/Réparations/Révisions
2350.001.000 | Suite croissance
2350.002.000 | Suite changement de poids
2350.003.000 | Suite modification du volume
2350.004.000 | Suite opération
2350.005.000 | Suite problème cutané
2350.006.000 | Suite allergie
2350.007.000 | Suite modification de position
2350.008.000 | Suite usure
2350.009.000 | Suite chute
2350.009.100 | Suite changement du fournisseur
2350.009.200 | Suite décès du patient
2350.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
2350.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
2350.014.000 | Rembourrage souple d'une coque / gaine, recouvrement inclus, l'unité
2350.015.000 | Rembourrage souple ou nouveau recouvrement d'une coque / gaine, l'unité
2350.016.000 | Couvercle rigide, nouveau ou remplacement, l'unité
2350.017.000 | Rembourrage souple du couvercle, recouvrement inclus, l'unité
2350.018.000 | Rembourrage souple ou nouveau recouvrement du couvercle, l'unité
2350.020.000 | Boucle / passant, nouveau ou remplacement, l'unité
2350.021.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
2350.022.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
2350.023.000 | Garniture d'embrasse ouverte, nouveau ou remplacement, l'unité
2350.024.000 | Garniture d'embrasse, y compris fermeture, nouveau ou remplacement, l'unité
2350.025.000 | Raccourcir ou rallonger garniture d'embrasse, l'unité
2350.026.000 | Fermeture large velcro inclus, nouveau ou remplacement, l'unité
2350.027.000 | Remplacer fermeture velcro sur garniture, l'unité
2350.028.000 | Sangle / ceinture, nouveau ou remplacement, l'unité
2350.029.000 | Remplacer fermeture souple de la gaine, l'unité
2350.031.000 | Démontage articulation synthétique, l'unité
2350.032.000 | Nettoyer et graisser articulation synthétique, l'unité
2350.033.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
2350.034.000 | Parallélisme d'articulation, l'unité
2350.035.000 | Nettoyer et graisser articulation (simple), l'unité
2350.036.000 | Réviser articulation (simple), nettoyage et graissage inclus, l'unité
2350.037.000 | Nettoyer et graisser articulation à verrou, l'unité
2350.038.000 | Révision articulation à verrou, nettoyage et graissage inclus, l'unité
2350.039.000 | Ajuster verrou à nouveau, braser / souder, l'unité
2350.040.000 | Ajuster verrou à nouveau, réviser, nettoyage et graissage inclus, l'unité
2350.041.000 | Remplacement de l'arceau du verrou, l'unité
2350.042.000 | Braser / souder arceau du verrou, l'unité
2350.043.000 | Nettoyer et graisser articulation (à crémaillère métallique), l'unité
2350.044.000 | Réviser articulation (à crémaillère métallique), nettoyage et graissage inclus, l'unité
2350.045.000 | Ajuster butée d'articulation, brasage inclus, l'unité
2350.046.000 | Ajuster butée d'articulation, l'unité
2350.047.000 | Remplacer vis d'articulation, l'unité
2350.048.000 | Remplacer boulon / douille, l'unité
2350.049.000 | Remplacer ressort d'articulation (compression, traction), l'unité
2350.050.000 | Remplacer roulement à bille, l'unité
2350.050.010 | Révision / réparation d'une pièce modulaire par le fabriquant
2350.052.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
2350.053.000 | Démonter embrasse synthétique ou métallique, l'unité
2350.054.000 | Braser / souder un montant, l'unité
2350.055.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
2350.056.000 | Réadapter le montant, par segment, médial ou latéral, l'unité
2350.057.000 | River à nouveau le montant, par segment, médial ou latéral, l'unité
2350.058.000 | Renforcer le montant, par segment, médial ou latéral, l'unité
2350.059.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité
2350.061.000 | Rallonger fût / gaine avec rembourrage souple, l'unité
2350.062.000 | Rallonger orthèse vissée, par segment et montant, l'unité
2350.063.000 | Rallonger orthèse et river à nouveau, par segment et montant, l'unité
2350.064.000 | Élargir ou resserrer partiellement une orthèse, doigt, l'unité
2350.065.000 | Élargir ou resserrer partiellement une orthèse, main sans doigts, l'unité
2350.066.000 | Élargir ou resserrer partiellement une orthèse, avant-bras, l'unité
2350.067.000 | Élargir ou resserrer partiellement une orthèse, coude, l'unité
2350.068.000 | Élargir ou resserrer partiellement une orthèse, bras, l'unité
2350.069.000 | Élargir ou resserrer partiellement une orthèse, épaule, l'unité
2350.071.000 | Traction d'extension, nouveau ou remplacement, l'unité
2350.072.000 | Traction de fixation, nouveau ou remplacement, l'unité
2350.073.000 | Remplacer traction du verrou, l'unité
2350.075.000 | Remplacer protection d'articulation, l'unité
2350.076.000 | Ponter déchirure dans carbone / laminage partiel, l'unité
2350.077.000 | Ponter déchirure dans thermoplastique, l'unité
2350.078.000 | Éliminer point de pression, l'unité
2350.079.000 | Coque / gaine, nouveau ou remplacement, l'unité
2350.080.000 | Languette, nouveau ou remplacement, l'unité
2350.081.000 | Bouton pelote, nouveau ou remplacement, l'unité
2350.082.000 | Copie de modèle (main), l'unité
2350.083.000 | Copie de modèle (main sans doigts), l'unité
2350.084.000 | Copie de modèle (avant-bras), l'unité
2350.085.000 | Copie de modèle (avant-bras avec main), l'unité
2350.086.000 | Copie de modèle (avant-bras avec main sans doigts), l'unité
2350.087.000 | Copie de modèle (bras), l'unité
2350.088.000 | Copie de modèle (bras / avant-bras), l'unité
2350.089.000 | Copie de modèle (bras entier), l'unité
2350.090.000 | Copie de modèle (épaule), l'unité
2360.001.000 | Prix de l'heure pour 15 minutes sans matériel
2360.002.000 | Matière première


  • GP LG2350REPB

LG2350REPB | Bras / Forfait de base adaptations/réparations/révisions
2350.001.000 | Suite croissance
2350.002.000 | Suite changement de poids
2350.003.000 | Suite modification du volume
2350.004.000 | Suite opération
2350.005.000 | Suite problème cutané
2350.006.000 | Suite allergie
2350.007.000 | Suite modification de position
2350.008.000 | Suite usure
2350.009.000 | Suite chute
2350.009.100 | Suite changement du fournisseur
2350.009.200 | Suite décès du patient
2350.010.000 | Forfait de base adaptations / réparations / révisions, l'unité
2350.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
2350.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
2350.014.000 | Rembourrage souple d'une coque / gaine, recouvrement inclus, l'unité
2350.015.000 | Rembourrage souple ou nouveau recouvrement d'une coque / gaine, l'unité
2350.016.000 | Couvercle rigide, nouveau ou remplacement, l'unité
2350.017.000 | Rembourrage souple du couvercle, recouvrement inclus, l'unité
2350.018.000 | Rembourrage souple ou nouveau recouvrement du couvercle, l'unité
2350.020.000 | Boucle / passant, nouveau ou remplacement, l'unité
2350.021.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
2350.022.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
2350.023.000 | Garniture d'embrasse ouverte, nouveau ou remplacement, l'unité
2350.024.000 | Garniture d'embrasse, y compris fermeture, nouveau ou remplacement, l'unité
2350.025.000 | Raccourcir ou rallonger garniture d'embrasse, l'unité
2350.026.000 | Fermeture large velcro inclus, nouveau ou remplacement, l'unité
2350.027.000 | Remplacer fermeture velcro sur garniture, l'unité
2350.028.000 | Sangle / ceinture, nouveau ou remplacement, l'unité
2350.029.000 | Remplacer fermeture souple de la gaine, l'unité
2350.031.000 | Démontage articulation synthétique, l'unité
2350.032.000 | Nettoyer et graisser articulation synthétique, l'unité
2350.033.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
2350.034.000 | Parallélisme d'articulation, l'unité
2350.035.000 | Nettoyer et graisser articulation (simple), l'unité
2350.036.000 | Réviser articulation (simple), nettoyage et graissage inclus, l'unité
2350.037.000 | Nettoyer et graisser articulation à verrou, l'unité
2350.038.000 | Révision articulation à verrou, nettoyage et graissage inclus, l'unité
2350.039.000 | Ajuster verrou à nouveau, braser / souder, l'unité
2350.040.000 | Ajuster verrou à nouveau, réviser, nettoyage et graissage inclus, l'unité
2350.041.000 | Remplacement de l'arceau du verrou, l'unité
2350.042.000 | Braser / souder arceau du verrou, l'unité
2350.043.000 | Nettoyer et graisser articulation (à crémaillère métallique), l'unité
2350.044.000 | Réviser articulation (à crémaillère métallique), nettoyage et graissage inclus, l'unité
2350.045.000 | Ajuster butée d'articulation, brasage inclus, l'unité
2350.046.000 | Ajuster butée d'articulation, l'unité
2350.047.000 | Remplacer vis d'articulation, l'unité
2350.048.000 | Remplacer boulon / douille, l'unité
2350.049.000 | Remplacer ressort d'articulation (compression, traction), l'unité
2350.050.000 | Remplacer roulement à bille, l'unité
2350.050.010 | Révision / réparation d'une pièce modulaire par le fabriquant
2350.052.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
2350.053.000 | Démonter embrasse synthétique ou métallique, l'unité
2350.054.000 | Braser / souder un montant, l'unité
2350.055.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
2350.056.000 | Réadapter le montant, par segment, médial ou latéral, l'unité
2350.057.000 | River à nouveau le montant, par segment, médial ou latéral, l'unité
2350.058.000 | Renforcer le montant, par segment, médial ou latéral, l'unité
2350.059.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité
2350.061.000 | Rallonger fût / gaine avec rembourrage souple, l'unité
2350.062.000 | Rallonger orthèse vissée, par segment et montant, l'unité
2350.063.000 | Rallonger orthèse et river à nouveau, par segment et montant, l'unité
2350.064.000 | Élargir ou resserrer partiellement une orthèse, doigt, l'unité
2350.065.000 | Élargir ou resserrer partiellement une orthèse, main sans doigts, l'unité
2350.066.000 | Élargir ou resserrer partiellement une orthèse, avant-bras, l'unité
2350.067.000 | Élargir ou resserrer partiellement une orthèse, coude, l'unité
2350.068.000 | Élargir ou resserrer partiellement une orthèse, bras, l'unité
2350.069.000 | Élargir ou resserrer partiellement une orthèse, épaule, l'unité
2350.071.000 | Traction d'extension, nouveau ou remplacement, l'unité
2350.072.000 | Traction de fixation, nouveau ou remplacement, l'unité
2350.073.000 | Remplacer traction du verrou, l'unité
2350.075.000 | Remplacer protection d'articulation, l'unité
2350.076.000 | Ponter déchirure dans carbone / laminage partiel, l'unité
2350.077.000 | Ponter déchirure dans thermoplastique, l'unité
2350.078.000 | Éliminer point de pression, l'unité
2350.079.000 | Coque / gaine, nouveau ou remplacement, l'unité
2350.080.000 | Languette, nouveau ou remplacement, l'unité
2350.081.000 | Bouton pelote, nouveau ou remplacement, l'unité
2350.082.000 | Copie de modèle (main), l'unité
2350.083.000 | Copie de modèle (main sans doigts), l'unité
2350.084.000 | Copie de modèle (avant-bras), l'unité
2350.085.000 | Copie de modèle (avant-bras avec main), l'unité
2350.086.000 | Copie de modèle (avant-bras avec main sans doigts), l'unité
2350.087.000 | Copie de modèle (bras), l'unité
2350.088.000 | Copie de modèle (bras / avant-bras), l'unité
2350.089.000 | Copie de modèle (bras entier), l'unité
2350.090.000 | Copie de modèle (épaule), l'unité
2360.001.000 | Prix de l'heure pour 15 minutes sans matériel
2360.002.000 | Matière première


  • GP LG2401B

LG2401B | Orthèses cervicales (cou Th4-C1) / Réalisation de base
2401.014.000 | Orthèse cervicale (cou, T4-C1), l'unité


  • GP LG2401HF1

LG2401HF1 | Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe 1
2401.002.000 | Orthèse cervicale (cou, T4-C1), semi-fabriquée, l'unité
2401.003.000 | Forfait de remise pour orthèse cervicale (cou, T4-C1), semi-fabriquée, l'unité


  • GP LG2401HFZP

LG2401HFZP | Orthèses cervicales (cou Th4-C1) / Semi-fabriquées / Positions supplémentaires groupe
2401.005.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2401.006.000 | Fermeture velcro, l'unité
2401.007.000 | Boucle / passant, l'unité
2401.008.000 | Rembourrage de décharge de pression, l'unité


  • GP LG2401M

LG2401M | Orthèses cervicales (cou Th4-C1) / Prises de mesures
2401.011.000 | Prise de mesures avec mètre ruban (cou, T4-C1), l'unité
2401.012.000 | Modèle (cou, T4-C1), l'unité


  • GP LG2401ZP

LG2401ZP | Orthèses cervicales (cou Th4-C1) / Positions supplémentaires
2401.016.000 | Forfait pour primo-appareillage, l'unité
2401.017.000 | Orthèse d'essai (cervical T4-C1), l'unité
2401.018.000 | Protocole de mesure (digital), l'unité


  • GP LG2402B

LG2402B | Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Réalisation de base
2402.015.000 | Orthèse cervicale (cervico-dorsale, T12-C1), l'unité


  • GP LG2402HF1

LG2402HF1 | Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe 1
2402.002.000 | Orthèse cervicale (cervicaux-dorsale, menton T12-C1), semi-fabriquée, l'unité
2402.003.000 | Forfait de remise pour orthèse cervicale (cervicaux-dorsale, menton T12-C1), semi-fabriquée, l'unité


  • GP LG2402HFZP

LG2402HFZP | Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Semi-fabriquées / Positions supplémentaires groupe
2402.005.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2402.006.000 | Fermeture velcro, l'unité
2402.007.000 | Boucle / passant, l'unité
2402.008.000 | Rembourrage de décharge de pression, l'unité
2402.009.000 | Rembourrage complet d'une coque / gaine, l'unité


  • GP LG2402M

LG2402M | Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Prises de mesures
2402.012.000 | Prise de mesures avec mètre ruban (cervico-dorsale, T12-C1), l'unité
2402.013.000 | Modèle (cervico-dorsale, T12-C1), l'unité


  • GP LG2402ZP

LG2402ZP | Orthèses cervicales (cervicaux-dorsale, menton Th12-C1) / Positions supplémentaires
2402.017.000 | Forfait pour primo-appareillage, l'unité
2402.018.000 | Orthèse d'essai (cervico-dorsale, T12-C1) l'unité
2402.019.000 | Protocole de mesure (digital), l'unité


  • GP LG2403B

LG2403B | Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Réalisation de base
2403.015.000 | Orthèse cervicale (cervico-dorso-crânienne, T12-crâne), l'unité


  • GP LG2403HF1

LG2403HF1 | Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe 1
2403.002.000 | Orthèse cervicale (cervico-dorso-crânienne, T12-crâne), semi-fabriquée, l'unité
2403.003.000 | Forfait de remise pour orthèse cervicale (cervico-dorso-crânienne, T12-crâne), semi-fabriquée, l'unité


  • GP LG2403HFZP

LG2403HFZP | Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Semi-fabriquées / Positions supplémentaires groupe
2403.005.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2403.006.000 | Fermeture velcro, l'unité
2403.007.000 | Boucle / passant, l'unité
2403.008.000 | Rembourrage de décharge de pression, l'unité
2403.009.000 | Rembourrage complet d'une coque / gaine, l'unité


  • GP LG2403M

LG2403M | Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Prises de mesures
2403.012.000 | Prise de mesures avec mètre ruban (cervico-dorso-crânienne, T12-crâne), l'unité
2403.013.000 | Modèle (cervico-dorso-crânienne , T12-crâne), l'unité


  • GP LG2403ZP

LG2403ZP | Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne) / Positions supplémentaires
2403.017.000 | Forfait pour primo-appareillage, l'unité
2403.018.000 | Orthèse d'essai (cervico-dorso-crânienne, T12-crâne) l'unité
2403.019.000 | Protocole de mesure (digital), l'unité


  • GP LG2420PT

LG2420PT | Cervicales / Pièces modulaires
2420.001.000 | Montant avec articulation synthétique (cou), l'unité
2420.002.000 | Montage montant avec articulation synthétique (cou), l'unité
2420.003.000 | Montant avec articulation métallique monocentrique (cou), l'unité
2420.004.000 | Montage montant avec articulation métallique monocentrique (cou), l'unité
2420.004.020 | Piece détachée pour pièce modulaire, l'unité
2420.006.000 | Pièce modulaire spéciale
2420.007.000 | Montage pièce modulaire spéciale (selon temps de travail, par 15min)


  • GP LG2430ZB

LG2430ZB | Cervicales / Accessoires
2430.002.000 | Produit de soins pour la peau, l'unité
2430.003.000 | Produit de nettoyage pour la peau, l'unité
2430.004.000 | Tricot, l'unité
2430.005.000 | Tricot rouleau, l'unité
2430.006.000 | Tricot frotté, l'unité
2430.007.000 | Tricot frotté rouleau, l'unité


  • GP LG2430ZBAP

LG2430ZBAP | Cervicales / Forfait de mise en place / Accessoires
2430.001.000 | Forfait de remise pour accessoires
2430.002.000 | Produit de soins pour la peau, l'unité
2430.003.000 | Produit de nettoyage pour la peau, l'unité
2430.004.000 | Tricot, l'unité
2430.005.000 | Tricot rouleau, l'unité
2430.006.000 | Tricot frotté, l'unité
2430.007.000 | Tricot frotté rouleau, l'unité


  • GP LG2450REP

LG2450REP | Cervicales / Réadaptations/Réparations/Révisions
2450.001.000 | Suite croissance
2450.002.000 | Suite changement de poids
2450.003.000 | Suite modification du volume
2450.004.000 | Suite opération
2450.005.000 | Suite problème cutané
2450.006.000 | Suite allergie
2450.007.000 | Suite modification de position
2450.008.000 | Suite usure
2450.009.000 | Suite chute
2450.009.100 | Suite changement du fournisseur
2450.009.200 | Suite décès du patient
2450.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
2450.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
2450.014.000 | Adapter pelote de correction, l'unité
2450.015.000 | Pelote de correction, nouveau ou remplacement, l'unité
2450.016.000 | Adapter pelote de décharge de pression, l'unité
2450.017.000 | Pelote de décharge de pression, nouveau ou remplacement, l'unité
2450.019.000 | Boucle / passant, nouveau ou remplacement, l'unité
2450.020.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
2450.021.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
2450.023.000 | Démontage articulation synthétique, l'unité
2450.024.000 | Nettoyer et graisser articulation synthétique, l'unité
2450.025.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
2450.026.000 | Parallélisme d'articulation, l'unité
2450.027.000 | Nettoyer et graisser articulation (simple), l'unité
2450.028.000 | Réviser articulation (simple), nettoyage et graissage inclus, l'unité
2450.029.000 | Ajuster butée d'articulation, brasage inclus, l'unité
2450.030.000 | Ajuster butée d'articulation, l'unité
2450.031.000 | Remplacer vis d'articulation, l'unité
2450.032.000 | Remplacer boulon / douille, l'unité
2450.034.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
2450.035.000 | Démonter embrasse synthétique ou métallique, l'unité
2450.036.000 | Braser / souder un montant, l'unité
2450.037.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
2450.038.000 | Réadapter le montant, par segment, médial ou latéral, l'unité
2450.039.000 | River à nouveau le montant, par segment, médial ou latéral, l'unité
2450.040.000 | Renforcer le montant, par segment, médial ou latéral, l'unité
2450.041.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité
2450.043.000 | Élargir ou resserrer partiellement une orthèse, partie cervicale, l'unité
2450.044.000 | Élargir ou resserrer partiellement une orthèse, partie cervicale, l'unité
2450.046.000 | Traction d'extension, nouveau ou remplacement, l'unité
2450.047.000 | Traction de fixation, nouveau ou remplacement, l'unité
2450.049.000 | Ponter déchirure dans carbone / laminage partiel, l'unité
2450.050.000 | Ponter déchirure dans thermoplastique, l'unité
2450.051.000 | Éliminer point de pression, l'unité
2450.052.000 | Copie de modèle (colonne thoracique - cou - menton, T12-C1), l'unité
2450.053.000 | Copie de modèle (colonne thoracique - cou - menton, T12-C1), l'unité
2460.001.000 | Prix de l'heure pour 15 minutes sans matériel
2460.002.000 | Matière première


  • GP LG2450REPB

LG2450REPB | Cervicales / Forfait de base adaptations/réparations/révisions
2450.001.000 | Suite croissance
2450.002.000 | Suite changement de poids
2450.003.000 | Suite modification du volume
2450.004.000 | Suite opération
2450.005.000 | Suite problème cutané
2450.006.000 | Suite allergie
2450.007.000 | Suite modification de position
2450.008.000 | Suite usure
2450.009.000 | Suite chute
2450.009.100 | Suite changement du fournisseur
2450.009.200 | Suite décès du patient
2450.010.000 | Forfait de base adaptations / réparations / révisions, l'unité
2450.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
2450.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
2450.014.000 | Adapter pelote de correction, l'unité
2450.015.000 | Pelote de correction, nouveau ou remplacement, l'unité
2450.016.000 | Adapter pelote de décharge de pression, l'unité
2450.017.000 | Pelote de décharge de pression, nouveau ou remplacement, l'unité
2450.019.000 | Boucle / passant, nouveau ou remplacement, l'unité
2450.020.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
2450.021.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
2450.023.000 | Démontage articulation synthétique, l'unité
2450.024.000 | Nettoyer et graisser articulation synthétique, l'unité
2450.025.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
2450.026.000 | Parallélisme d'articulation, l'unité
2450.027.000 | Nettoyer et graisser articulation (simple), l'unité
2450.028.000 | Réviser articulation (simple), nettoyage et graissage inclus, l'unité
2450.029.000 | Ajuster butée d'articulation, brasage inclus, l'unité
2450.030.000 | Ajuster butée d'articulation, l'unité
2450.031.000 | Remplacer vis d'articulation, l'unité
2450.032.000 | Remplacer boulon / douille, l'unité
2450.034.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
2450.035.000 | Démonter embrasse synthétique ou métallique, l'unité
2450.036.000 | Braser / souder un montant, l'unité
2450.037.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
2450.038.000 | Réadapter le montant, par segment, médial ou latéral, l'unité
2450.039.000 | River à nouveau le montant, par segment, médial ou latéral, l'unité
2450.040.000 | Renforcer le montant, par segment, médial ou latéral, l'unité
2450.041.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité
2450.043.000 | Élargir ou resserrer partiellement une orthèse, partie cervicale, l'unité
2450.044.000 | Élargir ou resserrer partiellement une orthèse, partie cervicale, l'unité
2450.046.000 | Traction d'extension, nouveau ou remplacement, l'unité
2450.047.000 | Traction de fixation, nouveau ou remplacement, l'unité
2450.049.000 | Ponter déchirure dans carbone / laminage partiel, l'unité
2450.050.000 | Ponter déchirure dans thermoplastique, l'unité
2450.051.000 | Éliminer point de pression, l'unité
2450.052.000 | Copie de modèle (colonne thoracique - cou - menton, T12-C1), l'unité
2450.053.000 | Copie de modèle (colonne thoracique - cou - menton, T12-C1), l'unité
2460.001.000 | Prix de l'heure pour 15 minutes sans matériel
2460.002.000 | Matière première


  • GP LG2501B

LG2501B | Orthèses de tête (crâne/visage) / Réalisation de base
2501.015.000 | Orthèse crânienne de correction , l'unité
2501.016.000 | Casque de protection rembourré, l'unité
2501.017.000 | Protection faciale, l'unité


  • GP LG2501HF1

LG2501HF1 | Orthèses de tête (crâne/visage) / Semi-fabriquées / Positions supplémentaires groupe 1
2501.002.000 | Orthèse de tête (crâne / visage), semi-fabriquée, l'unité
2501.003.000 | Forfait de remise pour orthèse de tête (crâne / visage), semi-fabriquée, l'unité


  • GP LG2501HFZP

LG2501HFZP | Orthèses de tête (crâne/visage) / Semi-fabriquées / Positions supplémentaires groupe
2501.005.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2501.006.000 | Fermeture velcro, l'unité
2501.007.000 | Boucle / passant, l'unité
2501.008.000 | Rembourrage de décharge de pression, l'unité
2501.009.000 | Rembourrage complet d'une coque / gaine, l'unité


  • GP LG2501M

LG2501M | Orthèses de tête (crâne/visage) / Prises de mesures
2501.012.000 | Prise de mesures avec instrument de mesure (crâne / visage), l'unité
2501.013.000 | Modèle (crâne / visage), l'unité


  • GP LG2501ZP

LG2501ZP | Orthèses de tête (crâne/visage) / Positions supplémentaires
2501.019.000 | Forfait pour primo-appareillage, l'unité
2501.020.000 | Orthèse d'essai (crâne / visage), l'unité
2501.021.000 | Protocole de mesure (digital), l'unité


  • GP LG2530ZB

LG2530ZB | Tête / Accessoires
2530.002.000 | Produit de soins pour la peau, l'unité
2530.003.000 | Produit de nettoyage pour la peau, l'unité


  • GP LG2530ZBAP

LG2530ZBAP | Tête / Forfait de mise en place / Accessoires
2530.001.000 | Forfait de remise pour accessoires
2530.002.000 | Produit de soins pour la peau, l'unité
2530.003.000 | Produit de nettoyage pour la peau, l'unité


  • GP LG2550REP

LG2550REP | Tête / Réadaptations/Réparations/Révisions
2550.001.000 | Suite croissance
2550.002.000 | Suite changement de poids
2550.003.000 | Suite modification du volume
2550.004.000 | Suite opération
2550.005.000 | Suite problème cutané
2550.006.000 | Suite allergie
2550.007.000 | Suite modification de position
2550.008.000 | Suite usure
2550.009.000 | Suite chute
2550.009.100 | Suite changement du fournisseur
2550.009.200 | Suite décès du patient
2550.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
2550.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
2550.014.000 | Adapter pelote de correction, l'unité
2550.015.000 | Pelote de correction, nouveau ou remplacement, l'unité
2550.016.000 | Adapter pelote de décharge de pression, l'unité
2550.017.000 | Pelote de décharge de pression, nouveau ou remplacement, l'unité
2550.019.000 | Boucle / passant, nouveau ou remplacement, l'unité
2550.020.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
2550.021.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
2550.023.000 | Élargir ou resserrer partiellement une orthèse, tête, l'unité
2550.024.000 | Élargir ou resserrer partiellement une orthèse, tête, l'unité
2550.026.000 | Ponter déchirure dans carbone / laminage partiel, l'unité
2550.027.000 | Ponter déchirure dans thermoplastique, l'unité
2550.028.000 | Éliminer point de pression, l'unité
2550.029.000 | Renforcement partiel, l'unité
2550.030.000 | Copie de modèle (crâne / visage), l'unité
2560.001.000 | Prix de l'heure pour 15 minutes sans matériel
2560.002.000 | Matière première


  • GP LG2550REPB

LG2550REPB | Tête / Forfait de base adaptations/réparations/révisions
2550.001.000 | Suite croissance
2550.002.000 | Suite changement de poids
2550.003.000 | Suite modification du volume
2550.004.000 | Suite opération
2550.005.000 | Suite problème cutané
2550.006.000 | Suite allergie
2550.007.000 | Suite modification de position
2550.008.000 | Suite usure
2550.009.000 | Suite chute
2550.009.100 | Suite changement du fournisseur
2550.009.200 | Suite décès du patient
2550.010.000 | Forfait de base adaptations / réparations / révisions, l'unité
2550.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
2550.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
2550.014.000 | Adapter pelote de correction, l'unité
2550.015.000 | Pelote de correction, nouveau ou remplacement, l'unité
2550.016.000 | Adapter pelote de décharge de pression, l'unité
2550.017.000 | Pelote de décharge de pression, nouveau ou remplacement, l'unité
2550.019.000 | Boucle / passant, nouveau ou remplacement, l'unité
2550.020.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
2550.021.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
2550.023.000 | Élargir ou resserrer partiellement une orthèse, tête, l'unité
2550.024.000 | Élargir ou resserrer partiellement une orthèse, tête, l'unité
2550.026.000 | Ponter déchirure dans carbone / laminage partiel, l'unité
2550.027.000 | Ponter déchirure dans thermoplastique, l'unité
2550.028.000 | Éliminer point de pression, l'unité
2550.029.000 | Renforcement partiel, l'unité
2550.030.000 | Copie de modèle (crâne / visage), l'unité
2560.001.000 | Prix de l'heure pour 15 minutes sans matériel
2560.002.000 | Matière première


  • GP LG3601B

LG3601B | Orthopédique assise / Réalisation de base
3601.006.000 | Coussin d'assise, l'unité
3601.007.000 | Coussin d'assise triangulaire et / ou sandwich, l'unité
3601.008.000 | Coussin d'assise avec abaissement de l'assise, l'unité
3601.009.000 | Coussin dorsal / frontal, l'unité
3601.010.000 | Coussin dorsal / frontal avec contours, l'unité
3601.011.000 | Coussin lombaire, l'unité


  • GP LG3601M

LG3601M | Orthopédique assise / Prises de mesures
3601.003.000 | Prise de mesures sur corps avec instrument de mesure (coussin d'assise, coussin en plaques découpées), l'unité
3601.004.000 | Prise de mesures sur corps avec instrument de mesure (coussin dorsal ou frontal / coussin lombaire, coussin en plaques découpées), l'unité


  • GP LG3601ZP

LG3601ZP | Orthopédique assise / Positions supplémentaires
3601.013.000 | Forfait pour primo-appareillage, l'unité
3601.014.000 | Housse coussin d'assise, l'unité
3601.015.000 | Housse coussin d'assise triangulaire et / ou sandwich, l'unité
3601.016.000 | Housse coussin d'assise avec abaissement de l'assise, l'unité
3601.017.000 | Protection d'incontinence (coussin d'assise), l'unité
3601.018.000 | Housse coussin dorsal / frontal, l'unité
3601.019.000 | Housse coussin dorsal / frontal galbé, l'unité
3601.020.000 | Protection d'incontinence (coussin dorsal / frontal), l'unité
3601.021.000 | Pelote latérale du tronc avec forme anatomique accentuée, intégrée, l'unité


  • GP LG3602B

LG3602B | Positionnements orthopédiques / Réalisation de base
3602.013.000 | Coque d'assise, symétrique, l'unité
3602.014.000 | Coque d'assise, asymétrique, l'unité
3602.015.000 | Élément externe coque d'assise, fixation inclus, l'unité
3602.016.000 | Dossier moulé ou appui frontal moulé, symétrique, l'unité
3602.017.000 | Dossier moulé ou appui frontal moulé, asymétrique, l'unité
3602.018.000 | Élément externe du dossier moulé, fixation inclus, l'unité


  • GP LG3602M

LG3602M | Positionnements orthopédiques / Prises de mesures
3602.003.000 | Prise de mesures avec instrument de mesure (assise orthopédique), l'unité
3602.004.000 | Modèle (assise orthopédique), symétrique, l'unité
3602.005.000 | Modèle (assise orthopédique), asymétrique, l'unité
3602.006.000 | Prise de mesures avec instrument de mesure (dossier moulé ou appui frontal moulé), l'unité
3602.007.000 | Modèle (dossier moulé ou appui frontal moulé), symétrique, l'unité
3602.008.000 | Modèle (dossier moulé ou appui frontal moulé), asymétrique, l'unité
3602.009.000 | Prise de mesures avec instrument de mesure (assise orthopédique et dossier moulé ou appui frontal moulé), l'unité
3602.010.000 | Modèle (assise orthopédique et dossier moulé ou appui frontal moulé), symétrique, l'unité
3602.011.000 | Modèle (assise orthopédique et dossier moulé ou appui frontal moulé), asymétrique, l'unité


  • GP LG3602ZP

LG3602ZP | Positionnements orthopédiques / Positions supplémentaires
3602.020.000 | Forfait pour primo-appareillage (assise orthopédique ou dossier moulé ou appui frontal moulé), l'unité
3602.020.100 | Forfait pour primo-appareillage (assise orthopédique et dossier moulé ou appui frontal moulé), l'unité
3602.021.000 | Housse pour assise orthopédique, symétrique, l'unité
3602.022.000 | Housse pour assise orthopédique, asymétrique, l'unité
3602.023.000 | Protection d'incontinence (assise orthopédique), l'unité
3602.024.000 | Housse dossier moulé / appui frontal moulé, symétrique, l'unité
3602.025.000 | Housse dossier moulé / appui frontal moulé, asymétrique, l'unité
3602.026.000 | Protection d'incontinence (dossier moulé / appui frontal moulé), l'unité


  • GP LG3603B

LG3603B | Positionnements orthopédiques / Réalisation de base
3603.007.000 | Coque de positionnement (sans élément externe), symétrique, l'unité
3603.008.000 | Coque de positionnement (sans élément externe), asymétrique, l'unité
3603.009.000 | Coque externe, fixation inclus, l'unité


  • GP LG3603M

LG3603M | Positionnements orthopédiques / Prises de mesures
3603.003.000 | Prise de mesures avec instrument de mesure (coque de positionnement), l'unité
3603.004.000 | Modèle (coque de positionnement), symétrique, l'unité
3603.005.000 | Modèle (coque de positionnement), asymétrique, l'unité


  • GP LG3603ZP

LG3603ZP | Positionnements orthopédiques / Positions supplémentaires
3603.011.000 | Forfait pour primo-appareillage, l'unité
3603.012.000 | Housse coque de positionnement symétrique, l'unité
3603.013.000 | Housse coque de positionnement asymétrique, l'unité
3603.014.000 | Protection d'incontinence (coque de positionnement), l'unité


  • GP LG3604B

LG3604B | Coques de positionnements intégrales / Réalisation de base
3604.005.000 | Coque de positionnement intégrale sur mesure sans élément coque externe (en fonction du temps de travail (calcul individuel)), l'unité
3604.006.000 | Coque externe, fixation inclus, (en fonction du temps de travail (calcul individuel)), l'unité


  • GP LG3604M

LG3604M | Coques de positionnements intégrales / Prises de mesures
3604.003.000 | Prise de mesures (coque de positionnement intégrale sans élément coque externe), (en fonction du temps de travail (calcul individuel)), l'unité


  • GP LG3604ZP

LG3604ZP | Coques de positionnements intégrales / Positions supplémentaires
3604.008.000 | Forfait pour primo-appareillage, l'unité
3604.009.000 | Housse coque de positionnement intégrale (en fonction des frais (calcul individuel)), l'unité
3604.010.000 | Protection d'incontinence coque de positionnement intégrale, (en fonction des frais (calcul individuel)), l'unité


  • GP LG3620PT

LG3620PT | Assise / Pièces modulaires
3620.001.000 | Coque de maintien pour pied, l'unité
3620.002.000 | Montage coque de maintien pour pied, l'unité
3620.003.000 | Système de rétention du genou frontal, réglable en profondeur, l'unité
3620.004.000 | Montage système de rétention du genou frontal, réglable en profondeur, l'unité
3620.005.000 | Plot d'abduction escamotable, l'unité
3620.006.000 | Montage plot d'abduction escamotable, l'unité
3620.007.000 | Plot d'abduction amovible, l'unité
3620.008.000 | Montage plot d'abduction amovible, l'unité
3620.009.000 | Pelote latérale du tronc vissée, l'unité
3620.010.000 | Montage pelote latérale du tronc vissée, l'unité
3620.011.000 | Pelote latérale du tronc escamotable, l'unité
3620.012.000 | Montage pelote latérale du tronc escamotable, l'unité
3620.013.000 | Pelote latéral du tronc à réglages multiples, l'unité
3620.014.000 | Montage pelote latéral du tronc à réglages multiples, l'unité
3620.015.000 | Table de stabilisation du tronc avec fixation, l'unité
3620.016.000 | Montage table de stabilisation du tronc avec fixation, l'unité
3620.017.000 | Appui-tête réglable, l'unité
3620.018.000 | Montage appui-tête réglable, l'unité
3620.019.000 | Système d'appui-tête en plusieurs pièces, l'unité
3620.020.000 | Montage système d'appui-tête en plusieurs pièces, l'unité
3620.021.000 | Système de positionnement de la tête et de la nuque, l'unité
3620.022.000 | Montage système de positionnement de la tête et de la nuque, l'unité
3620.023.000 | Maintien frontal pour appui-tête, l'unité
3620.024.000 | Montage maintien frontal pour appui-tête, l'unité
3620.025.000 | Housse de rechange pour appui-tête, l'unité
3620.026.000 | Montage housse de rechange pour appui-tête, l'unité
3620.027.000 | Fixation pied, l'unité
3620.028.000 | Montage fixation pied, l'unité
3620.029.000 | Fixation pied - cheville, l'unité
3620.030.000 | Montage fixation pied - cheville, l'unité
3620.031.000 | Sangle de mollet, l'unité
3620.032.000 | Montage sangle de mollet, l'unité
3620.033.000 | Ceinture pelvienne sans rembourrage, l'unité
3620.034.000 | Montage ceinture pelvienne sans rembourrage, l'unité
3620.035.000 | Ceinture pelvienne avec rembourrage, réglable, l'unité
3620.036.000 | Montage ceinture pelvienne avec rembourrage, réglable, l'unité
3620.037.000 | Étrier pour rétraction pelvienne, l'unité
3620.038.000 | Montage étrier pour rétraction pelvienne, l'unité
3620.039.000 | Sangle de cuisse, l'unité
3620.040.000 | Montage sangle de cuisse, l'unité
3620.041.000 | Culotte d'assise, l'unité
3620.042.000 | Montage culotte d'assise, l'unité
3620.043.000 | Ceinture thoracique, l'unité
3620.044.000 | Montage ceinture thoracique, l'unité
3620.045.000 | Gilet de fixation du tronc, l'unité
3620.046.000 | Montage gilet de fixation du tronc, l'unité
3620.047.000 | Ceinture 4-points, l'unité
3620.048.000 | Montage ceinture 4-points, l'unité
3620.049.000 | Adaptateur pour coque de positionnement, partie supérieure, l'unité
3620.050.000 | Montage adaptateur pour coque de positionnement, partie supérieure, l'unité
3620.051.000 | Adaptateur pour coque de positionnement, partie inférieure, l'unité
3620.052.000 | Montage adaptateur pour coque de positionnement, partie inférieure, l'unité
3620.053.000 | Adaptateur trapèze pour coque de positionnement, partie supérieure, l'unité
3620.054.000 | Montage adaptateur trapèze pour coque de positionnement, partie supérieure, l'unité
3620.055.000 | Adaptateur trapèze pour coque de positionnement, partie inférieure, l'unité
3620.056.000 | Montage adaptateur trapèze pour coque de positionnement, partie inférieure, l'unité
3620.056.020 | Piece détachée pour pièce modulaire orthèse d'assise orthopédique, l'unité
3620.058.000 | Pièce modulaire spéciale
3620.059.000 | Montage pièce modulaire spéciale (selon temps de travail, par 15min)
3620.061.000 | Plaque de fixation assise, posée, vissée, l'unité
3620.062.000 | Plaque de fixation assise, posée, amovible, l'unité
3620.063.000 | Plaque de fixation assise, abaissée, vissée, l'unité
3620.064.000 | Plaque de fixation assise, abaissée, amovible, l'unité
3620.065.000 | Plaque de fixation dorsale, posée, vissée, l'unité
3620.066.000 | Plaque de fixation dorsale, posée, amovible, l'unité
3620.067.000 | Plaque de fixation dorsale, déportée en arrière, vissée, l'unité
3620.068.000 | Plaque de fixation dorsale, déportée en arrière, amovible, l'unité


  • GP LG3620ZP

LG3620ZP | Assise / Positions supplémentaires
3620.071.000 | Palette de câle-pieds monobloc, l'unité
3620.072.000 | Support palette de câle-pieds sans câle-pieds, l'unité
3620.073.000 | Rehaussement palette de câle-pieds monobloc, l'unité
3620.074.000 | Rembourrage palette de cale-pieds monobloc, l'unité
3620.075.000 | Palette de câle-pied séparée, l'unité
3620.076.000 | Rehaussement palette de câle-pieds séparée, l'unité
3620.077.000 | Rembourrage palette de câle-pieds séparée, l'unité
3620.078.000 | Guide de pied latéral, l'unité
3620.079.000 | Guide de pied latéral rembourré, l'unité
3620.080.000 | Coque de maintien pour pied, l'unité
3620.081.000 | Caisson pour pieds sur palette de câle-pieds, l'unité
3620.083.000 | Système de rétention du genou frontal, réglable en profondeur, l'unité
3620.084.000 | Guide latéral du genou, l'unité
3620.085.000 | Guide de jambe postérieur, l'unité
3620.086.000 | Guide de jambe avec partie du pied, l'unité
3620.087.000 | Plaque de mollet, l'unité
3620.089.000 | Guide pelvien, l'unité
3620.090.000 | Guide fémoral, l'unité
3620.091.000 | Plot d'abduction à contours très prononcés, intégré, l'unité
3620.092.000 | Plot d'abduction escamotable, l'unité
3620.093.000 | Plot d'abduction amovible, l'unité
3620.094.000 | Articulation à axe physiologique, bilatérale, l'unité
3620.095.000 | Barre de réglage de l'angle du dossier, bilatérale, l'unité
3620.096.000 | Recouvrement de rechange pour plot d'abduction, l'unité
3620.098.000 | Pelote latérale du tronc vissée, l'unité
3620.099.000 | Pelote latérale du tronc escamotable, l'unité
3620.100.000 | Pelote latéral du tronc à réglages multiples, l'unité
3620.102.000 | Pelote latérale du tronc avec contours accentués, escamotable, l'unité
3620.102.100 | Insert de compensation de volume, l'unité
3620.103.000 | Table de stabilisation du tronc avec fixation, l'unité
3620.104.000 | Table de stabilisation du tronc, fixation bilatérale, l'unité
3620.105.000 | Limitation latérale pour avant-bras sur table de stabilisation du tronc, l'unité
3620.106.000 | Rembourrage complet pour table de stabilisation du tronc, l'unité
3620.107.000 | Rembourrage de protection pour table de stabilisation du tronc unilatérale, l'unité
3620.108.000 | Recouvrement de rechange pour pelote latérale du tronc, l'unité
3620.110.000 | Accoudoir, fixation et rembourrage inclus, l'unité
3620.111.000 | Rembourrage accoudoir, l'unité
3620.112.000 | Protection anti-pincement main / avant-bras, l'unité
3620.113.000 | Pelotte de limitation pour bras ou avant-bras, l'unité
3620.114.000 | Guide de bras anatomique, l'unité
3620.115.000 | Guide d'avant-bras anatomique, l'unité
3620.116.000 | Recouvrement de rechange pour accoudoir, l'unité
3620.117.000 | Recouvrement de rechange pour guide de bras, l'unité
3620.119.000 | Appui-tête intégré, l'unité
3620.120.000 | Appui-tête réglable, l'unité
3620.121.000 | Système d'appui-tête en plusieurs pièces, l'unité
3620.122.000 | Guide supplémentaire pour appui-tête, l'unité
3620.123.000 | Guide d'épaule pour appui-tête, l'unité
3620.124.000 | Housse de rechange pour appui-tête, l'unité
3620.125.000 | Housse de rechange pour système d'appui-tête en plusieurs pièces, l'unité
3620.127.000 | Insert de mousse à mémoire ou insert en gel, l'unité
3620.128.000 | Insert nid d'abeilles complet, l'unité
3620.128.100 | Insert nid d'abeilles partiel, l'unité
3620.129.000 | Insert en gel anti-escarres (fesses), l'unité
3620.132.000 | Ceinture de fixation, l'unité
3620.133.000 | Fixation pied, l'unité
3620.134.000 | Fixation pied - cheville, l'unité
3620.135.000 | Ceinture pelvienne avec rembourrage, l'unité
3620.136.000 | Ceinture pelvienne avec rembourrage, réglages multiples, l'unité
3620.137.000 | Étrier pour rétraction pelvienne, l'unité
3620.138.000 | Arceau de cuisse, l'unité
3620.139.000 | Sangle de cuisse, l'unité
3620.140.000 | Culotte d'assise, l'unité
3620.141.000 | Ceinture thoracique, l'unité
3620.142.000 | Gilet de fixation du tronc, l'unité
3620.143.000 | Ceinture 4-points, l'unité


  • GP LG3640AN

LG3640AN | Assise / Analyses
3640.001.000 | Contrôle et analyse de pression (digital), l'unité


  • GP LG3650REP

LG3650REP | Assise / Réadaptations/Réparations/Révisions
3650.001.000 | Suite croissance
3650.002.000 | Suite changement de poids
3650.003.000 | Suite modification du volume
3650.004.000 | Suite opération
3650.005.000 | Suite problème cutané
3650.006.000 | Suite allergie
3650.007.000 | Suite modification de position
3650.008.000 | Suite usure
3650.009.000 | Suite chute
3650.009.100 | Suite changement du fournisseur
3650.009.200 | Suite décès du patient
3650.012.000 | Adaptation au genou, l'unité
3650.013.000 | Adapter forme du plot d'abduction, l'unité
3650.014.000 | Adapter forme de la cuisse, l'unité
3650.015.000 | Adapter forme partie fessier, l'unité
3650.016.000 | Adaptation partielle de la partie du bassin, l'unité
3650.017.000 | Adaptation complète de la partie du bassin, l'unité
3650.018.000 | Rallonger ou élargir une assise, l'unité
3650.019.000 | Rallonger ou élargir plaque de fixation / coque externe, l'unité
3650.020.000 | Rembourrage souple, nouveau ou remplacement, l'unité
3650.021.000 | Recouvrement d'incontinence (coussin d'assise / assise orthopédique), nouveau ou remplacement, l'unité
3650.022.000 | Recouvrement d'incontinence (coque de positionnement), nouveau ou remplacement, l'unité
3650.023.000 | Rembourrage de décharge de pression, nouveau ou remplacement, l'unité
3650.025.000 | Adaptation de la partie lombaire, l'unité
3650.026.000 | Adaptation partielle de la forme du tronc, l'unité
3650.027.000 | Adaptation complète de la forme du tronc, l'unité
3650.028.000 | Adapter pelote du tronc, l'unité
3650.029.000 | Élargir ou rallonger dossier, l'unité
3650.030.000 | Rallonger ou élargir plaque de fixation / coque externe, l'unité
3650.031.000 | Rembourrage souple, nouveau ou remplacement, l'unité
3650.032.000 | Protection d'incontinence (dossier moulé / appui frontal moulé), nouveau ou remplacement, l'unité
3650.033.000 | Recouvrement d'incontinence (coque de positionnement), nouveau ou remplacement, l'unité
3650.034.000 | Rembourrage de décharge de pression, nouveau ou remplacement, l'unité
3650.036.000 | Appui-tête, nouveau réglage, positionnement, l'unité
3650.037.000 | Adaptation de la forme de l'appui-tête, l'unité
3650.039.000 | Adaptation housse d'un positionnement, l'unité
3650.040.000 | Adaptation housse pour coque de positionnement, l'unité
3650.041.000 | Évidement pour ceinture, l'unité
3650.042.000 | Adaptation housse pour plot d'abduction, l'unité
3650.043.000 | Adaptation housse pour pelote latérale du tronc, l'unité
3650.044.000 | Adaptation housse pour rembourrage accoudoir, l'unité
3650.045.000 | Adaptation housse pour appui-tête, l'unité
3650.046.000 | Adaptation housse pour système d'appui-tête en plusieurs pièces, l'unité
3650.048.000 | Boucle / passant, nouveau ou remplacement, l'unité
3650.049.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
3650.050.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
3650.051.000 | Sangle / ceinture, nouveau ou remplacement, l'unité
3650.053.000 | Ajuster découpe pour table de stabilisation du tronc, l'unité
3650.054.000 | Remplacement plateau de la table de stabilisation du tronc, l'unité
3660.001.000 | Prix de l'heure pour 15 minutes sans matériel
3660.002.000 | Matière première


  • GP LG3650REPB

LG3650REPB | Assise / Forfait de base adaptations/réparations/révisions
3650.001.000 | Suite croissance
3650.002.000 | Suite changement de poids
3650.003.000 | Suite modification du volume
3650.004.000 | Suite opération
3650.005.000 | Suite problème cutané
3650.006.000 | Suite allergie
3650.007.000 | Suite modification de position
3650.008.000 | Suite usure
3650.009.000 | Suite chute
3650.009.100 | Suite changement du fournisseur
3650.009.200 | Suite décès du patient
3650.010.000 | Forfait de base adaptations / réparations / révisions, l'unité
3650.012.000 | Adaptation au genou, l'unité
3650.013.000 | Adapter forme du plot d'abduction, l'unité
3650.014.000 | Adapter forme de la cuisse, l'unité
3650.015.000 | Adapter forme partie fessier, l'unité
3650.016.000 | Adaptation partielle de la partie du bassin, l'unité
3650.017.000 | Adaptation complète de la partie du bassin, l'unité
3650.018.000 | Rallonger ou élargir une assise, l'unité
3650.019.000 | Rallonger ou élargir plaque de fixation / coque externe, l'unité
3650.020.000 | Rembourrage souple, nouveau ou remplacement, l'unité
3650.021.000 | Recouvrement d'incontinence (coussin d'assise / assise orthopédique), nouveau ou remplacement, l'unité
3650.022.000 | Recouvrement d'incontinence (coque de positionnement), nouveau ou remplacement, l'unité
3650.023.000 | Rembourrage de décharge de pression, nouveau ou remplacement, l'unité
3650.025.000 | Adaptation de la partie lombaire, l'unité
3650.026.000 | Adaptation partielle de la forme du tronc, l'unité
3650.027.000 | Adaptation complète de la forme du tronc, l'unité
3650.028.000 | Adapter pelote du tronc, l'unité
3650.029.000 | Élargir ou rallonger dossier, l'unité
3650.030.000 | Rallonger ou élargir plaque de fixation / coque externe, l'unité
3650.031.000 | Rembourrage souple, nouveau ou remplacement, l'unité
3650.032.000 | Protection d'incontinence (dossier moulé / appui frontal moulé), nouveau ou remplacement, l'unité
3650.033.000 | Recouvrement d'incontinence (coque de positionnement), nouveau ou remplacement, l'unité
3650.034.000 | Rembourrage de décharge de pression, nouveau ou remplacement, l'unité
3650.036.000 | Appui-tête, nouveau réglage, positionnement, l'unité
3650.037.000 | Adaptation de la forme de l'appui-tête, l'unité
3650.039.000 | Adaptation housse d'un positionnement, l'unité
3650.040.000 | Adaptation housse pour coque de positionnement, l'unité
3650.041.000 | Évidement pour ceinture, l'unité
3650.042.000 | Adaptation housse pour plot d'abduction, l'unité
3650.043.000 | Adaptation housse pour pelote latérale du tronc, l'unité
3650.044.000 | Adaptation housse pour rembourrage accoudoir, l'unité
3650.045.000 | Adaptation housse pour appui-tête, l'unité
3650.046.000 | Adaptation housse pour système d'appui-tête en plusieurs pièces, l'unité
3650.048.000 | Boucle / passant, nouveau ou remplacement, l'unité
3650.049.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
3650.050.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
3650.051.000 | Sangle / ceinture, nouveau ou remplacement, l'unité
3650.053.000 | Ajuster découpe pour table de stabilisation du tronc, l'unité
3650.054.000 | Remplacement plateau de la table de stabilisation du tronc, l'unité
3660.001.000 | Prix de l'heure pour 15 minutes sans matériel
3660.002.000 | Matière première


  • GP LG4700B

LG4700B | Orthèses soft / Réalisation de base
4700.034.000 | Veste sans manches, l'unité
4700.035.000 | Veste manches courtes, l'unité
4700.038.000 | Veste à manches longues, l'unité
4700.039.000 | Veste avec une manche courte et une longue, l'unité
4700.040.000 | Body (pour corset), l'unité
4700.041.000 | Pantalon avec jambières mi-longues, l'unité
4700.042.000 | Pantalon avec une jambière longue et une courte, l'unité
4700.043.000 | Pantalon avec jambières longues, l'unité
4700.044.000 | Pantalon avec partie pied bilatérale, l'unité
4700.045.000 | Bas pour mollet, l'unité
4700.046.000 | Gant, l'unité
4700.047.000 | Segment (bras ou avant-bras, coude, cuisse ou jambe), l'unité


  • GP LG4700M

LG4700M | Orthèses soft / Prises de mesures
4700.032.000 | Prise de mesures avec instrument de mesure (orthèse souple), l'unité


  • GP LG4700ZP

LG4700ZP | Orthèses soft / Positions supplémentaires
4700.049.000 | Forfait pour primo-appareillage, l'unité
4700.049.010 | Pelote / rembourrage de décharge de pression, l'unité
4700.050.000 | Traction et rajout cousu, l'unité
4700.051.000 | Fermeture éclair, l'unité
4700.052.000 | Fermeture velcro sans rembourrage, l'unité
4700.052.010 | Fermeture velcro avec rembourrage, l'unité


  • GP LG4730ZB

LG4730ZB | Orthèses soft / Accessoires
4730.002.000 | Produit de soins pour la peau, l'unité
4730.003.000 | Produit de nettoyage pour la peau, l'unité


  • GP LG4730ZBAP

LG4730ZBAP | Orthèses soft / Forfait de mise en place / Accessoires
4730.001.000 | Forfait de remise pour accessoires
4730.002.000 | Produit de soins pour la peau, l'unité
4730.003.000 | Produit de nettoyage pour la peau, l'unité


  • GP LG4750REP

LG4750REP | Orthèses soft / Réadaptations/Réparations/Révisions
4750.001.000 | Suite croissance
4750.002.000 | Suite changement de poids
4750.003.000 | Suite modification du volume
4750.004.000 | Suite opération
4750.005.000 | Suite problème cutané
4750.006.000 | Suite allergie
4750.007.000 | Suite modification de position
4750.008.000 | Suite usure
4750.009.000 | Suite chute
4750.009.100 | Suite changement du fournisseur
4750.009.200 | Suite décès du patient
4750.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
4750.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
4750.014.000 | Adapter pelote de correction, l'unité
4750.015.000 | Pelote de correction, nouveau ou remplacement, l'unité
4750.016.000 | Adapter pelote de décharge de pression, l'unité
4750.017.000 | Pelote de décharge de pression, nouveau ou remplacement, l'unité
4750.018.000 | Traction et rajout cousu pour orthèse souple (orthèse soft), nouveau ou remplacement, l'unité
4750.020.000 | Boucle / passant, nouveau ou remplacement, l'unité
4750.021.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
4750.022.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
4750.023.000 | Remplacement fermeture éclair, l'unité
4750.025.000 | Élargir ou resserrer partiellement une orthèse, l'unité
4750.026.000 | Élargir ou resserrer partiellement une orthèse, l'unité
4760.001.000 | Prix de l'heure pour 15 minutes sans matériel
4760.002.000 | Matière première


  • GP LG4750REPB

LG4750REPB | Orthèses soft / Forfait de base adaptations/réparations/révisions
4750.001.000 | Suite croissance
4750.002.000 | Suite changement de poids
4750.003.000 | Suite modification du volume
4750.004.000 | Suite opération
4750.005.000 | Suite problème cutané
4750.006.000 | Suite allergie
4750.007.000 | Suite modification de position
4750.008.000 | Suite usure
4750.009.000 | Suite chute
4750.009.100 | Suite changement du fournisseur
4750.009.200 | Suite décès du patient
4750.010.000 | Forfait de base adaptations / réparations / révisions, l'unité
4750.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
4750.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
4750.014.000 | Adapter pelote de correction, l'unité
4750.015.000 | Pelote de correction, nouveau ou remplacement, l'unité
4750.016.000 | Adapter pelote de décharge de pression, l'unité
4750.017.000 | Pelote de décharge de pression, nouveau ou remplacement, l'unité
4750.018.000 | Traction et rajout cousu pour orthèse souple (orthèse soft), nouveau ou remplacement, l'unité
4750.020.000 | Boucle / passant, nouveau ou remplacement, l'unité
4750.021.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
4750.022.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
4750.023.000 | Remplacement fermeture éclair, l'unité
4750.025.000 | Élargir ou resserrer partiellement une orthèse, l'unité
4750.026.000 | Élargir ou resserrer partiellement une orthèse, l'unité
4760.001.000 | Prix de l'heure pour 15 minutes sans matériel
4760.002.000 | Matière première


  • GP LG5102B

LG5102B | Bandages de compression, jambe / Réalisation de base
5101.005.000 | Bandage de compression sur mesure, orteils, l'unité
5101.006.000 | Bandage de compression sur mesure, pied, l'unité
5101.007.000 | Bandage de compression sur mesure, mollet A-D, l'unité
5101.008.000 | Bandage de compression sur mesure, mi-cuisse A-F, l'unité
5101.009.000 | Bandage de compression sur mesure, cuisse A-G, l'unité
5101.010.000 | Bandage de compression sur mesure, pantalon à une jambière longue, l'unité
5101.011.000 | Bandage de compression sur mesure, pantalon jambières mi-longues, l'unité
5101.012.000 | Bandage de compression sur mesure, pantalon à une jambière courte et une jambière longue, l'unité
5101.013.000 | Bandage de compression sur mesure, pantalon avec jambières longues, l'unité
5101.014.000 | Bandage de compression sur mesure, collant A-T, l'unité
5101.015.000 | Bandage de compression sur mesure, segment jambe, l'unité
5101.016.000 | Bandage de compression sur mesure, segment genou, l'unité
5101.017.000 | Bandage de compression sur mesure, segment cuisse, l'unité


  • GP LG5102M

LG5102M | Bandages de compression, jambe / Prises de mesures
5101.002.000 | Prise de mesures avec mètre ruban (jambe), l'unité
5101.003.000 | Modèle plâtré pour insert / forme en silicone, l'unité


  • GP LG5102ZB

LG5102ZB | Bandages de compression, jambe / Accessoires
5130.002.000 | Ulcer sous-bas de compression, lot de 3 pièces
5130.003.000 | Aide à l'enfilage confectionnée pour bas avec pointe ouverte, l'unité
5130.004.000 | Aide à l'enfilage confectionnée pour bas avec pointe fermée, l'unité
5130.005.000 | Aide à l'enfilage sur mesure, l'unité


  • GP LG5102ZBAP

LG5102ZBAP | Bandages de compression, jambe / Forfait de mise en place / Accessoires
5130.001.000 | Forfait de remise pour accessoires
5130.002.000 | Ulcer sous-bas de compression, lot de 3 pièces
5130.003.000 | Aide à l'enfilage confectionnée pour bas avec pointe ouverte, l'unité
5130.004.000 | Aide à l'enfilage confectionnée pour bas avec pointe fermée, l'unité
5130.005.000 | Aide à l'enfilage sur mesure, l'unité


  • GP LG5102ZP

LG5102ZP | Bandages de compression, jambe / Positions supplémentaires
5101.019.000 | Forfait pour primo-appareillage, l'unité
5101.020.000 | Coussinet lymphatique, l'unité
5101.021.000 | Poche pour coussinet lymphatique, l'unité
5101.022.000 | Pad adhérant, l'unité
5101.023.000 | Fixation, l'unité
5101.024.000 | Bordure adhérente, l'unité
5101.025.000 | Bretelles, paire
5101.026.000 | Coupe oblique de la partie du pied, l'unité
5101.027.000 | Finition oblique, l'unité
5101.027.100 | Rallonger partie sous pied, l'unité
5101.028.000 | Talon anatomique, l'unité
5101.029.000 | Genou anatomique, l'unité
5101.029.100 | Rallonge partie supérieure de la jambe, l'unité
5101.030.000 | Insert souple aux articulations, l'unité
5101.031.000 | Ouverture pour Stoma, l'unité
5101.032.000 | Renforcement partie génitale, l'unité
5101.033.000 | Suspensoir testiculaire, l'unité
5101.034.000 | Fermeture velcro, l'unité
5101.035.000 | Fermeture éclair, l'unité
5101.036.000 | Séparateur d'orteils en silicone, l'unité
5101.037.000 | Pelote, l'unité
5101.038.000 | Pelote en silicone, par cm2
5101.039.000 | Partie en silicone laminé ou coulé sur mesure, l'unité


  • GP LG5202B

LG5202B | Bandages de compression, tronc / Réalisation de base
5202.005.000 | Bandage de compression sur mesure, chemisette sans manches, l'unité
5202.006.000 | Bandage de compression sur mesure, chemisette avec manches courtes, l'unité
5202.007.000 | Bandage de compression sur mesure, chemisette à une manche courte et une manche longue, l'unité
5202.008.000 | Bandage de compression sur mesure, chemisette avec manches longues, l'unité
5202.009.000 | Bandage de compression sur mesure, corsage, l'unité
5202.010.000 | Bandage de compression sur mesure, body, l'unité


  • GP LG5202M

LG5202M | Bandages de compression, tronc / Prises de mesures
5202.002.000 | Prise de mesures avec mètre ruban (tronc), l'unité
5202.003.000 | Modèle plâtré pour insert / forme en silicone, l'unité


  • GP LG5202ZP

LG5202ZP | Bandages de compression, tronc / Positions supplémentaires
5202.012.000 | Forfait pour primo-appareillage, l'unité
5202.013.000 | Coussinet lymphatique, l'unité
5202.014.000 | Poche pour coussinet lymphatique, l'unité
5202.015.000 | Poche pour prothèse mammaire, l'unité
5202.016.000 | Rembourrage axillaire, l'unité
5202.017.000 | Fixation, l'unité
5202.018.000 | Bordure adhérente, l'unité
5202.019.000 | Insert souple aux articulations, l'unité
5202.020.000 | Fermeture velcro, l'unité
5202.021.000 | Fermeture à crochets, l'unité
5202.022.000 | Fermeture éclair, l'unité
5202.023.000 | Col pour chemisette de compression, l'unité
5202.024.000 | Découpe décolleté, l'unité
5202.025.000 | Bonnet soutien-gorge, l'unité
5202.026.000 | Pelote, l'unité
5202.027.000 | Pelote en silicone, par cm2
5202.028.000 | Partie en silicone laminé ou coulé sur mesure, l'unité


  • GP LG5302B

LG5302B | Bandages de compression, bras / Réalisation de base
5302.005.000 | Bandage de compression sur mesure, doigtier, l'unité
5302.006.000 | Bandage de compression sur mesure, métacarpe avec pouce, l'unité
5302.007.000 | Bandage de compression sur mesure, gant avec doigts ouverts, l'unité
5302.008.000 | Bandage de compression sur mesure, segment avant-bras, l'unité
5302.009.000 | Bandage de compression sur mesure, segment coude, l'unité
5302.010.000 | Bandage de compression sur mesure, segment bras, l'unité
5302.010.010 | Bandage de compression sur mesure, segment avant-bras / bras, l'unité


  • GP LG5302M

LG5302M | Bandages de compression, bras / Prises de mesures
5302.002.000 | Prise de mesures avec mètre ruban (bras), l'unité
5302.003.000 | Modèle plâtré pour insert / forme en silicone, l'unité


  • GP LG5302ZB

LG5302ZB | Bandages de compression, bras / Accessoires
5330.002.000 | Aide à l'enfilage confectionnée pour bas avec pointe ouverte, l'unité
5330.003.000 | Aide à l'enfilage sur mesure, l'unité


  • GP LG5302ZBAP

LG5302ZBAP | Bandages de compression, bras / Forfait de mise en place / Accessoires
5330.001.000 | Forfait de remise pour accessoires
5330.002.000 | Aide à l'enfilage confectionnée pour bas avec pointe ouverte, l'unité
5330.003.000 | Aide à l'enfilage sur mesure, l'unité


  • GP LG5302ZP

LG5302ZP | Bandages de compression, bras / Positions supplémentaires
5302.012.000 | Forfait pour primo-appareillage, l'unité
5302.013.000 | Supplément pour doigt fermé, l'unité
5302.014.000 | Traction commissures, l'unité
5302.015.000 | Coussinet lymphatique, l'unité
5302.016.000 | Poche pour coussinet lymphatique, l'unité
5302.017.000 | Pad adhérant, l'unité
5302.018.000 | Fixation, l'unité
5302.019.000 | Bordure adhérente, l'unité
5302.020.000 | Finition oblique, l'unité
5302.021.000 | Coude anatomique, l'unité
5302.022.000 | Insert souple aux articulations, l'unité
5302.023.000 | Épaulière, l'unité
5302.024.000 | Fermeture velcro, l'unité
5302.025.000 | Fermeture éclair, l'unité
5302.026.000 | Séparateur de doigts en silicone, l'unité
5302.027.000 | Pelote, l'unité
5302.028.000 | Pelote en silicone, par cm2
5302.029.000 | Partie en silicone laminé ou coulé sur mesure, l'unité


  • GP LG5502B

LG5502B | Bandages de compression, cou et tête / Réalisation de base
5502.005.000 | Bandage de compression sur mesure, mentonnière, l'unité
5502.006.000 | Bandage de compression sur mesure, bandeau frontal, l'unité
5502.007.000 | Bandage de compression sur mesure, masque, l'unité
5502.008.000 | Bandage de compression sur mesure, masque renforcé, l'unité


  • GP LG5502M

LG5502M | Bandages de compression, cou et tête / Prises de mesures
5502.002.000 | Prise de mesures avec mètre ruban (cou / tête), l'unité
5502.003.000 | Modèle plâtré pour insert / forme en silicone, l'unité


  • GP LG5502ZP

LG5502ZP | Bandages de compression, cou et tête / Positions supplémentaires
5502.010.000 | Forfait pour primo-appareillage, l'unité
5502.011.000 | Pelote, l'unité
5502.012.000 | Pelote en silicone, par cm2
5502.013.000 | Partie en silicone laminé ou coulé sur mesure, l'unité


  • GP LG5702B

LG5702B | Orthèses de compression / Réalisation de base
5702.007.000 | Gant de compression en silicone, l'unité
5702.008.000 | Plaque sternale avec bandage, l'unité
5702.009.000 | Plaque thoracique avec bandage, l'unité
5702.010.000 | Plaque axillaire avec bandage, l'unité
5702.011.000 | Plaque d'épaule avec bandage, l'unité
5702.012.000 | Orthèse compressive du cou, l'unité
5702.013.000 | Orthèse compressive du cou, haute, l'unité
5702.014.000 | Mentonnière avec bandage et tendeur, l'unité
5702.015.000 | Masque facial partiel avec bandage de traction, l'unité
5702.016.000 | Masque facial avec bandage traction, l'unité


  • GP LG5702M

LG5702M | Orthèses de compression / Prises de mesures
5702.002.000 | Modèle (gant), selon le temps de travail, l'unité
5702.003.000 | Modèle (plaque axillaire), l'unité
5702.004.000 | Modèle (cou / cou haut), l'unité
5702.005.000 | Modèle (visage), l'unité


  • GP LG5702ZP

LG5702ZP | Orthèses de compression / Positions supplémentaires
5702.018.000 | Forfait pour primo-appareillage, l'unité
5702.019.000 | Orthèse d'essai (visage partiel / visage), l'unité
5702.020.000 | Insert en silicone pour plaque sternale, l'unité
5702.021.000 | Insert en silicone (plaque thoracique), l'unité
5702.022.000 | Insert en silicone (plaque axillaire), l'unité
5702.023.000 | Insert en silicone (plaque d'épaule), l'unité
5702.024.000 | Insert en silicone (minerve), l'unité
5702.025.000 | Insert en silicone (minerve haute), l'unité
5702.026.000 | Insert en silicone (mentonnière), l'unité
5702.027.000 | Insert en silicone (masque facial partiel), l'unité
5702.028.000 | Insert en silicone (masque facial), l'unité
5702.029.000 | Pelote, l'unité
5702.030.000 | Pelote en silicone, par cm2
5702.031.000 | Partie en silicone laminé ou coulé sur mesure, l'unité


  • GP LG5950REP

LG5950REP | Compression / Réadaptations/Réparations/Révisions
5950.001.000 | Suite croissance
5950.002.000 | Suite changement de poids
5950.003.000 | Suite modification du volume
5950.004.000 | Suite opération
5950.005.000 | Suite problème cutané
5950.006.000 | Suite allergie
5950.007.000 | Suite modification de position
5950.008.000 | Suite usure
5950.009.000 | Suite chute
5950.009.100 | Suite changement du fournisseur
5950.009.200 | Suite décès du patient
5950.011.000 | Prix de l'heure pour 15 minutes sans matériel
5950.012.000 | Matière première


  • GP LG5950REPB

LG5950REPB | Compression / Forfait de base adaptations/réparations/révisions
5950.001.000 | Suite croissance
5950.002.000 | Suite changement de poids
5950.003.000 | Suite modification du volume
5950.004.000 | Suite opération
5950.005.000 | Suite problème cutané
5950.006.000 | Suite allergie
5950.007.000 | Suite modification de position
5950.008.000 | Suite usure
5950.009.000 | Suite chute
5950.009.100 | Suite changement du fournisseur
5950.009.200 | Suite décès du patient
5950.010.000 | Forfait de base adaptations / réparations / révisions, l'unité
5950.011.000 | Prix de l'heure pour 15 minutes sans matériel
5950.012.000 | Matière première


  • GP LG6101B

LG6101B | Prothèses d'orteils / Réalisation de base
6101.005.000 | Prothèse d'orteils, un orteil, l'unité
6101.006.000 | Prothèse d'orteils, plusieurs orteils, l'unité


  • GP LG6101M

LG6101M | Prothèses d'orteils / Prises de mesures
6101.003.000 | Modèle (orteil), l'unité


  • GP LG6101ZP

LG6101ZP | Prothèses d'orteils / Positions supplémentaires
6101.008.000 | Forfait pour primo-appareillage, l'unité


  • GP LG6102B

LG6102B | Prothèses d'avant-pied / Réalisation de base
6102.005.000 | Prothèse d'avant-pied avec traction dynamique, l'unité
6102.006.000 | Prothèse d'avant-pied avec tige basse, l'unité
6102.007.000 | Prothèse d'avant-pied avec tige haute, l'unité
6102.008.000 | Prothèse d'avant-pied en technique silicone, l'unité
6102.008.100 | Prothèse d'arrière-pied en technique silicone, l'unité


  • GP LG6102M

LG6102M | Prothèses d'avant-pied / Prises de mesures
6102.003.000 | Modèle (avant-pied), l'unité
6102.003.010 | Modèle (avant-pied / arrière pied avec fût haut), l'unité


  • GP LG6102ZP

LG6102ZP | Prothèses d'avant-pied / Positions supplémentaires
6102.010.000 | Forfait pour primo-appareillage, l'unité
6102.011.000 | Coussin appui terminal en silicone, l'unité
6102.012.000 | Coussin appui terminal en mousse, l'unité
6102.013.000 | Fermeture éclair, l'unité
6102.014.000 | Guide de jambe amovible, l'unité
6102.015.000 | Prise du genou, modèle inclus, l'unité
6102.016.000 | Couvercle, dorsal, l'unité
6102.017.000 | Construction individuelle pied prothétique, l'unité
6102.018.000 | Recouvrement anti-salissant, l'unité
6102.019.000 | Supplément pour cosmétique individuelle d'orteil, l'unité


  • GP LG6103B

LG6103B | Prothèse selon Pirogoff / Réalisation de base
6103.005.000 | Prothèse selon Pirogoff, l'unité
6103.005.100 | Prothèse selon Pirogoff technique liner, l'unité


  • GP LG6103M

LG6103M | Prothèse selon Pirogoff / Prises de mesures
6103.003.000 | Modèle (Pirogoff), l'unité


  • GP LG6103ZP

LG6103ZP | Prothèse selon Pirogoff / Positions supplémentaires
6103.007.000 | Forfait pour primo-appareillage, l'unité
6103.007.100 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
6103.007.200 | Modèle supplémentaire pour fabrication liner / fût interne HTV, l'unité
6103.008.000 | Coussin appui terminal en silicone, l'unité
6103.009.000 | Coussin appui terminal en mousse, l'unité
6103.010.000 | Fermeture éclair, l'unité
6103.011.000 | Prise du genou, modèle inclus, l'unité
6103.012.000 | Couvercle, dorsal, l'unité
6103.013.000 | Recouvrement anti-salissant, l'unité
6103.014.000 | Supplément pour cosmétique individuelle d'orteil, l'unité


  • GP LG6104B

LG6104B | Prothèses Syme / Réalisation de base
6104.005.000 | Prothèse Syme, l'unité
6104.005.100 | Prothèse Syme technique liner, l'unité


  • GP LG6104M

LG6104M | Prothèses Syme / Prises de mesures
6104.003.000 | Modèle (Syme), l'unité


  • GP LG6104ZP

LG6104ZP | Prothèses Syme / Positions supplémentaires
6104.007.000 | Forfait pour primo-appareillage, l'unité
6104.007.100 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
6104.007.200 | Modèle supplémentaire pour fabrication liner / fût interne HTV, l'unité
6104.008.000 | Coussin appui terminal en silicone, l'unité
6104.009.000 | Coussin appui terminal en mousse, l'unité
6104.010.000 | Fermeture éclair, l'unité
6104.011.000 | Prise du genou, modèle inclus, l'unité
6104.012.000 | Couvercle, dorsal, l'unité
6104.013.000 | Recouvrement anti-salissant, l'unité
6104.014.000 | Supplément pour cosmétique individuelle d'orteil, l'unité


  • GP LG6105B

LG6105B | Prothèses tibiales / Réalisation de base
6105.006.000 | Prothèse tibiale avec Softsocket, système modulaire, l'unité
6105.007.000 | Prothèse tibiale technique liner, système modulaire, l'unité


  • GP LG6105M

LG6105M | Prothèses tibiales / Prises de mesures
6105.003.000 | Modèle (jambe), l'unité
6105.004.000 | Modèle (jambe avec cuisse), l'unité


  • GP LG6105ZP

LG6105ZP | Prothèses tibiales / Positions supplémentaires
6105.009.000 | Forfait pour primo-appareillage, l'unité
6105.010.000 | Fût d'essai (jambe), l'unité
6105.011.000 | Deuxième Softsocket, l'unité
6105.012.000 | Softsocket pour technique liner, l'unité
6105.013.000 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
6105.013.010 | Modèle supplémentaire pour fabrication liner / fût interne HTV, l'unité
6105.014.000 | Coussin appui terminal en silicone, l'unité
6105.015.000 | Coussin appui terminal en mousse, l'unité
6105.016.000 | Supplément pour construction légère, l'unité
6105.017.000 | Cosmétique souple, l'unité
6105.018.000 | Cosmétique stratifiée, l'unité
6105.019.000 | Recouvrement anti-salissant, l'unité
6105.020.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
6105.021.000 | Cuissard standard, l'unité
6105.022.000 | Cuissard amovible, l'unité
6105.023.000 | Montant avec articulation métallique monocentrique, l'unité
6105.024.000 | Montage montant avec articulation métallique monocentrique, l'unité
6105.025.000 | Montant avec articulation métallique polycentrique, l'unité
6105.026.000 | Montage montant avec articulation métallique polycentrique, l'unité
6105.027.000 | Traction élastique d'extension du genou, l'unité


  • GP LG6106B

LG6106B | Prothèse d'exarticulation du genou / Réalisation de base
6106.005.000 | Prothèse de désarticulation du genou avec Softsocket, système modulaire, l'unité
6106.006.000 | Prothèse de désarticulation du genou technique liner, système modulaire, l'unité
6106.007.000 | Prothèse de désarticulation du genou technique de fût flexible, système modulaire, l'unité


  • GP LG6106M

LG6106M | Prothèse d'exarticulation du genou / Prises de mesures
6106.003.000 | Modèle (désarticulation du genou), l'unité


  • GP LG6106ZP

LG6106ZP | Prothèse d'exarticulation du genou / Positions supplémentaires
6106.009.000 | Forfait pour primo-appareillage, l'unité
6106.010.000 | Fût d'essai (désarticulation du genou), l'unité
6106.011.000 | Deuxième Softsocket, l'unité
6106.012.000 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
6106.012.010 | Modèle supplémentaire pour fabrication liner / fût interne HTV, l'unité
6106.013.000 | Coussin appui terminal en silicone, l'unité
6106.014.000 | Coussin appui terminal en mousse, l'unité
6106.015.000 | Traction d'extension du genou, protection des articulations inclus, l'unité
6106.016.000 | Cosmétique, l'unité
6106.017.000 | Cosmétique stratifiée, l'unité
6106.018.000 | Recouvrement anti-salissant, l'unité
6106.019.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
6106.020.000 | Supplément pour cosmétique en deux parties (dure / souple), l'unité


  • GP LG6107B

LG6107B | Prothèses fémorales / Réalisation de base
6107.005.000 | Prothèse fémorale, système modulaire, l'unité
6107.006.000 | Prothèse fémorale technique liner, système modulaire, l'unité
6107.007.000 | Prothèse fémorale avec fût interne flexible, système modulaire, l'unité


  • GP LG6107M

LG6107M | Prothèses fémorales / Prises de mesures
6107.003.000 | Modèle (fémoral) unité


  • GP LG6107ZP

LG6107ZP | Prothèses fémorales / Positions supplémentaires
6107.009.000 | Forfait pour primo-appareillage, l'unité
6107.010.000 | Fût d'essai (fémoral), l'unité
6107.011.000 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
6107.011.010 | Modèle supplémentaire pour fabrication liner / fût interne HTV, l'unité
6107.012.000 | Coussin appui terminal en silicone, l'unité
6107.013.000 | Coussin appui terminal en mousse, l'unité
6107.014.000 | Traction d'extension du genou, protection des articulations inclus, l'unité
6107.015.000 | Bandage de maintien, l'unité
6107.016.000 | Bandage de maintien avec étrier pelvien selon modèle, l'unité
6107.017.000 | Cosmétique, l'unité
6107.018.000 | Cosmétique stratifiée, l'unité
6107.019.000 | Recouvrement anti-salissant, l'unité
6107.020.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
6107.021.000 | Supplément pour cosmétique en deux parties (dure / souple), l'unité


  • GP LG6108B

LG6108B | Prothèse désarticulation de hanche / Réalisation de base
6108.005.000 | Prothèse de désarticulation de la hanche, système modulaire, l'unité


  • GP LG6108M

LG6108M | Prothèse désarticulation de hanche / Prises de mesures
6108.003.000 | Modèle (désarticulation de la hanche), l'unité


  • GP LG6108ZP

LG6108ZP | Prothèse désarticulation de hanche / Positions supplémentaires
6108.007.000 | Forfait pour primo-appareillage, l'unité
6108.008.000 | Fût d'essai (désarticulation de la hanche), l'unité
6108.009.000 | Traction d'extension du genou, protection des articulations inclus, l'unité
6108.010.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
6108.011.000 | Cosmétique, l'unité
6108.012.000 | Recouvrement anti-salissant, l'unité
6108.013.000 | Supplément pour cosmétique en deux parties (dure / souple), l'unité


  • GP LG6109B

LG6109B | Prothèses hémi-pelvectomie / Réalisation de base
6109.005.000 | Prothèse pour hémipelvectomie, système modulaire, l'unité


  • GP LG6109M

LG6109M | Prothèses hémi-pelvectomie / Prises de mesures
6109.003.000 | Modèle (hémipelvectomie), l'unité


  • GP LG6109ZP

LG6109ZP | Prothèses hémi-pelvectomie / Positions supplémentaires
6109.007.000 | Forfait pour primo-appareillage, l'unité
6109.008.000 | Fût d'essai (hémipelvectomie), l'unité
6109.009.000 | Traction d'extension du genou, protection des articulations inclus, l'unité
6109.010.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
6109.011.000 | Cosmétique, l'unité
6109.012.000 | Recouvrement anti-salissant, l'unité
6109.013.000 | Supplément pour cosmétique en deux parties (dure / souple), l'unité


  • GP LG6110B

LG6110B | Ortho-Prothèses / Réalisation de base
6110.007.000 | Orthoprothèse tibiale, l'unité
6110.008.000 | Orthoprothèse fémorale, l'unité
6110.009.000 | Orthoprothèse, plastie de rotation, l'unité


  • GP LG6110M

LG6110M | Ortho-Prothèses / Prises de mesures
6110.003.000 | Modèle (jambe), l'unité
6110.004.000 | Modèle (fémoral) l'unité
6110.005.000 | Modèle (plastie de rotation), l'unité


  • GP LG6110ZP

LG6110ZP | Ortho-Prothèses / Positions supplémentaires
6110.011.000 | Forfait pour primo-appareillage, l'unité
6110.012.000 | Orthoprothèse d'essai (tibiale), l'unité
6110.013.000 | Orthoprothèse d'essai (fémorale), l'unité
6110.014.000 | Orthoprothèse d'essai (plastie de rotation), l'unité
6110.014.010 | Deuxième Softsocket, l'unité
6110.014.020 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
6110.014.030 | Modèle supplémentaire pour fabrication liner / fût interne HTV, l'unité
6110.014.040 | Coussin de décharge en silicone, l'unité
6110.014.050 | Coussin de décharge en mousse, l'unité
6110.014.060 | Supplément pour construction légère, l'unité
6110.015.000 | Cosmétique pour orthoprothèse (fémorale), l'unité
6110.016.000 | Cosmétique pour orthoprothèse (plastie de rotation), l'unité
6110.016.100 | Construction individuelle pied prothétique, l'unité
6110.017.000 | Recouvrement anti-salissant, l'unité
6110.018.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
6110.023.000 | Traction élastique d'extension du genou, l'unité
6110.024.000 | Prise pelvienne, l'unité


  • GP LG6120PT

LG6120PT | Prothèses jambe / Pièces modulaires
6120.001.010 | Piece détachée pour pièce modulaire, l'unité
6120.001.100 | Pièce modulaire (construction individuelle / personnalisée) (en fonction du temps de travail (calcul individuel)), l'unité
6120.001.200 | Montage pièce modulaire (construction individuelle / personnalisée) (en fonction du temps de travail (calcul individuel)), l'unité
6120.003.000 | Manutention de pièces modulaires
6120.003.010 | Frais de location d'une pièce modulaire
6120.005.000 | Montage plaque de pied, l'unité
6120.006.000 | Montage pied, l'unité
6120.006.005 | Montage pied électronique, l'unité
6120.006.010 | Montage cosmétique du pied, l'unité
6120.007.000 | Montage tube / adaptateur tube, l'unité
6120.008.000 | Montage adaptateur, l'unité
6120.009.000 | Montage adaptateur d'emboîture, l'unité
6120.010.000 | Montage articulation du genou avec verrou, l'unité
6120.011.000 | Montage articulation du genou libre, l'unité
6120.012.000 | Montage articulation du genou électronique, l'unité
6120.012.100 | Montage protector / cover d'une articulation du genou, l'unité
6120.013.000 | Montage articulation de hanche, l'unité
6120.014.000 | Montage anneau de sous-pape, l'unité
6120.015.000 | Montage prise rapide ou système de chaussage, l'unité
6120.015.010 | Montage système de fermeture (BOA), l'unité
6120.016.000 | Montage petite pièce mécanique (pin, pièce détachée etc.), l'unité
6120.017.000 | Découpe contour liner
6120.018.000 | Montage système à dépression (vacuum), l'unité
6120.021.000 | Montant sans articulation (genou), l'unité
6120.022.000 | Montage montant sans articulation (genou), l'unité
6120.023.000 | Montant avec articulation synthétique (genou), l'unité
6120.024.000 | Montage articulation synthétique (genou), l'unité
6120.025.000 | Montant avec articulation métallique monocentrique (genou), l'unité
6120.026.000 | Montage articulation métallique monocentrique (genou), l'unité
6120.027.000 | Articulation à chaîne 4 axes pour lamination (genou), l'unité
6120.028.000 | Montage articulation à chaîne 4 axes pour lamination (genou), l'unité
6120.029.000 | Montant avec articulation métallique polycentrique (genou), l'unité
6120.030.000 | Montage montant avec articulation métallique polycentrique (genou), l'unité
6120.031.000 | Montant avec articulation à verrou (genou), l'unité
6120.032.000 | Montage montant avec articulation à verrou (genou), l'unité
6120.033.000 | Montant sur mesure avec articulation (genou), l'unité
6120.034.000 | Montage montant sur mesure avec articulation (genou), l'unité


  • GP LG6120PTAP

LG6120PTAP | Prothèses / Forfait pour remise / Pièces modulaires
6120.001.010 | Piece détachée pour pièce modulaire, l'unité
6120.001.100 | Pièce modulaire (construction individuelle / personnalisée) (en fonction du temps de travail (calcul individuel)), l'unité
6120.001.200 | Montage pièce modulaire (construction individuelle / personnalisée) (en fonction du temps de travail (calcul individuel)), l'unité
6120.002.000 | Forfait de remise pour liners, liners de rembourrage, liners de compensation
6120.003.000 | Manutention de pièces modulaires
6120.003.010 | Frais de location d'une pièce modulaire
6120.005.000 | Montage plaque de pied, l'unité
6120.006.000 | Montage pied, l'unité
6120.006.005 | Montage pied électronique, l'unité
6120.006.010 | Montage cosmétique du pied, l'unité
6120.007.000 | Montage tube / adaptateur tube, l'unité
6120.008.000 | Montage adaptateur, l'unité
6120.009.000 | Montage adaptateur d'emboîture, l'unité
6120.010.000 | Montage articulation du genou avec verrou, l'unité
6120.011.000 | Montage articulation du genou libre, l'unité
6120.012.000 | Montage articulation du genou électronique, l'unité
6120.012.100 | Montage protector / cover d'une articulation du genou, l'unité
6120.013.000 | Montage articulation de hanche, l'unité
6120.014.000 | Montage anneau de sous-pape, l'unité
6120.015.000 | Montage prise rapide ou système de chaussage, l'unité
6120.015.010 | Montage système de fermeture (BOA), l'unité
6120.016.000 | Montage petite pièce mécanique (pin, pièce détachée etc.), l'unité
6120.017.000 | Découpe contour liner
6120.018.000 | Montage système à dépression (vacuum), l'unité
6120.021.000 | Montant sans articulation (genou), l'unité
6120.022.000 | Montage montant sans articulation (genou), l'unité
6120.023.000 | Montant avec articulation synthétique (genou), l'unité
6120.024.000 | Montage articulation synthétique (genou), l'unité
6120.025.000 | Montant avec articulation métallique monocentrique (genou), l'unité
6120.026.000 | Montage articulation métallique monocentrique (genou), l'unité
6120.027.000 | Articulation à chaîne 4 axes pour lamination (genou), l'unité
6120.028.000 | Montage articulation à chaîne 4 axes pour lamination (genou), l'unité
6120.029.000 | Montant avec articulation métallique polycentrique (genou), l'unité
6120.030.000 | Montage montant avec articulation métallique polycentrique (genou), l'unité
6120.031.000 | Montant avec articulation à verrou (genou), l'unité
6120.032.000 | Montage montant avec articulation à verrou (genou), l'unité
6120.033.000 | Montant sur mesure avec articulation (genou), l'unité
6120.034.000 | Montage montant sur mesure avec articulation (genou), l'unité


  • GP LG6130ZB

LG6130ZB | Prothèses / Accessoires
6130.002.000 | Bas à moignon en synthétique, l'unité
6130.003.000 | Bas à moignon en fibre naturelle, l'unité
6130.004.000 | Bas à moignon avec revêtement en gel, l'unité
6130.005.000 | Bas à moignon à température auto-réglante, l'unité
6130.005.100 | Genouillère (textile), l'unité
6130.006.000 | Genouillère d'étanchéité en PU, l'unité
6130.007.000 | Genouillère d'étanchéité en silicone, l'unité
6130.008.000 | Genouillère d'étanchéité au genou ETP, l'unité
6130.009.000 | Tricot, l'unité
6130.010.000 | Tricot rouleau, l'unité
6130.011.000 | Tricot frotté, l'unité
6130.012.000 | Tricot frotté rouleau, l'unité
6130.012.010 | Bas cosmétique perlon, lot de 2 pièces
6130.013.000 | Bas de compression pour moignon (pour jambe), l'unité
6130.014.000 | Bas de compression pour moignon (pour jambe) sur mesure, l'unité
6130.015.000 | Bas de compression pour moignon (pour désarticulation du genou / cuisse), l'unité
6130.016.000 | Bas de compression pour moignon (pour désarticulation du genou ou de la hanche / cuisse / hémipelvectomie) sur mesure, l'unité
6130.017.000 | Aide à l'enfilage en nylon résistant à la rupture, l'unité
6130.018.000 | Produit de soins pour la peau, l'unité
6130.019.000 | Produit de nettoyage pour la peau, l'unité
6130.021.000 | Spray pour aide à l'enfilage, par 100 ml


  • GP LG6130ZBAP

LG6130ZBAP | Prothèses / Forfait de mise en place / Accessoires
6130.001.000 | Forfait de remise pour accessoires
6130.002.000 | Bas à moignon en synthétique, l'unité
6130.003.000 | Bas à moignon en fibre naturelle, l'unité
6130.004.000 | Bas à moignon avec revêtement en gel, l'unité
6130.005.000 | Bas à moignon à température auto-réglante, l'unité
6130.005.100 | Genouillère (textile), l'unité
6130.006.000 | Genouillère d'étanchéité en PU, l'unité
6130.007.000 | Genouillère d'étanchéité en silicone, l'unité
6130.008.000 | Genouillère d'étanchéité au genou ETP, l'unité
6130.009.000 | Tricot, l'unité
6130.010.000 | Tricot rouleau, l'unité
6130.011.000 | Tricot frotté, l'unité
6130.012.000 | Tricot frotté rouleau, l'unité
6130.012.010 | Bas cosmétique perlon, lot de 2 pièces
6130.013.000 | Bas de compression pour moignon (pour jambe), l'unité
6130.014.000 | Bas de compression pour moignon (pour jambe) sur mesure, l'unité
6130.015.000 | Bas de compression pour moignon (pour désarticulation du genou / cuisse), l'unité
6130.016.000 | Bas de compression pour moignon (pour désarticulation du genou ou de la hanche / cuisse / hémipelvectomie) sur mesure, l'unité
6130.017.000 | Aide à l'enfilage en nylon résistant à la rupture, l'unité
6130.018.000 | Produit de soins pour la peau, l'unité
6130.019.000 | Produit de nettoyage pour la peau, l'unité
6130.021.000 | Spray pour aide à l'enfilage, par 100 ml


  • GP LG6140AN

LG6140AN | Prothèses / Analyses
6140.001.000 | Analyse de la marche, documentation inclus
6140.002.000 | Analyse de marche et podométrie (plaque de mesure de pression), documentation inclus


  • GP LG6150REP

LG6150REP | Prothèses / Réadaptations/Réparations/Révisions
6150.001.000 | Suite croissance
6150.002.000 | Suite changement de poids
6150.003.000 | Suite modification du volume
6150.004.000 | Suite opération
6150.005.000 | Suite problème cutané
6150.006.000 | Suite allergie
6150.007.000 | Suite modification de position
6150.008.000 | Suite usure
6150.009.000 | Suite chute
6150.009.100 | Suite changement du fournisseur
6150.009.200 | Suite décès du patient
6150.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
6150.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
6150.014.000 | Rembourrage souple de la partie pelvienne, recouvrement inclus, l'unité
6150.015.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
6150.017.000 | Boucle / passant, nouveau ou remplacement, l'unité
6150.018.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
6150.019.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
6150.020.000 | Fermeture large velcro inclus, nouveau ou remplacement, l'unité
6150.021.000 | Sangle / ceinture, nouveau ou remplacement, l'unité
6150.023.000 | Nettoyer et graisser pièce modulaire, l'unité
6150.024.000 | Parallélisme d'articulation, l'unité
6150.025.000 | Séparation d'un assemblage entre deux pièces modulaires, l'unité
6150.026.000 | Réassemblage de deux pièces modulaires existantes, l'unité
6150.026.010 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (pied), l'unité
6150.026.020 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (pied électronique), l'unité
6150.026.030 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (genou verrouillé), l'unité
6150.026.040 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (genou libre), l'unité
6150.026.050 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (genou électronique), l'unité
6150.026.051 | Nouveau réglage d'une pièce modulaire existante / révisée ou d'une pièce modulaire de location / remplacement (électronique), l'unité
6150.026.060 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (articulation de hanche), l'unité
6150.027.000 | Enlever valve (tous composants), l'unité
6150.028.000 | Enlever insert de valve, l'unité
6150.029.000 | Enlever fixation rapide du pin, l'unité
6150.030.000 | Enlever pin, l'unité
6150.031.000 | Enlever système de traction pour liner, l'unité
6150.031.010 | Révision / réparation d'une pièce modulaire par le fabriquant
6150.033.000 | Élargir fût de prothèse en dur, l'unité
6150.034.000 | Resserrer fût de prothèse en dur, l'unité
6150.035.000 | Élargir fût interne flexible, l'unité
6150.036.000 | Resserrer fût interne flexible, l'unité
6150.037.000 | Élargir Softsocket, l'unité
6150.038.000 | Resserrer Softsocket, l'unité
6150.039.000 | Raccourcir système modulaire, l'unité
6150.040.000 | Rallonger / raccourcir laminage inclus, exosquelette / construction légère balsa ou mousse, l'unité
6150.042.000 | Remplacer le système de câble du verrou, l'unité
6150.044.000 | Remplacement de l'avant-pied, l'unité
6150.045.000 | Enlever cosmétique (pied), l'unité
6150.046.000 | Mise en place cosmétique existante (pied), l'unité
6150.047.000 | Remplacer cosmétique (Chopart / Pirogoff / Syme / Orthoprothèse tibiale), l'unité
6150.048.000 | Enlever cosmétique (jambe), l'unité
6150.049.000 | Mise en place cosmétique existante (jambe), l'unité
6150.050.000 | Enlever cosmétique (désarticulation du genou), l'unité
6150.051.000 | Mise en place cosmétique existante (désarticulation du genou), l'unité
6150.052.000 | Enlever cosmétique (cuisse), l'unité
6150.053.000 | Mise en place cosmétique existante (cuisse), l'unité
6150.054.000 | Enlever cosmétique (désarticulation de la hanche / hémipelvectomie), l'unité
6150.055.000 | Mise en place cosmétique existante (désarticulation de la hanche/ hémipelvectomie), l'unité
6150.056.000 | Réparer déchirure sur cosmétique existante, l'unité
6150.057.000 | Remplacer protection d'articulation de cheville, l'unité
6150.058.000 | Remplacer jersey sur cosmétique (jambe), l'unité
6150.059.000 | Remplacer jersey sur cosmétique (désarticulation du genou / cuisse), l'unité
6150.060.000 | Remplacer jersey sur cosmétique (désarticulation de la hanche / hémipelvectomie), l'unité
6150.061.000 | Nouveau recouvrement interne du raccordement pour cosmétique, l'unité
6150.062.000 | Remplacer capuchon de raccordement, l'unité
6150.064.000 | Remplacer fût interne flexible (désarticulation du genou / cuisse), l'unité
6150.065.000 | Remplacer fût interne flexible (désarticulation de la hanche / hémipelvectomie), l'unité
6150.066.000 | Remplacer Softsocket (jambe), l'unité
6150.067.000 | Remplacer Softsocket (désarticulation du genou), l'unité
6150.068.000 | Laminage complet d'un fût à l'extérieur, l'unité
6150.069.000 | Laquer à neuf un fût, l'unité
6150.071.000 | Ajustement de la position d'une prothèse (Chopart / Pirogoff / Syme), laminage partiel, l'unité
6150.072.000 | Ajustement (système modulaire) de la position d'une prothèse (Syme), l'unité
6150.073.000 | Ajustement (système modulaire) de la position d'une prothèse (jambe), l'unité
6150.074.000 | Ajustement de la position d'une prothèse (jambe), laminage partiel, construction légère balsa ou mousse / exosquelette, l'unité
6150.075.000 | Ajustement (système modulaire) de la position d'une prothèse (désarticulation du genou / cuisse), l'unité
6150.076.000 | Ajustement de la position d'une prothèse (désarticulation du genou / cuisse), laminage partiel, exosquelette, l'unité
6150.077.000 | Ajustement (système modulaire) de la position d'une prothèse (désarticulation de la hanche / hémipelvectomie), l'unité
6150.077.010 | Ajustement (système modulaire) de la position d'une prothèse (orthoprothèse), l'unité
6150.077.020 | Ajustement de la position d'une prothèse (orthoprothèse), laminage partiel, l'unité
6150.079.000 | Remplacer plaque de pied en carbone, l'unité
6150.080.000 | Remplacer pince calcanéenne, l'unité
6150.081.000 | Ponter déchirure / zone affaiblie en laminant (laminage partiel), l'unité
6150.081.010 | Éliminer point de pression, l'unité
6150.082.000 | Remplacement fermeture éclair, l'unité
6150.083.000 | Jersey sur Softsocket (jambe / désarticulation du genou), nouveau ou remplacement, l'unité
6150.084.000 | Adapter la prise de l'ischion, l'unité
6150.085.000 | Rembourrage souple de la prise de l'ischion / l'appui ischiatique, recouvrement inclus si nécessaire, l'unité
6150.086.000 | Étancher à nouveau siège de la valve, l'unité
6150.087.000 | Protection d'habits pour l'assise, nouveau ou remplacement, l'unité
6150.088.000 | Copie de modèle (orteil / avant-pied), l'unité
6150.089.000 | Copie de modèle (Chopart / Pirogoff / Syme), l'unité
6150.090.000 | Copie de modèle (jambe), l'unité
6150.091.000 | Copie de modèle (désarticulation du genou), l'unité
6150.092.000 | Copie de modèle (cuisse), l'unité
6150.093.000 | Copie de modèle (désarticulation de la hanche / hémipelvectomie), l'unité
6150.094.000 | Copie de modèle (orthoprothèse), l'unité
6150.097.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
6150.098.000 | Rembourrage souple ou nouveau recouvrement d'une coque / gaine, l'unité
6150.099.000 | Rembourrage souple d'une coque / gaine, recouvrement inclus, l'unité
6150.101.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
6150.102.000 | Parallélisme d'articulation, l'unité
6150.103.000 | Nettoyer et graisser articulation (simple), l'unité
6150.104.000 | Réviser articulation (simple), nettoyage et graissage inclus, l'unité
6150.105.000 | Ajuster butée d'articulation, brasage inclus, l'unité
6150.106.000 | Ajuster butée d'articulation, l'unité
6150.107.000 | Remplacer vis d'articulation, l'unité
6150.108.000 | Remplacer boulon / douille, l'unité
6150.109.000 | Remplacer roulement à bille, l'unité
6150.111.000 | Remplacer embrasse synthétique ou métallique, avec appui ischiatique, l'unité
6150.112.000 | Démonter embrasse synthétique ou métallique, l'unité
6150.113.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
6150.114.000 | Braser / souder un montant, l'unité
6150.115.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
6150.116.000 | Réadapter le montant, par segment, médial ou latéral, l'unité
6150.117.000 | River à nouveau le montant, par segment, médial ou latéral, l'unité
6150.118.000 | Renforcer le montant, par segment, médial ou latéral, l'unité
6150.120.000 | Rallonger cuissard avec rembourrage souple, l'unité
6150.121.000 | Élargir ou rétrécir partiellement cuissard, l'unité
6150.123.000 | Remplacer protection d'articulation, l'unité
6150.124.000 | Éliminer point de pression, l'unité
6160.001.000 | Prix de l'heure pour 15 minutes sans matériel
6160.002.000 | Matière première


  • GP LG6150REPB

LG6150REPB | Prothèses / Forfait de base adaptations/réparations/révisions
6150.001.000 | Suite croissance
6150.002.000 | Suite changement de poids
6150.003.000 | Suite modification du volume
6150.004.000 | Suite opération
6150.005.000 | Suite problème cutané
6150.006.000 | Suite allergie
6150.007.000 | Suite modification de position
6150.008.000 | Suite usure
6150.009.000 | Suite chute
6150.009.100 | Suite changement du fournisseur
6150.009.200 | Suite décès du patient
6150.010.000 | Forfait de base adaptations / réparations / révisions, l'unité
6150.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
6150.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
6150.014.000 | Rembourrage souple de la partie pelvienne, recouvrement inclus, l'unité
6150.015.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
6150.017.000 | Boucle / passant, nouveau ou remplacement, l'unité
6150.018.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
6150.019.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
6150.020.000 | Fermeture large velcro inclus, nouveau ou remplacement, l'unité
6150.021.000 | Sangle / ceinture, nouveau ou remplacement, l'unité
6150.023.000 | Nettoyer et graisser pièce modulaire, l'unité
6150.024.000 | Parallélisme d'articulation, l'unité
6150.025.000 | Séparation d'un assemblage entre deux pièces modulaires, l'unité
6150.026.000 | Réassemblage de deux pièces modulaires existantes, l'unité
6150.026.010 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (pied), l'unité
6150.026.020 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (pied électronique), l'unité
6150.026.030 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (genou verrouillé), l'unité
6150.026.040 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (genou libre), l'unité
6150.026.050 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (genou électronique), l'unité
6150.026.051 | Nouveau réglage d'une pièce modulaire existante / révisée ou d'une pièce modulaire de location / remplacement (électronique), l'unité
6150.026.060 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (articulation de hanche), l'unité
6150.027.000 | Enlever valve (tous composants), l'unité
6150.028.000 | Enlever insert de valve, l'unité
6150.029.000 | Enlever fixation rapide du pin, l'unité
6150.030.000 | Enlever pin, l'unité
6150.031.000 | Enlever système de traction pour liner, l'unité
6150.031.010 | Révision / réparation d'une pièce modulaire par le fabriquant
6150.033.000 | Élargir fût de prothèse en dur, l'unité
6150.034.000 | Resserrer fût de prothèse en dur, l'unité
6150.035.000 | Élargir fût interne flexible, l'unité
6150.036.000 | Resserrer fût interne flexible, l'unité
6150.037.000 | Élargir Softsocket, l'unité
6150.038.000 | Resserrer Softsocket, l'unité
6150.039.000 | Raccourcir système modulaire, l'unité
6150.040.000 | Rallonger / raccourcir laminage inclus, exosquelette / construction légère balsa ou mousse, l'unité
6150.042.000 | Remplacer le système de câble du verrou, l'unité
6150.044.000 | Remplacement de l'avant-pied, l'unité
6150.045.000 | Enlever cosmétique (pied), l'unité
6150.046.000 | Mise en place cosmétique existante (pied), l'unité
6150.047.000 | Remplacer cosmétique (Chopart / Pirogoff / Syme / Orthoprothèse tibiale), l'unité
6150.048.000 | Enlever cosmétique (jambe), l'unité
6150.049.000 | Mise en place cosmétique existante (jambe), l'unité
6150.050.000 | Enlever cosmétique (désarticulation du genou), l'unité
6150.051.000 | Mise en place cosmétique existante (désarticulation du genou), l'unité
6150.052.000 | Enlever cosmétique (cuisse), l'unité
6150.053.000 | Mise en place cosmétique existante (cuisse), l'unité
6150.054.000 | Enlever cosmétique (désarticulation de la hanche / hémipelvectomie), l'unité
6150.055.000 | Mise en place cosmétique existante (désarticulation de la hanche/ hémipelvectomie), l'unité
6150.056.000 | Réparer déchirure sur cosmétique existante, l'unité
6150.057.000 | Remplacer protection d'articulation de cheville, l'unité
6150.058.000 | Remplacer jersey sur cosmétique (jambe), l'unité
6150.059.000 | Remplacer jersey sur cosmétique (désarticulation du genou / cuisse), l'unité
6150.060.000 | Remplacer jersey sur cosmétique (désarticulation de la hanche / hémipelvectomie), l'unité
6150.061.000 | Nouveau recouvrement interne du raccordement pour cosmétique, l'unité
6150.062.000 | Remplacer capuchon de raccordement, l'unité
6150.064.000 | Remplacer fût interne flexible (désarticulation du genou / cuisse), l'unité
6150.065.000 | Remplacer fût interne flexible (désarticulation de la hanche / hémipelvectomie), l'unité
6150.066.000 | Remplacer Softsocket (jambe), l'unité
6150.067.000 | Remplacer Softsocket (désarticulation du genou), l'unité
6150.068.000 | Laminage complet d'un fût à l'extérieur, l'unité
6150.069.000 | Laquer à neuf un fût, l'unité
6150.071.000 | Ajustement de la position d'une prothèse (Chopart / Pirogoff / Syme), laminage partiel, l'unité
6150.072.000 | Ajustement (système modulaire) de la position d'une prothèse (Syme), l'unité
6150.073.000 | Ajustement (système modulaire) de la position d'une prothèse (jambe), l'unité
6150.074.000 | Ajustement de la position d'une prothèse (jambe), laminage partiel, construction légère balsa ou mousse / exosquelette, l'unité
6150.075.000 | Ajustement (système modulaire) de la position d'une prothèse (désarticulation du genou / cuisse), l'unité
6150.076.000 | Ajustement de la position d'une prothèse (désarticulation du genou / cuisse), laminage partiel, exosquelette, l'unité
6150.077.000 | Ajustement (système modulaire) de la position d'une prothèse (désarticulation de la hanche / hémipelvectomie), l'unité
6150.077.010 | Ajustement (système modulaire) de la position d'une prothèse (orthoprothèse), l'unité
6150.077.020 | Ajustement de la position d'une prothèse (orthoprothèse), laminage partiel, l'unité
6150.079.000 | Remplacer plaque de pied en carbone, l'unité
6150.080.000 | Remplacer pince calcanéenne, l'unité
6150.081.000 | Ponter déchirure / zone affaiblie en laminant (laminage partiel), l'unité
6150.081.010 | Éliminer point de pression, l'unité
6150.082.000 | Remplacement fermeture éclair, l'unité
6150.083.000 | Jersey sur Softsocket (jambe / désarticulation du genou), nouveau ou remplacement, l'unité
6150.084.000 | Adapter la prise de l'ischion, l'unité
6150.085.000 | Rembourrage souple de la prise de l'ischion / l'appui ischiatique, recouvrement inclus si nécessaire, l'unité
6150.086.000 | Étancher à nouveau siège de la valve, l'unité
6150.087.000 | Protection d'habits pour l'assise, nouveau ou remplacement, l'unité
6150.088.000 | Copie de modèle (orteil / avant-pied), l'unité
6150.089.000 | Copie de modèle (Chopart / Pirogoff / Syme), l'unité
6150.090.000 | Copie de modèle (jambe), l'unité
6150.091.000 | Copie de modèle (désarticulation du genou), l'unité
6150.092.000 | Copie de modèle (cuisse), l'unité
6150.093.000 | Copie de modèle (désarticulation de la hanche / hémipelvectomie), l'unité
6150.094.000 | Copie de modèle (orthoprothèse), l'unité
6150.097.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
6150.098.000 | Rembourrage souple ou nouveau recouvrement d'une coque / gaine, l'unité
6150.099.000 | Rembourrage souple d'une coque / gaine, recouvrement inclus, l'unité
6150.101.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
6150.102.000 | Parallélisme d'articulation, l'unité
6150.103.000 | Nettoyer et graisser articulation (simple), l'unité
6150.104.000 | Réviser articulation (simple), nettoyage et graissage inclus, l'unité
6150.105.000 | Ajuster butée d'articulation, brasage inclus, l'unité
6150.106.000 | Ajuster butée d'articulation, l'unité
6150.107.000 | Remplacer vis d'articulation, l'unité
6150.108.000 | Remplacer boulon / douille, l'unité
6150.109.000 | Remplacer roulement à bille, l'unité
6150.111.000 | Remplacer embrasse synthétique ou métallique, avec appui ischiatique, l'unité
6150.112.000 | Démonter embrasse synthétique ou métallique, l'unité
6150.113.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
6150.114.000 | Braser / souder un montant, l'unité
6150.115.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
6150.116.000 | Réadapter le montant, par segment, médial ou latéral, l'unité
6150.117.000 | River à nouveau le montant, par segment, médial ou latéral, l'unité
6150.118.000 | Renforcer le montant, par segment, médial ou latéral, l'unité
6150.120.000 | Rallonger cuissard avec rembourrage souple, l'unité
6150.121.000 | Élargir ou rétrécir partiellement cuissard, l'unité
6150.123.000 | Remplacer protection d'articulation, l'unité
6150.124.000 | Éliminer point de pression, l'unité
6160.001.000 | Prix de l'heure pour 15 minutes sans matériel
6160.002.000 | Matière première


  • GP LG6301B

LG6301B | Prothèses de doigts / Réalisation de base
6301.005.000 | Prothèse de doigt


  • GP LG6301M

LG6301M | Prothèses de doigts / Prises de mesures
6301.003.000 | Modèle (doigt), l'unité


  • GP LG6301ZP

LG6301ZP | Prothèses de doigts / Positions supplémentaires
6301.007.000 | Forfait pour primo-appareillage, l'unité


  • GP LG6302B

LG6302B | Prothèses de main / Réalisation de base
6302.005.000 | Prothèse de main partielle (en fonction du temps de travail (calcul individuel)), l'unité


  • GP LG6302M

LG6302M | Prothèses de main / Prises de mesures
6302.003.000 | Modèle (main), l'unité


  • GP LG6302ZP

LG6302ZP | Prothèses de main / Positions supplémentaires
6302.007.000 | Forfait pour primo-appareillage, l'unité


  • GP LG6303B

LG6303B | Prothèse d'avant-bras / Réalisation de base
6303.007.000 | Prothèse d'avant-bras passive, l'unité
6303.008.000 | Prothèse d'avant-bras mécanique, l'unité
6303.009.000 | Prothèse d'avant-bras myoélectrique, l'unité


  • GP LG6303M

LG6303M | Prothèse d'avant-bras / Prises de mesures
6303.003.000 | Modèle (avant-bras), l'unité
6303.004.000 | Modèle (avant-bras avec bras), l'unité
6303.005.000 | Myotest, l'unité


  • GP LG6303ZP

LG6303ZP | Prothèse d'avant-bras / Positions supplémentaires
6303.011.000 | Forfait pour primo-appareillage, l'unité
6303.011.010 | Forfait pour primo-appareillage d'une prothèse de main multi-articulée, l'unité
6303.012.000 | Fût d'essai (avant-bras), l'unité
6303.013.000 | Fût interne (flexible), l'unité
6303.014.000 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
6303.014.010 | Modèle supplémentaire pour réalisation liner, l'unité
6303.015.000 | Manchette de bras, l'unité
6303.016.000 | Montant avec articulation métallique monocentrique, l'unité
6303.017.000 | Montage montant avec articulation métallique monocentrique, l'unité
6303.020.000 | Liaison articulaire flexible, l'unité
6303.021.000 | Bandage d'épaule simple (sans traction), l'unité
6303.022.000 | Bandage à traction simple, l'unité
6303.023.000 | Bretelle en silicone, l'unité
6303.024.000 | Cosmétique souple, l'unité


  • GP LG6304B

LG6304B | Prothèses de bras/coude / Réalisation de base
6304.006.000 | Prothèse de bras / coude passive, l'unité
6304.007.000 | Prothèse de bras / coude mécanique, l'unité
6304.008.000 | Prothèse de bras / coude hybride, l'unité
6304.009.000 | Prothèse de bras / coude myoélectrique, l'unité


  • GP LG6304M

LG6304M | Prothèses de bras/coude / Prises de mesures
6304.003.000 | Modèle (coude / bras), l'unité
6304.004.000 | Myotest, l'unité


  • GP LG6304ZP

LG6304ZP | Prothèses de bras/coude / Positions supplémentaires
6304.011.000 | Forfait pour primo-appareillage, l'unité
6304.011.010 | Forfait pour primo-appareillage d'une prothèse de main multi-articulée, l'unité
6304.012.000 | Fût d'essai (bras), l'unité
6304.013.000 | Fût interne (flexible), l'unité
6304.014.000 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
6304.014.010 | Modèle supplémentaire pour réalisation liner, l'unité
6304.015.000 | Bandage d'épaule simple (sans traction), l'unité
6304.016.000 | Bandage à traction simple, l'unité
6304.017.000 | Bandage à double traction, l'unité
6304.018.000 | Bandage à 3 tractions, l'unité
6304.019.000 | Bretelle en silicone, l'unité
6304.020.000 | Cosmétique souple, l'unité


  • GP LG6305B

LG6305B | Prothèse de désarticulation d'épaule / Réalisation de base
6305.006.000 | Prothèse de désarticulation d'épaule passive, l'unité
6305.007.000 | Prothèse de désarticulation d'épaule hybride, l'unité
6305.008.000 | Prothèse myoélectrique de désarticulation d'épaule, l'unité


  • GP LG6305M

LG6305M | Prothèse de désarticulation d'épaule / Prises de mesures
6305.003.000 | Modèle (épaule), l'unité
6305.004.000 | Myotest, l'unité


  • GP LG6305ZP

LG6305ZP | Prothèse de désarticulation d'épaule / Positions supplémentaires
6305.010.000 | Forfait pour primo-appareillage, l'unité
6305.010.010 | Forfait pour primo-appareillage d'une prothèse de main multi-articulée, l'unité
6305.011.000 | Fût d'essai (épaule), l'unité
6305.012.000 | Fût interne (flexible), l'unité
6305.013.000 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
6305.013.010 | Modèle supplémentaire pour réalisation liner, l'unité
6305.014.000 | Bandage d'épaule simple (sans traction), l'unité
6305.015.000 | Bandage à traction simple, l'unité
6305.016.000 | Bandage à 3 tractions, l'unité
6305.017.000 | Bandages à 3 tractions bilatéral avec bascule, l'unité
6305.018.000 | Bretelle en silicone, l'unité
6305.019.000 | Cosmétique souple, l'unité


  • GP LG6320PT

LG6320PT | Bras / Pièces modulaires
6320.001.010 | Piece détachée pour pièce modulaire, l'unité
6320.001.100 | Pièce modulaire (construction individuelle / personnalisée) (en fonction du temps de travail (calcul individuel)), l'unité
6320.001.200 | Montage pièce modulaire (construction individuelle / personnalisée) (en fonction du temps de travail (calcul individuel)), l'unité
6320.003.000 | Manutention de pièces modulaires
6320.003.010 | Frais de location d'une pièce modulaire
6320.005.000 | Montage main et Hook, montage, l'unité
6320.006.000 | Montage articulation de poignet, l'unité
6320.007.000 | Montage articulation du coude, l'unité
6320.008.000 | Montage articulation d'épaule, l'unité
6320.009.000 | Montage pièce modulaire myoélectrique, l'unité
6320.010.000 | Montage prise rapide ou système de chaussage, l'unité
6320.010.010 | Montage système de fermeture (BOA), l'unité
6320.011.000 | Montage petite pièce mécanique (pin, pièce détachée etc.), l'unité
6320.012.000 | Découpe contour liner
6320.013.000 | Gant esthétique, montage, l'unité


  • GP LG6320PTAP

LG6320PTAP | Bras / Forfait pour remise / Pièces modulaires
6320.001.010 | Piece détachée pour pièce modulaire, l'unité
6320.001.100 | Pièce modulaire (construction individuelle / personnalisée) (en fonction du temps de travail (calcul individuel)), l'unité
6320.001.200 | Montage pièce modulaire (construction individuelle / personnalisée) (en fonction du temps de travail (calcul individuel)), l'unité
6320.002.000 | Forfait de remise pour liners, liners de rembourrage, liners de compensation
6320.003.000 | Manutention de pièces modulaires
6320.003.010 | Frais de location d'une pièce modulaire
6320.005.000 | Montage main et Hook, montage, l'unité
6320.006.000 | Montage articulation de poignet, l'unité
6320.007.000 | Montage articulation du coude, l'unité
6320.008.000 | Montage articulation d'épaule, l'unité
6320.009.000 | Montage pièce modulaire myoélectrique, l'unité
6320.010.000 | Montage prise rapide ou système de chaussage, l'unité
6320.010.010 | Montage système de fermeture (BOA), l'unité
6320.011.000 | Montage petite pièce mécanique (pin, pièce détachée etc.), l'unité
6320.012.000 | Découpe contour liner
6320.013.000 | Gant esthétique, montage, l'unité


  • GP LG6330ZB

LG6330ZB | Bras / Accessoires
6330.002.000 | Bas à moignon en synthétique, l'unité
6330.003.000 | Bas à moignon en fibre naturelle, l'unité
6330.004.000 | Sleeve pour bras, l'unité
6330.005.000 | Tricot, l'unité
6330.006.000 | Tricot rouleau, l'unité
6330.007.000 | Tricot frotté, l'unité
6330.008.000 | Tricot frotté rouleau, l'unité
6330.009.000 | Bas de compression pour moignon (pour avant-bras), l'unité
6330.010.000 | Bas de compression pour moignon (pour avant-bras) sur mesure, l'unité
6330.011.000 | Bas de compression pour moignon (pour coude / bras), l'unité
6330.012.000 | Bas de compression pour moignon (pour coude / bras) sur mesure, l'unité
6330.013.000 | Aide à l'enfilage en nylon résistant à la rupture, l'unité
6330.014.000 | Produit de soins pour la peau, l'unité
6330.015.000 | Produit de nettoyage pour la peau, l'unité
6330.017.000 | Spray pour aide à l'enfilage, par 100 ml


  • GP LG6330ZBAP

LG6330ZBAP | Bras / Forfait de mise en place / Accessoires
6330.001.000 | Forfait de remise pour accessoires
6330.002.000 | Bas à moignon en synthétique, l'unité
6330.003.000 | Bas à moignon en fibre naturelle, l'unité
6330.004.000 | Sleeve pour bras, l'unité
6330.005.000 | Tricot, l'unité
6330.006.000 | Tricot rouleau, l'unité
6330.007.000 | Tricot frotté, l'unité
6330.008.000 | Tricot frotté rouleau, l'unité
6330.009.000 | Bas de compression pour moignon (pour avant-bras), l'unité
6330.010.000 | Bas de compression pour moignon (pour avant-bras) sur mesure, l'unité
6330.011.000 | Bas de compression pour moignon (pour coude / bras), l'unité
6330.012.000 | Bas de compression pour moignon (pour coude / bras) sur mesure, l'unité
6330.013.000 | Aide à l'enfilage en nylon résistant à la rupture, l'unité
6330.014.000 | Produit de soins pour la peau, l'unité
6330.015.000 | Produit de nettoyage pour la peau, l'unité
6330.017.000 | Spray pour aide à l'enfilage, par 100 ml


  • GP LG6350REP

LG6350REP | Bras / Réadaptations/Réparations/Révisions
6350.001.000 | Suite croissance
6350.002.000 | Suite changement de poids
6350.003.000 | Suite modification du volume
6350.004.000 | Suite opération
6350.005.000 | Suite problème cutané
6350.006.000 | Suite allergie
6350.007.000 | Suite modification de position
6350.008.000 | Suite usure
6350.009.000 | Suite chute
6350.009.100 | Suite changement du fournisseur
6350.009.200 | Suite décès du patient
6350.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
6350.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
6350.015.000 | Boucle / passant, nouveau ou remplacement, l'unité
6350.016.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
6350.017.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
6350.018.000 | Fermeture large velcro inclus, nouveau ou remplacement, l'unité
6350.019.000 | Sangle / ceinture, nouveau ou remplacement, l'unité
6350.021.000 | Nettoyer et graisser pièce modulaire, l'unité
6350.022.000 | Parallélisme d'articulation, l'unité
6350.023.000 | Séparation d'un assemblage entre deux pièces modulaires, l'unité
6350.024.000 | Réassemblage de deux pièces modulaires existantes, l'unité
6350.024.010 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (main et Hook), l'unité
6350.024.020 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (articulation du poignet), l'unité
6350.024.030 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (articulation du coude), l'unité
6350.024.040 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (articulation d'épaule), l'unité
6350.025.000 | Remplacer pouce, l'unité
6350.026.000 | Remplacer groupe de doigts complet, l'unité
6350.027.000 | Remplacement axe pour groupe de doigts / pouce, l'unité
6350.028.000 | Remplacer vis pour groupe de doigts / pouce, l'unité
6350.029.000 | Ressort ou valve en caoutchouc de remplacement, lot de 3 unités
6350.030.000 | Recouvrement synthétique pour doigt Hook, nouveau ou remplacement, l'unité
6350.031.000 | Remplacer le câble du disque rotatif, l'unité
6350.032.000 | Remplacer disque / cône du frein, l'unité
6350.033.000 | Embrayage de traction, nouveau ou remplacement, l'unité
6350.034.000 | Remplacer pièce de liaison pour main à traction / Hook, l'unité
6350.035.000 | Renouveler main interne en PVC, l'unité
6350.036.000 | Remplacer douille pour articulation externe, l'unité
6350.037.000 | Remplacer verrou de l'articulation de coude, l'unité
6350.037.010 | Révision / réparation d'une pièce modulaire par le fabriquant
6350.039.000 | Braser / souder un montant, l'unité
6350.040.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
6350.041.000 | Réadapter le montant, par segment, médial ou latéral, l'unité
6350.042.000 | River à nouveau le montant, par segment, médial ou latéral, l'unité
6350.043.000 | Renforcer le montant, par segment, médial ou latéral, l'unité
6350.045.000 | Élargir fût de prothèse en dur, l'unité
6350.046.000 | Resserrer fût de prothèse en dur, l'unité
6350.047.000 | Élargir fût interne flexible, l'unité
6350.048.000 | Resserrer fût interne flexible, l'unité
6350.049.000 | Raccourcir système modulaire, l'unité
6350.050.000 | Rallonger / raccourcir laminage inclus, exosquelette / construction légère balsa ou mousse, l'unité
6350.052.000 | Remplacer le système de câble du verrou, l'unité
6350.053.000 | Remplacer traction perlon, l'unité
6350.054.000 | Remplacer câble de traction (métal), l'unité
6350.055.000 | Remplacer ressort spirale pour hook, l'unité
6350.057.000 | Retirer le gant esthétique d'une main prothétique, l'unité
6350.058.000 | Nettoyer gant esthétique, l'unité
6350.059.000 | Enlever cosmétique souple (avant-bras), l'unité
6350.060.000 | Mise en place cosmétique souple existante (avant-bras), l'unité
6350.061.000 | Enlever cosmétique souple (bras), l'unité
6350.062.000 | Mise en place cosmétique souple existante (bras), l'unité
6350.063.000 | Enlever cosmétique souple (épaule), l'unité
6350.064.000 | Mise en place cosmétique souple existante (épaule), l'unité
6350.065.000 | Réparer déchirure sur cosmétique existante, l'unité
6350.066.000 | Recouvrement esthétique des jonctions, renouvellement, pièce
6350.067.000 | Remplacer jersey sur cosmétique, l'unité
6350.069.000 | Remplacer fût interne en dur (avant-bras), l'unité
6350.070.000 | Remplacer fût interne flexible (avant-bras) l'unité
6350.071.000 | Renouvellement fût externe pour prothèse avant-bras passive, l'unité
6350.072.000 | Remplacer fût externe pour prothèse d'avant-bras, mécanique, l'unité
6350.073.000 | Remplacer fût externe pour prothèse d'avant-bras, myoélectrique, l'unité
6350.074.000 | Remplacer fût interne en dur (bras), l'unité
6350.075.000 | Remplacer fût interne flexible (coude / bras), l'unité
6350.076.000 | Remplacer fût externe pour prothèse de bras / coude passive, l'unité
6350.077.000 | Remplacer fût externe pour prothèse de bras / coude mécanique, l'unité
6350.078.000 | Remplacer fût externe pour prothèse de bras / coude myoélectrique / hybride, l'unité
6350.079.000 | Remplacer fût interne en dur (épaule), l'unité
6350.080.000 | Remplacer fût interne flexible (épaule), l'unité
6350.081.000 | Remplacer coque externe, prothèse d'épaule passive, l'unité
6350.082.000 | Remplacer coque externe, prothèse d'épaule myoélectrique / hybride, l'unité
6350.083.000 | Remplacer gaine rigide, l'unité
6350.084.000 | Remplacer gaine flexible, l'unité
6350.086.000 | Ajustement de la position d'une prothèse (système modulaire), l'unité
6350.087.000 | Ajustement de la position d'une prothèse, laminage partiel, exosquelette standard, l'unité
6350.089.000 | Ponter déchirure / zone affaiblie en laminant (laminage partiel), l'unité
6350.089.010 | Éliminer point de pression, l'unité
6350.090.000 | Renouveler rembourrage axillaire sur bandage, l'unité
6350.091.000 | Remplacer une bretelle en silicone, l'unité
6350.092.000 | Copie de modèle (avant-bras), l'unité
6350.093.000 | Copie de modèle (bras), l'unité
6350.094.000 | Copie de modèle (épaule), l'unité
6350.097.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
6350.098.000 | Rembourrage souple ou nouveau recouvrement d'une manchette de bras, l'unité
6350.099.000 | Rembourrage souple d'une manchette de bras, recouvrement inclus, l'unité
6350.101.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
6350.102.000 | Parallélisme d'articulation, l'unité
6350.103.000 | Nettoyer et graisser articulation (simple), l'unité
6350.104.000 | Réviser articulation (simple), nettoyage et graissage inclus, l'unité
6350.105.000 | Ajuster butée d'articulation, brasage inclus, l'unité
6350.106.000 | Ajuster butée d'articulation, l'unité
6350.107.000 | Remplacer vis d'articulation, l'unité
6350.108.000 | Remplacer boulon / douille, l'unité
6350.109.000 | Remplacer roulement à bille, l'unité
6350.111.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
6350.112.000 | Démonter embrasse synthétique ou métallique, l'unité
6350.113.000 | Braser / souder un montant, l'unité
6350.114.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
6350.115.000 | Réadapter le montant, par segment, médial ou latéral, l'unité
6350.116.000 | River à nouveau le montant, par segment, médial ou latéral, l'unité
6350.117.000 | Renforcer le montant, par segment, médial ou latéral, l'unité
6350.119.000 | Rallonger manchette de bras avec rembourrage souple, l'unité
6350.120.000 | Élargir ou rétrécir partiellement manchette de bras, l'unité
6350.122.000 | Remplacer protection d'articulation, l'unité
6350.123.000 | Éliminer point de pression, l'unité
6360.001.000 | Prix de l'heure pour 15 minutes sans matériel
6360.002.000 | Matière première


  • GP LG6350REPB

LG6350REPB | Bras / Forfait de base adaptations/réparations/révisions
6350.001.000 | Suite croissance
6350.002.000 | Suite changement de poids
6350.003.000 | Suite modification du volume
6350.004.000 | Suite opération
6350.005.000 | Suite problème cutané
6350.006.000 | Suite allergie
6350.007.000 | Suite modification de position
6350.008.000 | Suite usure
6350.009.000 | Suite chute
6350.009.100 | Suite changement du fournisseur
6350.009.200 | Suite décès du patient
6350.010.000 | Forfait de base adaptations / réparations / révisions, l'unité
6350.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
6350.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
6350.015.000 | Boucle / passant, nouveau ou remplacement, l'unité
6350.016.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
6350.017.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
6350.018.000 | Fermeture large velcro inclus, nouveau ou remplacement, l'unité
6350.019.000 | Sangle / ceinture, nouveau ou remplacement, l'unité
6350.021.000 | Nettoyer et graisser pièce modulaire, l'unité
6350.022.000 | Parallélisme d'articulation, l'unité
6350.023.000 | Séparation d'un assemblage entre deux pièces modulaires, l'unité
6350.024.000 | Réassemblage de deux pièces modulaires existantes, l'unité
6350.024.010 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (main et Hook), l'unité
6350.024.020 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (articulation du poignet), l'unité
6350.024.030 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (articulation du coude), l'unité
6350.024.040 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (articulation d'épaule), l'unité
6350.025.000 | Remplacer pouce, l'unité
6350.026.000 | Remplacer groupe de doigts complet, l'unité
6350.027.000 | Remplacement axe pour groupe de doigts / pouce, l'unité
6350.028.000 | Remplacer vis pour groupe de doigts / pouce, l'unité
6350.029.000 | Ressort ou valve en caoutchouc de remplacement, lot de 3 unités
6350.030.000 | Recouvrement synthétique pour doigt Hook, nouveau ou remplacement, l'unité
6350.031.000 | Remplacer le câble du disque rotatif, l'unité
6350.032.000 | Remplacer disque / cône du frein, l'unité
6350.033.000 | Embrayage de traction, nouveau ou remplacement, l'unité
6350.034.000 | Remplacer pièce de liaison pour main à traction / Hook, l'unité
6350.035.000 | Renouveler main interne en PVC, l'unité
6350.036.000 | Remplacer douille pour articulation externe, l'unité
6350.037.000 | Remplacer verrou de l'articulation de coude, l'unité
6350.037.010 | Révision / réparation d'une pièce modulaire par le fabriquant
6350.039.000 | Braser / souder un montant, l'unité
6350.040.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
6350.041.000 | Réadapter le montant, par segment, médial ou latéral, l'unité
6350.042.000 | River à nouveau le montant, par segment, médial ou latéral, l'unité
6350.043.000 | Renforcer le montant, par segment, médial ou latéral, l'unité
6350.045.000 | Élargir fût de prothèse en dur, l'unité
6350.046.000 | Resserrer fût de prothèse en dur, l'unité
6350.047.000 | Élargir fût interne flexible, l'unité
6350.048.000 | Resserrer fût interne flexible, l'unité
6350.049.000 | Raccourcir système modulaire, l'unité
6350.050.000 | Rallonger / raccourcir laminage inclus, exosquelette / construction légère balsa ou mousse, l'unité
6350.052.000 | Remplacer le système de câble du verrou, l'unité
6350.053.000 | Remplacer traction perlon, l'unité
6350.054.000 | Remplacer câble de traction (métal), l'unité
6350.055.000 | Remplacer ressort spirale pour hook, l'unité
6350.057.000 | Retirer le gant esthétique d'une main prothétique, l'unité
6350.058.000 | Nettoyer gant esthétique, l'unité
6350.059.000 | Enlever cosmétique souple (avant-bras), l'unité
6350.060.000 | Mise en place cosmétique souple existante (avant-bras), l'unité
6350.061.000 | Enlever cosmétique souple (bras), l'unité
6350.062.000 | Mise en place cosmétique souple existante (bras), l'unité
6350.063.000 | Enlever cosmétique souple (épaule), l'unité
6350.064.000 | Mise en place cosmétique souple existante (épaule), l'unité
6350.065.000 | Réparer déchirure sur cosmétique existante, l'unité
6350.066.000 | Recouvrement esthétique des jonctions, renouvellement, pièce
6350.067.000 | Remplacer jersey sur cosmétique, l'unité
6350.069.000 | Remplacer fût interne en dur (avant-bras), l'unité
6350.070.000 | Remplacer fût interne flexible (avant-bras) l'unité
6350.071.000 | Renouvellement fût externe pour prothèse avant-bras passive, l'unité
6350.072.000 | Remplacer fût externe pour prothèse d'avant-bras, mécanique, l'unité
6350.073.000 | Remplacer fût externe pour prothèse d'avant-bras, myoélectrique, l'unité
6350.074.000 | Remplacer fût interne en dur (bras), l'unité
6350.075.000 | Remplacer fût interne flexible (coude / bras), l'unité
6350.076.000 | Remplacer fût externe pour prothèse de bras / coude passive, l'unité
6350.077.000 | Remplacer fût externe pour prothèse de bras / coude mécanique, l'unité
6350.078.000 | Remplacer fût externe pour prothèse de bras / coude myoélectrique / hybride, l'unité
6350.079.000 | Remplacer fût interne en dur (épaule), l'unité
6350.080.000 | Remplacer fût interne flexible (épaule), l'unité
6350.081.000 | Remplacer coque externe, prothèse d'épaule passive, l'unité
6350.082.000 | Remplacer coque externe, prothèse d'épaule myoélectrique / hybride, l'unité
6350.083.000 | Remplacer gaine rigide, l'unité
6350.084.000 | Remplacer gaine flexible, l'unité
6350.086.000 | Ajustement de la position d'une prothèse (système modulaire), l'unité
6350.087.000 | Ajustement de la position d'une prothèse, laminage partiel, exosquelette standard, l'unité
6350.089.000 | Ponter déchirure / zone affaiblie en laminant (laminage partiel), l'unité
6350.089.010 | Éliminer point de pression, l'unité
6350.090.000 | Renouveler rembourrage axillaire sur bandage, l'unité
6350.091.000 | Remplacer une bretelle en silicone, l'unité
6350.092.000 | Copie de modèle (avant-bras), l'unité
6350.093.000 | Copie de modèle (bras), l'unité
6350.094.000 | Copie de modèle (épaule), l'unité
6350.097.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
6350.098.000 | Rembourrage souple ou nouveau recouvrement d'une manchette de bras, l'unité
6350.099.000 | Rembourrage souple d'une manchette de bras, recouvrement inclus, l'unité
6350.101.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
6350.102.000 | Parallélisme d'articulation, l'unité
6350.103.000 | Nettoyer et graisser articulation (simple), l'unité
6350.104.000 | Réviser articulation (simple), nettoyage et graissage inclus, l'unité
6350.105.000 | Ajuster butée d'articulation, brasage inclus, l'unité
6350.106.000 | Ajuster butée d'articulation, l'unité
6350.107.000 | Remplacer vis d'articulation, l'unité
6350.108.000 | Remplacer boulon / douille, l'unité
6350.109.000 | Remplacer roulement à bille, l'unité
6350.111.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
6350.112.000 | Démonter embrasse synthétique ou métallique, l'unité
6350.113.000 | Braser / souder un montant, l'unité
6350.114.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
6350.115.000 | Réadapter le montant, par segment, médial ou latéral, l'unité
6350.116.000 | River à nouveau le montant, par segment, médial ou latéral, l'unité
6350.117.000 | Renforcer le montant, par segment, médial ou latéral, l'unité
6350.119.000 | Rallonger manchette de bras avec rembourrage souple, l'unité
6350.120.000 | Élargir ou rétrécir partiellement manchette de bras, l'unité
6350.122.000 | Remplacer protection d'articulation, l'unité
6350.123.000 | Éliminer point de pression, l'unité
6360.001.000 | Prix de l'heure pour 15 minutes sans matériel
6360.002.000 | Matière première


  • GP LG7000

LG7000 | Pièces modulaires
7110.001.000 | Sach Fuss mit Fersenkeil Absatzhöhe 10mm
7110.002.000 | Geriatrik Sach Fuss mit Fersenkeil Absatzhöhe 10mm
7110.003.035 | Sidekick single (1 Stück)
7110.003.100 | Accent Fuss
7110.004.100 | Celsus Fuss
7110.005.100 | Odyssey K2 Fuss m.hydraulischem Knöchelgelenk
7110.006.100 | Odyssey K3 Fuss m.hydraulischem Knöchelgelenk
7110.008.100 | Soleus Fuss
7110.009.100 | Tribute Fuss
7110.010.100 | Très Fuss
7110.011.100 | Trustep Fuss
7110.013.100 | K2 Fuss Kit inkl. Kosmetik u. Spectra Socke
7110.013.200 | Aeris Fuss Kit inkl. Kosmetik u. Spectra Socke
7110.013.300 | AllPro Fuss Kit inkl. Kosmetik u. Spectra Socke
7110.013.400 | Wave Comfort 3 Fuss inkl. Kosmetik u. Spectra Socke
7110.013.500 | Velocity Fuss
7110.014.000 | Freedom DynAdapt Foot
7110.015.000 | Freedom Sierra
7110.016.000 | Freedom Pacifica
7110.017.000 | Freedom Highlander Standard Categories
7110.018.000 | Freedom Highlander MAX
7110.019.000 | Freedom Pacifica LP
7110.022.000 | Freedom Freestyle Swim
7110.029.000 | Freedom Kinterra Foot/Ankle
7110.029.100 | Freedom Agilix
7110.037.010 | Xtend Foot H101
7110.044.000 | Geriatrik-Normgelenk-Fuss, leicht
7110.045.000 | Herren-Normgelenk-Fuss
7110.046.000 | Herren-Normgelenk-Fuss
7110.047.000 | Herren-S.A.C.H.-Fuss
7110.048.000 | Herren-S.A.C.H.-Fuss bis 150 kg mit Adapter
7110.049.000 | Damen-Normgelenk-Fuss
7110.050.000 | Pirogoff-Fuss
7110.051.000 | Gelenkloser Kunststoff-Fuss
7110.052.000 | Damen-S.A.C.H.-Fuss
7110.053.000 | Geriatrik-Fuss, leicht
7110.054.000 | Herren-S.A.C.H.-Fuss
7110.055.000 | S.A.C.H.-Fuss bis 225 kg
7110.056.000 | Herren-S.A.C.H.-Fuss
7110.057.000 | Herren-S.A.C.H.-Fuss
7110.058.000 | Herren-S.A.C.H.-Fuss, dunkelbraun
7110.059.000 | Dynamik-Fuss mit abgespreizter Zehe
7110.060.000 | Dynamik-Fuss mit geschlossener Zehe
7110.061.000 | Herren-S.A.C.H.-Fuss
7110.062.000 | Herren-S.A.C.H.-Fuss mit Kunststoffkern
7110.063.000 | Herren-S.A.C.H.-Fuss mit Kunststoffkern
7110.064.000 | Damen-S.A.C.H.-Fuss
7110.065.000 | Herren-S.A.C.H.-Fuss
7110.066.000 | Bade-S.A.C.H.-Fuss
7110.067.000 | Geriatrik-Fuss, leicht
7110.067.100 | Go.smart Carbonfuss
7110.067.200 | Go.free Carbonfuss
7110.068.000 | DYNA-base Fuss
7110.069.000 | Seattle Carbon LightFoot
7110.070.000 | Seattle Energy Fuss helle Fusskosmetik
7110.071.000 | Seattle Energy Fuss dunkle Fusskosmetik
7110.072.000 | Seattle Ladies 9.5mm Heel
7110.073.000 | Seattle Lifecast Foot
7110.074.000 | Seattle Kinetic Gelenkfuss helle Fusskosmetik
7110.075.000 | Seattle Kinetic Gelenkfuss Fusskosmetik
7110.076.000 | Seattle LightFoot2 9,5mm Heel
7110.077.000 | Seattle LightFoot2 19mm Heel
7110.078.000 | Seattle Lightfoot helle Fusskosmetik
7110.079.000 | Seattle Lightfoot dunkle Fusskosmetik
7110.080.000 | Seattle Natural helle Lifecast Fusskosmetik
7110.081.000 | Seattle Natural Fuss dunkle Lifecast Fusskosmetik
7110.082.000 | Seattle Triumph Fuss helle Fusskosmetik
7110.083.000 | Seattle Triumph Fuss dunkle Fusskosmetik
7110.083.010 | Seattle LP
7110.083.020 | Seattle Zumo
7110.084.000 | Chopart Fuss
7110.090.100 | Balance Foot S (inkl. Fusskosmetik)
7110.090.105 | Balance Foot S mit Unity (inkl. Fusskosmetik)
7110.090.110 | Balance Foot S mit Torsion (inkl. Fusskosmetik)
7110.090.115 | Balance Foot S Torsion mit Unity (inkl. Fusskosmetik)
7110.096.000 | CHOPART SET
7110.099.000 | LP VARI-FLEX FUSSMODUL OHNE PYRAMIDENADAPTER MIT 10 MM ABSATZHÖHE
7110.101.000 | BALANCE FOOT J MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
7110.101.010 | FLEX-FOOT BALANCE J MIT UNITY, PYRAMIDENADAPTER UND FUSSKOSMETIK (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.102.000 | CHEETAH XPLORE
7110.103.000 | FLEX-FOOT ASSURE SET MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
7110.103.010 | FLEX-FOOT ASSURE MIT UNITY, PYRAMIDENADAPTER UND FUSSKOSMETIK (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.104.000 | FLEX-FOOT ASSURE SET OHNE ADAPTER UND FUSSKOSMETIK SET
7110.104.010 | FLEX-FOOT BALANCE MIT D/P FLEXION (inkl. Fusskosmetik)
7110.104.020 | Flex-Foot Balance mit D/P Flexion und Unity (inkl. Fusskosmetik)
7110.106.000 | FLEX-FOOT BALANCE SET MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
7110.107.000 | Flex-Foot-Balance mit Pyramidenadapter und Fusskosmetik Set, Unity kompatible
7110.107.010 | FUSSKOSMETIK KIT
7110.108.000 | FLEX-SYMES SET MIT SCHAFTADAPTER
7110.109.000 | FLEX-SYMES SET OHNE ADAPTER
7110.111.000 | LP VARI-FLEX 10 MM MIT PYRAMIDENADAPTER
7110.112.100 | PROPRIO FOOT INKLUSIVE FUSSMODUL UND KNÖCHELMODUL
7110.112.101 | PROPRIO FOOT MIT UNITY INKLUSIVE FUSSMODUL UND KNÖCHELMODUL
7110.113.000 | RE-FLEX ROTATE HOHES PROFIL 10 MM
7110.114.000 | RE-FLEX ROTATE 10 MM
7110.115.000 | RE-FLEX ROTATE HOHES PROFIL 19 MM
7110.117.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENADAPTER 10 MM
7110.118.000 | RE-FLEX ROTATE MIT STOSSDÄMPFER PYRAMIDENADAPTER 10 MM
7110.119.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENADPATER 19 MM
7110.121.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 10 MM
7110.122.000 | RE-FLEX ROTATE MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 10 MM
7110.123.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 19 MM
7110.124.000 | RE-FLEX ROTATE STOSSDÄMPFER MIT PYRAMIDENADAPTER SET
7110.125.000 | RE-FLEX ROTATE STOSSDÄMPFER MIT PYRAMIDENAUFNAHME SET
7110.126.010 | RE-FLEX SHOCK MIT PYRAMIDENADAPTER MIT UNITY
7110.127.000 | RE-FLEX SHOCK HOHES PROFIL PYRAMIDENADAPTER 10 MM
7110.128.000 | RE-FLEX SHOCK PYRAMIDENADAPTER 10 MM
7110.129.000 | RE-FLEX SHOCK HOHES PROFIL PYRAMIDENADAPTER 19 MM
7110.148.000 | VARI-FLEX SET MIT PYRAMIDENADAPTER, GETEILTE VORFUSSFEDER 10 MM
7110.149.000 | VARI-FLEX SET OHNE PYRAMIDENADAPTER, GETEILTE VORFUSSFEDER 10 MM
7110.150.000 | VARI-FLEX SET, GETEILTE VORFUSSFEDER 19 MM
7110.150.010 | VARI-FLEX SET, GETEILTE VORFUSSFEDER 10 MM MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.151.000 | VARI-FLEX SET OHNE ADAPTER, GETEILTE VORFUSSFEDER 19 MM
7110.153.000 | VARI-FLEX MODULAR SET GETEILTE VORFUSSFEDER 10 MM
7110.153.010 | PRO-FLEX ® PIVOT INKLUSIVE FUSSKOSMETIK
7110.153.020 | PRO-FLEX ® PIVOT MIT UNITY (inkl. Fusskosmetik)
7110.153.025 | PRO-FLEX ® LP ALIGN
7110.153.030 | PRO-FLEX® LP INKLUSIVE FUSSKOSMETIK
7110.153.040 | PRO-FLEX® LP MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL) INKLUSIVE FUSSKOSMETIK
7110.153.045 | PRO-FLEX® LP TORSION
7110.153.046 | Pro-Flex LP Torsion mit Unity
7110.153.050 | PRO-FLEX® XC INKLUSIVE FUSSKOSMETIK
7110.153.060 | PRO-FLEX® XC MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL) INKLUSIVE FUSSKOSMETIK
7110.153.070 | PRO-FLEX XC TORSION
7110.153.080 | Pro-Flex XCTorsion mit Unity
7110.153.090 | Pro-Flex ST mit Unity
7110.153.091 | Unity Pumpenmodul Pro Flex ST
7110.153.100 | RE-FLEX ROTATE MIT PYRAMIDENAUFNAHME MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.153.200 | RE-FLEX ROTATE MIT PYRAMIDENADAPTER MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.154.000 | Terrain Fuss
7110.154.100 | Voyager Fuss
7110.154.200 | Breeze Fuss
7110.154.300 | Pro-Flex® ST
7110.154.400 | Pro-Flex® Modular
7110.154.500 | Pro-Flex® Terra (inkl. Fusskosmetik)
7110.154.600 | Pro-Flex® Terra Heel Wedges
7110.155.000 | Greissinger plus, AH 10 mm
7110.157.000 | Greissinger plus Fussformteil, AH 10 mm
7110.159.001 | Meridium
7110.160.000 | Terion (inkl. Fusskosmetik)
7110.161.000 | ProSymes (inkl. Fusshülle)
7110.162.010 | Trias FL (wasserfest,Süsswasser, Salzwasser, Schweiss, Urin, Seifenlauge, Chlorwasser beständig) (inkl. Fusskosmetik)
7110.163.000 | C-Walk (inkl. Fusshülle)
7110.163.050 | Taleo (inkl. Fusskosmetik)
7110.163.051 | Taleo vertical shock (inkl. Fusskosmetik)
7110.163.052 | Taleo Harmony (inkl. Fusskosmetik)
7110.163.053 | Taleo low profile (inkl. Fusskosmetik)
7110.163.058 | Taleo sideflex (inkl. Fusskosmetik)
7110.163.059 | Taleo Adjust (inkl. Fusskosmetik)
7110.163.060 | Taleo Adapt (inkl. Fusskosmetik)
7110.164.000 | 1C60 Triton (inkl. Fusshülle)
7110.165.000 | 1C61 Triton Vertical Shock (inkl. Fusshülle)
7110.165.100 | Triton Harmony, ohne Fusshülle
7110.166.000 | 1C63 Triton Low Profile (inkl. Fusshülle)
7110.167.000 | 1C64 Triton Heavy Duty (inkl. Fusshülle)
7110.167.100 | Triton side flex 1C68 (inkl. Fusskosmetik)
7110.168.000 | Dynamic Fuss mit Zehen
7110.169.000 | Dynamic Fuss mit Zehen & Pyramidenadapter
7110.170.000 | Dynamik-Fuss, AH 20 mm
7110.171.000 | Dynamic Motion AH 10 mm
7110.174.000 | 1E56 Axtion (exkl. Fusshülle)
7110.175.000 | Lo Rider, AH 9 mm (exkl. Fusshülle)
7110.176.000 | Action DP Pylon Fuss (exkl. Fusshülle)
7110.179.000 | Chopart Platte AH 09mm (inkl. Fusshülle)
7110.180.010 | Fuss Challenger (inkl. Fusskosmetik)
7110.181.000 | Kosmetik Leicht Fuss, AH 10 mm
7110.187.000 | Normgelenk-Fuss, AH 10 mm
7110.189.000 | Normgelenk-Fuss, AH 25 mm
7110.190.000 | 1M10 Adjust (exkl. Fusshülle)
7110.191.000 | Pirogoff-Fuss, AH 10 mm
7110.193.000 | SACH-Fuss, AH 10 mm
7110.193.010 | SACH-Fuss, AH 18 mm
7110.195.000 | SACH-Fuss, AH 10 mm
7110.196.000 | Fuss für wasserfeste Gehhilfe (inkl. Fussadapter)
7110.197.000 | Fuss für wasserfeste Gehhilfe (ohne Fussadapter)
7110.197.010 | Freedom Maverick Xtreme
7110.197.020 | Freedom Maverick Xtreme AT
7110.197.030 | Freedom Maverick Comfort AT
7110.197.050 | Freedom Kintrol hydraulischer Gelenkfuss
7110.197.060 | Freedom Restore
7110.197.070 | Evanto Prothesenfuss
7110.198.000 | MULTIFLEX EXT. FOOT PROSTHESIS
7110.199.000 | M'FLEX SLIM EXTERNAL FOOT PROSTHESIS
7110.203.000 | AQUALIMB EXTERNAL BK PROSTHESIS LT
7110.203.010 | AVALON K2 EXTERNAL FOOT PROSTHESIS
7110.203.020 | BLADE XT EXT. FOOT PROSTHESIS CATx x PYR
7110.203.040 | ELITE BLADE EXT. FOOT PROS'SIS
7110.204.000 | ECHELON -EXT. FOOT PROSTHESIS
7110.204.005 | ECHELONER -EXT. FOOT PROS'S
7110.204.010 | ECH VAC -EXT. FOOT PROSTHESIS
7110.205.000 | ECH VT-EXT. FOOT PROSTHESIS
7110.206.000 | ELITE2 -EXT. FOOT PROSTHESIS
7110.206.010 | ELAN -EXT. FOOT PROSTHESIS
7110.206.020 | ELANIC -EXT.FOOT PROSTHESIS
7110.207.000 | EPIRUS -EXT. FOOT PROSTHESIS
7110.208.000 | ESPRIT -EXT. FOOT PROSTHESIS
7110.208.010 | ELITEVT EXT. FOOT PROSTHESIS
7110.209.000 | jaVELIN EXT. FOOT PROSTHESIS
7110.210.000 | NAVIGATOR EXT. FOOT PROSTHESIS
7110.211.000 | SUPER SACH EXT. FOOT PROSTHESIS
7110.212.010 | VT MALE CAT x EXT. PROSTHESIS CONN.
7110.213.000 | Dyn.SACH-Fuss m.Pyr. Absatzh.18mm Gewichtslimit 150kg
7110.214.000 | Herren-SACH-Fuss Absatzh.10mm, Zehe abgespr. Fersenpuffer wechselbar
7110.215.000 | Dynamischer SACH-Fuss 22 links
7110.216.000 | F30 Uniprox Leicht-Fuss
7110.217.000 | F35 Uniprox Lifecast-Fuss
7110.218.000 | F40 Uniprox Karbon-Leicht-Fuss
7110.219.000 | F51 Uniprox Hängelager-Fuss
7110.221.000 | F63 Uniprox Karbon-Fuss
7110.222.000 | F65 Uniprox Low Profile Fuss
7110.225.000 | F90 Uniprox Multiaxial Karbon-Fuss
7110.230.000 | Meta Arc (inkl. Fusskosmetik)
7110.231.000 | Meta Shock X (inkl. Fusskosmetik)
7110.232.000 | Meta Core (inkl. Fusskosmetik)
7110.233.000 | Biostep
7110.234.000 | Biostep
7110.235.000 | Biostep
7110.236.000 | Biostep
7110.237.000 | Biostep
7110.250.000 | Lunaris IO
7120.001.000 | Kniegelenk Plié 2.0 mit M36 Gewinde
7120.002.000 | Kniegelenk Plié 3.0 mit M36 Gewinde (inkl. Netzteil und Ladegerät)
7120.003.000 | Kniegelenk Plié 2.0 mit Pyramide
7120.004.000 | Kniegelenk Plié 3.0 mit Pyramide (inkl. Netzteil und Ladegerät)
7120.006.000 | Hybrid Knie Nabco (inkl. Netzteil und Ladegerät)
7120.007.000 | Elektronikknie Nabco Pneumatik Einachsen
7120.008.000 | Elektronikknie Nabco Pneumatik Vierachsen
7120.009.000 | 6 Achsen Hydraulikkniegelenk Nabtesco NK-6+L
7120.009.010 | 4 Achsen MPK Hydraulikkniegelenk Allux™ m. Pyramidenadapter 3 jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.015 | 4 Achsen MPK Hydraulikkniegelenk Allux™ 2 m. Pyramidenadapter 3 jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.020 | 4 Achsen MPK Hydraulikkniegelenk Allux™ m. Gewindeanschluss 3 jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.025 | 4 Achsen MPK Hydraulikkniegelenk Allux™ 2 m. Gewindeanschluss 3 jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.030 | 4 Achsen MPK Hydraulikkniegelenk Allux™ m. Pyramidenadapter 5 jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.035 | 4 Achsen MPK Hydraulikkniegelenk Allux™ 2 m. Pyramidenadapter 5 jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.040 | 4 Achsen MPK Hydraulikkniegelenk Allux™ m. Gewindeanschluss 5 jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.045 | 4 Achsen MPK Hydraulikkniegelenk Allux™ 2 m. Gewindeanschluss 5 jahre Garantie (inkl. Netzteil und Ladegerät)
7120.010.000 | KINEGEN.air Bremskniegelenk
7120.011.000 | Modular-Bremskniegelenk -Edelstahl rostfrei-
7120.012.000 | Modular-Kniegelenk -Edelstahl-
7120.013.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.014.000 | Modular-Kniegelenk -Edelstahl-
7120.015.000 | KINEGEN.air active Kniegelenk
7120.016.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.017.000 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.018.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.019.000 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.020.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.021.000 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.022.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.023.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.023.100 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.024.000 | Modular-Kniegelenk -Titan-
7120.025.000 | Modular-Kniegelenk -Titan-
7120.026.000 | Modular-Kniegelenk -Titan-
7120.027.000 | Modular-Kniegelenk -Titan-
7120.028.000 | Modular-Kniegelenk -Titan-
7120.029.000 | Modular-Kniegelenk -Leichtmetall-
7120.030.000 | Modular-Bremskniegelenk -Titan-
7120.031.000 | Modular-Kniegelenk -Titan-
7120.032.000 | KINEGEN.basic Bremskniegelenk
7120.033.000 | KINEGEN.guard Bremskniegelenk mit Sperre
7120.033.100 | KINEGEN.smart Bremskniegelenk mit Sperre
7120.034.000 | Striede-Passteil Gr. Xx
7120.035.000 | 5 Achsen XTREME X60 Hydraulikkniegelenk aus Aluminium/Titan (bis 125Kg)
7120.036.000 | 5 Achsen XTREME X60 LUXURY Hydraulikkniegelenk aus Aluminium/Titan (bis 125Kg)
7120.037.000 | 5 Achsen Kniegelenk aus Karbon TGK-4000 (bis 100Kg)
7120.038.000 | 5 Achsen Kniegelenk aus Karbon mit Federvorbringer und Sperre TGK-4001 (bis 100Kg)
7120.039.000 | 5 Achsen Kniegelenk aus Karbon mit Federvorbringer und Sperre mit 30° Freigabe TGK-4002 (bis 100 Kg)
7120.040.000 | 5 Achsen Pneumatikkniegelenk aus Karbon TGK-4P00 (bis 100Kg)
7120.041.000 | 5 Achsen PHOENIX Pneumatikkniegelenk aus Karbon (bis 125Kg)
7120.042.000 | 5 Achsen Pneumatikkniegelenk (Mini) aus Karbon TGK-4P01P (bis 80Kg)
7120.043.000 | 5 Achsen Pneumatikkniegelenk aus Karbon für Knieexartikulation TGK-4P10 (bis 100Kg)
7120.044.000 | 6 Achsen Standphasen - Sicherheitskniegelenk aus Karbon TGK-50SO (bis 100Kg)
7120.045.000 | 6 Achsen Pneumatikkniegelenk aus Karbon mit Standphasensicherung TGK-5PSO (bis 100Kg)
7120.046.000 | 6 Achsen Intelligent Pneumatikkniegel. aus Karbon für Knieex. mit Standphasens. TGK-5PSOIC (< 100Kg)
7120.047.000 | 5 Achsen Kniegelenk aus Aluminium mit Sperre TK-4001S (bis 100Kg)
7120.048.000 | 5 Achsen Kniegelenk aus Aluminium mit Sperre mit 30° Freigabe TK-4002 (bis 100Kg)
7120.049.000 | 5 Achsen Kniegelenk aus Aluminium für Knieexartikulation TK-4010 (bis 100Kg)
7120.050.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium TK-4P00S (bis 100Kg)
7120.051.000 | 5 Achsen Pneumatikkniegelenk (Mini) aus Aluminium TK-4P01P (bis 80Kg)
7120.052.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium mit Federvorbringer für Kinder TK-4P0C (bis 60Kg)
7120.053.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium mit Standphasensicherung TK-5PSO
7120.053.010 | VGK Short transfemora +
7120.053.020 | Very Good Knee - Go! (VGK-Go!)
7120.054.000 | OP5 Knee mit Pyramidenadapter
7120.054.001 | KP5 Knee mit Schlaufenadapter
7120.054.002 | OP5 Knee mit IKF-Adapter
7120.055.000 | OP4 Knee
7120.056.000 | Balance Knee OFM3
7120.056.001 | Balance Knee OFM1 mit Pyramidenadapter
7120.060.000 | OHP3 Knee mit Pyramidenadapter
7120.063.010 | paso mit Pyramidenadapter
7120.063.020 | paso mit IKF-Adapter
7120.063.030 | paso mit Schlaufenadapter
7120.064.000 | BALANCE KNEE LOCKING, INKL.: KNIEHÜLSE
7120.064.010 | CHEETAH KNEE
7120.065.000 | LOCKING KNEE
7120.066.000 | Navii Prothesenkniegelenk inkl. Ladegerät und Standard-Cover schwarz, inkl. 20-Monatsservice, 2 Jahre Garantie
7120.074.000 | MAUCH KNEE PLUS SNS LP MIT BOHRUNG AM SCHAFTANSATZ
7120.075.000 | MAUCH KNEE PLUS SNS LP MIT GEWINDE AM SCHAFTANSATZ
7120.077.000 | MAUCH KNEE SNS
7120.078.000 | RHEO KNEE KIT, INKL. 1. SERVICE (NACH 20 MONATEN), 2 jaHRE GARANTIE (inkl. Ladegerät)
7120.078.010 | RHEO KNEE® XC KIT, INKL. 1. SERVICE (NACH 20 MONATEN), 2 jaHRE GARANTIE (inkl. Ladegerät
7120.079.000 | TOTAL KNEE 1901
7120.080.000 | TOTAL KNEE 1900 FÜR KNIEEXARTIKULATION
7120.081.000 | TOTAL KNEE 1900 FÜR TRANSFEMORAL-VERSORGUNG
7120.082.000 | TOTAL KNEE 2001
7120.083.000 | TOTAL KNEE 2000 FÜR KNIEEXARTIKULATION
7120.084.000 | TOTAL KNEE 2000 FÜR TRANSFEMORAL-VERSORGUNG
7120.085.000 | TOTAL KNEE 2101
7120.086.000 | TOTAL KNEE 2100 FÜR KNIEEXARTIKULATION
7120.087.000 | TOTAL KNEE 2100 FÜR TRANSFEMORAL-VERSORGUNG
7120.087.100 | Capital Knie
7120.088.010 | Kenevo (inkl. Rohradapter, inkl. Netzteil und Ladegerät), inkl. 24 Monatsservice und 3 jahre Garantie
7120.093.010 | C-Leg 4 (inkl. Netzteil und Ladegerät), inkl. 24 Monatsservice und 3 jahre Garantie
7120.099.000 | Modular-Kniegelenk, pneumatisch
7120.103.000 | Modular-Bremskniegelenk
7120.104.000 | Modular-Kniegelenk, Feststellung
7120.105.000 | Modular-Kniegelenk
7120.106.000 | Modular-Kniegelenk, KD
7120.107.000 | Modular-Kniegelenk, KD, Feststellung
7120.108.000 | Modular-Kniegelenk -Titan- , KD
7120.108.100 | Prosedo 3R32
7120.109.000 | Modular-Kniegelenk-Titan-,KD,Feststellg.
7120.110.000 | Modular-Kniegelenk -Titan-, Feststellung
7120.111.000 | Modular-Kniegelenk-Titan-
7120.112.000 | Modular-Leichtkniegelenk, Feststellung
7120.113.000 | Modular-Sperrkniegelenk
7120.114.000 | Modular-Kniegelenk -Titan-,KD,Hydraulik
7120.115.000 | Modular-Bremskniegelenk -Titan-
7120.116.000 | Modular Kniegelenk -Titan-, Hydraulik
7120.117.000 | Modular-Kniegelenk-EBS, Hydraulik
7120.118.000 | EBS Kniegelenk für Hüftexartikulation
7120.119.000 | Modular-Kniegelenk-EBS
7120.120.000 | Modular-Kniegelenk-EBS
7120.122.000 | EBS-PRO-Kniegelenk
7120.123.000 | EBS-PRO-Kniegelenk,f. Hüftexartikulation
7120.125.000 | Modular-Kniegelenk,Rotationshydraulik,Ti
7120.126.000 | Modular-Kniegelenk,Rotationshydraulik
7120.128.000 | Comfort-Bremsknie
7120.129.000 | Modular Bremskniegelenk mit Sperre
7120.131.000 | Aqua-Kniegelenk, Hydraulik
7120.132.000 | Genium X4, inkl. Rohradapter, inkl. Netzteil und Ladeadapter, 2 Jahre Garantie
7120.133.000 | AQUALIMB EXTERNAL AK PROSTHESIS
7120.135.000 | ESK+ 4B DMTBLE HYD CYL PYR
7120.143.000 | ESK 4B PYR EXTERNAL KNEE PROSTHESIS
7120.145.000 | ESK 4B 30mm EXTERNAL KNEE PROSTHESIS
7120.160.010 | KX06 4 BAR HYD EXTERNAL KNEE PROSTHESIS
7120.161.100 | LINX -EXT. LEG PROSTHESIS
7120.162.000 | MERCURY EXTERNAL KNEE PROSTHESIS 30mm
7120.164.000 | MERCURY EXTERNAL KNEE PROSTHESIS PYR
7120.167.010 | ORION3 EXTERNAL KNEE PROSTHESIS
7120.169.000 | COMPACT SAKL EXT. KNEE PROSTHESIS
7120.170.000 | SMARTIP 4B 30mm EXTERNAL KNEE PROSTHESIS
7120.172.000 | SMARTIP 4B PYR EXTERNAL KNEE PROSTHESIS
7120.174.000 | SMARTIP 30mm EXTERNAL KNEE PROSTHESIS
7120.176.000 | SMARTIP PYR EXTERNAL KNEE PROSTHESIS
7120.179.000 | Monozentr. Modularknie Stahl, bis 125kg m. Feststellung u. Vorbringer
7120.180.000 | Monozentr. Modularknie Titan, bis 100kg m. Feststellung u. Vorbringer
7120.181.000 | Leichtknie m. Pyramide Titan, bis 100kg
7120.182.000 | Modular-Bremsknie, Stahl einachsig, mit Vorbringer bis 100kg
7120.183.000 | Modular-Bremsknie, Titan einachsig, mit Vorbringer bis 100kg
7120.184.000 | Sicherheitskniegelenk
7120.185.000 | JT20 mit M36-Anschluss, bis 150kg
7120.186.000 | JT20 mit Pyramid-Anschluss, bis 150kg
7120.187.000 | JT20S mit flexibler Standkontrolle und M36-Anschluss
7120.188.000 | JT20S mit flexibler Standkontrolle und Pyramidanschluss
7120.189.000 | JT22 mit pneu. Schwungph. M36-Anschluss und 34mm Rohraufnahme
7120.190.000 | JT22 mit pneu.Schwungph. Pyramidanschluss und 34mm Rohraufnahme
7120.191.000 | JT22S mit pneumatischer Standkontrolle, pneum. Schwungsphase und M36-Anschluss
7120.192.000 | JT22S mit pneumatischer Standkontrolle, pneum. Schwungsphase und Pyramidanschluss
7120.193.000 | JT30 Polyzentrisches Kniegelenk mit Hydraulik
7120.194.000 | JT40 Monozentrisches Kniegelenk mit Hydraulik
7120.200.000 | TehLin 4-Achs-Kniegelenk Phönix
7120.201.000 | Pneum. Kniegelenk Teh Lin 4-Achs Knie-Ex
7120.202.000 | Pneum. Kniegelenk Teh Lin Mini Carbon
7120.203.000 | KnieAgil L30 4-Achs Gelenk mit Sperre
7120.204.000 | KnieAgil LD31 4-Achs Gelenk mit Sperre
7120.206.000 | KnieAgil P41 Pneum. 4-Achs Gelenk
7120.207.000 | KnieAgil P44c Pneum. 4-Achs G. compact
7120.209.000 | KnieAgil PF50 Pneum. 4-Achs Gelenk
7120.210.000 | KnieAgil PS21 Kniegelenk
7120.211.000 | KnieAgil PSB60 Bremsgelenk mit Bouncing
7120.212.000 | KnieAgil R1 Gelenk m. Rotationshydraulik
7120.214.000 | KnieAgil S20 Monozentrisches Bremsgelenk
7120.215.000 | KnieAgil WLD31 4-Achs Gelenk wasserfest
7120.216.000 | KnieAgil WLD31s 4-Achs-Kniegelenk W
7120.217.000 | KnieAgil SL2 Brems-Sperr-Kniegelenk
7120.218.000 | KnieAgil WLH51 1-Achs-Kniegel.hyd.m.S.W
7130.001.000 | Modular-Hüftgelenk -Leichtmetall-
7130.002.000 | Modular-Hüftgelenk -Titan-
7130.003.000 | Hüftdisartikulationsgelenk aus Karbon TGH-01 (bis 100Kg)
7130.004.000 | Hüftdisartikulationsgelenk aus Aluminium TH-01 (bis 100Kg)
7130.006.000 | Modular-Hüftgelenk
7130.007.000 | Modular-Hüftgelenk -Titan-
7130.008.000 | Modular Hüftgelenk
7130.009.000 | Helix3D Hüftgelenk
7130.010.000 | Modular-Hüftgelenk
7130.012.000 | Modular-Hüftgelenk Alu, bis 100kg
7130.013.000 | Modular-Hüftgelenk mehrf. verstellbar, bis 100kg inkl.Rohr
7140.001.000 | Schaftansatz (Kunststoff/Holz) Typ B 18mm für Oberschenkelprothesen
7140.002.000 | Durashock short pylon
7140.003.000 | BOA U-30 with Adaptor for Lamination
7140.004.000 | BOA G-2 with Lamination Adapter, Aluminium Tube
7140.005.000 | PSM G-1 Adaptor for Lamination, 30mm Aluminium Tube
7140.005.010 | Xtend Connect Quick fit Einheit
7140.005.020 | Xtend Connect Basis Einheit
7140.006.000 | SACH Fuss Adapter,Aluminium,M 10 Verschraubung
7140.007.000 | Rohradapter,kurz,Aluminium
7140.008.000 | Rohradapter lang,Aluminium
7140.009.000 | Rohradapter mittel,Aluminium
7140.010.000 | Rohrklemmadapter,Aluminium
7140.011.000 | SACH Fuss Adapter,Stahl.M 10 Verschraubung
7140.012.000 | SACH Fuss Adapter rund,Stahl,M 10 Verschraubung
7140.013.000 | Rohradapter lang,Stahl
7140.014.000 | Rohradapter mittel,Stahl
7140.015.000 | Rohrklemmadapter,Stahl
7140.016.000 | SACH Fuss Adapter,Titan.M 8 Verschraubung
7140.017.000 | SACH Fuss Adapter,Titan.M 10 Verschraubung
7140.018.000 | SACH Fuss Adapter rund,Titan,M 10 Verschraubung
7140.019.000 | Rohradapter lang mit Pyramide,Titan
7140.020.000 | Rohradapter lang,Titan
7140.021.000 | Rohradapter mittel,Titan
7140.022.000 | Rohradapter X-lang, Titan
7140.023.000 | Rohrklemmadapter,Titan
7140.024.000 | Rohrklemmadapter,10 Grad abgewinkelt
7140.025.000 | 4-Loch-Schaftadapter mit Pyramide,Aluminium
7140.026.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Aluminium
7140.027.000 | 4-Loch-Schaftadapter mit Pyramide du Rotation,Aluminium
7140.028.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Stahl
7140.029.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl
7140.030.000 | Doppeladapter,32mm,Stahl
7140.031.000 | Doppeladapter,45mm,Stahl
7140.032.000 | Doppeladapter,60mm,Stahl
7140.033.000 | Doppeladapter,75mm,Stahl
7140.034.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Stahl
7140.035.000 | 4-Loch-Schaftadapter mit Pyramide,Stahl
7140.036.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Stahl
7140.037.000 | Pyramid adapter w/4 ridged prongs
7140.038.000 | 4-Loch-Schaftadapter mit Pyramide du Rotation,Stahl
7140.039.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Stahl
7140.040.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl
7140.041.000 | Doppeladapter,32mm,Stahl
7140.042.000 | Doppeladapter,45mm,Stahl
7140.043.000 | Doppeladapter,60mm,Stahl
7140.044.000 | Doppeladapter,75mm,Stahl
7140.045.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Stahl
7140.046.000 | Doppeladapter,Pyramide beidseitig,Stahl
7140.047.000 | 4-Loch-Schaftadapter mit Pyramide,Titan
7140.048.000 | 4-Loch-Schaftadapter mit Pyramide,Titan
7140.049.000 | 4-Loch-Schaftadaptermit Pyramide,axial versetzt,Titan
7140.050.000 | 4-Loch-Schaftadapter mit Pyramide,diagonal versetzt,Titan
7140.051.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Titan
7140.052.000 | 4-Arm-Schaftadapter mit Pyramide und Rotation,Titan
7140.053.000 | 4-Arm-Schaftadapter mit Pyramidenaufnahme,Titan
7140.054.000 | 4-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Titan
7140.055.000 | 4-Loch-Schaftadapter mit Pyramide und Rotation,Titan
7140.056.000 | HEAVY DUTY 4-Loch-Schaftadapter mit Pyramide und Rotation, Titan
7140.057.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Titan
7140.058.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Titan
7140.059.000 | 4-Loch-Schaftadapter mit Pyramide, Rotation und Verschiebung,Titan
7140.060.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme, Rotation und Verschiebung,Titan
7140.061.000 | Doppeladapter,32mm,Titan
7140.062.000 | Doppeladapter,45mm,Titan
7140.063.000 | Doppeladapter,60mm,Titan
7140.064.000 | Doppeladapter,75mm,Titan
7140.065.000 | Doppeladapter,34mm,mit Rotation,Titan
7140.066.000 | Doppeladapter,42mm,mit Rotation,Titan
7140.067.000 | Doppeladapter,53mm,mit Rotation,Titan
7140.068.000 | Doppeladapter,66mm,mit Rotation,Titan
7140.069.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Titan
7140.070.000 | Doppeladapter,Pyramide-Pyramidenaufnahme mit Rotation,Titan
7140.071.000 | Doppeladapter,34mm,Pyramide-Pyramidenaufnahme mit Rotation,Titan
7140.072.000 | Doppeladapter mit Rotation und Höhenverstellung,Titan
7140.073.000 | Doppeladapter,Pyramide beidseitig,Titan
7140.074.000 | Rohrklemm-Verschiebeadapter mit Pyramidenaufnahme,Titan
7140.075.000 | Rohrklemm-Verschiebeadapter mit Pyramide,Titan
7140.076.000 | 4-Loch Basisplatte
7140.077.000 | Lamination Coupler w/4 threaded holes
7140.078.000 | Eingusscheibe,25mm, 4 Loch-Anschluss,Aluminium
7140.079.000 | Eingussscheibe,17mm,4-Loch-Anschluss,Aluminium
7140.080.000 | Eingussscheibe,flach
7140.081.000 | Holzblock
7140.082.000 | 3-Arm-Schaftadapter mit Pyramide,Stahl
7140.083.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl-Stahl
7140.084.000 | 3-Arm-Schaftadapter mit Gewinde
7140.085.000 | 3-Arm-Schaftadapter mit Pyramide und Rotation,Stahl-Stahl
7140.086.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl-Titan
7140.087.000 | 3-Arm-Schaftadapter mit Pyramide und Rotation,Stahl-Titan
7140.088.000 | Pyramidenaufnahme mit Gewinde,Titan
7140.089.000 | Pyramide mit Gewinde,Titan
7140.090.000 | Pyramidenaufnahme mit Gewinde,Titan,2 mm länger
7140.091.000 | Pyramide mit Gewinde,Titan,4 mm länger
7140.092.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme,Rotation und Verschiebung,Stahl-Titan
7140.093.000 | 3-Arm-Schaftadapter mit Pyramide,Rotation un d Verschiebung,Stahl-Titan
7140.094.000 | 4-Loch-Basisplatte,Titan
7140.095.000 | Laminierplatte Mittel mit Pyramide
7140.096.000 | Laminierplatte mittel mit Pyramidenaufnahme
7140.097.000 | Laminierplatte klein mit Pyramide
7140.098.000 | Laminierplatte klein mit Pyramidenaufnahme
7140.099.000 | Schaftansatz für laminierte Schäfte mit Schaum (Eigengewicht 124g)
7140.100.000 | Schaftansatz für laminierte Schäfte ohne Schaum (Eigengewicht 67g)
7140.101.000 | Offset Adapter 5mm Titan
7140.102.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.103.000 | Schaftadapter mit Drehjustierung -Titan/Edelstahl-
7140.104.000 | Drehadapter -Titan-
7140.105.000 | Vario Proberohr -Aluminium-
7140.106.000 | Drehadapter -Edelstahl-
7140.107.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.108.000 | Schaftadapter mit Drehjustierung -Titan/Stahl-
7140.109.000 | Schaftadapter mit M36 Innengewinde -Edelstahl-
7140.110.000 | Rotations-Adapter mit M36 Aussengewinde -Edelstahl-
7140.111.000 | Rotations-Adapter mit M36 Aussengewinde -Titan-
7140.112.000 | Rotations-Adapter mit Justierkern -Edelstahl-
7140.113.000 | Rotations-Adapter mit Justierkern -Titan-
7140.114.000 | Rotations-Adapter mit Justierkern -Edelstahl-
7140.115.000 | Schaftadapter, 4-Arm mit M36 Innengewinde -Edelstahl-
7140.116.000 | Schaftadapter mit Justierkern -Aluminium-
7140.117.000 | Schaftadapter mit Justierkern -Edelstahl-
7140.118.000 | Schaftadapter mit Justierkern -Titan-
7140.119.000 | Schaftadapter -Edelstahl-
7140.120.000 | Doppeladapter -Aluminium-, 32 mm
7140.121.000 | Doppeladapter -Aluminium-, 36 mm
7140.122.000 | Doppeladapter -Aluminium-, 40 mm
7140.123.000 | Doppeladapter -Aluminium-, 45 mm
7140.124.000 | Doppeladapter -Aluminium-, 50 mm
7140.125.000 | Doppeladapter -Aluminium-, 55 mm
7140.126.000 | Doppeladapter -Aluminium-, 60 mm
7140.127.000 | Doppeladapter -Aluminium-, 65 mm
7140.128.000 | Doppeladapter -Aluminium-, 70 mm
7140.129.000 | Doppeladapter -Aluminium-, 75 mm
7140.130.000 | Doppeladapter -Edelstahl-, 32 mm
7140.131.000 | Doppeladapter -Edelstahl-, 45 mm
7140.132.000 | Doppeladapter -Edelstahl-, 60 mm
7140.133.000 | Doppeladapter -Edelstahl-, 75 mm
7140.134.000 | Doppeladapter -Titan-, 32 mm
7140.135.000 | Doppeladapter -Titan-, 45 mm
7140.136.000 | Doppeladapter -Titan-, 60 mm
7140.137.000 | Doppeladapter -Titan-, 75 mm
7140.138.000 | Schaftadapter mit Justierkernaufnahme -Aluminium-
7140.139.000 | Schaftadapter mit Justierkernaufnahme -Edelstahl-
7140.140.000 | Schaftadapter mit Justierkernaufnahme -Titan-
7140.141.000 | Doppeladapter mit beidseitigem Justierkern -Aluminium-
7140.142.000 | Doppeladapter mit beidseitigem Justierkern -Aluminium-
7140.143.000 | Schaftadapter mit Justierkern -Titan-
7140.144.000 | Schaftadapter, 4-Arm -Edelstahl-
7140.145.000 | Schaftadapter, axial versetzt -Aluminium-
7140.146.000 | Schaftadapter, axial versetzt -Edelstahl-
7140.147.000 | Schaftadapter, axial versetzt -Titan-
7140.148.000 | Schaftadapter, 4-Arm -Edelstahl-
7140.149.000 | Schaftadapter mit Justierkern -Aluminium-
7140.150.000 | Schaftadapter mit Justierkern -Edelstahl-
7140.151.000 | Schaftadapter mit Justierkern -Titan-
7140.152.000 | Schaftadapter ohne Passring -Titan-
7140.153.000 | Schaftadapter mit Drehjustierung -Alu/Stahl-
7140.154.000 | Schaftadapter mit Drehjustierung -Alu/Stahl-
7140.155.000 | Schaftadapter mit Drehjustierung -Alu/Titan-
7140.156.000 | Schaftadapter mit Drehjustierung -Alu/Titan-
7140.157.000 | Schaftadapter -Aluminium-
7140.158.000 | Schaftadapter -Edelstahl-
7140.159.000 | Schaftadapter -Titan-
7140.160.000 | Schaftadapter, diagonal versetzt -Aluminium-
7140.161.000 | Schaftadapter, diagonal versetzt -Edelstahl-
7140.162.000 | Schaftadapter, diagonal versetzt -Titan-
7140.163.000 | Schaftadapter, axial versetzt -Aluminium-
7140.164.000 | Schaftadapter, axial versetzt -Edelstahl-
7140.165.000 | Schaftadapter, axial versetzt -Titan-
7140.166.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.167.000 | Schaftadapter mit Drehjustierung -Titan-
7140.168.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.169.000 | Adapterscheibe-Druckplatte -Edelstahl-
7140.170.000 | Schaftadapter mit Drehjustierung -Titan-
7140.171.000 | Schraubadapter -Aluminium-
7140.172.000 | Schraubadapter -Edelstahl-
7140.173.000 | Schraubadapter -Titan-
7140.174.000 | Schraubadapter, 10° abgewinkelt -Aluminium-
7140.175.000 | Schraubadapter, 10° abgewinkelt -Edelstahl-
7140.176.000 | Schraubadapter, 10° abgewinkelt -Titan-
7140.177.000 | Schraubadapter ø 34 mm -Edelstahl-
7140.178.000 | Schraubadapter ø 34 mm -Titan-
7140.179.000 | Anschlussadapter, drehbar -Aluminium-
7140.180.000 | Anschlussadapter, drehbar -Edelstahl-
7140.181.000 | Anschlussadapter, drehbar -Titan-
7140.182.000 | Doppeladapter mit Justierkern -Aluminium-
7140.183.000 | Doppeladapter mit Justierkern -Edelstahl-
7140.184.000 | Doppeladapter mit Justierkern -Titan-
7140.185.000 | Schraubadapter mit Justierkern -Aluminium-
7140.186.000 | Schraubadapter mit Justierkern -Edelstahl-
7140.187.000 | Schraubadapter mit Justierkern -Titan-
7140.188.000 | Anschlussadapter, drehbar -Edelstahl-
7140.189.000 | Anschlussadapter, drehbar -Titan-
7140.190.000 | Schraubadapter -Edelstahl-
7140.191.000 | Schraubadapter -Titan-
7140.192.000 | Schraubadapter, 20° abgewinkelt -Titan-
7140.193.000 | Schraubadapter, kurz -Titan- bis 225 kg
7140.194.000 | Schraubadapter lang -Titan- bis 225 kg
7140.195.000 | Schaftadapter mit Rohranschluss
7140.196.000 | Schaftadapter mit Justierkern
7140.197.000 | Rohradapter -Edelstahl- 200 mm, bis 150 kg
7140.198.000 | Rohradapter -Edelstahl- 400 mm, bis 150 kg
7140.199.000 | Rohradapter -Titan- 200 mm, bis 150 kg
7140.200.000 | Rohradapter -Titan- 400 mm, bis 150 kg
7140.201.000 | Rohradapter -Aluminium- 200 mm
7140.202.000 | Rohradapter -Aluminium- 400 mm
7140.203.000 | Rohradapter -Edelstahl- 200 mm
7140.204.000 | Rohradapter -Edelstahl- 400 mm
7140.205.000 | Rohradapter -Titan- 200 mm
7140.206.000 | Rohradapter -Titan- 400 mm
7140.207.000 | Rohradapter -Aluminium-, kurz 100 mm
7140.208.000 | Rohradapter -Edelstahl-, kurz 100 mm
7140.209.000 | Rohradapter -Titan-, kurz 100 mm
7140.210.000 | S.A.C.H.-Fuss-Adapter M10 -Aluminium-
7140.211.000 | S.A.C.H.-Fuss-Adapter M8 -Aluminium-
7140.212.000 | S.A.C.H.-Fuss-Adapter M10 -Edelstahl-
7140.213.000 | S.A.C.H.-Fuss-Adapter M8 -Edelstahl-
7140.214.000 | Eingussscheibe, rund -Aluminium-
7140.215.000 | Eingussanker -Titan-
7140.216.000 | Eingussscheibe, eckig -Aluminium-
7140.217.000 | S.A.C.H.-Fuss-Adapter M10 -Titan-
7140.218.000 | S.A.C.H.-Fuss-Adapter M8 -Titan-
7140.219.000 | S.A.C.H.-Fuss-Adapter -Titan-
7140.220.000 | S.A.C.H.-Fuss-Adapter M10 -Edelstahl- 150 kg
7140.221.000 | Leichtmetallrohr -Aluminium- 500 mm
7140.222.000 | Leichtmetallrohr -Aluminium- 300 mm
7140.223.000 | S.A.C.H.-Fuss-Verbindungsplatte für 16A1, 16A2, 16A7
7140.224.000 | Knöchelformteil aus PUR, leicht, M10
7140.226.000 | Knöchelformteil aus PUR, leicht, M8
7140.227.000 | Knöchelformteil aus Holz, M10
7140.228.000 | Knöchelformteil aus Holz, M8
7140.229.000 | Knöchelformteil aus Holz links
7140.230.000 | Knöchelformteil aus Holz
7140.231.000 | Normgelenk-Fuss-Adapter -Aluminium-
7140.232.000 | Normgelenk-Fuss-Adapter -Titan-
7140.233.000 | Normgelenk-Fuss-Adapter -Edelstahl-
7140.234.000 | Schaftadapter aus Karbon TGB-O
7140.235.000 | Winkeladapter aus Aluminium TSC-KDA-L (Eigengewicht 104g)
7140.235.010 | Winkeladapter aus rostfreiem Stahl TSC-KD-L Teh Lin
7140.236.000 | PAD/PSD Schaftanschluss aus Aluminium TSC-PSD (Eigengewicht 45g)
7140.237.000 | HY-STAN Tube 10"
7140.238.000 | HY-STAN Tube 14"
7140.239.000 | HY-STAN Tube 17"
7140.240.000 | Oberschenkel Konus Platten aus Metall TWP-A2 (PKT à 2 STK)
7140.241.000 | Oberschenkel Konus Platten aus Kunststoff TWP-AP2 (PKT à 2 STK)
7140.241.010 | Adjustable Height Clamp Adapter
7140.241.020 | Variable Height Adapter
7140.241.030 | Bonded Pylon 16 Inch
7140.241.040 | Aluminium Pylon Bonded to Male Adapter
7140.241.050 | 4-Hole Double Offset Pyramid Adapter
7140.241.060 | 4-Hole Single Offset Pyramid Adapter
7140.241.070 | 4-Hole Pyramid Adapter
7140.241.080 | 4-Hole Female Adapter
7140.241.090 | 4-Hole Rotatable Flange
7140.241.100 | Rotable Female Insert
7140.241.110 | Rotable Male Pyramid Insert
7140.241.120 | Double-Ended Adapter 35 mm
7140.241.130 | Double-Ended Adapter 45 mm
7140.241.140 | Double-Ended Adapter 60 mm
7140.241.150 | Double-Ended Adapter 75 mm
7140.241.160 | Clamp Adapter
7140.241.170 | Foot Pyramid
7140.241.180 | Bonded Pylon 16 Inch HD Ti
7140.241.190 | 4-Hole Pyramid Adapter HD Ti
7140.241.200 | Male Splined 4-Hole Pyramid Adapter HD Ti
7140.241.210 | Female Splined 4-Hole Pyramid Adapter HD Ti
7140.241.220 | Double-Ended Adapter 35 mm HD Ti
7140.241.230 | Clamp Adapter HD Ti
7140.241.240 | Seattle Mounting Plate
7140.241.250 | 3-Prong Laminating Adapter
7140.242.000 | Seattle Spacer 1,5
7140.243.000 | Seattle Spacer 1,65
7140.244.000 | Seattle Spacer 1,8
7140.245.000 | Seattle Spacer 0,25"
7140.246.000 | Seattle Spacer 0,5"
7140.247.000 | Seattle Spacer 1,0"
7140.248.000 | Seattle Laminier Kern SLC301
7140.249.000 | Seattle Symes Nut SSY301
7140.250.000 | Pyramidenadapter aus Titan zu Teh Lin Kniegelenke zur Befestigung mit Zentralschraube
7140.251.000 | Schaftadapter Titan mit Justierkern 4-armig
7140.252.000 | Schaftadapter Titan mit Justierkern und Laminierabbinderille
7140.253.000 | Schaftadapter Titan mit Justierkern und 4-armigen Eingussanker
7140.254.000 | Justierkernaufnahme Aluminium mit Innengewinde 114g (max. 100Kg)
7140.255.000 | Tube Clamp 30mm ST
7140.255.100 | 4-Hole Pyramid Receiver ST
7140.255.200 | 4-Hole Pyr Adapt Standard ST
7140.255.300 | 30mm LP Tube Adapt 30mm ST
7140.255.400 | 30mm LP Tube Adapt 250mm ST
7140.255.500 | 34mm Low Profile Tube Clamp
7140.255.600 | 34mm LP Tube Adapt 250mm ST
7140.255.700 | 34mm LP Tube Adapt 430mm ST
7140.255.800 | 4H LamPlate Round Thread Ho Al
7140.255.900 | 4H PyrAdapt w Pin HoleStand Ti
7140.255.910 | 4H Pyr Adapt w Pin Hole Rot Ti
7140.255.920 | 30mm Tube Clamp Ti
7140.255.930 | 30mm LP Tube Adapt Ti 430mm
7140.255.940 | 30mm LP Tube Adapt Ti 250mm
7140.256.020 | Adapter mit Aussengewinde 136 kg
7140.256.040 | Anschlussplatte 136 kg
7140.274.000 | LAMINATIONS-ANSCHLUSS KAT 1 - 10
7140.275.000 | 31 MM ANPROBEADAPTER-SET
7140.276.000 | 31 MM GLASFASERROHRSET 279 MM KAT 1 - 3
7140.277.000 | 31 MM GLASFASERROHRSET 279 MM KAT 4 - 5
7140.278.000 | 31 MM GLASFASERROHRSET 381 MM KAT 1 - 3
7140.279.000 | 31 MM GLASFASERROHRSET 381 MM KAT 4 - 5
7140.280.000 | 30 MM KARBONROHR-SET 229 MM KAT 1 - 6
7140.281.000 | 30 MM KARBONROHR-SET 229 MM KAT 1 - 6
7140.282.000 | 31 MM KARBONROHR-SET 229 MM KAT 7 - 8
7140.283.000 | 31 MM KARBONROHR-SET 229 MM KAT 7 - 9
7140.284.000 | 30 MM KARBONROHR-SET 381 MM KAT 1 - 6
7140.285.000 | 30 MM KARBONROHR-SET 381 MM KAT 1 - 6
7140.286.000 | 31 MM KARBONROHR-SET 381 MM KAT 7 - 8
7140.287.000 | 31 MM KARBONROHR-SET 381 MM KAT 7 - 9
7140.288.000 | 36MM GEWINDEAUFSATZ FÜR PYRAMIDE
7140.289.000 | 3-ARM SCHAFTADAPTER
7140.290.000 | 4-ARM SCHAFTADPATER
7140.291.000 | 4-LOCH-ADAPTER FÜR P20195
7140.292.000 | ADAPTER MIT PYRAMIDENAUFNAHME
7140.293.000 | ADAPTER MIT PYRAMIDENAUFNAHME
7140.294.000 | ALUMINIUM T-ADAPTER KAT 1 - 7
7140.295.000 | ALUMINIUM T-ADAPTER KAT 7 - 10
7140.296.000 | ALUMINIUM T-ADAPTER-SET KAT 1 - 7
7140.297.000 | ALUMINIUM T-ADAPTER-SET KAT 7 - 10
7140.299.000 | ANSCHLUSSPLATTE KAT 1 - 7
7140.300.000 | ANSCHLUSSPLATTE KAT 7 - 9
7140.300.010 | Verschiebeadapter Titan
7140.300.020 | Drehadapter
7140.301.000 | PYRAMIDE-/PYRAMIDENAUFNAHMEADAPTER +8MM / 10 GRAD (bis 125 kg)
7140.302.000 | DOPPELADAPTER MIT PYRAMIDE
7140.303.000 | DOPPELADAPTER MIT PYRAMIDE
7140.304.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 32 MM
7140.305.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 32 MM
7140.306.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 45 MM
7140.307.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 45 MM
7140.308.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 60 MM
7140.308.100 | Höhenverstellbarer Adapter (Standard)
7140.308.110 | Höhenverstellbarer Adapter (Lang)
7140.309.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 60 MM
7140.310.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 75 MM
7140.311.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 75 MM
7140.312.000 | EINZELADAPTER MIT PYRAMIDE 50 MM
7140.313.000 | EINZELADAPTER MIT PYRAMIDE 50 MM
7140.314.000 | EINZELADAPTER MIT PYRAMIDE 77 MM
7140.315.000 | EINZELADAPTER MIT PYRAMIDE 77 MM
7140.316.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME 100 MM
7140.317.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME 100 MM
7140.318.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME LANG
7140.319.000 | EURO 4-LOCH ADAPTER / ALUMINIUM
7140.320.000 | EURO-4-LOCH SCHAFTADAPTER
7140.321.000 | EURO-4-LOCH SCHAFTADAPTER
7140.322.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE ALUMINIUM
7140.323.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE TITAN
7140.324.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND 20/20 OFFSET
7140.325.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND 8MM OFFSET
7140.326.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND DREHJUSTIERUNG
7140.327.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME ALUMINIUM
7140.328.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME TITAN
7140.329.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME U. DREHJUSTIERUNG
7140.330.000 | FIXIERTER OFFSETADAPTER
7140.331.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDENAUFNAHME
7140.332.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDENAUFNAHME
7140.333.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDE
7140.334.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDE
7140.335.000 | INTREGIERT PYRAMIDENADAPTER KAT 1 - 7
7140.336.000 | INTREGIERT PYRAMIDENADAPTER KAT 7 - 9
7140.337.000 | INTREGIERTER PYRAMIDENADAPTER KAT 1 - 7
7140.338.000 | INTREGIERTER PYRAMIDENADAPTER KAT 7 - 10
7140.339.000 | LAMINATIONSADAPTER-SET KAT 1 - 9, 22 - 31
7140.340.000 | MODULARER ANPROBE-ADAPTER
7140.341.000 | Pyramidenadapter
7140.342.000 | PYRAMIDENADAPTER / EDELSTAHL
7140.343.000 | PYRAMIDENADAPTER / TITAN
7140.345.000 | PYRAMIDENADAPTERSET
7140.346.000 | PYRAMIDENAUFNAHME / TITAN
7140.348.000 | QUICK-ALIGN ADAPTER KAT 1 - 9*
7140.349.000 | QUICK-ALIGN ADAPTER KAT 1 - 9*
7140.350.000 | ROHR 30MM ALUMINIUM 250 MM
7140.351.000 | ROHR 30MM ALUMINIUM 400 MM
7140.355.000 | ROHRADAPTER 30MM MIT PYRAMIDENAUFNAHME 250 MM
7140.356.000 | ROHRADAPTER 30MM MIT PYRAMIDENAUFNAHME 400 MM
7140.357.100 | Rohradapter Titan Wasserfest
7140.357.110 | Rohradapter Titan Wasserfest
7140.359.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME
7140.360.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME
7140.361.000 | ROHRKLEMMADAPTER MIT EURO-4-LOCH ANSCHLUSS
7140.362.000 | ROHRKLEMMADAPTER MIT EURO-4-LOCH ANSCHLUSS
7140.363.000 | ROHRKLEMMADAPTER MIT PYRAMIDE
7140.364.000 | ROHRKLEMMADAPTER MIT PYRAMIDE
7140.365.000 | SCHAFTADAPTER KAT 1 - 9, 22 - 31
7140.366.000 | SCHAFTADAPTER MIT PYRAMIDE
7140.367.000 | T-VERBINDUNGEN, 10 MM KAT 1 - 10
7140.368.000 | Flexionsplatte TF
7140.369.000 | Normgelenk-Fussadapter m.Verschraubung, Stahl
7140.370.000 | Modular-Unterschenkel-Set, Titan
7140.371.000 | Modular-Unterschenkel-Set, INOX
7140.372.000 | Modular-Unterschenkel-Set, Aluminium
7140.374.000 | Modular-Unterschenkel-Set
7140.375.000 | Modular-Unterschenkel-Set
7140.376.000 | Modular-Unterschenkel-Set
7140.377.000 | Modular-Unterschenkel-Set
7140.378.000 | Modular-Unterschenkel-Set
7140.379.000 | Modular-Unterschenkel-Set
7140.380.000 | T Sprinter Adapter Set
7140.381.000 | 18° Sprinter Adapter Set
7140.382.000 | 5° Sprinter Adapter Set
7140.385.000 | Oval 30mm Pylon Adapter Set
7140.386.000 | Oval 30mm Pylon Adapter Set(ohne Kleber)
7140.387.000 | Oval 34 mm Pylon Adapter Set
7140.388.000 | Oval 34mm Pylon Adapter Set (o.Kleber)
7140.389.000 | Oval 34 mm Pylon Adapter Set, Lang
7140.390.000 | Oval 34mm Pylon Adapter Set,lang (o.Kl.)
7140.391.000 | B Oval 30mm Pylon Adapter Set
7140.392.000 | B Oval 30mm Pylon Adapter Set(o.Kleber)
7140.393.000 | B Oval 34mm Pylon Adapter Set
7140.394.000 | B Oval 34mm Pylon Adapter Set(o.Kleber)
7140.395.000 | Rohradapter kurz, ø 30 mm, Edelstahl
7140.396.000 | Aluminium-Rohr
7140.397.000 | Rohradapter lang, ø 30 mm, Edelstahl
7140.398.000 | Leichtmetallrohr
7140.399.000 | SACH-Fussadapter mit Verschraubung, Titan
7140.400.000 | Normgelenk-Fussadapter m.Verschraubung,Ti
7140.401.000 | Leichtmetallrohr d 34 für Adapter 4R157
7140.402.000 | Rohradapter kurz, ø 30 mm, Titan
7140.403.000 | Rohradapter lang, ø 30 mm, Titan
7140.404.000 | Rohradapter, abgew. 10°, lang,ø 30 mm,Ti
7140.405.000 | Justierkern
7140.406.000 | Rohradapter, ø 30 mm, längenverst., Edel
7140.407.000 | Rohradapter, ø 34 mm, längenverst., Edel
7140.408.000 | Rohrad. F. Kinder,abgew. 13°,ø 22 mm,Alu
7140.409.000 | Rohradapter lang, ø 30 mm, Aluminium
7140.410.000 | Rohradapter kurz, ø 30 mm, Aluminium
7140.411.000 | Normgelenk-Fussad. m. Verschraubung, Alu
7140.412.000 | SACH-Fussadapter m. Verschraubung, Alu
7140.413.000 | Skaliertes Rohr
7140.414.000 | Skaliertes Rohr
7140.415.000 | Rohradapter kurz, ø 34 mm, Titan
7140.416.000 | Rohradapter -Titan-
7140.417.000 | Rohradapter lang, ø 34 mm, Titan
7140.417.100 | Rohradapter mit Torsionseinheit, ø 34 mm
7140.418.000 | Rohradapter kurz, ø 34 mm, Edelstahl
7140.419.000 | Rohradapter lang, ø 34 mm, Edelstahl
7140.420.000 | Rohradapter -Edelstahl-
7140.421.000 | SACH-Fussadapter mit Verschraubung, Stahl
7140.424.000 | Rohradapter für wasserfeste Gehhilfe
7140.425.000 | Abgew. Rohrad. f. wasserfeste Gehhilfe
7140.425.010 | Eingussanker für Knieexgelenke, Edelstahl
7140.426.000 | Eingussanker
7140.427.000 | Verstelladapter, Aluminium
7140.427.100 | Quickchange Adapter
7140.427.200 | Quickchange V2.0 Adapterset (2-teilig)
7140.427.300 | Proximaler Anschluss Justierkern/Gewinde
7140.428.000 | Eingussanker mit Justierkern, Titan
7140.428.010 | Doppeladapter, verschiebbar
7140.429.000 | Schaftansatz, für Thermoplastschaft, Alu
7140.431.000 | Eingussanker m.Justierkerna.,drehb., Ede
7140.432.000 | Eingussanker m. Gewindeanschluss, Edelst
7140.432.100 | Eingussanker mit Justierkern, drehbar, Titan
7140.433.000 | Verschiebeadapter-Set, Aluminium/Titan
7140.436.000 | Eingussanker m. Justierkern,drehb., Edel
7140.436.100 | Eingussanker mit Justierkern, drehbar, Titan
7140.437.000 | Adapterplatte, Aluminium
7140.438.000 | Eingussanker mit gewinkeltem Arm
7140.438.100 | Eingussanker 4-Arm, gewinkelt, KB (Edelstahl rostfrei)
7140.438.200 | Eingussanker mit Justierkernaufnahme, mit gewinkeltem Arm, drehbar
7140.439.000 | DELTA TWIST, ROHRKLEMMUNG , ALUMINIUM
7140.440.000 | DELTA TWIST, ROHR, ALUMINIUM
7140.441.000 | Adapterplatte Harmony E3
7140.445.000 | Justierkernaufnahme für 4R171
7140.446.000 | Modular-Oberschenkel-Set
7140.447.000 | TF Definitiv-Sportfussadapter, kompl.
7140.448.000 | TF Test-Sportfussadapter, kompl.
7140.449.000 | Schraubadapter, ø 30 mm, Edelstahl
7140.450.000 | Schaftadapter m Justierkernaufnahme, Ede
7140.451.000 | Schaftadapter mit Justierkern, Edelstahl
7140.452.000 | Schaftad. m.Justierkernaufn.,drehb., Ede
7140.453.000 | Torsionsad. mit ø 30 mm Rohr, Edelstahl
7140.454.000 | Torsionsadapter, Edelstahl rostfrei
7140.455.000 | Eingussanker, Justierk.aufn.,drehb., Ede
7140.456.000 | Schaftadapter mit Drehjustierung
7140.457.000 | Eingussanker mit Justierkern, Edelstahl
7140.458.000 | Eingussanker, 3-Arm
7140.459.000 | Sprinter Anschlussplatte, Set
7140.460.000 | Eingussanker mit Gewindeanschluss, INOX
7140.461.000 | Oval Composite 4-Loch Adapter Set m.Gew.
7140.465.000 | Justierkernaufn. m. Gewindeanschl. INOX
7140.466.000 | Justierkernaufn. m. Gewindeanschl. INOX
7140.467.000 | Justierkern mit Gewindeanschluss, Titan
7140.468.000 | Schaftad. m. Justierkernaufn.,drehbar,Ti
7140.469.000 | Schraubadapter, ø 30 mm, Titan
7140.470.000 | Schaftadapter mit Justierkern, Titan
7140.471.000 | Schaftad. m. Justierkernaufnahme, Titan
7140.472.000 | Schraubad.,abgewinkelt um 10°,ø 30mm,Ti
7140.473.000 | Schraubad.,abgewinkelt um 20°,ø 30mm,Ti
7140.474.000 | Schraubad.,abgewinkelt um 30°,ø 30mm,Ti
7140.475.000 | Drehadapter, Stahl rostfrei
7140.476.000 | Drehadapter mit Gewinde
7140.477.000 | Eingussanker mit Justierkern, Edelstahl
7140.478.000 | Eingussanker mit Justierkern, Aluminium
7140.479.000 | Schraubadapter, ø 30 mm, Aluminium
7140.480.000 | Doppeladapter, Titan
7140.481.000 | Doppeladapter, Titan
7140.482.000 | Doppeladapter, Titan
7140.483.000 | Doppeladapter, Titan
7140.483.010 | Doppeladapter, Aluminium
7140.484.000 | Anschlussadapter, ø 30 mm, Titan
7140.484.010 | Anschlussadapter D:30 mm
7140.485.000 | Schaftad. m. Justierk.,axial exzentr.,Ti
7140.486.000 | Schaftadapter mit Justierkern, Aluminium
7140.486.010 | Anschlussadapter D:34 mm
7140.487.000 | Doppeladapter, Edelstahl rostfrei
7140.488.000 | Schaftadapter m. Justierkern, drehbar,Ti
7140.489.000 | Doppeladapter, Edelstahl rostfrei
7140.490.000 | Schraubadapter, ø 34 mm, Titan
7140.491.000 | Schraubadapter D34 m.Justierkern,Titan
7140.492.000 | Doppeladapter, Titan
7140.493.000 | Anschlussadapter, ø 30 mm, Titan
7140.494.000 | Anschlussadapter, ø 30 mm, Edelstahl
7140.495.000 | Torsionsadapter, ø 30 mm, Edelstahl
7140.496.000 | Torsionsadapter, ø 34 mm, Titan
7140.497.000 | Justierkern mit Gewindeanschl. INOX
7140.498.000 | Schraubadapter, verschiebbar, ø 34 mm,Ti
7140.499.000 | Eingussanker m. Justierkern,drehbar, Ede
7140.500.000 | Schraubadapter, ø 34 mm, Edelstahl
7140.501.000 | Schaftadapter m. Justierkernaufnahme,Alu
7140.502.000 | Schraubadapter, verschiebbar, ø 30mm,Alu
7140.502.010 | Schraubadapter verschiebbar, Titan
7140.502.020 | Eingussanker, 4-Arm, gewinkelt
7140.502.030 | Schraubadapter D:34mm
7140.502.040 | Sphärischer Verschiebeadapter
7140.503.000 | Eingussanker für wasserfeste Gehhilfe
7140.504.000 | Eingussanker für wasserfeste Gehhilfe
7140.505.000 | Schraubadapter f. wasserfeste Gehhilfe
7140.506.000 | Schaftansatz für Laminiertechnik, Holz
7140.507.000 | Schaftansatz für Laminiertechnik, Holz
7140.508.000 | Schaftansatz für Laminiertechnik, Holz
7140.509.000 | Schaftansatz für Laminiertechnik, Holz
7140.510.000 | Eingussscheibe, Aluminium
7140.511.000 | Schaftansatz, Carbon
7140.512.000 | Schaftansatz für Thermoplastschaft, Alu
7140.512.100 | Verschiebeadapter
7140.512.110 | Verschiebeadapter (Lochplatte)
7140.549.000 | Oberschenkelrohr
7140.550.000 | Eingussplatte
7140.551.000 | Oberschenkelrohr
7140.552.000 | Eingussplatte
7140.553.000 | Tiefziehadapter
7140.554.000 | Tiefziehadapter m. Aufn. f. Shuttle Lock
7140.556.000 | EXT. PROSTHESIS CONN. DEMOUNTABLE BK
7140.564.000 | EXT. PROSTHESIS CONN. SLIDING 4 BLT PYR
7140.566.000 | EXT. PROSTHESIS CONN. CUP/STRUT 115mm FA
7140.568.000 | EXT. PROSTHESIS CONN. STD PYR FULL ALIGN
7140.572.000 | EXT. PROSTHESIS CONN. AK ALIGN (-10)
7140.573.000 | EXT. PROSTHESIS CONN. AK ALIGN
7140.574.000 | EXT. PROSTHESIS CONN. AK ALIGN (+10)
7140.578.000 | EXT. PROSTHESIS CONN. BK ALIGN
7140.580.000 | EXT. PROSTHESIS CONN. PYR ADAPTER
7140.584.000 | EXT. PROSTHESIS CONN. MIN. BUILD HEIGHT
7140.586.000 | EXT. PROS'S CONN. 30mm CF TUBE x 250mm
7140.587.000 | EXT. PROS CONN. 30mm REIN CF TUBEx250mm
7140.588.000 | EXT. PROSTHESIS CONN. BK UPPER HSG 30mm
7140.591.000 | EXT. PROSTHESIS CONN. LG STUMP ADAP 30mm
7140.594.000 | PYRAMID SHIFT ADAPTOR (SHORT)
7140.596.000 | EXT. PROSTHESIS CONN. 30mm PYLON FEM PYR
7140.597.000 | jaVELIN 4 BOLD TOP HOUSING
7140.598.000 | EXT. PROSTHESIS CONN. MALE PYR TOP HSG
7140.599.000 | EXT. PROSTHESIS CONN. FEM PYR TOP HSG
7140.600.000 | EXT. PROSTHESIS CONN. 30mm x 200mm x PYR
7140.601.000 | EXT. PROSTHESIS CONN. 30mm x 400mm x PYR
7140.602.000 | EXT. PROSTHESIS CONN. 30mm x 500mm x PYR
7140.603.000 | EXT. PROSTHESIS CONN. CUP/STRUT 115mm ED
7140.604.000 | EXT. PROS'S CONN. 30mm ALUM TUBE x 200mm
7140.605.000 | EXT. PROS'S CONN. 30mm ALUM TUBE x 400mm
7140.606.000 | EXT. PROS'S CONN. 30mm ALUM TUBE x 500mm
7140.607.000 | EXT. PROSTHESIS CONN. 30mm PYR CLAMP ADP
7140.609.000 | SLIDING/ROTATING FEMALE PYRAMID
7140.610.000 | EXT. PROSTHESIS CONN. SLIDE/ROTATE M PYR
7140.611.000 | EXT. PROSTHESIS CONN. 4 BLT PYR ST STL
7140.612.000 | ROTATE PYRAMID 4 BOLT
7140.613.000 | EXT. PROSTHESIS CONN. LAMINATE PYR SKT
7140.614.000 | EXT. PROSTHESIS CONN. LAM PYR SKT ST STL
7140.615.000 | EXT. PROSTHESIS CONN. PYR ALIGN
7140.616.000 | EXT. PROSTHESIS CONN. PYR SOCKET LARGE
7140.617.000 | EXT. PROSTHESIS CONN. PYR SOCKET SMALL
7140.618.000 | Schaftadapter, Alu m. Pyr.aufnahme, bis 75kg
7140.619.000 | Schaftadapter, Stahl m. Pyr.aufnahme, bis 125kg
7140.620.000 | Schaftadapter, Titan m. Pyr.aufnahme, bis 100kg
7140.621.000 | Schaftadapter, Stahl m. Pyr.aufnahme u. Drehjust. bis 125kg
7140.622.000 | Schaftadapter, Titan m. Pyr.aufnahme u. Drehjust. bis 100kg
7140.623.000 | Schaftadapter, Titan m. Pyramide, Auflagefläche plan m. Durchgangsbohrung, bis 100kg
7140.624.000 | Schaftadapter, Alu m. Pyramide, bis 75kg m. Durchgangsbohrung
7140.625.000 | Schaftadapter, Stahl m. Pyramide, bis 100kg m. Durchgangsbohrung
7140.626.000 | Schaftadapter, Titan m. Pyramide, bis 100kg m. Durchgangsbohrung
7140.627.000 | Schaftadapter, Stahl m. Pyramide, bis 100kg Drehjust. u. Durchgangsbohrung
7140.628.000 | Schaftadapter, Titan m. Pyramide, bis 100kg Drehjust. u. Durchgangsbohrung
7140.629.000 | Schaftadapter 3-Arm m. fester Pyramide, bis 125kg Stahl
7140.630.000 | Schaftadapter, 3-Arm m. justierb. Pyramidaufnahme Stahl, 125kg
7140.631.000 | Schaftadapter, 3-Arm m. justierb. Pyramide Stahl, 125kg
7140.632.000 | Schaftadapter, 3-Arm Stahl, bis 125kg m. Innengewinde M36x1,6
7140.633.000 | Schraubadapter 30mm Alu, m. Gradskalierung 0-30° bis 75kg
7140.634.000 | Schraubadapter 30mm Stahl, m. Gradskalierung 0-30° bis 100kg
7140.635.000 | Schraubadapter 34mm Stahl, Gewichtslimit 150kg
7140.636.000 | Schraubadapter 30mm Titan, m. Gradskalierung 0-30° bis 100kg
7140.637.000 | Schaftadapter, 4-Arm lang, Stahl, bis 125kg m. Innengewinde M36x1,6
7140.638.000 | Schaftadapter, 4-Arm kurz, Stahl, bis 125kg m. Innengewinde M36x1,6
7140.639.000 | Schraubadaption, Stahl m. Pyramide, bis 125kg Aussengewinde M36x1,6
7140.640.000 | Schraubadaption, Titan m. Pyramide, bis 100kg Aussengewinde M36x1,6
7140.641.000 | Schraubadaption, Stahl m. Pyr.aufnahme, bis 125kg Aussengewinde M36x1,6
7140.642.000 | Schraubadaption, Titan m. Pyr.aufnahme, bis 100kg Aussengewinde M36x1,6
7140.643.000 | Schraubadaption, Alu m. 30mm Rohr, bis 75kg Aussengewinde M36x1,6
7140.644.000 | Schraubadaption, Titan D=30 Rohraufnahme, 100kg Aussengewinde M36x1,6
7140.645.000 | Anschlussplatte f. US zentrisch, Alu, D=64mm
7140.646.000 | Anschlussplatte f. OS zentrisch, Alu, D=84mm
7140.647.000 | Anschlussplatte f. OS 8mm rückverlagert, Alu, D=84mm
7140.648.000 | Anschlussplatte f. OS 12 mm rückverlagert, Alu D=84mm
7140.649.000 | Schraubadapter 30mm 10° Neigung, Titan, bis 100kg
7140.650.000 | Containeranschluss für OS-Tiefziehschäfte, Alu
7140.651.000 | Adapterset m. Zentralverschraubung bis 100kg, Titan/Alu
7140.652.000 | Einguss-/Tiefziehschale f. Adapterset A33-Ti, Alu
7140.653.000 | Adapterset D=100mm f. Tiefziehschäfte, symmetrisch
7140.654.000 | Adapterset D=90mm f. Tiefziehschäfte, symmetrisch
7140.655.000 | Adapterset D=78mm f. Tiefziehschäfte, symmetrisch
7140.656.000 | Doppeladapter 32 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.657.000 | Doppeladapter 45 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.658.000 | Doppeladapter 60 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.659.000 | Doppeladapter 75 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.660.000 | Doppeladapter bis 125kg, Stahl 2-fach Pyramide,
7140.661.000 | Doppeladapter bis 100kg, Titan 2-fach Pyramide
7140.662.000 | Rohradapter 30mm Alu, mit Längenskalierung L=200mm, bis 75kg
7140.663.000 | Rohradapter 30mm Alu, mit Längenskalierung L=400mm, bis 75kg
7140.664.000 | Rohradapter 30mm Stahl, mit Längenskalierung L=200mm, bis 100kg
7140.665.000 | Rohradapter 30mm Stahl, mit Längenskalierung L=400mm, bis 100kg
7140.666.000 | Rohradapter 30mm Titan, mit Längenskalierung L=200mm, bis 100kg
7140.667.000 | Rohradapter 30mm Titan, mit Längenskalierung L=400mm, bis 100kg
7140.668.000 | Doppeladapter Höhe 45mm, Titan Pyramide u. 30mm Rohraufnahme
7140.669.000 | Doppeladapter Höhe 40mm, Titan Pyramide u. Pyr.aufnahme
7140.670.000 | Doppeladapter Höhe 55mm, Titan Pyramide u. Pyr.aufnahme
7140.671.000 | Mehrzweckgelenkadapter beiderseits Pyr.aufnahme Titan, bis 100kg
7140.672.000 | Mehrzweckgelenkadapter Pyr.aufnahme / Rohraufnahme Titan, bis 100kg
7140.673.000 | Rohradapter 34mm Stahl, L=200mm, bis 150kg Stahl
7140.674.000 | Rohradapter 34mm Stahl, L=400mm, bis 150kg Stahl
7140.675.000 | Rohradapter 34mm Titan, L=400mm bis 150kg Titan
7140.676.000 | Schaftansatz, D=120mm Höhe=64mm Holzoberteil u. Laminierschutz
7140.677.000 | Schaftansatz, D=148mm Höhe=64mm Holzoberteil u. Laminierschutz
7140.678.000 | Schaftansatz, D=120mm Höhe=30mm Holzoberteil u. Laminierschutz
7140.679.000 | Schaftadapter f. US Alu, m. Pyramide, bis 75kg
7140.680.000 | Schaftadapter f. US Stahl, m. Pyramide, bis 125kg
7140.681.000 | Schaftadapter f. US Stahl, m. Pyramide, bis 150kg
7140.682.000 | Schaftadapter f. US Titan, m. Pyramide, bis 100kg
7140.683.000 | Knie-Ex-Eingussanker mit 4-Loch-Aufnahme
7140.684.000 | Schaftadapter f. OS, Alu m. Pyramide, bis 75kg
7140.685.000 | Knie-Ex-Eingussanker mit Gewinde M36x1,6
7140.686.000 | Schaftadapter f. US Titan, m. Pyramide, bis 100 kg f. Verschlussstücke
7140.687.000 | Schaftadapter f. US, Titan, m. Pyramide, bis 100 kg f. Verschlussstücke
7140.688.000 | SACH-Fuss-Adapter, Alu m. Verschraubung M10 Gewichtslimit 75kg
7140.689.000 | SACH-Fuss-Adapter, Stahl m. Verschraubung M10 Gewichtslimit 125kg
7140.690.000 | SACH-FussAdapter, Titan m. Verschraubung M10 Gewichtslimit 100kg
7140.691.000 | Knöchelformteil Holz m.Verschraubung M10 f. Herren SACH Fuss
7140.692.000 | Kosmetik Anschlussplatte f. SACH-Fuss
7140.693.000 | Prothesenrohr, Alu 30mm, L=400mm, bis 100kg
7140.694.000 | Drehadapter Titan, bis 150kg, 4-Loch Anschluss
7140.695.000 | Drehadapter Titan, bis 150kg, M-36 Gewinde Anschluss
7140.696.000 | 4-Loch Verschiebeplatte 128g 136kg Al
7140.697.000 | 4-Loch Platte 139g 136kg Al schwarz
7140.698.000 | Schraubadapter 142g 136kg VA ø30mm
7140.699.000 | Rohradapter 446mm 283g 136kg VA ø30mm
7140.701.000 | 4-Loch Adapter m. Pyramide 91g 136kg VA
7140.702.000 | 4-Loch Adapter m. Aufnahme 130g 136kg VA
7140.703.000 | 3-Arm Adapter Basis 102g 166kg VA
7140.704.000 | 3-Arm Adapter m. Anschl. 102g 136kg VA
7140.705.000 | Schraubadapter 85g 166kg Ti ø30mm
7140.706.000 | Schraubadapter 85g 166kg Ti ø30mm
7140.707.000 | Schraubadapter 108g 166kg Ti 5mm Versatz
7140.708.000 | Rohradapter 268mm 196g 166kg Ti ø30mm
7140.709.000 | Rohradapter 250mm 210g 166kg Ti ø30mm
7140.710.000 | Rohradapter 250mm 196g 166kg Ti ø30mm
7140.711.000 | Rohradapter m. Pyr. 88g 166kg Ti ø30mm
7140.712.000 | Pyramidadapter doppelt 113g 166kg Ti
7140.713.000 | Schraubadapter m. Pyr. 88g 166kg Ti
7140.714.000 | Extender Adapter 74g 166kg Ti
7140.715.000 | Doppel Adapter 32mm 88g 166kg Ti
7140.716.000 | Doppel Adapter 32mm 88g 166kg Ti
7140.717.000 | Doppel Adapter 45mm 113g 166kg Ti
7140.718.000 | Doppel Adapter 45mm 113g 166kg Ti
7140.719.000 | Doppel Adapter 60mm 128g 166kg Ti
7140.720.000 | Doppel Adapter 60mm 128g 166kg Ti
7140.721.000 | Doppel Adapter 75mm 139g 166kg Ti
7140.722.000 | Doppel Adapter 75mm 139g 166kg Ti
7140.723.000 | Rohradapter 430mm 289g 166kg Ti ø30mm
7140.724.000 | Rohradapter 430mm 289g 166kg Ti ø30mm Nu
7140.725.000 | Rohradapter 430mm 303g 166kg Ti ø30mm
7140.726.000 | Rohradapter 430mm 289g 166kg Ti ø30mm
7140.727.000 | 4-Loch Pyr. Adapter 82g 166kg Ti Axial
7140.728.000 | 4-Loch Pyr. Adapter 82g 166kg Ti Diag.
7140.729.000 | 4-Loch Adapter m. Pyr.aufn. 85g 166kg Ti
7140.730.000 | 4-Loch Adapter m. Pyr.aufn. 85g 166kg Ti
7140.731.000 | 4-Loch Anschluss 62g 166kg Ti
7140.732.000 | 4-Loch Anschluss 62g 166kg Ti wf.
7140.733.000 | Fusspyramid-Adapter 113g 166kg Ti
7140.734.000 | Ansatz mit Aufnahme 54g 166kg Ti
7140.735.000 | Ansatz mit Aufnahme 54g 166kg Ti wf.
7140.738.000 | 4-Arm Adapter 57g 166kg Ti
7140.749.000 | KnieAgil Pyramidadapter für KA. LD32
7140.750.000 | KnieAgil Pyramidadapter für KA.WLD32
7140.751.000 | Zwischenadapter für KA.LD32
7140.752.000 | Zwischenadapter für KA.WLD32
7140.753.000 | KnieAgil Pyramidadapter für KA.P42
7140.754.000 | Zwischenadapter für KA.P42
7140.755.000 | Set für LD31 Eingussanker mit Adapter
7140.756.000 | Set für WLD31 Eingussanker mit Adapter
7140.757.000 | Set für P41 Eingussanker mit Adapter
7150.004.010 | RevoFit2 Prothesenverschluss zum Laminieren
7150.005.100 | RevoLock Lanyard
7150.006.000 | Shuttle Lock with unitized housing
7150.007.000 | Shuttle Lock regular without pin
7150.008.000 | Ventil Set CTFV
7150.009.000 | Ventil CTFV einzeln
7150.010.000 | SHUTTLE Lock mit 4-Loch-Anschluss und Rotation,Titan
7150.011.000 | SHUTTLE Lock mit 3-Arm-Schaftadapter,Titan-Stahl
7150.012.000 | SHUTTLE Lock mit 4-Arm-Schaftadapter,Pyramide und Rotation,Titan
7150.013.000 | Alpha Locking Lanyard 700-AIS100 (ehem. 700-LN100)
7150.018.000 | LimbLogic Standard 4 Hole Attachement Plate
7150.019.000 | LimbLogic Kit für laminierte Schäfte
7150.021.000 | LimbLogic Kit für laminierte Schäfte bilateral
7150.023.000 | LimbLogic Inductive Charger
7150.028.000 | Alpha Silicone Select Fabric Progressive Cushion Liner
7150.029.000 | Alpha Silicone Select Fabric Progressive Locking Liner
7150.030.000 | Alpha Silicone AK Symmetrical Cushion Liner
7150.031.000 | Alpha Silicone AK Symmetrical Locking Liner
7150.050.000 | Clutch-Lock 101 -Kunststoff-
7150.051.000 | Druckknopfverlängerung, 45 mm
7150.052.000 | Druckknopfverlängerung mit Schlitz, 50 mm
7150.053.000 | Druckknopfverlängerung mit Drehknopf, 70 mm
7150.054.000 | Druckknopfverlängerung, 85 mm
7150.055.000 | Gehäuse für Clutch-Lock 102
7150.058.000 | Clutch-Lock Sperreinheit, verriegelbar
7150.059.000 | Ersatz-Pin für Clutch-Lock, 35 mm
7150.060.000 | Ersatz-Pin für Clutch-Lock, 50 mm
7150.061.000 | Ersatz-Pin für Clutch-Lock, 65 mm
7150.062.000 | Ersatz-Pin für Clutch-Lock, 85 mm
7150.063.000 | Patienten-Schlüssel -Edelstahl-
7150.066.000 | Shuttle-Lock 102 -Kunststoff-
7150.069.000 | Ersatz-Pin für Shuttle-Lock, 35 mm
7150.070.000 | Ersatz-Pin für Shuttle-Lock, 50 mm
7150.071.000 | Ersatz-Pin für Shuttle-Lock, 65 mm
7150.072.000 | Easy-Lock 104
7150.077.000 | Ersatz-Pin für Easy-Lock, 35 mm
7150.078.000 | Ersatz-Pin für Easy-Lock, 50 mm
7150.079.000 | Ersatz-Pin für Easy-Lock, 65 mm
7150.080.000 | Vacuum-Ventil
7150.081.000 | Clutch-Lock 151 -Aluminium-
7150.082.000 | Shuttle-Lock 152 -Aluminium-
7150.083.000 | Easy-Lock 153 -Aluminium-
7150.084.000 | Vakuum-Clutch-Lock -Aluminium-
7150.085.000 | Mini-Eingussscheibe mit Justierkern
7150.086.000 | Eingussscheibe für Lockserie 601
7150.087.000 | Clutch-Lock 201 -Aluminium-
7150.088.000 | Shuttle-Lock 202 -Aluminium-
7150.089.000 | Easy-Lock 203 -Aluminium-
7150.091.000 | Clutch-Lock 301 -Kunststoff-
7150.092.000 | Shuttle-Lock 302 -Kunststoff-
7150.093.000 | Gehäuse für Shuttle-Lock 303
7150.094.000 | Easy-Lock 303 -Kunststoff-
7150.095.000 | Gehäuse für Easy-Lock 304
7150.096.000 | Vakuum-Lock
7150.099.000 | ContexGel.protect
7150.100.000 | Clutch-Lock 401 -Aluminium-
7150.101.000 | Shuttle-Lock 402 -Aluminium-
7150.102.000 | Easy-Lock 403 -Aluminium-
7150.103.000 | Clutch-Lock 501 -Aluminium-
7150.104.000 | Shuttle-Lock 502 -Aluminium-
7150.105.000 | Easy-Lock 503 -Aluminium-
7150.106.000 | Shuttle-Lock 603
7150.107.000 | Schaftventil
7150.108.000 | Kordel-Verschluss -Modular-
7150.109.000 | Kordel-Verschluss -Einguss-
7150.110.000 | Green Dot SFS Valve Plastic Non-Adjustable
7150.111.000 | Schaftadapter Luftausstoss Ventil Set
7150.113.000 | Ausstoss Ventil für Vollkontakt-Schäfte
7150.114.000 | Luftausstoss Ventil z. Einsatz in 8,2 mm Durchm.
7150.115.000 | Vacu valve for Cushion Liner
7150.121.000 | ICELOCK 721 SHUTTLE LOCK
7150.123.000 | ICELOCK 234 CLUTCH 4H
7150.124.000 | ICELOCK 125 MIT EDELSTAHLPYRAMIDE
7150.125.000 | ICELOCK 211 CLUTCH
7150.126.000 | ICELOCK 214 CLUTCH 4H
7150.126.010 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG LINKSSEITIG MIT AUSLÖSEKNOPF INNEN
7150.126.020 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG LINKSSEITIG MIT AUSLÖSEKNOPF AUSSEN
7150.126.030 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG RECHTSSEITIG MIT AUSLÖSEKNOPF INNEN
7150.126.040 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG RECHTSSEITIG MIT AUSLÖSEKNOPF AUSSEN
7150.126.080 | ICELOCK 214 CLUTCH 4H FÜR DIRECT SOCKET SYSTEM
7150.127.000 | ICELOCK 272 TITANPYRAMIDE
7150.128.000 | ICELOCK 273 STAHLPYRAMIDE
7150.129.000 | ICELOCK 331-L EINZIEHSYSTEM FÜR LAMINIERUNG
7150.130.000 | ICELOCK 331-T EINZIEHSYSTEM FÜR THERMOPLASTIK
7150.130.010 | ICELOCK 544 SCHAFTADAPTER
7150.130.020 | ICELOCK 544 KIT UNITY
7150.130.030 | ICELOCK 544 KIT AUSSTOSSVENTIL
7150.130.040 | ICELOCK 544 KIT VENTILPLATTE PASSIVES VAKUUM
7150.131.000 | ICELOCK 390 EINZIEHSYSTEM
7150.132.000 | ICELOCK 400 - PIN EINZEL-/DOPPEL-LAMINIERUNG
7150.133.000 | ICELOCK 400 - PIN FÜR DAS BOA-SYSTEM, LAMINIERUNG
7150.134.000 | ICELOCK 400 - PIN STANDARD-LAMINIERUNG
7150.135.000 | ICELOCK 400 - PIN, MIT 4-LOCH-LAMINIERUNG
7150.135.010 | UNITY PUMPENMODUL FAP-JBP
7150.136.000 | ICELOCK 551 AUSSTOSSVENTIL
7150.137.000 | ICELOCK 552 AUSSTOSSVENTIL
7150.137.010 | Icelock 562 Hybrid für Unity
7150.137.100 | ICELOCK 562 HYBRID FÜR PASSIVES VAKUUM
7150.138.000 | ICELOCK 621 SHUTTLE (OHNE ADAPTER)
7150.139.000 | ICELOCK 631 EINZIEHSYSTEM (OHNE ADAPTER)
7150.140.000 | ICELOCK 641 VENTIL
7150.141.000 | ICELOCK 651 GLATTER PIN (OHNE ADAPTER)
7150.142.000 | ICELOCK 672 TITANPYRAMIDE
7150.143.000 | ICELOCK 672 TITANPYRAMIDE
7150.144.000 | ICELOCK 673 EDELSTAHLPYRAMIDE
7150.145.000 | ICELOCK 673 EDELSTAHLPYRAMIDE
7150.146.000 | ICELOCK 674 ALUMINIUM 4-LOCH ADAPTER
7150.147.000 | ICELOCK 675 TITAN 4-LOCH ADAPTER
7150.147.010 | ADAPTER FÜR DEN EINBAU DER ICELOCK 600 SERIE
7150.148.000 | ICELOCK 721 SHUTTLE LOCK*
7150.149.000 | ICELOCK 773 STAHLPYRAMIDE
7150.150.000 | ICELOCK 774 EURO-4-LOCHANSCHLUSS ALUMINIUM
7150.150.100 | ICELOCK 850 HYBRID FÜR DIRECT SOCKET
7150.150.110 | ICELOCK 850 HYBRID FÜR EURO-4-LOCHANSCHLUSS
7150.150.120 | ICELOCK 850 HYBRID FÜR LAMINIERTE SCHÄFTE
7150.151.000 | ICELOCK SCHAFTBAUSATZ MIT KARBONFASER
7150.152.000 | ICELOCK SCHAFTBAUSATZ OHNE KARBONFASER
7150.153.000 | UNITY PUMPENMODUL RSX
7150.156.000 | UNITY PUMPENMODUL VFX
7150.158.010 | UNITY PUMPENMODUL XC
7150.159.000 | UNITY TF KIT
7150.161.020 | ICELOCK TF KIT UNITY MIT VERSTÄRKTEM SCHLAUCH
7150.162.000 | UNITY TT VENTIL KIT
7150.165.000 | Unity-Pumpenmodul K2P-FBP
7150.166.010 | UNITY PUMPE PRO-FLEX XC
7150.166.040 | UNITY PUMPENMODUL PFP
7150.167.000 | Lock-Set
7150.168.000 | Ventil f.Isny-Schaft kompl
7150.169.000 | Schraubventil
7150.170.000 | Gummiflachventil
7150.172.000 | Push Valve
7150.173.000 | PushValve Oberteil
7150.174.000 | Silikon-Flachventil
7150.175.000 | Mag Valve
7150.176.000 | MagValve Oberteil
7150.177.000 | ClickValve
7150.177.100 | QuickValve
7150.179.000 | Gummiflachventil
7150.180.000 | Einsatzring
7150.181.000 | Gummiflachventil, klein
7150.182.000 | Gummiflachventil
7150.183.000 | Gummiflachventil
7150.184.000 | Ventil-Verbindungsrohr
7150.187.000 | Gummi-Flachventil
7150.189.000 | Ventil für Isny-Schaft
7150.190.000 | Vakuumanschluss
7150.192.000 | ProSeal Ring
7150.197.000 | Custom Sleeve
7150.198.000 | V4 Valve Kit
7150.199.000 | V4 EasyLine Ventil Set
7150.200.000 | Ausstossventil
7150.205.000 | HARMONY® P4
7150.207.000 | HARMONY® HD
7150.208.000 | Harmony E2 (inkl. Netzteil und Ladegerät)
7150.209.000 | Delrin KISS Kit
7150.210.000 | 4-Hole Endoskeletal KISS Kit
7150.210.004 | Harmony P5
7150.210.007 | Harmony P4 HD
7150.210.008 | Harmony P4 Modular
7150.210.009 | Harmony P4 Modular HD
7150.210.010 | Dynamic Vacuum System
7150.214.000 | Shuttle Lock Justierschrauben
7150.215.000 | Shuttle Lock für O.B. Liner, konventione
7150.216.000 | Shuttle Lock mit Kunststoffgehäuse
7150.217.000 | MagnoFlex Lock
7150.219.000 | Verbindungsrohr
7150.220.000 | Einzugsmechanik US- und OS- Prothesen
7150.221.000 | Verschlussstück mit glattem Pin mit geriffelter Spitze inkl. Trichter u. Dummys
7150.222.000 | Verschlussstück mit Schneckengetriebe - Kunststoff -
7150.223.000 | ShL3A-2 Verschlussstück, 6eckig wasserbst., m. Rastzapfen inkl. Trichter, Dummy u. Pin
7150.224.000 | Verschlussstück mit glattem Pin und geriffelter Spitze
7150.225.000 | Verschlussstück mit Schneckengetriebe
7150.226.000 | ShL5B Verschlussstück m. Schneckengetriebe inkl. UHU-Endfest
7150.226.100 | Schaftansatz mit Pappelholz
7150.246.000 | Ventilset 3 Gänge
7150.248.000 | Flachventil ohne Ring
7150.252.000 | Einlappenventil
7150.255.000 | EXT. PROSTHESIS CONN. SHIFTING FEM PYR
7150.256.000 | EXT. PROSTHESIS CONN. PYR ADAP N/ROTATE
7150.257.000 | EXT. PROSTHESIS CONN. M36 PROX ADAPTER
7160.011.010 | Alpha Basic Cushion Liner
7160.011.020 | Alpha Basic Locking Liner
7160.016.000 | Alpha Classic Gel Cup
7160.018.000 | Alpha Socket Pads
7160.019.000 | Alpha Classic Gel Volume Management Pads 3 STK
7160.021.000 | Alpha Classic Orig. Green/Grey Uniform Cushion Liner
7160.022.000 | Alpha Classic MP Cushion Liner
7160.023.000 | Alpha Classic Spirit Green/Grey Uniform Cushion Liner
7160.024.000 | Alpha Classic MAX Buff Uniform Cushion Liner
7160.025.000 | Alpha Classic Spirit Buff Uniform Cushion Liner
7160.027.000 | Alpha Classic Original Green/Grey Tapered Cushion
7160.028.000 | Alpha Classic Spirit Buff Tapered Cushion Liner
7160.029.000 | Alpha Classic SEBS Orig. Green/Grey Contoured Cushion Liner
7160.030.000 | Alpha Classic Original Green/Grey Contured Cushion Liner
7160.031.000 | Alpha Classic Original Buff Contured Cushion Liner
7160.032.000 | Alpha Classic Spirit Buff Contured Cushion Liner
7160.033.000 | Alpha DESIGN Cushion Liner Duplikat
7160.034.000 | Alpha DESIGN Cushion Liner Electric Form
7160.035.000 | Alpha DESIGN Cushion Liner nach OMEGA Tracer Scan
7160.037.000 | Alpha Classic Orig. Green/Grey Uniform Locking Liner
7160.038.000 | Alpha Classic MP Locking Liner
7160.039.000 | Alpha Classic Spirit Green/Grey Uniform Locking Liner
7160.040.000 | Alpha Classic Spirit Buff Uniform Locking Liner
7160.041.000 | Alpha Classic MAX Buff Uniform Locking Liner
7160.043.000 | Alpha Classic Original Green/Grey Tapered Locking Liner
7160.044.000 | Alpha Classic Spirit Green/Grey Tapered Locking Liner
7160.045.000 | Alpha Classic Max Buff Tapered Locking Liner
7160.047.000 | Alpha Classic Original Green/Grey Contured Locking Liner
7160.048.000 | Alpha Classic Spirit Green/Grey Contured Locking Liner
7160.049.000 | Alpha Classic Max Buff Contured Locking Liner
7160.050.000 | Alpha DESIGN Locking Liner Duplikat
7160.052.000 | Alpha DESIGN Locking nach OMEGA Tracer Scan
7160.066.010 | Alpha DUO Silicone / Classic Gel Cushion Liner mit One Gel Sock
7160.067.000 | WillowWood Express Cushion Liner Original Fabric Uniform
7160.068.000 | WillowWood Express Locking Liner Original Fabric Uniform
7160.069.000 | WillowWood Express Cushion Liner Select Dark Gray/Gray Fabric Uniform
7160.070.000 | WillowWood Express Locking Liner Select Dark Gray/Gray Fabric Uniform
7160.075.000 | Express DESIGN Cushion Liner Duplikat
7160.076.000 | Express DESIGN Cushion Liner nach OMEGA Tracer Scan
7160.077.000 | Express DESIGN Locking Liner Duplikat
7160.078.000 | Express DESIGN Locking Liner nach OMEGA Tracer Scan
7160.079.000 | Alpha Hybrid Uniform 6mm Cushion
7160.080.000 | Alpha Hybrid Progressive Cushion Liner
7160.081.000 | Alpha Hybrid Uniform 6mm Locking Liner
7160.082.000 | Alpha Hybrid Progressive Locking Liner
7160.083.000 | Alpha Hybrid AK Cushion Symmetrical Liner
7160.084.000 | Alpha Hybrid AK Locking Symmetrical Liner Accordion Umbrella
7160.084.010 | One System Liner Kit m. Duo Liner m. One Gel Sock u. One Seal
7160.084.020 | OneSystemAK Seal/Dichtring
7160.084.030 | AlphaHybridLP BK-Liner CUSH Progressive
7160.089.010 | TrueSeal Oberschenkell Vakuum Liner
7160.090.000 | Alpha SmartTemp Silicone 6mm Uniform Cushion Liner
7160.091.000 | Alpha SmartTemp Silicone Progressive Cushion Liner
7160.092.000 | Alpha SmartTemp Silicone 6mm Uniform Locking Liner
7160.093.000 | Alpha SmartTemp Silicone Progressive Locking Liner
7160.094.000 | Alpha SmartTemp Silicone AK Symmetrical Cushion Liner
7160.095.000 | Alpha SmartTemp Silicone AK Symmetrical Locking Liner
7160.095.100 | AlphaSmartTempSil AK-Liner CUSH One-Symmetrical
7160.096.010 | AlphaSmartTempGel AK-Liner LOCK AK-Symmetrical
7160.096.020 | AlphaSmartTempGel AK-Liner CUSH AK-Symmetrical
7160.096.110 | AlphaSmartTempGel BK-Liner LOCK Progressive
7160.096.120 | AlphaSmartTempGel BK-Liner CUSH Progressive
7160.096.210 | AlphaSmartTempGel BK-Liner LOCK Uniform 6mm
7160.096.220 | AlphaSmartTempGel BK-Liner CUSH Uniform 6mm
7160.096.300 | AlphaTruSeal AK-Liner zylindrisch CUSH AK-Sym.
7160.098.000 | Distal End Pad
7160.099.000 | DuraGel Pin Liner Medium 6mm Uniform
7160.100.000 | DuraGel Pin Liner Medium + 6mm Uniform
7160.101.000 | DuraGel Pin Liner Large 6mm Uniform
7160.102.000 | DuraGel Pin Liner Large + 6mm Uniform
7160.103.000 | DuraGel Pin Liner X-Large 6mm Uniform
7160.104.000 | DuraGel Pin Liner Medium 6mm Tapered
7160.105.000 | DuraGel Pin Liner Medium + 6mm Tapered
7160.106.000 | DuraGel Pin Liner Large 6mm Tapered
7160.107.000 | DuraGel Cushion Liner Medium 6mm Uniform
7160.108.000 | DuraGel Cushion Liner Medium + 6mm Uniform
7160.109.000 | DuraGel Cushion Liner Large 6mm Uniform
7160.110.000 | DuraGel Cushion Liner Large + 6mm Uniform
7160.111.000 | DuraGel Cushion Liner X-Large 6mm Uniform
7160.112.000 | DuraGel Cushion Liner Medium 6mm Tapered
7160.113.000 | DuraGel Cushion Liner Medium + 6mm Tapered
7160.114.000 | DuraGel Cushion Liner Large 6mm Tapered
7160.115.000 | ClearSil.staBil 10, Gr.xx
7160.116.000 | Skin-Care Liner -3 mm-, mit Distalanschluss
7160.117.000 | Skin-Care Liner plus -6 mm-, mit Distalanschluss
7160.118.000 | Skin-Care Liner -3 mm-, ohne Distalanschluss
7160.119.000 | Skin-Care Liner plus -6 mm-, ohne Distalanschluss
7160.120.000 | Aktiv-Care Liner -3 mm-, mit Distalanschluss
7160.121.000 | Aktiv-Care Liner -3 mm-, ohne Distalanschluss
7160.122.000 | DuoSil.Basic, Grösse xx
7160.123.000 | ClearSil.cushion
7160.124.000 | ClearSil.KompressionsLiner -Set 1
7160.125.000 | ClearSil.KompressionsLiner -Set 2
7160.126.000 | ClearSil.KompressionsLiner -Set 3
7160.127.000 | CearSil. KompressionsLiner Gr. Xx
7160.128.000 | ClearSil.Basic
7160.129.000 | ClearTex Liner -3 mm-, mit Distalanschluss
7160.130.000 | ClearTex Liner -3 mm-, ohne Distalanschluss
7160.131.000 | ClearSil.Basic
7160.132.000 | PRIMO Liner mit Distalanschluss
7160.133.000 | PRIMO Liner ohne Distalanschluss
7160.134.000 | First-Class Liner -3 mm-, mit Distalanschluss
7160.135.000 | First-Class Liner plus -6 mm-, mit Distalanschluss
7160.136.000 | OBerschenkel-Liner AK-Control -2 mm-
7160.137.000 | First-Class Liner -3 mm-, ohne Distalanschluss
7160.138.000 | First-Class Liner plus -6 mm-, ohne Distalanschluss
7160.139.000 | ContexGel.Basic -3 mm-, Gr. x, mit Distalanschluss
7160.140.000 | ContexGel.Basic -3 mm-, Gr. x, ohne Distalanschluss
7160.141.000 | ContexGel.soft -6 mm-, Gr. x, mit Distalanschluss
7160.142.000 | ContexGel.soft -6 mm-, Gr. x, ohne Distalanschluss
7160.143.000 | ContexGel.soft+ -9 mm-, Gr. x, mit Distalanschluss
7160.144.000 | ContexGel.soft+ -9 mm-, Gr. x, ohne Distalanschluss
7160.148.000 | ContexGel-Liner -grün-, 3 mm, Gr. X
7160.149.000 | ContexGel-Liner -grün-, 6 mm, Gr. X
7160.150.000 | ContexGel-Liner -grün-, 9 mm, Gr. X
7160.151.000 | ContexGel-Liner -grün-, 3 mm, Gr. X
7160.152.000 | ContexGel-Liner -grün-, 6 mm, Gr. X
7160.153.000 | ContexGel-Liner -grün-, 9 mm, Gr. X
7160.154.000 | ContexGel-Liner -grau-, 3 mm, Gr. X
7160.155.000 | ContexGel-Liner -grau-, 6 mm, Gr. X
7160.156.000 | ContexGel-Liner -grau-, 9 mm, Gr. X
7160.157.000 | ContexGel-Liner -grau-, 3 mm, Gr. X
7160.158.000 | ContexGel-Liner -grau-, 6 mm, Gr. X
7160.159.000 | ContexGel-Liner -grau-, 9 mm, Gr. X
7160.160.000 | ComfortSil.Basic -3 mm-, mit Distalanschluss
7160.161.000 | ComfortSil.Basic -3 mm-, ohne Distalanschluss
7160.162.000 | ComfortSil.soft -6 mm-, mit Distalanschluss
7160.163.000 | ComfortSil.soft -6 mm-, ohne Distalanschluss
7160.164.000 | ContexGel-Liner plus -grün-, 3 mm
7160.165.000 | ContexGel-Liner plus -grün-, 6 mm
7160.166.000 | ContexGel-Liner plus -grün-, 9 mm, Gr. X
7160.167.000 | ClassicSil.Basic -3 mm-, mit Distalanschluss
7160.168.000 | ClassicSil.Basic -3 mm-, ohne Distalanschluss
7160.169.000 | ClassicSil.soft -6 mm-, mit Distalanschluss
7160.170.000 | ClassicSil.soft -6 mm-, ohne Distalanschluss
7160.171.000 | AK-ControlSil -2 mm Distalanschluss u.Antirotationsstreifen
7160.172.000 | AK-ControlSil -2 mm Distalanschluss Gr. Xx
7160.172.010 | Control4Sil.basic Liner
7160.172.020 | Control4Sil.conic Liner
7160.172.100 | SoftSkin Air S30 Liner m.Distalanschluss
7160.172.110 | SoftSkin Air S30 Liner o.Distalanschluss
7160.172.120 | SoftSkin Air S40 Liner m.Distalanschluss
7160.172.130 | SoftSkin Air S40 Liner o.Distalanschluss
7160.172.140 | SoftSkin Air S50 Liner m.Distalanschluss
7160.172.150 | SoftSkin Air S50 Liner o.Distalanschluss
7160.172.151 | SoftSkin Air Sport Liner m.Distalanschluss
7160.172.160 | SoftSkin TF Air Liner m.Distalanschluss
7160.173.000 | FREY / LITE Cushion Liner SUPREME Grau
7160.174.000 | FREY / LITE Locking Liner SUPREME Grau
7160.174.100 | Superior Performance Liner Cushion
7160.174.200 | Superior Perfofmance Liner Locking
7160.174.300 | Silicone Pro Liner Locking
7160.174.400 | Silicone Pro Liner Cushion
7160.174.500 | Eco Liner Locking
7160.174.600 | Eco Liner Cushion
7160.174.700 | Extrem Liner Cushion
7160.174.800 | Extrem Liner Locking
7160.174.900 | EasyLiner Locking
7160.174.910 | EasyFlex Liner Locking
7160.174.920 | EasyLiner Cushion
7160.174.930 | EasyLiner SuperSretch Cushion
7160.174.940 | General Purpose Liner Locking
7160.174.950 | General Purpose Liner Cushion
7160.178.000 | 4Seal liner
7160.179.000 | Liner AKOS TFS/TFC
7160.181.000 | Liner RELAX TFS/TFC,Umbrellan®
7160.181.010 | ICEROSS ® POST-OP TF LINER
7160.181.020 | ICEROSS ® POST-OP TT LINER
7160.182.000 | Liner RELAX 3C, Umbrellan®
7160.183.000 | Liner RELAX 6C, Umbrellan®
7160.184.000 | Liner Relax 3C Cushion
7160.185.000 | Liner Relax 6C Cushion
7160.188.000 | Liner FIRST
7160.189.000 | ICEROSS ACTIVA MIT TIBIAGUARD
7160.190.000 | ICEROSS DERMO CUSHION WAVE 3 MM
7160.191.000 | ICEROSS DERMO DISTALANSCHLUSS KONISCH WAVE 10 CM MATRIX
7160.192.000 | ICEROSS DERMO SEAL-IN 3 MM 10 CM MATRIX
7160.194.000 | ICEROSS SEAL-IN X5 (TT) 3 MM 10 - 13 CM MATRIX
7160.195.000 | ICEROSS SYNERGY CUSHION WAVE 3 MM
7160.196.000 | ICEROSS COMFORT CUSHION 3 MM
7160.197.000 | ICEROSS COMFORT CUSHION 6 MM
7160.198.000 | ICEROSS COMFORT DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.199.000 | ICEROSS COMFORT DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.200.000 | ICEROSS COMFORT DISTALANSCHLUSS 6 MM 10 CM MATRIX
7160.201.000 | ICEROSS COMFORT DISTALANSCHLUSS 6 MM SONDERBESTELLUNG MATRIX
7160.202.000 | ICEROSS COMFORT DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
7160.203.000 | ICEROSS DERMO CUSHION 3 MM
7160.204.000 | ICEROSS DERMO CUSHION 6 MM
7160.205.000 | ICEROSS DERMO DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.206.000 | ICEROSS DERMO DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.207.000 | ICEROSS DERMO DISTALANSCHLUSS 6 MM 10 CM MATRIX
7160.208.000 | ICEROSS DERMO DISTALANSCHLUSS 6 MM SONDERBESTELLUNG MATRIX
7160.209.000 | ICEROSS DERMO DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
7160.209.010 | ICEROSS SEAL-IN X TT 3 MM INKLUSIVE EINEM DICHTUNGSRING
7160.209.020 | ICEROSS SEAL-IN X TT 6 MM INKLUSIVE EINEM DICHTUNGSRING
7160.210.000 | ICEROSS DERMO DISTALANSCHLUSS WAVE 3 MM SONDERBESTELLUNG MATRIX
7160.212.000 | ICEROSS DERMO UNIFORM CUSHION 6 MM
7160.215.000 | ICEROSS DERMO UNIFORM DISTANANSCHLUSS 6 MM
7160.217.000 | ICEROSS DISTAL CUP
7160.218.000 | ICEROSS MSS CASTING LINER 2MM
7160.219.000 | ICEROSS ORIGINAL DISTALANSCHLUSS MIT ÜBERZUG 2 MM 10 CM MATRIX
7160.220.000 | ICEROSS ORIGINAL DISTALANSCHLUSS MIT ÜBERZUG 2 MM SONDERBESTELLUNG MATRIX
7160.224.000 | ICEROSS SEAL-IN TF KONISCH 3 MM
7160.225.000 | ICEROSS SEAL-IN TF STANDARD 3 MM
7160.226.000 | ICEROSS SEAL-IN V WAVE (TT) 3 MM
7160.227.000 | ICEROSS SEAL-IN V WAVE (TT) HOHES PROFIL 3 MM
7160.227.011 | Caleo 3D
7160.227.012 | Caleo 3D
7160.227.013 | Skeo Sealing Liner
7160.227.014 | Skeo Sealing TT
7160.228.000 | ICEROSS SEAL-IN X TF KONISCH 3 MM, inkl. Dichtungsring
7160.229.000 | ICEROSS SEAL-IN X TF STANDARD 3 MM, inkl. Dichtungsring
7160.230.000 | Iceross Seal-In X Dichtring (Classic, Grip, Volume)
7160.230.100 | Iceross Seal-In X Locking
7160.230.200 | ICEROSS SEAL-IN X LOCKING TF STANDARD (inkl. Dichtring)
7160.230.300 | ICEROSS SEAL-IN X LOCKING TF KONISCH (inkl. Dichtring)
7160.231.000 | ICEROSS SEAL-IN X5 TF KONISCH 3 MM
7160.232.000 | ICEROSS SEAL-IN X5 TF STANDARD 3 MM
7160.233.000 | ICEROSS SEAL-IN X5 WAVE (TT) 3 MM 10 - 13 CM MATRIX
7160.234.000 | ICEROSS SPORT DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.235.000 | ICEROSS SPORT DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.236.000 | ICEROSS SYNERGY CUSHION 3 MM
7160.237.000 | ICEROSS SYNERGY DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.238.000 | ICEROSS SYNERGY DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.239.000 | ICEROSS SYNERGY DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
7160.240.000 | ICEROSS SYNERGY DISTALANSCHLUSS WAVE 3 MM SONDERBESTELLUNG MATRIX
7160.241.000 | ICEROSS TRANSFEMORAL DISTALANSCHLUSS KONISCH 3 MM
7160.242.000 | ICEROSS TRANSFEMORAL DISTALANSCHLUSS STANDARD 2 MM
7160.242.010 | 4Seal TFS / TFC senso -
7160.242.030 | Iceform Locking Liner
7160.242.040 | Iceform Cushion Liner
7160.243.000 | AeroLink Hybrid Liner
7160.243.100 | Varos Liner
7160.245.000 | Uneo Unique TT Standard - NEU
7160.247.000 | Uneo Unique TT Standard - ERSATZ
7160.248.000 | Skeo Pure (TT/BK)
7160.252.000 | Skeo (TT/BK)
7160.253.000 | Skeo Pure (TT/BK)
7160.254.000 | Uneo Unique TF Standard - NEU
7160.256.000 | Uneo Flex
7160.257.000 | Uneo 3D
7160.258.000 | Uneo
7160.258.010 | Uneo / Uneo Skinguard
7160.260.000 | Uneo / Uneo Skinguard
7160.262.000 | Uneo
7160.264.000 | Skeo (TT/BK)
7160.265.000 | Skeo Skinguard (TT/BK)
7160.266.000 | Skeo 3D (TT/BK)
7160.266.010 | Skeo 3D TT/BK Skinguard
7160.267.000 | Skeo (TF/AK)
7160.269.000 | ProSeal SIL Liner
7160.270.000 | Skeo Skinguard (TF/AK)
7160.271.000 | Skeo 3D (TF/AK)
7160.271.010 | Skeo 3D (TF/AK)
7160.271.020 | Skeo Sealing 3D
7160.272.000 | Caleo
7160.273.000 | Caleo
7160.274.000 | Caleo 3D
7160.275.000 | Caleo 3D
7160.276.000 | Caleo 3D
7160.277.000 | Caleo 3D
7160.277.010 | Liner Dynamic Vacuum System
7160.278.000 | Silikonsocket, klar mit 10cm Laminat, mit dist. Anschluss
7160.279.000 | Silikonsocket, klarsichtig o. Laminat & distalem Anschluss
7160.280.000 | SoftSkin S40CL, ohne dist. Anschluss, Textil-Liner, 3mm
7160.281.000 | SoftSkin S40 dist. Anschluss Textil-Liner, 3mm
7160.282.000 | SoftSkin S50CL, ohne dist. Anschluss, Textil-Liner, 3mm
7160.283.000 | SoftSkin S50 dist. Anschluss Textil-Liner, 3mm
7160.284.000 | SoftSkin TF OS-Textilliner, 3mm
7160.290.100 | SILCARE ACTIVE LINER TT CUSHION
7160.290.200 | SILCARE ACTIVE LINER TT LOCKING
7160.291.100 | SILCARE BREATHE ACTIVE LINER TT CUSHION
7160.291.200 | SILCARE BREATHE ACTIVE LINER-TT LOCKING
7160.292.100 | SILCARE BREATHE WALK LINER TT CUSHION
7160.292.200 | SILCARE BREATHE WALK LINER TT LOCKING
7160.293.100 | SILCARE WALK LINER TT CUSHION
7160.293.200 | SILCARE WALK LINER TT LOCKING
7160.300.010 | UltraSeal liner - high ring -cushion
7160.300.020 | UltraSeal liner - high ring - locking
7160.300.110 | UltraSeal liner - low ring - cushion
7160.300.120 | UltraSeal liner - low ring - locking
7160.301.010 | SoftSil liner cushion
7160.301.020 | SoftSil liner locking
7160.302.010 | Profit liner cushion
7160.302.020 | Profit liner locking
7170.000.000 | Polster- und Ausgleichsliner
7170.001.000 | Ultra Cushion Gel Liner, sz 1, 5 ply
7170.002.000 | Ultra Cushion Gel Liner, sz 2, 5 ply
7170.003.000 | Ultra Cushion Gel Liner, sz 3, 5 ply
7170.004.000 | Ultra Cushion Gel Liner, sz 1, 3 ply
7170.005.000 | Ultra Cushion Gel Liner, sz 2, 3 ply
7170.006.000 | Ultra Cushion Gel Liner, sz 3, 3 ply
7170.007.000 | Double Socket Gel Liner Short/Narrow
7170.008.000 | Double Socket Gel Liner Short/Regular
7170.009.000 | Double Socket Gel Liner Medium/Regular
7170.010.000 | Single Socket Gel Liner Short/Narrow
7170.011.000 | Single Socket Gel Liner Short/Regular
7170.012.000 | Single Socket Gel Liner Medium/Regular
7170.013.000 | Symes Gel Liner
7170.014.000 | Ethnocare Overlay
7170.038.000 | Mineral Oil Gel Roll-On, Narrow
7170.039.000 | Mineral Oil Gel Roll-On, Medium
7170.040.000 | Mineral Oil Gel Roll-On, Wide
7170.040.010 | ICEROSS PADS
7170.041.000 | Derma Seal Trans Ped
7170.042.000 | Derma Seal Trans Ped
7170.043.000 | Derma Seal Forte
7170.044.000 | Derma Seal Forte
7170.048.000 | Derma Seal Double Forte
7170.049.000 | Derma Seal Double Forte
7170.053.000 | Derma Seal Gel-Strumpf
7180.002.000 | MCV Foot Shell for Motion Foot
7180.003.000 | Freedom Fusskosmetik
7180.006.000 | Kosmetik zu Plié 3.0 mit Pyramide
7180.020.000 | S.A.C.H.-Fuss-Verschraubung M10 -Stahl-
7180.021.000 | S.A.C.H.-Fuss-Verschraubung, M8 -Stahl-
7180.022.000 | S.A.C.H.-Fuss-Verschraubung M10 -Titan-
7180.023.000 | S.A.C.H.-Fuss-Verschraubung M8 -Titan-
7180.024.000 | Kniegelenk-Vorbringer für 3A16 und 3A19
7180.036.000 | Universal-Normgelenk -Edelstahl rostfrei-
7180.036.100 | Schraubventil für Tiefziehtechnik
7180.036.200 | Schraubventil für Giessharztechnik
7180.036.300 | Unterschenkel-Ausstossventil Active.valve
7180.060.000 | TFC-ECG4P00 Exoskeletale Kappe für Kniegelenk TGK-4P01
7180.061.000 | TFC-ECG4P10 Exoskeletale Kappe für Kniegelenk TGK-4P11
7180.064.000 | VACUUM INTEGRATED PUMP
7180.065.000 | VACUUM INTEGRATED PUMP
7180.066.000 | Vacu valve
7180.072.010 | Schlaufenadapterset KE (KFM1, KP5, KHP3, KH5, Paso, KH7)
7180.072.020 | Pyramidenadapterset OS für (OFM1, OP5, OHP3, OH5, Paso, OP7)
7180.083.010 | RELAX Night Care, aus Umbrellan® für Ober- und Unterschenkelversorgung
7180.096.010 | IKF Adapter 136 kg
7180.105.000 | 37 MM GEWINDEAUFSATZ FÜR PYRAMIDE
7180.108.000 | ANSCHLUSS-PIN CLUTCH KURZ MIT SCHUTZKAPPE 22 MM
7180.109.000 | ANSCHLUSS-PIN CLUTCH LANG MIT SCHUTZKAPPE 52 MM
7180.110.000 | ANSCHLUSS-PIN CLUTCH STANDARD MIT SCHUTZKAPPE 40 MM
7180.111.000 | ANSCHLUSS-PIN SHUTTLE KURZ MIT SCHUTZKAPPE 22 MM
7180.112.000 | ANSCHLUSS-PIN SHUTTLE LANG MIT SCHUTZKAPPE 52 MM
7180.113.000 | ANSCHLUSS-PIN SHUTTLE STANDARD MIT SCHUTZKAPPE 42 MM
7180.124.000 | BUCHSE, KORDEL
7180.124.010 | ICELOCK 200 T-SCHLÜSSEL
7180.127.000 | DIREKTLAMINATIONS-KIT
7180.128.000 | DISTALANSCHLUSS
7180.129.000 | DP Flexion Modul
7180.143.000 | EXTENSIONSHILFE
7180.144.000 | FEDERVORBRINGER
7180.160.000 | FUSSKOSMETIK
7180.164.010 | FUSSKOSMETIK
7180.164.020 | FUSSKOSMETIK
7180.165.000 | FUSSKOSMETIK-KIT
7180.166.000 | GLATTER PIN STANDARD, 43 MM
7180.167.000 | GLATTER PIN, 53 MM
7180.168.000 | GLATTER PIN, 63 MM
7180.169.000 | GLATTER PIN, 75 MM
7180.171.000 | HANDGRIFF EINZIEHSYSTEM
7180.180.000 | ICELOCK 100 DISTALANSCHLUSS UND RING
7180.181.000 | ICELOCK 100 KARBONFASER AUF DISTALANSCHLUSS UND RING
7180.197.000 | ICELOCK 214 4-LOCH VERSCHLUSSKÖRPER MIT FÜHRUNG
7180.202.010 | ICELOCK 214 FERTIGUNGSRING
7180.202.020 | ICELOCK 544 VENTILPLATTE UNITY
7180.202.030 | ICELOCK 544 AUSSTOSSVENTIL
7180.202.040 | ICELOCK 544 VENTILPLATTE PASSIVES VAKUUM
7180.202.050 | Icelock 562 Pin
7180.215.000 | ICELOCK 621 ADAPTIONSKIT SHUTTLE
7180.216.000 | ICELOCK 631 ADAPTIONSKIT EINZIEHSYSTEM
7180.217.000 | ICELOCK 631 BODENSTÜCK FÜR EINZIEHSYSTEM
7180.218.000 | ICELOCK 641 AUSLASSVENTIL
7180.219.000 | ICELOCK 651 ADAPTIONSKIT GLATTER PIN
7180.232.000 | ICELOCK 721 SHUTTLE-ARRETIERUNG OHNE ADAPTER
7180.233.000 | ICELOCK 721 SHUTTLE-PIN
7180.250.000 | KNIEHÜLSE, SCHWARZ
7180.251.000 | KNIEHÜLSE, SCHWARZ
7180.252.000 | KNIEKAPPE, GROSS, BEIGE
7180.253.000 | KNIEKAPPE, GROSS, BEIGE
7180.254.000 | KNIEKAPPE, KLEIN, SCHWARZ
7180.255.000 | KNIEKAPPE, KLEIN, SCHWARZ
7180.268.000 | LAMINIERSET KAT 1 - 6, 22 - 31
7180.269.000 | LAMINIERSET KAT 7 - 9, 25 - 31
7180.274.000 | PIN ADAPTER; KLEIN
7180.275.000 | PIN, KORDEL
7180.276.000 | PIN-LOCK-KÖRPER
7180.286.000 | BIONIC PROTECTOR
7180.304.000 | SHUTTLE-PIN, 56 MM, KLEIN
7180.348.000 | Fusshülle für 1M11
7180.356.000 | Kosmetikhülle für 1E*
7180.378.000 | Eingussanker
7180.422.000 | Flutrohr
7180.462.000 | Liner Fit Kit
7180.497.000 | Justierkernaufnahme m. Verzahnung
7180.519.010 | Schutzblende zu Protector zu C-Leg 4
7180.519.020 | Fussmanschette zu C-Leg
7180.528.000 | Zubehör-Set für Modular-Beckenprothese
7180.529.000 | Distanzplatte, 4-Loch, 3 mm, Set
7180.536.000 | C-Leg Fernbedienung
7180.537.000 | C-Leg Protector
7180.537.010 | Ladekabelverlängerung - Knöchel zu C-Leg 4
7180.537.020 | Ladekabelverlängerung - Knie zu C-Leg 4
7180.537.030 | Ladekabelverlängerung - Knöchel, lang zu C-Leg 4
7180.540.000 | Protector 3B6
7180.567.000 | Ladekabelverlängerung
7180.568.000 | Steckerhalter
7180.568.010 | Kenevo Protector
7180.568.020 | Protector zu C-Leg 4
7180.569.000 | Genium Protector
7180.570.000 | Inline Valve Filter
7180.637.000 | Sticky Spots
7180.638.000 | Spots
7180.639.000 | Sticky Sheet Cover
7180.646.000 | Procomfort-Gel
7180.648.000 | Anziehspray für SIL-Liner und AxonSkin
7180.649.000 | Nachfüllpackung f. 640F19
7180.650.000 | Prothesentasche
7180.651.000 | Schaftansatz für MagnoFlex Lock
7180.662.000 | Pin, flexibel für MagnoFlex Lock
7180.663.000 | Pin für Liner - lang
7180.710.000 | Xo Coupler Lo Rider
7180.716.000 | Carbonfusspl.gewölbt-CFP-re.Gew.22cm e.ha
7180.717.000 | Fusskosmetik
7180.723.000 | MULTIFLEX EXT. ANKLE PROSTHESIS 30mm W
7180.724.000 | L.D.M/F ANKLE 60 DEG (W)-30mm
7180.725.000 | L.D.M/F SNUBBER KIT-60 DEG (W)
7180.726.000 | STD.M/F SNUBBER KIT-60 DEG (W)
7180.727.000 | L.D.M/F ANKLE 60 DEG (W)-35MM
7180.729.000 | M/F ANKLE PYL - 60 DEG (W) 30MM 125KG
7180.730.000 | MULTIFLEX EXT. ANKLE PROSTHESIS PYR W
7180.730.010 | SOCKET CONNECTION KIT ECHELON VAC
7180.730.020 | VALVE BLOCK ASSEMBLY ECHELON VAC
7180.730.030 | CHECK VALVE SERVICING KIT ECHELON VAC
7180.731.000 | FAIRING UNSHAPED FOR 30MM DIA PYLON
7180.731.010 | DETACHABLE EXT. KNEE PROSTHESIS COVER
7180.732.000 | COVER BK-EX SMALL LIGHT TONE
7180.736.000 | FAIR.ANKLE (TOED FT)
7180.740.000 | THIGH RELEASE ASSY - COMPACT SAKL
7180.741.000 | ANKLE FAIRING-SUPER SACH FOOT
7180.756.000 | Verschr. Knöchelformteil M10 für SACH-Fuss (Herren)
7180.762.000 | Beugekontrakturplatte 170g 136kg Al 8°
7180.763.000 | Beugekontrakturplatte 170g 136kg Al 10°
7180.764.000 | Beugekontrakturplatte 170g 136kg Al 15°
7180.766.000 | Ansatz m. Pyramide 48g 166 kg Ti
7180.770.000 | Schwalbenschwanz m. Pyr. 88g 166kg Ti
7180.772.000 | Schwalbenschwanz 102g 166kg Ti ø30mm
7180.774.000 | Schwalbenschwanz m. Aufn. 102g 166kg Ti
7180.775.000 | Schwalbenschwanz m. Pyr. 94g 166kg Ti
7180.776.000 | Schwalbenschwanz m. Aufn. 102g 166kg Ti
7180.777.000 | Schwalbenschwanz 102g 166kg Ti ø30mm
7180.795.000 | Knieabdeckkappe
7180.796.000 | Knieabdeckkappe
7180.797.000 | Knieabdeckkappe
7180.802.000 | Feststellzug für Kniegelenk KA.L...
7180.814.000 | Gewindeanschluss für KA.WLD32
7180.815.000 | Gewindeanschluss für KA.P42
7180.816.000 | Gewindeanschluss für KA.LD32
7180.818.000 | LimbLogic Ausstossventil
7191.001.100 | TruPer Kinderfuss Endo
7191.002.100 | Formula Kinderfuss "mitwachsend" Fusslänge und Höhe
7191.002.200 | Formula Kinderfuss mitwachsend Länge
7191.002.300 | AllPro Fuss Kit inkl. Kosmetik u. Spectra Socke
7191.003.000 | Freedom Defender
7191.004.000 | Kinder-S.A.C.H.-Fuss
7191.005.000 | Seattle Child's Play Energy Fuss helle Fusskosmetik
7191.006.000 | Seattle Child's Play Energy Fuss dunkle Fusskosmetik
7191.008.000 | FLEX-FOOT JUNIOR MIT PYRAMIDE
7191.009.000 | Cheetah Xplore Junior Set
7191.010.000 | Vari-Flex Junior Set mit Pyramidenadapter
7191.010.100 | Scout Kinderfuss
7191.012.000 | Kinder SL Profile
7191.013.000 | Kinder Chopart-Platte, AH 6 mm
7191.014.000 | Otto Bock Kinder-Dynamik-Fuss, AH 5 mm
7191.015.000 | Kinder-SACH*-Fuss
7191.016.000 | Kinder-SACH-Fuss, AH 10 mm
7191.017.000 | Cheetah Junior Kit mit NIKE®-Sohle Junior
7191.018.000 | MINI BLADE XT EXT. FOOT PROSTHESIS
7192.001.000 | Modular-Kniegelenk mit Feststellung, monozentrisch
7192.002.000 | Modular-Kniegelenk, 4-achsig
7192.003.000 | Modular-Kniegelenk für Kinder, monozentrisch
7192.004.000 | 2 Achsen Kniegelenk aus Aluminium mit Federvorbringer und Sperre für Kinder TK-1C1 (bis 55Kg)
7192.005.000 | 5 Achsen Kniegelenk aus Aluminium mit Federvorbringer für Knieex. für Kinder TK-40C (bis 55Kg)
7192.006.000 | TOTAL KNEE JUNIOR
7192.007.000 | TOTAL KNEE JUNIOR FÜR KNIEEXARTIKULATION, INKL. ADAPTER
7192.008.000 | TOTAL KNEE JUNIOR FÜR TRANSFEMORAL-VERSORGUNG, INKL. PYRAMIDENADAPTER
7192.010.000 | Modular-Kniegelenk, einachsig,für Kinder
7192.011.000 | Modular-Kniegelenk, einachsig,für Kinder
7192.012.000 | Modular-Kniegelenk für Kinder
7192.013.000 | Modular Kniegelenk für Kinder
7192.013.100 | Modular-Kniegelenk Kinder
7192.015.000 | Pneum. Kniegelenk TehLin 4-Achs Kinder
7192.016.000 | KnieAgil K11 Kindergelenk
7192.017.000 | KnieAgil KL10 Kindergelenk mit Sperre
7193.001.000 | Modular-Hüftgelenk für Kinder
7193.002.000 | Hüftdisartikulationsgelenk für Kinder aus Aluminium TCH-01 (bis 55Kg)
7193.003.000 | Modular-Hüftgelenk
7194.001.000 | Verbindungsadapter für Kinder mit Justierkern
7194.002.000 | Schaftadapter -Aluminium-
7194.003.000 | Schaftadapter -Aluminium-
7194.004.000 | Doppeladapter -Titan-, 32 mm
7194.005.000 | Doppeladapter -Titan-, 45 mm
7194.006.000 | Doppeladapter -Titan-, 60 mm
7194.007.000 | Schaftadapter -Aluminium-
7194.008.000 | Schaftadapter -Aluminium-
7194.009.000 | Schraubadapter -Aluminium-
7194.010.000 | Schraubadapter 10° abgewinkelt -Aluminium-
7194.011.000 | Schraubadapter mit Justierkern -Aluminium-
7194.012.000 | Schaftansatz -Kunststoff-
7194.013.000 | Rohradapter -Aluminium-
7194.014.000 | Leichtmetallrohr -Aluminium-
7194.015.000 | S.A.C.H.-Fuss-Adapter -Aluminium-
7194.016.000 | Eingussplatte für 3K52
7194.017.000 | Justierkern-Adapter -Stahl-
7194.018.000 | Schaftadapter -Stahl-
7194.019.000 | Eingussanker -Stahl-
7194.020.000 | Winkeladapter für Kinder aus Aluminium TSC-KDC-L (Eigengewicht 46g)
7194.021.000 | Winkeladapter für Kinder aus rostfreiem Stahl TSC-KDCS-L (Eigengewicht 103g)
7194.022.000 | Schaftadapter aus Holz für Kinder TWB-C (Eigengewicht 75g)
7194.022.010 | Child's Play Adjustable Height Clamp Adapter
7194.022.020 | Child's Play Variable Height Adapter
7194.022.030 | Child's Play 4-Hole Pyramid Adapter
7194.022.040 | Child's Play 4-Hole Female Adapter
7194.022.050 | Child's Play Double-Ended Adapter 32 mm
7194.022.060 | Child's Play Clamp Adapter
7194.022.070 | Child's Play Foot Pyramid
7194.022.080 | Child's Play Seattle Mounting Plate
7194.022.090 | Child's Play Kniegelenk mit Sperre
7194.023.000 | Child's Play Symes Nut, Foot Size 13-21cm
7194.024.000 | 23 mm - Rohrset länge 230mm
7194.024.100 | 22mm LP Tube Adapt 300mm Ti
7194.024.200 | 22mm Tube Clamp Ti
7194.025.000 | 4-ARM SCHAFTADAPTER JUNIOR
7194.026.000 | ADAPTER MIT PYRAMIDENAUFNAHME KAT 1 - 7
7194.027.000 | ALUMINIUMROHR 22 MM 300 MM JUNIOR
7194.028.000 | EURO-4-LOCH SCHAFTANSCHLUSSPLATTE JUNIOR
7194.029.000 | EURO-4-LOCH ADAPTER MIT PYRAMIDE JUNIOR
7194.030.000 | EURO-4-LOCH ADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
7194.030.100 | Höhenverstellbarer Adapter (Junior)
7194.031.000 | FLEX-RUN PYRAMIDENADAPTERSET KAT 1 - 7
7194.032.000 | GEWINDEEINSATZ FÜR 4-ARM SCHAFTADAPTER MIT PYRAMIDE JUNIOR
7194.033.000 | GEWINDEEINSATZ FÜR 4-ARM SCHAFTADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
7194.034.000 | PYRAMIDENADAPTER, DREHBAR TITAN / ALUMINIUM
7194.034.100 | 4H Pyr Receiver Rot Pediatric Ti
7194.034.200 | 4H Pyr Adapt Pediatric Ti
7194.035.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
7194.038.000 | Oval 30mm Pylon Adapter Set
7194.039.000 | Oval 30mm Pylon Adapter Set (ohne Kleber)
7194.040.000 | Oval 34 mm Pylon Adapter Set
7194.041.000 | Kinder Fussadapter mit Verschraubung
7194.042.000 | Rohradapter für Kinder, ø 22 mm, Alu
7194.043.000 | Rohrad. F. Kinder,abgew. 13°,ø 22 mm,Alu
7194.044.000 | Kinder Eingussanker m. Justierkerna.,Alu
7194.045.000 | Schaftadapter für Kinder, Aluminium
7194.046.000 | Schraubadapter für Kinder, ø22mm, Aluminium
7194.047.000 | Schraubadapter, ø 34 mm, Titan
7194.048.000 | Schraubadapter D34 m.Justierkern,Titan
7194.049.000 | Schaftansatz für Kinder, Kunststoff
7194.051.000 | Schaftverbindungsw. Kindergelenk Stahl
7195.002.000 | Alpha Classic Pediatric MAX Buff 3mm Uniform Cushion Liner
7195.003.000 | Alpha Classic Max Buff Uniform Cushion Liner
7195.005.000 | Alpha Classic Pediatric MAX Buff 3mm Uniform Locking Liner
7195.007.000 | IntoLiner Acclimate
7195.008.000 | ICEROSS DERMO JUNIOR DISTALANSCHLUSS WAVE 3 MM
7195.009.000 | ICEROSS STABILO JUNIOR DISTALANSCHLUSS WAVE 3 MM
7196.007.000 | KNIEKAPPE TOTAL KNEE JUNIOR KLEIN
7196.008.000 | ANSCHLUSSPLATTE KAT 1 - 7
7196.009.000 | EXTENSIONSHILFE
7196.010.000 | FEDERVORBRINGER
7196.013.000 | FUSSKOSMETIK (16-21) SET, L/R (LINKS/RECHTS)
7196.016.000 | FUSSKOSMETIK (22-24) SET, L/R (LINKS/RECHTS)
7196.017.000 | Grundplatte für Kat. 1 & 3
7196.018.000 | Grundplatte für Kat. 3 & 5
7196.022.000 | ICELOCK 721 SHUTTLE-PIN, 32 MM
7196.023.000 | ICELOCK 721 SHUTTLE-PIN, 56 MM
7196.032.000 | KNIEHÜLSE TOTAL KNEE JUNIOR
7196.033.000 | KNIEKAPPE TOTAL KNEE JUNIOR GROSS
7196.034.000 | Laminationskit
7196.039.000 | SHUTTLE-PIN
7310.001.000 | Female Passive Hand standard
7310.002.000 | Female Passive Hand reinforced
7310.003.000 | Female Passive Hand super reinforced
7310.004.000 | Male Passive Hand standard
7310.005.000 | Male Passive Hand reinforced
7310.006.000 | Male Passive Hand super reinforced
7310.007.000 | Male Passive Hand extra reinforced
7310.007.100 | macu4 Explorer BIKE Modul Standard ohne Längenausgleich
7310.007.110 | macu4 Explorer Ball Modul Small mit Längenausgleich
7310.007.200 | macu4 Explorer Ball Modul Small ohne Längenausgleich
7310.007.210 | macu4 Explorer Ball Modul Standard mit Längenausgleich
7310.007.300 | macu4 Explorer Ball Modul Standard ohne Längenausgleich
7310.007.310 | macu4 Explorer Swim Modul Standard ohne Längenausgleich
7310.007.400 | macu4 Explorer Swim Modul Small ohne Längenausgleich
7310.007.410 | macu4 Explorer Twin Modul Standard mit Längenausgleich
7310.007.500 | macu4 Explorer Twin Modul Standard ohne Längenausgleich
7310.007.510 | macu4 Explorer BIKE Modul Standard mit Längenausgleich
7310.007.520 | macu4 Explorer PINCH Module
7310.007.600 | macu4 Explorer Hold Modul
7310.011.000 | Physolino Babyhand
7310.012.000 | mHand Adapt
7310.015.000 | mHand Adapt
7310.016.000 | mHand Adapt
7310.017.000 | Innenhand für Kinder
7310.018.000 | THREEDEE Systemhand
7310.024.000 | Vincent thumb passive for passive partial hand only (2 passive joints)
7310.025.000 | Vincent thumb passive short for passive partial hand only (1 passive joint)
7311.001.000 | HOOK, TWO LOAD VO
7311.002.000 | HAND, APRL VC
7311.003.000 | SIERRA VOLUNTARY OPENING HAND
7311.004.000 | APRL VOLUNTARY CLOSING HAND 44-01
7311.005.000 | SIERRA APRL HOOK
7311.006.000 | HOOK 99P
7311.009.000 | HOOK, NEGROID
7311.010.000 | HOOK 3
7311.011.000 | HOOK 6
7311.012.000 | HOOK 7LOL
7311.013.000 | HOOK 8L
7311.014.000 | WORK HOOK HOSMER MODEL 8
7311.015.000 | HOOK 8XL
7311.016.000 | HOOK HOSMER MODEL 88X MEDIUM ADULT SIZE
7311.017.000 | HOOK HOSMER MODEL 99X SMALL ADULT SIZE
7311.018.000 | HOOK 10P
7311.019.000 | HOOK 12P
7311.020.000 | HOOK HOSMER MODEL 10X CHILD SIZE
7311.021.000 | HOOK SS556
7311.022.000 | HOOK 555L SIZE 5 1/4in
7311.023.000 | HOOK HOSMER MODEL 5 ADULT SIZE
7311.024.000 | HOOK HOSMER MODEL 5X ADULT SIZE
7311.025.000 | HOOK HOSMER MODEL 5XA ADULT SIZE
7311.026.000 | HOOK SYNERGETIC PREHENSO, OB/HOSMER
7311.027.000 | S.V.O. HAND ASSY
7311.028.000 | S.V.O. HAND ASSY, PALMER
7311.029.000 | SVC HAND ASSY DORSAL
7311.030.000 | HOOK HOSMER MODEL 10X CHILD M12 x 1,6
7311.031.000 | HOOK, 10P METRIC
7311.032.000 | HOOK, 555 METRIC
7311.033.000 | HOOK, 5XA METRIC
7311.034.000 | HOOK, 88X METRIC, M12x1,6
7311.035.000 | HOOK, 99P METRIC
7311.036.000 | HOOK, 99X METRIC
7311.037.000 | SVC HAND ASSY PALMER
7311.038.000 | HOOK, 5X TITANIUM
7311.039.000 | HOOK, DARK BROWN 10P METRIC
7311.040.000 | HOOK, DARK BROWN 99PN METRIC
7311.040.100 | GripLock Finger
7311.045.000 | Kraftzughook für Jugendliche
7311.048.000 | MovoHook 2Grip Aluminium, beschichtet
7311.050.000 | MovoHook 2Grip Edelstahl, beschichtet
7311.051.000 | Otto Bock Systemhand -passiv-
7311.052.000 | Otto Bock System-Einzughand (Innenzug, Perlon)
7311.053.000 | Otto Bock System-Einzughand (Innenzug, Stahl)
7311.054.000 | Otto Bock System-Einzughand (Aussenzug, Perlon)
7311.055.000 | Otto Bock System-Einzughand (Aussenzug, Stahl)
7311.056.000 | Otto Bock System-Zweizughand (Innenzug, Perlon)
7311.057.000 | Otto Bock System-Zweizughand (Aussenzug, Perlon)
7311.058.000 | Otto Bock System-Zweizughand (Aussenzug, Stahl)
7312.006.000 | Motion EDT Hook
7312.007.000 | MOTION HAND
7312.008.000 | MC ETD Hook with ProPlus Option
7312.009.000 | Motion C ETD ProPlus, w/Titanium Hooks
7312.010.000 | Motion C ETD Standard, w/Titanium Hooks
7312.011.000 | Motion Hand with ProPlus Option
7312.011.010 | COVVI Set mit COVVI Hand Links oder Rechts, Grösse S/M/ oder L, Schnellverschluss, Flex Handgelenk, Überzug, Protektoren,Batterie, Ladegerät, USB Schnittstell, Laminationsring, COAX und Kupplung, 2 Elektroden und Kabel inkl. 2 jahre Garantie
7312.011.020 | COVVI Hand Grösse S/M/oder L, mit Schnellverschluss, Überzug, Protektoren und 2 jahre Garantie
7312.011.100 | ETD 3
7312.013.000 | ETD 3
7312.014.100 | Systemelektrogreifer DMC VariPlus
7312.016.100 | Systemelektrogreifer DMC VariPlus
7312.017.000 | SYSTEM-ELEKTROHAND DMC PLUS
7312.018.000 | SYSTEM-ELEKTROHAND DIGITAL TWIN
7312.019.000 | SENSORHAND SPEED
7312.020.000 | MYOHAND VARIPLUS SPEED
7312.021.000 | SYSTEM-ELEKTROHAND DMC PLUS
7312.023.000 | SENSORHAND SPEED
7312.024.000 | MYOHAND VARIPLUS SPEED
7312.028.000 | MYOHAND VARIPLUS SPEED
7312.029.000 | TRANSCARPAL-HAND DMC PLUS
7312.031.000 | Otto Bock Elektrohand 2000
7312.032.000 | Otto Bock Elektrohand 2000
7312.032.070 | Bebionic Hand mit EQD
7312.032.071 | Bebionic Hand mit short wrist
7312.032.072 | Bebionic Hand Flex
7312.033.000 | 1 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.034.000 | 2 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.035.000 | 3 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.036.000 | 4 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.037.000 | 5 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.040.000 | i-limb quantum Hand Grösse: XS,S.M.L. mit Verschlussautomat oder Anschluss für Handgelenksdissartikulation inkl. 2 jahre Service, Garantie und Unfallversicherung, sowie kostenloser Leihhandstellung.
7312.047.000 | Vincent finger active (Single Finger, two joints)
7312.048.000 | Vincent thumb active (1 active joint (DIP) 1 passive joint (CP)
7312.049.000 | VINCENTpartial 1aktiver Finger
7312.050.000 | VINCENTPartial 2 aktive Finger
7312.051.000 | VINCENTPartial 3 aktive Finger
7312.051.100 | VINCENTyoung_Paket
7312.051.200 | VINCENTevolution_Paket
7312.051.300 | VINCENTpartial_Vp3_4 Finger_1 Daumen_Paket
7312.051.400 | VINCENTpartial_Vp_4 Finger_Paket
7312.051.500 | VINCENTpartial_Vp_3 Finger_Paket
7312.051.600 | VINCENTpartial_Vp_2 Finger_Paket
7312.051.700 | VINCENTpartial_Vp_1 Finger_Paket
7312.052.000 | Vincent evolution3 (wrist adapter)
7312.053.000 | Vincent evolution3 trans
7312.053.100 | VINCENTpartial - 4 Finger Set
7312.053.110 | VINCENTyoung3 Flexion
7312.054.000 | TASKA CX HAND
7312.055.000 | TASKA HAND GEN1, GEN2
7312.056.000 | Hero Arm Medium oder Large Hand
7312.057.000 | Hero Arm Kinderhand / Small
7320.004.000 | Female Cosmetic Glove Silicone
7320.005.000 | Female Cosmetic Glove MCS
7320.006.000 | Male Cosmetic Glove Silicone
7320.007.000 | Male Cosmetic Glove MCS
7320.008.000 | Prothesenhandschuh Silikon
7320.009.000 | Prothesenhandschuh Silikon
7320.010.000 | Prothesenhandschuh Silikon
7320.010.010 | AxonSkin Silicone Handschuh
7320.010.020 | Handschuh Bebionic schwarz
7320.010.021 | Handschuh Bebionic
7320.010.022 | Handschuh Bebionic
7320.010.023 | MySkin Move Classic
7320.011.000 | i-limb skin Natur Unterarm Handgelenk bis Ellenbogen
7320.013.000 | i-limb™ skin natural (colors 1-18)
7320.018.000 | i-limb™ skin active (transparent und schwarz) TS
7320.020.000 | i-limb skin Natural package x 5
7320.021.000 | Vincent glove PH technical RTV (for partial Hand)
7320.022.000 | Vincent glove PH technical HTV natural (for partial Hand)
7320.023.000 | VINCENTglove - Schnittmustererstellung für VINCENTpartial- Prothese
7320.024.000 | VINCENTglove - textiles Kosmetikhandschuh-Set 35, 45cm
7320.025.000 | VINCENTglove - textiles Kosmetikhandschuh-Set 25 cm
7320.026.000 | Vincent glove PH technical HTV evolution4
7320.027.000 | Vincent glove PH natural evolution3
7321.001.000 | Female Cosmetic Glove PVC Standard
7321.002.000 | Female Cosmetic Glove PVC Expanded
7321.003.000 | Female Cosmetic Glove MCV Standard
7321.004.000 | Female Cosmetic Glove MCV Expanded
7321.005.000 | Male Cosmetic Glove PVC Standard (OB Hände)
7321.006.000 | Male Cosmetic Glove MCV standard (OB Hände)
7321.007.000 | Male Cosmetic Glove MCV Standard
7321.008.000 | Male Cosmetic Glove PVC Standard
7321.009.000 | Male Cosmetic Glove PVC Expanded
7321.010.000 | Male Cosmetic Glove MCV Expanded
7321.011.000 | Female Cosmertic Glove Hard PVC
7321.012.000 | Male Cosmertic Glove Hard PVC
7321.013.000 | Handüberzug
7321.014.000 | Prothesenhandschuh
7321.015.000 | MyoSkin Natural
7321.016.000 | Prothesenhandschuh
7321.017.000 | MyoSkin Natural
7321.018.000 | Prothesenhandschuh
7321.019.000 | MyoSkin Natural
7321.020.000 | Prothesenhandschuh
7321.021.000 | MyolinoSkin Natural
7321.022.000 | Prothesenhandschuh für Herren
7321.023.000 | MovoSkin Natural
7321.024.000 | Prothesenhandschuh für Damen
7321.025.000 | AxonSkin Black Handschuh
7321.026.000 | AxonSkin Natural für Herren
7321.027.000 | AxonSkin Natural für Damen
7321.028.000 | MovoSkin Natural
7321.029.000 | Prothesenhandschuh für Kinder
7321.030.000 | MovolinoSkin Natural
7321.031.000 | i-limb™ skin contour (light und tan und transparent)
7321.032.000 | i-limb™ skin contour TS (light und tan und transparent)
7321.034.000 | i-limb™ skin active Handschuh XS (transparent und schwarz) TS
7321.035.000 | i-limb™ skin active Handschuh XS (transparent und schwarz)
7321.036.000 | i-limb™ skin active Handschuh (transparent und schwarz)
7321.037.000 | mHand Skin Natural
7330.001.000 | WRIST DISARTC FRIC MEDIUM WA600A
7330.002.000 | WD QUICK CHANGE WRIST
7330.003.000 | QUICK CHANGE WRIST WD-400S
7330.004.000 | WRIST, FRICTION WE-100N 32 MM DIAMETER
7330.005.000 | WRIST, NYLON FRICTION WE200N
7330.006.000 | NYLON FRICTION WRIST WE-300N
7330.007.000 | WRIST, FRICTION ECONOMY WE501
7330.008.000 | WRIST, NYLON FRICTION WE500N
7330.009.000 | WRIST, FRICTION, SS WE500S
7330.010.000 | WRIST WE500SL HD STAINLESS STEEL
7330.011.000 | WRIST, APRL CHILD WF-51
7330.012.000 | WRIST QUICK CHANGE, SS WD400SS
7330.013.000 | WRIST, PASSIVE ENDO 12MM
7330.014.000 | WRIST ASSY 50MM WE501
7330.015.000 | WRIST,OVAL FRICTION DISCONNECT
7330.016.000 | WRIST ASSY FD 1 3/4 IN.
7330.017.000 | WRIST FRICTION DISCONNECT w/LAM. RING 2 INCH
7330.018.000 | FLEXION WRIST ASSY METRIC
7330.019.000 | FLEXION WRIST ASSY FW300 12MM, MEDIUM/SMALL 4,4CM
7330.020.000 | FLEXION WRIST ASSY METRIC
7330.021.000 | WRIST WE500N WITH LAMINATION RING
7330.022.000 | WRIST, TITANIUM 2 IN.
7330.023.000 | QD WRIST INSERT SUB-ASSY 1/2-21
7330.024.000 | QD WRIST INSERT SUB-ASSY 12MM
7330.025.000 | QUICK DISCONNECT WRIST ASSY 1/2-20+
7330.026.000 | QUICK DISCONNECT WRIST AS 12MM+
7330.027.000 | WEDGE GRIP, ROUND LARGE
7330.028.000 | QUICK DISCONNECT OVAL WRI ASSY 12MM+
7330.029.000 | QUICK DISCONNECT OVAL WRI ASSY 1/2-20+
7330.030.000 | WEDGE GRIP, OVAL LARGE
7330.031.000 | WEDGE GRIP, ROUND LARGE METRIC
7330.032.000 | WEDGE GRIP, OVAL LARGE METRIC
7330.033.000 | FOUR FUNCTION WRIST
7330.034.000 | QUICK DISCON'T WRIST ASSY 1/2-20,RD MED+
7330.035.000 | QUICK DISCON'T WRIST ASSY 1/2-20,OVAL M+
7330.036.000 | QUICK DISCON'T WRIST OVAL MEDIUM, WITHOUT INSERT
7330.037.000 | WRIST, WADGE GRIP ROUND MEDIUM
7330.038.000 | WEDGE GRIP, OVAL MEDIUM
7330.039.000 | FLEXION WRIST FOR INHAND WRIST ROTATOR
7330.040.000 | MC IN HAND WRIST ROTATOR
7330.041.000 | Ab / Adduction Flexion Wrist-ETD. 4-positions
7330.042.000 | Motion C Wrist Rotator ProWrist
7330.043.000 | Motion C Wrist Rotator, Standard
7330.045.000 | Otto Bock Handgelenk
7330.048.000 | Kugelrasten-Handgelenk, kurz
7330.049.100 | wrist transcarpal
7330.049.200 | wrist short
7330.049.300 | wrist eqd
7330.049.400 | wrist flex
7330.050.000 | Handgelenk
7330.051.000 | MyoWrist Transcarpal
7330.052.000 | MovoWrist Flex
7330.053.000 | MyoWrist 2Act
7330.054.000 | MyolinoWrist 2001
7330.055.000 | Kugelrasten-Handgelenk
7330.057.000 | Handgelenk
7330.058.000 | Flexionsgelenk
7330.060.000 | i-Limb Wrist
7330.061.000 | i-LIMB WRIST mit Fernelektroden
7330.062.000 | Passives Handgelenk für kosmetische Armprothesen
7340.003.000 | E-50 Elbow Child with outside Cable
7340.004.000 | E-50 Elbow Child with inside Cable
7340.005.000 | Hinge Locking SM R PR E2501
7340.006.000 | ELBOW, STD FRICTION ONLY E400F
7340.007.000 | HINGE, LOCKING HD R PR E5500A
7340.008.000 | HINGE, FLAIL ARM FAH-100R
7340.009.000 | HINGE, FLAIL ARM FAH-100AR
7340.010.000 | HINGE, FLAIL ARM FAH100B
7340.011.000 | HINGE RESIDUAL LIMB ACT PAIR
7340.012.000 | LOCKING HINGE
7340.013.000 | ELBOW,E400 W/O SADDLE
7340.014.000 | ELBOW,E200 W/O SADDLE
7340.015.000 | ELBOW,E50 W/O SADDLE
7340.016.000 | ELBOW,E400F W/O SADDLE
7340.017.000 | ELBOW,E200F W/O SADDLE
7340.018.000 | ELBOW,E50F W/O SADDLE
7340.019.000 | ELBOW, ALTERNATING LOCK
7340.020.000 | ELBOW, MANUAL LOCK, R
7340.021.000 | ELBOW MANUAL LOCK, L
7340.022.000 | ELBOW ELECTRIC, NY EXOSKELETAL, MEDIUM
7340.023.000 | ELBOW, ELECTRIC FREESWING SW LG
7340.024.000 | ENDOSKEL ELECTRIC ELBOW MEDIUM HOSMER
7340.025.000 | ELBOW E200 F FRICTION
7340.026.000 | ENDOSKELETAL ELBOW
7340.027.000 | ELBOW ASSY DOUBLE SECTOR
7340.028.000 | ELBOW ASSY,DOUBLE SECTOR SST
7340.029.000 | ELBOW, HD E400 INSIDE CABLE
7340.030.000 | ELBOW, ELEC. EXO MEDIUM CENTRI MYO WIRED
7340.031.000 | ELBOW, ELEC, EXO LARGE CENTRI MYO WIRED
7340.032.000 | U3 PLUS-UTAH ARTIFICIAL ARM
7340.033.000 | Utah Hybrid Arm Package
7340.034.000 | Elbow - Hosmer E2 for use with ProC
7340.035.000 | UTAH ARM 3 PACKAGE 230V
7340.035.100 | Endo-Arm Ellbogen
7340.038.000 | Dynamic Arm inkl. Ladegerät und Netzteil
7340.038.010 | Dynamic Arm Plus
7340.039.000 | MovolinoArm Friction
7340.040.000 | Ellbogenpassteil für Kinder
7340.043.000 | Ellbogen-Passteil
7340.046.000 | ERGOARM
7340.047.000 | ERGOARM PLUS
7340.048.000 | ERGOARM HYBRID PLUS
7340.049.000 | Ellbogenpassteil
7340.050.000 | ERGOARM ELECTRONIC PLUS
7340.057.000 | Modular-Ellbogengelenk
7340.059.000 | Passives Ellbogengelenk für kosmetische Armprothesen
7350.004.000 | SHOULDER JOINT, UNIV STD USJ100 +
7350.005.000 | SHOULDER JOINT F/X ABD FAJ101
7350.006.000 | Otto Bock Schultergelenk
7350.008.000 | MovoShoulder Swing
7350.009.000 | Otto Bock Kugelschultergelenk
7360.000.100 | RevoLock Lanyard
7360.001.000 | ICELOCK 722
7360.005.000 | ICELOCK 721 SHUTTLE-PIN
7360.007.000 | ICELOCK 774 EURO-4-LOCHANSCHLUSS ALUMINIUM
7360.008.000 | SHUTTLE-PIN, 56 MM, KLEIN
7360.009.000 | Rohrventil für Saugschaft
7360.010.000 | Lock-Set
7360.010.010 | Lock
7360.010.020 | Textile Haltebandage für Oberarmprothese
7360.011.000 | Lynk Clic Modul
7360.012.000 | Lynk Push Modul
7360.013.000 | Lynk Hook Modul
7360.014.000 | Lynk Hold Modul
7370.001.010 | Alpha Upper Extremity Locking Liner
7370.003.000 | ICEROSS UPPER-X DISTALANSCHLUSS 1 MM
7370.005.000 | IntoLiner Acclimate
7370.005.010 | Silikon Arm Liner mit CVD-Beschichtung
7370.006.000 | 1300mAh Batterie-Set für switch block
7370.007.000 | Ladegerät für die Hand
7370.008.000 | 1300mAh Batterie-Set mit DC Anschluss
7370.009.000 | 2000mAh Batterie-Set mit DC Anschluss
7370.010.000 | 2000mAh Batterie-Set für switch block
7370.013.000 | 50Hz einseitiger Kompacktelektroden-Satz, ikln. 600mm Kabel
7370.014.000 | Kupplunseinsatz mit Sicherung
7370.015.000 | Koaxialstecker
7370.016.000 | 50Hz einseitiger Kompacktelektroden-Satz, ikln. 300mm Kabel
7370.017.000 | 60Hz einseitiger Kompacktelektroden-Satz, ikln. 300mm Kabel
7370.018.000 | 60Hz einseitiger Kompacktelektroden-Satz, ikln. 600mm Kabel
7380.000.100 | NEXO Transhumeral
7380.000.200 | NEXO Transradial
7380.015.000 | NUDGE CONTROL, SIERRA
7380.020.000 | CABLE KIT NO. 7
7380.021.000 | CABLE KIT NO. 6A
7380.022.000 | CABLE KIT NO. 11
7380.023.000 | CABLE KIT NO. 20 W/ 1/16in CABLE
7380.026.000 | CABLE KIT NO. 10HD
7380.040.000 | OTTO BOCK CABLE & CONNECTOR
7380.046.000 | SOCKET ADAPTER
7380.047.000 | E-Z HOOK TENSION APPLIER
7380.080.000 | FOREARM,PREFAB E400 45MM ID LATIN
7380.081.000 | FOREARM,PREFAB E200 40MM ID LATIN
7380.082.000 | FOREARM,PREFAB E50 34MM ID LATIN
7380.083.000 | FOREARM,PREFAB E400 45MM ID NEGROID
7380.084.000 | FOREARM,PREFAB E200 40MM ID NEGROID
7380.085.000 | FOREARM,PREFAB E50 34MM ID NEGROID
7380.086.000 | FOREARM,PREFAB 50MM ID
7380.087.000 | PREFAB ASSY ID
7380.089.000 | WRIST,CYL.34MM ID/38MM OD
7380.090.000 | WRIST CYL.45MM ID 50MM OD
7380.091.000 | WRIST CYL.40MM ID/45MM OD
7380.092.000 | FOREARM,PREFAB E400 45MM ID CAUCASIAN
7380.093.000 | FOREARM,PREFAB E200 40MM ID CAUCASIAN
7380.094.000 | FOREARM,PREFAB E50 34MM ID CAUCASIAN
7380.121.000 | CAPP HAND
7380.121.100 | Endo-Arm Kit
7380.122.000 | Black Iron Trainer
7380.122.100 | macu4 Explorer Ring Standard
7380.123.000 | Shroom Tumbler Big Black
7380.126.000 | Arbeitshaken
7380.127.000 | Adapter für 10V40
7380.128.000 | Arbeitsring
7380.129.000 | Handansatz aus Holz
7380.131.000 | Lochteller mit Nutzapfen
7380.135.000 | Lochteller mit kurzem Nutzapfen
7380.137.000 | Adapter
7380.140.000 | Adapter
7380.141.000 | Adapter mit Flexion
7380.142.000 | Rändelteller
7380.143.000 | Adapter
7380.145.000 | Normverschluss
7380.150.000 | Fittings-Kugel
7380.154.000 | Prägemuffe, kurz
7380.155.000 | Prägemuffe, lang
7380.157.000 | Klemmnippel
7380.158.000 | Kugelschaft-Fitting
7380.163.000 | Handgelenk-Eingussring
7380.164.000 | Zylindrischer Eingussring
7380.167.000 | Eingussring für Babyhand
7380.190.010 | Modular Kit Transhumeral
7380.214.000 | Eingussring-Set für 12K13
7380.219.000 | Eingussring
7380.220.000 | Eingussring
7380.234.000 | Eingussring
7380.236.000 | Modular-Ellbogengelenk
7380.237.000 | Modular-Adapter für ArmLiner
7380.238.000 | Leichtmetallrohr
7380.239.000 | Leichtmetallrohr
7380.240.000 | Adapter
7380.241.000 | Adapter
7380.242.000 | Adapter
7380.243.000 | Anschlussflansch
7380.244.000 | Anschlussscheibe mit Rille
7380.271.000 | Eingussring
7380.276.000 | Eingussring
7380.290.010 | Modular Kit Schaumstoff
7380.295.000 | Gewindemuffe, lang
7380.296.000 | Gewindemuffe, kurz
7380.297.000 | Verbindungsstück für Hook
7380.298.000 | Verbindungsstück für Hook
7380.299.000 | Verbindungsstück für Hook
7380.300.000 | Verbindungsstück für Hook
7380.301.000 | Verbindungsstück für Hook
7380.302.000 | Schieber
7380.304.000 | Hookzugspirale
7380.305.000 | Hookzugspirale
7380.306.000 | Hookzugspirale
7380.324.000 | Halterung, klein
7380.327.000 | Achselschutz
7380.330.000 | Oberarm-Dreizugbandage
7380.331.000 | Unterarm-Bandage
7380.333.000 | Achselpolster-Set
7380.336.000 | Verbindungsstück für Hook
7380.337.000 | Halterung, gross
7380.338.000 | Spiralmutter
7380.339.000 | Kupplungsstück
7380.340.000 | Schlaufenhülse
7380.341.000 | Verbindungsstück-Schraube
7380.345.000 | Schnalle
7380.347.000 | Gurtverbinder
7380.348.000 | Distanzhülse
7380.354.000 | Derma Protection ArmComfort
7380.370.000 | Eingussring
7380.400.000 | Eingussplatte f. Handgelenksdisartikulation
7380.401.000 | Einlaminierungsring 50mm
7380.402.000 | Einlaminierungsring 45mm
7380.403.000 | Verbindungsadapter für kosmetische Armprothese
7380.404.000 | Schaftadapter UA oder OA
7381.002.000 | BATTERY PACK 5V REMOTE
7381.003.000 | BALL RECEIVER ASSY C713L
7381.004.000 | MOTOR
7381.005.000 | CLAMP STUD
7381.006.000 | BUSHING CLAMP STUD
7381.007.000 | RING, UPPER FOREARM
7381.008.000 | FRICTION PLATE
7381.009.000 | DRIVE UNIT ASSEMBLY
7381.010.000 | SWITCH, NY SINGLE 1/2 PULL
7381.011.000 | TWO POSITION PULL SWITCH NY. EL. ELBOWS
7381.012.000 | ADAPTOR 3 PRONG
7381.013.000 | E400 INTERNAL CAGE ASS'Y (REPAIRS ONLY).
7381.014.000 | INTERNAL ASS'Y E400 (REPAIRS ONLY)
7381.015.000 | HOOK RINGS, 100PCS/PKG
7381.037.000 | FORM, GROUND LAMINATING
7381.038.000 | WRIST,CYL.34MM ID/38MM OD
7381.039.000 | WRIST CYL.45MM ID 50MM OD
7381.040.000 | WRIST CYL.40MM ID/45MM OD
7381.044.000 | LITHIUM ION BATTERY SYSTEM
7381.045.000 | BATTERY PACK, LI-ION ASSY 7,2 Volt
7381.046.000 | CHARGER WITH INSTRUCTION 230V
7381.047.000 | BATTERY AND ADAPTOR
7381.052.000 | DRIVE MOTOR SUB-ASSEMBLY ELBOW
7381.053.000 | JUMPER CABLE, FOREARM
7381.054.000 | UCLA CAPP TERMINAL DEVIC REGULAR
7381.056.000 | CAPP DEVICE SOFT SPRING CAUC
7381.058.000 | HOOK 5X WHITWORTH W/EYE, RIGHT, 3/8-17
7381.059.000 | HOOK 5X WHITWORTH W/EYE, LEFT, 3/8-17
7381.061.000 | HARNESS ASSY,BILATERAL A.
7381.062.000 | HARNESS, BILATERAL BE ADULT
7381.064.000 | SWITCH CONTROLS OCCC, SINGLE PUSH
7381.065.000 | SWITCH, NY 3 POS 1in PULL
7381.066.000 | WRIST, PASSIVE ENDO
7381.067.000 | SWITCH, OCCC DOUBLE PUSH
7381.068.000 | WRIST, FRICTION ENDO
7381.078.000 | Wrist Option for Procontrol 3
7381.079.000 | PREAMP ADAP. CABLE 9PIN TO 3PIN OB ELECT. CABLES
7381.080.000 | LABOR CHARGE PREAMP MC. 9PIN TO 3PIN OB
7381.081.000 | REPARATION MC HAND TIMDEBITERING / Hour
7381.082.000 | EXTENDED WARRANTY 2 YEAR FOR PROCONTROL 3
7381.083.000 | Procontrol 2 Standard Package
7381.084.000 | COMPUTER INTERFACE MODULE
7381.085.000 | Procontrol 2 Base package
7381.086.000 | EXTENDED 2 YEAR WARRANTY UTHA ARM 4
7381.087.000 | ASSY Wireless Comm Kit
7381.088.000 | ELECTRIC WIRE SET PREAMP UTAH ARM SHORT
7381.089.000 | EMG PREAMP SET
7381.090.000 | FOREARM EXTENSION
7381.093.000 | Low Profile Electrodes (Set of 6 Pcs)
7381.094.000 | MOTION HIGH PROFILE ELECTRODES, 6PCS/SET
7381.095.000 | EXTENSION CABLE
7381.096.000 | TEST CLIP COMPLETE MOTION CONTROL
7381.097.000 | WRIST CONTROL CABLE ADAPT VERSION A FOR OB
7381.098.000 | CABLE-HARNESS SWITCH B
7381.099.000 | LOCK/UNLOCK ADAPTOR CABLE FOR O.B. SWITCH
7381.100.000 | CLAMP BAND ASSEMBLY, MC CAUCASIAN
7381.101.000 | THERAPY CABLE
7381.102.000 | MC PUSH SWITCH TAN
7381.103.000 | MC PUSH SWITCH BROWN
7381.104.000 | Lock/Unlock Switch Push, Tan
7381.105.000 | Lock/Unlock Switch Push, Brown
7381.106.000 | PUSH SWITCH, CAUCASIAN
7381.107.000 | PUSH SWITCH, BROWN
7381.108.000 | MC PULL SWITCH JET BLACK
7381.109.000 | PULL SWITCH BLACK
7381.110.000 | PULL SWITCH, BLACK
7381.111.000 | WRIST CONTROL CABLE FOR AFB ELBOW
7381.112.000 | 7.2V BATTERY CHARGER
7381.113.000 | Preamp Set with Eyelet Terminal
7381.114.000 | Wire Harness basic 9 IN
7381.115.000 | CONTROLLER, PROCONTROL 3
7381.116.000 | CABLE, EXTENSION, 4-PIN 90CM
7381.117.000 | 7.2V Battery Lithium Ion external caucasian
7381.118.000 | CABLE, BATTERY HOLDER CAUCASIAN, EXTERNAL
7381.119.000 | 7.2V BATTERY, EXTERNAL BLACK, LITHIUM ION
7381.120.000 | CABLE, BATTERY HOLDER BLACK, EXTERNAL
7381.121.000 | BATTERY HOLDER CAUCASIAN, EXTERNAL
7381.122.000 | BATTERY HOLDER, BLACK E BLACK. ETERNAL
7381.123.000 | DUMMY, PREAMP, EA
7381.124.000 | CABLE, EXTENSION, 4-PIN 30CM
7381.125.000 | CABLE, EXTENSION, 4-PIN 60CM
7381.126.000 | WIRE HARNESS, BASIC LONG HW WIRES 30IN
7381.127.000 | CABLE, EXTENSION, 9-PIN 45CM
7381.128.000 | COAXIAL CONNECTOR RECEPTACLE
7381.129.000 | ADAPTER, 9V BATTERY FOR EXTARNAL BATTERIES, CAUC
7381.130.000 | 3 Speed transmission
7381.131.000 | ETD MOTOR
7381.132.000 | SAFETY RELEASE, FOR ETD
7381.133.000 | ASSY SPRING BACKLOCK
7381.134.000 | WRIST QUICK DISCONNECT
7381.135.000 | TRANSMISSION ETD
7381.136.000 | ADAPTER, 9V BATTERY FOR EXTARNAL BATTERIES, BLACK
7381.137.000 | WIRE HARNESS FOR AFB ELBOW, 2001+ VERSION
7381.138.000 | WIRE HARNESS, FULL
7381.139.000 | SNAP ELECTRODES 6pcs/pkg.
7381.140.000 | MOTION SHORT HAND OPTION, 7 1/4, -9,5MM
7381.142.000 | PREAMP SET, SINGLE SITE EMG, EYELET TERMINALS
7381.143.000 | Assy-Gear pinion
7381.144.000 | PREAMP SET, SINGLE SITE EMG, SNAP TERMINALS
7381.145.000 | MOTION PREAMP SET/SNAP 23 CABLE"
7381.146.000 | PREAMP SET DUAL SITE EMG SNAP TERMINALS - 40CM
7381.147.000 | MOTION FLEXION WRIST OPTION, 7 1/5
7381.148.000 | MOTION FLEXION WRIST OPTION, 7 3/5
7381.149.000 | MOTION FLEXION WRIST OPTION, 8 1/5
7381.150.000 | ADAPTER, PROC 2 FOR OB 7.2V LITHIUM ION, CAUC.
7381.151.000 | MC Adapter T-Cable for ProHand
7381.152.000 | CABLEDUAL CH TOUCH PAD U4
7381.153.000 | MOTION SHORT HAND OPTION, 7 3/4, -12,7MM
7381.154.000 | MOTION SHORT HAND OPTION, 8 1/4, -14,4MM
7381.155.000 | ADAPTER, PROC 2 FOR OB 7.2 LITHIUM ION, BLACK
7381.156.000 | 7.2V BATTERY WIRE HARNES CAUCASIAN, INTERNAL
7381.157.000 | 7.2V BATTERY WIRE HARNES BROWN, INTERNAL
7381.158.000 | MOTION BATTERY INTERNAL LONG/THIN, 7.2V Li Ion
7381.159.000 | MOTION BATTERY SET INT. INKL. AC ADAPTER
7381.160.000 | MC COAXIAL CONNECTOR MOTION CONTROL
7381.161.000 | ASSY-COVER TD LEFT B
7381.162.000 | ASSY-COVER TD RIGHT B
7381.163.000 | MOTION FLEXION WRIST OPTION, ETD
7381.164.000 | MOTION CONTROL SLEEVE 16 in
7381.165.000 | MOTION CONTROL SLEEVE 10in
7381.166.000 | Cover sector gear ETD
7381.167.000 | MOTION CONTROL SLEEVE 14 in
7381.168.000 | 10.8V BATTERY, INTERNAL LI ION
7381.169.000 | 10.8V BATTERY CHARGER
7381.170.000 | 10.8V BATTERY WIRE HARNES CAUCASIAN INTERNAL
7381.171.000 | WIRE HARNESS
7381.172.000 | Battery Utah Arm 3+ Caucasian
7381.173.000 | NIMH BATTERY BROWN
7381.174.000 | WIRE HARNESS
7381.175.000 | WIRE HARNESS
7381.176.000 | LINEAR POTENTIOMETER
7381.177.000 | FORCE SENSOR
7381.178.000 | TOUCH PAD CABLE-SINGLE
7381.179.000 | TOUCH PAD CABLE-DUAL CHANNEL
7381.180.000 | Short forearm Option Utah Arm (23cm)
7381.181.000 | 10.8V BATTERY WIRE HARNES BLACK INTERNAL
7381.182.000 | ASSY COVER PRO ETD RIGHT, A
7381.183.000 | ASSY COVER PRO ETD LEFT, A
7381.184.000 | EXTENSION CABLE
7381.185.000 | 7.2V BATTERY WIRE HARNES FOR OTTO BOCK SYSTEM
7381.186.000 | 7.2V BATTERY, INTERNAL 2.25 X 1.3 X 0.4 IN
7381.187.000 | REPLACEMENT HOOK ETD TITANIUM, LEFT
7381.188.000 | REPLACEMENT HOOK ETD TITANIUM, RIGHT
7381.189.000 | 7.2V BATTERY SET 2.25IN X 1.3IN X 0.4IN
7381.190.000 | ADAPTER, AFB PREAMP PREAMP CABLE, HUMERAL
7381.191.000 | ADAPTER, AFB PREAMP PREAMP CABLE, FOREARM
7381.192.000 | HARNESS-PROC2 CONN FOR IWR
7381.193.000 | ASSY TRANS 2 SPEED HAND RIGHT, 6:2
7381.194.000 | HAND 9V MOTOR
7381.195.000 | ASSY TRANS SAFETY RELEASE, 6:2
7381.196.000 | ASSY TRANS SAFETY RELEASE 6:2
7381.197.000 | 10.8V BATTERY, INTERNAL 2.25IN X 1.3IN X 0.4IN
7381.198.000 | MULTI-FLEX WRIST OPTION FOR MC HAND
7381.199.000 | MULTI-FLEX WRIST OPTION FOR MC ETD
7381.200.000 | MULTI-FLEX WRIST OPTION HAND W / PROHAND OPTION
7381.201.000 | MULTI-FLEX WRIST OPTION ETD W / PROHAND OPTION
7381.202.000 | CABLE-ADAPTER, U3 TO IN HAND WRIST ROTATOR
7381.203.000 | Multi flex cover
7381.204.000 | TOUCH PADS
7381.205.000 | Touch Pad, Brown
7381.206.000 | Low Profile Remote On/Off Switch, Tan
7381.207.000 | Low Profile Remote On/Off Switch, Brown
7381.208.000 | Low Profile Lock/Unlock Switch, Tan
7381.209.000 | Low Profile Lock/Unlock Switch, Brown
7381.210.000 | Low Profile Wrist Switch Tan
7381.211.000 | Low Profile Wrist Switch Brown
7381.212.000 | iIMB UPGRADE FOR UTAH ARM 3+
7381.213.000 | NIMH BATTERY JET BLACK
7381.214.000 | Battery Charger Utah Arm for NiMH, AC 240V
7381.215.000 | HOOKS, SET-TITANIUM ETD LEFT
7381.216.000 | HOOKS, SET-TITANIUM ETD RIGHT
7381.217.000 | Triad Preamp Cable Dual Channel ProC3
7381.218.000 | TRIAD PREAMP CABLE SINGLE CHANNEL ProC HAND
7381.219.000 | Battery Charger Utah Arm, Li-Ion
7381.220.000 | Lithium-Ion Battery Utah Arm, Tan
7381.221.000 | Lithium-Ion Battery Utah Arm, Brown
7381.222.000 | Lithium-Ion Battery Utah Arm, Black
7381.223.000 | TRIAD PREAMP CABLE DUAL-CHANNEL EMG - U3 ARM
7381.224.000 | TRIAD PREAMP CABLE SINGLE CHANNEL EMG-U3 ARM
7381.225.000 | TRIAD PREAMP SINGLE
7381.226.000 | Wire Harness, ProControl for Hosmer E2 elbow
7381.227.000 | Forearm endcap - Black
7381.228.000 | Myolab II Adapter for Triad Preamps
7381.229.000 | Filter for Alternate Inputs
7381.230.000 | Fastener Kit for Triad Preamps
7381.231.000 | Alternate Input Cable Utah Arm, Dual-Channel
7381.232.000 | Triad Preamp Set Utah Arm, Dual-Site
7381.233.000 | Triad Preamp Set Utah Arm, Single-Site
7381.234.000 | Triad Preamp Set ProC/ProHand, Dual-Site
7381.235.000 | Triad Preamp Set ProC/ProHand, Single-Site
7381.236.000 | Triad Preamp Set (without cables)
7381.237.000 | MDM CONNECTOR
7381.238.000 | Adapter Cable - MDM to Alternate Input
7381.239.000 | Black hook left
7381.240.000 | Black hook right
7381.241.000 | Lithium-Ion Battery Upgrade, Utah Arm, Tan
7381.242.000 | Lithium-Ion Battery Upgrade, Utah Arm, Brown
7381.243.000 | Lithium-Ion Battery Upgrade, Utah Arm, Black
7381.244.000 | Silent Freeswing Upgrade U4
7381.245.000 | Forearm endcap - Tan
7381.246.000 | Forearm endcap - Brown
7381.249.000 | MYOLAB II EMG TESTER
7381.250.000 | T CABLE
7381.251.000 | SNAP-ON ELECTRODE ADAPTOR CABLE
7381.255.000 | ELECTRODE SINGLE, HIGH PROFILE
7381.256.000 | ELECTRODE SINGLE, LOW PROFILE
7381.257.000 | LAMIN. COLLAR HUMERAL MOTION CONTROL
7381.258.000 | FOOTBALL -2S TRANS
7381.260.000 | FINGERS FOR 7 3/4 RIGHT
7381.261.000 | SUPPORT, PLANETARY FRICTION
7381.262.000 | FINGERS FOR 7 3/4 LEFT
7381.264.000 | ELECTRODE SINGLE, SNAP TYPE DISC ALONE W/STUD
7381.265.000 | ELECTRODE SINGLE, SNAP TYPE SNAP ALONE
7381.271.000 | ROLLER LOCK UPPER 1405 2S TRANS
7381.277.000 | Battery Pack Door Utah Arm, Tan
7381.278.000 | FRICTION BAND, MOTION C
7381.279.000 | Battery Pack Door Utah Arm, Brown
7381.282.000 | BATTERY HOLDER STABILIZER EXTERNAL
7381.285.000 | 7.2V BATTERY PLUG FOR CH TURNS POWER TO ARM OFF
7381.286.000 | 10.8V BATTERY PLUG FOR C TURNS POWER TO ARM OFF
7381.289.000 | Battery Pack Door Utah Arm, Black
7381.290.000 | TRIAD PREAMP GROMMET
7381.291.000 | TRIAD PREAMP DUMMY
7381.292.000 | PREAMP GROMMET DUMMY
7381.293.000 | Lamination Collar - MC 7 1/4 Hand - Black
7381.294.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Black
7381.295.000 | Lamination Collar - MC 8 1/4 Hand - Black
7381.296.000 | Lamination Collar - MC to Boston or AFB - Black
7381.297.000 | Lamination Collar - MC 7 1/4 Hand - Tan
7381.298.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Tan
7381.299.000 | Lamination Collar - MC 8 1/4 Hand - Tan
7381.300.000 | Lamination Collar - MC to Boston or AFB - Tan
7381.301.000 | Lamination Collar - MC 7 1/4 Hand - Brown
7381.302.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Brown
7381.303.000 | Lamination Collar - MC 8 1/4 Hand - Brown
7381.304.000 | Lamination Collar - MC to Boston or AFB - Brown
7381.306.000 | TRIAD PREAMP LONG ELECTRODE
7381.307.000 | TRIAD PREAMP MEDIUM ELECTRODE
7381.308.000 | TRIAD PREAMP SHORT ELECTRODE
7381.311.000 | HUMERAL ROTATOR, TAN
7381.313.000 | BATTERY CHARGER CAR ADAPTER 7.2V
7381.316.000 | ADAPTER, AC, FOR BATTERY CHARGER: EURO 240 V
7381.317.000 | 7.2V BATTERY CHARGER CORD FOR INTERNAL BATTERY
7381.318.000 | ADAPTER, AC, FOR BATTERY CHARGER: U.S. 120 V
7381.319.000 | 10.8V BATTERY CHARGER CORD FOR INTERNAL BATTERY
7381.320.000 | Power Supply Utah Arm, Li-Ion
7381.321.000 | Power Cord Utah Arm, Li-Ion, Euro
7381.329.000 | EXTENDED 2 YEAR WARRANTY U3+
7381.330.000 | COAPT Griffmustererkennung Unterarm Set
7381.330.100 | COAPT Griffmustererkennung Oberarm Set
7381.339.010 | Koaxialbuchse
7381.339.020 | Koaxialbuchse
7381.348.000 | Handkabel, flach
7381.367.000 | Verbindungskabel
7381.368.000 | Elektrodenhalter Set
7381.369.000 | Elektroden-Zubehör
7381.373.000 | Koaxialstecker
7381.381.000 | Adapterkabel
7381.382.000 | Kodierstecker-Set
7381.386.000 | Kabelbaum
7381.389.000 | Verteiler
7381.396.000 | Elektroden-Zubehör
7381.400.000 | MyoRotronic
7381.401.000 | Elektroden-Zubehörset
7381.413.000 | MyoMaster
7381.414.000 | MyoSmart Steuerung für TR und TH-Versorgungen
7381.431.000 | Anschlusskabel
7381.434.000 | Eingussring
7381.435.000 | Eingussring
7381.436.000 | Eingussring
7381.437.000 | Eingussring
7381.438.000 | Eingussring
7381.438.010 | Eingussring
7381.439.000 | Eingussring
7381.440.000 | Eingussring
7381.441.000 | Otto Bock Elektro-Dreheinsatz,6/7,2 Volt
7381.441.010 | Eingussring für Kinderunterarm
7381.442.000 | Eingussring für Kinderunterarm
7381.443.000 | Kupplungs-Einsatz
7381.444.000 | Eingussring
7381.445.000 | Zugseil
7381.446.000 | Laminierring-Set für MyolinoWrist 2001
7381.457.000 | Handgelenkverschluss mit Normverschluss
7381.458.000 | Handgelenkverschluss mit Normverschluss
7381.459.000 | Handgelenkverschluss mit Normverschluss
7381.466.000 | Handgelenkverschluss
7381.467.000 | Handgelenkverschluss
7381.468.000 | Handgelenkverschluss
7381.483.000 | Elek.-kabel mit geradem Stecker &13E121
7381.484.000 | Elek.-kabel mit geradem Stecker &13E121
7381.485.000 | Elek.-kabel mit geradem Stecker &13E121
7381.486.000 | Elek.-kabel mit geradem Stecker &13E121
7381.489.000 | Kodierstecker
7381.490.000 | Kodierstecker
7381.491.000 | Kodierstecker
7381.492.000 | Kodierstecker
7381.493.000 | Kodierstecker
7381.494.000 | Kodierstecker
7381.495.000 | Kodierstecker
7381.496.000 | Kodierstecker
7381.497.000 | Akku-Anschlusskabel
7381.498.000 | Akku-Anschlusskabel
7381.499.000 | Verteiler
7381.499.010 | Myobock Elektrode
7381.500.000 | MYOBOCK ELEKTRODE, RECHTECKIG, 50HZ
7381.501.000 | MYOBOCK-ELEKTRODE, RECHTECKIG, 60HZ
7381.502.000 | Saugschaftelektrode, rechteckig, 50 Hz
7381.503.000 | Saugschaftelektrode, rechteckig, 60 Hz
7381.504.000 | Bluetoothmodul für DynamicArm
7381.505.000 | Tastschalter mit Kabel für DynamicArm
7381.505.100 | Remote Elektroden
7381.506.000 | Elektrodenkabel mit geradem Stecker
7381.507.000 | Elektrodenkabel mit geradem Stecker
7381.508.000 | Elektrodenkabel mit geradem Stecker
7381.510.000 | Anschlusskabel
7381.511.000 | Anschlusskabel
7381.522.000 | Anschlusskabel mit Schalter
7381.523.000 | Anschlusskabel mit Schalter


  • GP LG-01

LG-01 | Codes tarifaires Chapitre 01
1000.101.000 | Rapport écrit
1000.102.000 | Conseil technique par 15 min.
1000.201.000 | Frais de déplacement, forfait 1
1000.202.000 | Frais de déplacement, forfait 2
1000.203.000 | Frais de déplacement, forfait 3
1000.204.000 | Frais de déplacement plus de 61 km


  • GP LG-02

LG-02 | Codes tarifaires Chapitre 02
2101.003.000 | Modèle (orteil), l'unité
2101.004.000 | Modèle (pied ou OSSA), l'unité
2101.006.000 | Orthèse d'orteil, l'unité
2101.006.010 | Orthèse de pied, forme coque (OSSA), l'unité
2101.007.000 | Orthèse de pied, semelle longue, proprioceptive, l'unité
2101.008.000 | Orthèse de pied, semelle longue, forme coque, proprioceptive, l'unité
2101.010.000 | Forfait pour primo-appareillage, l'unité
2102.002.000 | Orthèse de cheville, semi-fabriquée, l'unité
2102.003.000 | Forfait de remise pour orthèse de cheville, semi-fabriquée, l'unité
2102.004.000 | Orthèse pour pied bot / adductus, semi-fabriquée, l'unité
2102.005.000 | Forfait de remise pour orthèse pour pied bot / adductus, semi-fabriquée, l'unité
2102.006.000 | Orthèse pour pied bot bilatérale avec barre d'abduction, semi-fabriquée, l'unité
2102.007.000 | Forfait de remise pour orthèse pour pied bot bilatérale avec barre d'abduction, semi-fabriquée, l'unité
2102.009.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2102.010.000 | Fermeture velcro, l'unité
2102.011.000 | Boucle / passant, l'unité
2102.012.000 | Rembourrage de décharge de pression, l'unité
2102.013.000 | Rembourrage complet d'une coque / gaine, l'unité
2102.014.000 | Lit plantaire, sans recouvrement, l'unité
2102.015.000 | Recouvrement pour lit plantaire, l'unité
2102.018.000 | Modèle (cheville avec pied), l'unité
2102.020.000 | Orthèse de cheville, l'unité
2102.020.100 | Orthèse de cheville en technique silicone, l'unité
2102.022.000 | Forfait pour primo-appareillage, l'unité
2102.023.000 | Orthèse d'essai (cheville), l'unité
2102.023.100 | Compensation cosmétique, (avant-pied et arrière-pied), l'unité
2102.025.000 | Remplacement orteils après amputation (d'un orteil à tous les orteils), l'unité
2103.002.000 | Orthèse releveur de pied, semi-fabriquée, l'unité
2103.003.000 | Forfait de remise pour orthèse releveur de pied, semi-fabriquée, l'unité
2103.004.000 | Orthèse releveur de pied dynamique, semi-fabriquée, l'unité
2103.005.000 | Forfait de remise pour orthèse releveur de pied dynamique, semi-fabriquée, l'unité
2103.005.100 | Orthèse releveur de pied électrostimulation, semi-fabriquée, l'unité
2103.005.200 | Forfait de remise pour orthèse releveur de pied électrostimulation, semi-fabriquée, l'unité
2103.005.300 | Frais de location pour orthèse releveur de pied électrostimulation, semi-fabriquée, l'unité
2103.006.000 | Orthèse tibiale, semi-fabriquée, l'unité
2103.007.000 | Forfait de remise pour orthèse tibiale, semi-fabriquée, l'unité
2103.008.000 | Orthèse tibiale de décharge, semi-fabriquée, l'unité
2103.009.000 | Forfait de remise pour orthèse tibiales de décharge, semi-fabriquée, l'unité
2103.011.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2103.011.100 | Forfait pour prestations supplémentaires liées à l'évaluation initiale (orthèse releveur de pied électrostimulation), l'unité
2103.012.000 | Fermeture velcro, l'unité
2103.013.000 | Boucle / passant, l'unité
2103.014.000 | Rembourrage de décharge de pression, l'unité
2103.015.000 | Rembourrage complet d'une coque / gaine, l'unité
2103.016.000 | Couvercle fixe, l'unité
2103.017.000 | Dispositif de limitation de mouvements, l'unité
2103.018.000 | Lit plantaire, sans recouvrement, l'unité
2103.019.000 | Lit plantaire proprioceptif, sans recouvrement, l'unité
2103.020.000 | Correction de supination / pronation, sans recouvrement, l'unité
2103.021.000 | Pelote rétrocapitale, sans recouvrement, l'unité
2103.022.000 | Recouvrement pour lit plantaire, l'unité
2103.023.000 | Semelle extérieure d'orthèse en caoutchouc, l'unité
2103.026.000 | Modèle (jambe), l'unité
2103.027.000 | Modèle (jambe avec pied), l'unité
2103.029.000 | Orthèse tibiale (sans partie pied), l'unité
2103.030.000 | Orthèse tibiale (releveur de pied), l'unité
2103.031.000 | Orthèse tibiale, l'unité
2103.032.000 | Orthèse tibiale de décharge, l'unité
2103.033.000 | Orthèse tibiale de compensation, l'unité
2103.035.000 | Forfait pour primo-appareillage, l'unité
2103.036.000 | Orthèse d'essai (releveur de pied), l'unité
2103.037.000 | Orthèse d'essai (jambe), l'unité
2103.038.000 | Orthèse d'essai (décharge tibiale), l'unité
2103.039.000 | Orthèse d'essai (compensation longueur jambe), l'unité
2103.040.000 | Prise du genou, modèle inclus, l'unité
2103.041.000 | Compensation cosmétique (mollet / avant-pied / arrière-pied), l'unité
2103.041.100 | Remplacement orteils après amputation (d'un orteil à tous les orteils), l'unité
2103.043.000 | Orthèse de cheville intégrée (système 2 en 1) uniquement en lien avec une orthèse tibiale, l'unité
2104.002.000 | Orthèse de genou d'immobilisation, semi-fabriquée, l'unité
2104.003.000 | Forfait de remise pour orthèse de genou d'immobilisation, semi-fabriquée, l'unité
2104.004.000 | Orthèse de genou sans ou avec butées, semi-fabriquée (textile), l'unité
2104.005.000 | Forfait de remise pour orthèse de genou sans ou avec butées, semi-fabriquée (textile), l'unité
2104.006.000 | Orthèse de genou sans ou avec butées, semi-fabriquée, l'unité
2104.007.000 | Forfait de remise pour orthèse de genou sans ou avec butées, semi-fabriquée, l'unité
2104.009.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2104.010.000 | Fermeture velcro, l'unité
2104.011.000 | Boucle / passant, l'unité
2104.012.000 | Rembourrage de décharge de pression, l'unité
2104.013.000 | Rembourrage complet d'une coque / gaine, l'unité
2104.014.000 | Couvercle fixe, l'unité
2104.015.000 | Dispositif de limitation de mouvements, l'unité
2104.018.000 | Modèle (genou), l'unité
2104.020.000 | Orthèse de genou de stabilisation, l'unité
2104.021.000 | Orthèse de genou de correction, l'unité
2104.023.000 | Forfait pour primo-appareillage, l'unité
2104.024.000 | Orthèse d'essai (genou), l'unité
2105.002.000 | Orthèse fémorale, semi-fabriquée, l'unité
2105.003.000 | Forfait de remise pour orthèse fémorale, semi-fabriquée, l'unité
2105.003.100 | Orthèse fémorale électrostimulation, semi-fabriquée, en complément de l'orthèse releveur de pied électrostimulation, l'unité
2105.003.200 | Forfait de remise pour orthèse fémorale électrostimulation, semi-fabriquée, en complément de l'orthèse releveur de pied électrostimulation, l'unité
2105.003.300 | Frais de location, orthèse fémorale électrostimulation, semi-fabriquée, en complément de l'orthèse releveur de pied électrostimulation, l'unité
2105.005.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2105.005.100 | Forfait pour prestations supplémentaires liées à l'évaluation initiale (orthèse fémorale électrostimulation) en complément de l'orthèse releveur de pied électrostimulation, l'unité
2105.006.000 | Fermeture velcro, l'unité
2105.007.000 | Boucle / passant, l'unité
2105.008.000 | Rembourrage de décharge de pression, l'unité
2105.009.000 | Rembourrage complet d'une coque / gaine, l'unité
2105.010.000 | Couvercle rigide, l'unité
2105.011.000 | Dispositif de limitation de mouvements, l'unité
2105.012.000 | Lit plantaire, sans recouvrement, l'unité
2105.013.000 | Lit plantaire proprioceptif, sans recouvrement, l'unité
2105.014.000 | Correction de supination / pronation, sans recouvrement, l'unité
2105.015.000 | Pelote rétrocapitale, sans recouvrement, l'unité
2105.016.000 | Recouvrement pour lit plantaire, l'unité
2105.017.000 | Semelle extérieure d'orthèse en caoutchouc, l'unité
2105.020.000 | Modèle (cuisse) unité
2105.021.000 | Modèle (segment cuisse, jambe et pied), l'unité
2105.022.000 | Modèle (segment cuisse, jambe et pied avec bassin), l'unité
2105.024.000 | Orthèse fémorale (cuisse uniquement), l'unité
2105.025.000 | Orthèse fémorale, l'unité
2105.026.000 | Orthèse fémorale de compensation, l'unité
2105.027.000 | Orthèse fémorale, bassin - cuisse - jambe, pied inclus (pelvi-cruro-jambo-pédieu), l'unité
2105.029.000 | Forfait pour primo-appareillage, l'unité
2105.030.000 | Orthèse d'essai (fémorale), l'unité
2105.031.000 | Orthèse d'essai (compensation longueur), l'unité
2105.032.000 | Orthèse d'essai (bassin - cuisse - jambe - pied inclus), l'unité
2105.033.000 | Compensation cosmétique, par segment, l'unité
2105.034.000 | Enveloppement fessier, l'unité
2105.035.000 | Appui ischiatique, rembourrage inclus, l'unité
2105.037.000 | Protection pantalon, l'unité
2105.038.000 | Ceinture pelvienne, l'unité
2105.039.000 | Remplacement orteils après amputation (d'un orteil à tous les orteils), l'unité
2106.002.000 | Orthèse de hanche d'immobilisation, semi-fabriquée (textile), l'unité
2106.003.000 | Forfait de remise pour orthèse de hanche d'immobilisation, semi-fabriquée (textile), l'unité
2106.004.000 | Orthèse de hanche d'immobilisation, semi-fabriquée, l'unité
2106.005.000 | Forfait de remise pour orthèse de hanche d'immobilisation, semi-fabriquée, l'unité
2106.006.000 | Orthèse de hanche avec butées, semi-fabriquée (textile), l'unité
2106.007.000 | Forfait de remise pour orthèse de hanche avec butées, semi-fabriquée (textile), l'unité
2106.008.000 | Orthèse de hanche avec butées, semi-fabriquée, l'unité
2106.009.000 | Forfait de remise pour orthèse de hanche avec butées, semi-fabriquée, l'unité
2106.010.000 | Culotte d'abduction, semi-fabriquée, l'unité
2106.011.000 | Forfait de remise pour culotte d'abduction, semi-fabriquée, l'unité
2106.012.000 | Orthèse d'abduction avec barre d'abduction, semi-fabriquée, l'unité
2106.013.000 | Forfait de remise pour orthèse d'abduction avec barre d'abduction, semi-fabriquée, l'unité
2106.013.100 | Orthèse de torsion avec sangle pelvienne unilatérale, articulation de la hanche et plaque de pied, semi-fabriquée, l'unité
2106.013.101 | Forfait de remise pour orthèse de torsion avec sangle pelvienne unilatérale, articulation de la hanche et plaque de pied, semi-fabriquée, l'unité
2106.013.200 | Orthèse de torsion avec sangle pelvienne bilatérale, articulation de la hanche et plaque de pied, semi-fabriquée, l'unité
2106.013.201 | Forfait de remise pour orthèse de torsion avec sangle pelvienne bilatérale, articulation de la hanche et plaque de pied, semi-fabriquée, l'unité
2106.015.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2106.016.000 | Fermeture velcro, l'unité
2106.017.000 | Boucle / passant, l'unité
2106.018.000 | Rembourrage de décharge de pression, l'unité
2106.019.000 | Rembourrage complet d'une coque / gaine, l'unité
2106.020.000 | Couvercle rigide, l'unité
2106.021.000 | Dispositif de limitation de mouvements, l'unité
2106.024.000 | Modèle (bassin avec cuisse), l'unité
2106.025.000 | Modèle (bassin avec cuisse), bilatérale, l'unité
2106.026.000 | Modèle (jambe entière avec bassin), bilatérale, l'unité
2106.027.000 | Prise de mesures avec instrument de mesure (orthèse de hanche (textile), orthèse d'abduction de hanche, orthèse de torsion), l'unité
2106.028.010 | Orthèse de hanche (textile), l'unité
2106.028.100 | Orthèse d'abduction de hanche, l'unité
2106.029.000 | Orthèse de hanche, bassin - cuisse, l'unité
2106.030.000 | Orthèse de hanche, bassin - cuisse, bilatérale, l'unité
2106.031.000 | Orthèse de positionnement de hanche, jambe entière et bassin, bilatérale, l'unité
2106.032.000 | Orthèse de torsion avec sangle pelvienne unilatérale, articulation de la hanche et plaque de pied, l'unité
2106.032.100 | Orthèse de torsion avec sangle pelvienne bilatérale, articulation de la hanche et plaque de pied, l'unité
2106.033.000 | Orthèse de torsion avec sangle / ceinture pelvienne (articulation de la hanche ou de genou inclus) unilatérale, pour avec ou sans orthèse tibiale existante, l'unité
2106.033.100 | Orthèse de torsion avec sangle / ceinture pelvienne (articulation de la hanche ou de genou inclus) bilatérale, pour avec ou sans orthèse de jambe inférieure existante, l'unité
2106.034.100 | Forfait pour primo-appareillage (orthèse de hanche (textile), orthèse d'abduction de hanche), l'unité
2106.035.000 | Forfait pour primo-appareillage, l'unité
2106.036.000 | Orthèse d'essai (bassin - cuisse), l'unité
2106.037.000 | Orthèse d'essai (bassin - cuisse, bilatérale), l'unité
2106.038.000 | Orthèse d'essai (bassin - cuisse - jambe - pied inclus, bilatérale), l'unité
2106.039.000 | Insert anti-escarres, échangeable, l'unité
2106.040.000 | Console de positionnement pour orthèse de hanche, l'unité
2107.003.000 | Modèle (jambe entière avec tronc), bilatéral, l'unité
2107.004.000 | Prise de mesures avec instrument de mesure (orthèse pendulaire-pelvienne), l'unité
2107.005.000 | Prise de mesures avec instrument de mesure (orthèse de marche tronc cuisse avec châssis roulant), l'unité
2107.007.000 | Orthèse cruro-pelvienne, bilatérale, l'unité
2107.008.000 | Orthèse pendulaire-pelvienne, l'unité
2107.010.000 | Forfait pour primo-appareillage, l'unité
2107.011.000 | Orthèse d'essai (jambe entière - tronc), bilatérale, l'unité
2120.000.010 | Pièces modulaires
2120.002.000 | Pièce d'insertion à la chaussure, l'unité
2120.003.000 | Montage pièce d'insertion à la chaussure, l'unité
2120.005.000 | Montant sans articulation (cheville), l'unité
2120.006.000 | Montage montant sans articulation (cheville), l'unité
2120.007.000 | Articulation synthétique ou à ressort (cheville), l'unité
2120.008.000 | Montage articulation synthétique ou à ressort (cheville), l'unité
2120.009.000 | Montant avec articulation monocentrique (cheville), l'unité
2120.010.000 | Montage montant avec articulation monocentrique (cheville), l'unité
2120.011.000 | Montant avec articulation single action (cheville), l'unité
2120.012.000 | Montage montant avec articulation single action (cheville), l'unité
2120.012.010 | Montant avec articulation double action (cheville), l'unité
2120.012.011 | Montage montant avec articulation double action (cheville), l'unité
2120.012.100 | Montant avec articulation à crémaillère métallique (cheville), l'unité
2120.012.200 | Montage montant avec articulation à crémaillère métallique (cheville), l'unité
2120.012.300 | Montant avec articulation simple controlatérale pour articulation à crémaillère métallique (cheville), l'unité
2120.012.400 | Montage montant avec articulation simple controlatérale pour articulation à crémaillère métallique (cheville), l'unité
2120.013.000 | Lame carbone (cheville), l'unité
2120.014.000 | Montage lame carbone (cheville), l'unité
2120.015.000 | Montant sur mesure avec articulation (cheville), l'unité
2120.016.000 | Montage montant sur mesure avec articulation (cheville), l'unité
2120.018.000 | Montant sans articulation (genou), l'unité
2120.019.000 | Montage montant sans articulation (genou), l'unité
2120.020.000 | Montant avec articulation synthétique (genou), l'unité
2120.021.000 | Montage articulation synthétique (genou), l'unité
2120.022.000 | Montant avec articulation métallique monocentrique (genou), l'unité
2120.023.000 | Montage montant avec articulation métallique monocentrique (genou), l'unité
2120.024.000 | Articulation à chaîne 4 axes pour lamination (genou), l'unité
2120.025.000 | Montage articulation à chaîne 4 axes pour lamination (genou), l'unité
2120.026.000 | Montant avec articulation métallique polycentrique (genou), l'unité
2120.027.000 | Montage montant avec articulation métallique polycentrique (genou), l'unité
2120.028.000 | Montant avec articulation à crémaillère métallique (genou), l'unité
2120.029.000 | Montage montant avec articulation à crémaillère métallique (genou), l'unité
2120.029.100 | Montant avec articulation simple controlatérale pour articulation à crémaillère métallique (genou), l'unité
2120.029.200 | Montage montant avec articulation simple controlatérale pour articulation à crémaillère métallique (genou), l'unité
2120.030.000 | Montant avec articulation à verrou (genou), l'unité
2120.031.000 | Montage montant avec articulation à verrou (genou), l'unité
2120.032.000 | Montant sur mesure avec articulation (genou), l'unité
2120.033.000 | Montage montant sur mesure avec articulation (genou), l'unité
2120.035.000 | Montant sans articulation (hanche), l'unité
2120.036.000 | Montage montant sans articulation (hanche), l'unité
2120.037.000 | Montant avec articulation métallique monocentrique (hanche), l'unité
2120.038.000 | Montage montant avec articulation métallique monocentrique (hanche), l'unité
2120.041.000 | Montant avec articulation à crémaillère métallique (hanche), l'unité
2120.042.000 | Montage montant avec articulation à crémaillère métallique (hanche), l'unité
2120.042.100 | Montant avec articulation simple controlatérale pour articulation à crémaillère métallique (hanche), l'unité
2120.042.200 | Montage montant avec articulation simple controlatérale pour articulation à crémaillère métallique (hanche), l'unité
2120.043.000 | Montant avec articulation à verrou (hanche), l'unité
2120.044.000 | Montage montant avec articulation à verrou (hanche), l'unité
2120.045.000 | Montant sur mesure avec articulation (hanche), l'unité
2120.046.000 | Montage montant sur mesure avec articulation (hanche), l'unité
2120.047.000 | Unité d'abduction (hanche), l'unité
2120.048.000 | Montage d'unité d'abduction (hanche), l'unité
2120.048.100 | Unité d'abduction dynamique (hanche), l'unité
2120.048.200 | Montage unité d'abduction dynamique (hanche), l'unité
2120.049.000 | Système d'articulation RGO complet (hanche), l'unité
2120.050.000 | Montage système d'articulation RGO complet (hanche), l'unité
2120.052.000 | Transformer montant existant en système réglable pour suivre la croissance (jambe), l'unité
2120.053.000 | Transformer montant existant en système réglable pour suivre la croissance (cuisse), l'unité
2120.054.000 | Transformer montant existant en système réglable pour suivre la croissance (bassin), l'unité
2120.054.010 | Piece détachée pour pièce modulaire, l'unité
2120.056.000 | Pièce modulaire spéciale
2120.057.000 | Montage pièce modulaire spéciale (selon temps de travail, par 15min)
2130.001.000 | Forfait de remise pour accessoires
2130.002.000 | Tricot, l'unité
2130.003.000 | Tricot rouleau, l'unité
2130.004.000 | Tricot frotté, l'unité
2130.005.000 | Tricot frotté rouleau, l'unité
2130.006.000 | Produit de soins pour la peau, l'unité
2130.007.000 | Produit de nettoyage pour la peau, l'unité
2130.008.000 | Électrode pour orthèse d'électrostimulation, à l'unité / en lot
2140.001.000 | Analyse de la marche, documentation inclus
2140.002.000 | Mesure de pression (semelle interne), documentation inclus
2140.003.000 | Analyse de marche et podométrie (plaque de mesure de pression), documentation inclus
2150.001.000 | Suite croissance
2150.002.000 | Suite changement de poids
2150.003.000 | Suite modification du volume
2150.004.000 | Suite opération
2150.005.000 | Suite problème cutané
2150.006.000 | Suite allergie
2150.007.000 | Suite modification de position
2150.008.000 | Suite usure
2150.009.000 | Suite chute
2150.009.100 | Suite changement du fournisseur
2150.009.200 | Suite décès du patient
2150.010.000 | Forfait de base adaptations / réparations / révisions, l'unité
2150.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
2150.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
2150.014.000 | Rembourrage souple d'une coque / gaine, recouvrement inclus, l'unité
2150.015.000 | Rembourrage souple ou nouveau recouvrement d'une coque / gaine, l'unité
2150.016.000 | Couvercle rigide, nouveau ou remplacement, l'unité
2150.017.000 | Rembourrage souple du couvercle, recouvrement inclus, l'unité
2150.018.000 | Rembourrage souple ou nouveau recouvrement du couvercle, l'unité
2150.019.000 | Rembourrage souple de la partie pelvienne, recouvrement inclus, l'unité
2150.020.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
2150.021.000 | Remplacement ceinture pelvienne pour orthèses fémorales, l'unité
2150.022.000 | Renouveler protection pantalon, l'unité
2150.023.000 | Pelote du genou (garniture de la fermeture du genou), nouveau ou remplacement, l'unité
2150.024.000 | Genouillère, nouveau ou remplacement, l'unité
2150.025.000 | Genouillère, nouveau recouvrement, l'unité
2150.026.000 | Adapter rembourrage anti-escarres, l'unité
2150.028.000 | Boucle / passant, nouveau ou remplacement, l'unité
2150.029.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
2150.030.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
2150.031.000 | Garniture d'embrasse ouverte, nouveau ou remplacement, l'unité
2150.032.000 | Garniture d'embrasse, y compris fermeture, nouveau ou remplacement, l'unité
2150.033.000 | Raccourcir ou rallonger garniture d'embrasse, l'unité
2150.034.000 | Fermeture large velcro inclus, nouveau ou remplacement, l'unité
2150.035.000 | Remplacer fermeture velcro sur garniture, l'unité
2150.036.000 | Sangle / ceinture, nouveau ou remplacement, l'unité
2150.037.000 | Remplacer fermeture souple de sandale ou de coque / gaine, l'unité
2150.038.000 | Support de fixation, nouveau ou remplacement, l'unité
2150.040.000 | Démontage articulation synthétique ou à ressort, l'unité
2150.041.000 | Nettoyer et graisser articulation synthétique ou à ressort, l'unité
2150.042.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
2150.043.000 | Parallélisme d'articulation, l'unité
2150.044.000 | Nettoyer et graisser articulation (simple), l'unité
2150.045.000 | Réviser articulation (simple), nettoyage et graissage inclus, l'unité
2150.046.000 | Nettoyer et graisser articulation à verrou, l'unité
2150.047.000 | Révision articulation à verrou, nettoyage et graissage inclus, l'unité
2150.048.000 | Nettoyer et graisser articulation (à crémaillère métallique), l'unité
2150.049.000 | Réviser articulation (à crémaillère métallique), nettoyage et graissage inclus, l'unité
2150.050.000 | Ajuster butée d'articulation, brasage inclus, l'unité
2150.051.000 | Ajuster butée d'articulation, l'unité
2150.052.000 | Ajuster verrou à nouveau, braser / souder, l'unité
2150.053.000 | Ajuster verrou à nouveau, réviser, nettoyage et graissage inclus, l'unité
2150.054.000 | Remplacement de l'arceau du verrou, l'unité
2150.055.000 | Braser / souder arceau du verrou, l'unité
2150.056.000 | Remplacer vis d'articulation, l'unité
2150.057.000 | Remplacer boulon / douille, l'unité
2150.058.000 | Remplacer ressort d'articulation (compression, traction), l'unité
2150.059.000 | Remplacer roulement à bille, l'unité
2150.059.010 | Révision / réparation d'une pièce modulaire par le fabriquant
2150.061.000 | River à nouveau ou coller semelle (métal / matière synthétique) sur partie pied / sandale, l'unité
2150.062.000 | Remplacer semelle (métal / matière synthétique), l'unité
2150.063.000 | Remplacer étrier, l'unité
2150.064.000 | River à nouveau étrier sur support, l'unité
2150.065.000 | Déplacer étrier, l'unité
2150.066.000 | Remplacer embrasse synthétique ou métallique, avec appui ischiatique, l'unité
2150.067.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
2150.068.000 | Démonter embrasse synthétique ou métallique, l'unité
2150.069.000 | Braser / souder un montant, l'unité
2150.070.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
2150.071.000 | Réadapter le montant, par segment, médial ou latéral, l'unité
2150.072.000 | River à nouveau le montant, par segment, médial ou latéral, l'unité
2150.073.000 | Renforcer le montant, par segment, médial ou latéral, l'unité
2150.074.000 | Ajuster fermeture clip, l'unité
2150.075.000 | Nouveau montage barre en acier ressort, l'unité
2150.076.000 | Remplacer barre en acier ressort, l'unité
2150.077.000 | Remplacer dispositif d'extension, l'unité
2150.078.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité
2150.080.000 | Rallonger fût / gaine avec rembourrage souple, l'unité
2150.081.000 | Rallonger orthèse vissée, par segment et montant, l'unité
2150.082.000 | Rallonger orthèse et river à nouveau, par segment et montant, l'unité
2150.083.000 | Élargir ou resserrer partiellement une orthèse, partie pied, l'unité
2150.084.000 | Élargir ou resserrer partiellement une orthèse, cheville, l'unité
2150.085.000 | Élargir ou resserrer partiellement une orthèse, jambe, l'unité
2150.086.000 | Élargir ou resserrer partiellement une orthèse, genou, l'unité
2150.087.000 | Élargir ou resserrer partiellement une orthèse, cuisse, l'unité
2150.088.000 | Élargir ou resserrer partiellement une orthèse, hanche, l'unité
2150.089.000 | Élargir ou resserrer partiellement une orthèse, bassin, l'unité
2150.091.000 | Lit plantaire, sans recouvrement, nouveau ou remplacement l'unité
2150.092.000 | Adaptation lit plantaire, sans recouvrement, l'unité
2150.093.000 | Adaptation lit plantaire proprioceptif, sans recouvrement, l'unité
2150.094.000 | Renouveler correction de supination / pronation, sans recouvrement, l'unité
2150.095.000 | Ajuster correction de supination / pronation, sans recouvrement, l'unité
2150.096.000 | Pelote rétrocapitale, nouveau ou remplacement, sans recouvrement, l'unité
2150.097.000 | Adaptation d'une pelote rétrocapitale, sans recouvrement, l'unité
2150.098.000 | Barre / rampe d'orteil, nouveau ou remplacement, sans recouvrement, l'unité
2150.099.000 | Déplacer barre / rampe d'orteils et / ou rallonger avec du matériel, sans recouvrement, l'unité
2150.100.000 | Languette d'orteils, nouveau ou remplacement, l'unité
2150.101.000 | Guide d'orteils, nouveau ou remplacement, sans recouvrement, l'unité
2150.102.000 | Déplacer plaque de guide d'orteil, sans recouvrement, l'unité
2150.103.000 | Rallonger partie des orteils, l'unité
2150.104.000 | Remplacer remplacement orteils, l'unité
2150.105.000 | Ajuster remplacement orteils, l'unité
2150.106.000 | Nouveau recouvrement semelle interne / lit plantaire, l'unité
2150.107.000 | Recouvrement d'une semelle d'orthèse, nouveau ou remplacement, l'unité
2150.108.000 | Pointe anti-trébuchante, nouveau ou remplacement, l'unité
2150.109.000 | Semelle extérieure d'orthèse en caoutchouc, nouveau ou remplacement, l'unité
2150.110.000 | Remplacer chausson interne / sandale, l'unité
2150.110.010 | Remplacer coque de maintien pour pied / partie de pied, l'unité
2150.110.100 | Partie du pied (chaussure) pour orthèse pied adductus / pied bot, semi-fabriquée, l'unité
2150.110.110 | Montage partie du pied (chaussure) pour orthèse pied adductus / pied bot, semi-fabriquée, l'unité
2150.111.000 | Recouvrement interne d'une sandale, l'unité
2150.112.000 | Nouveau recouvrement externe d'une sandale, l'unité
2150.113.000 | Remplacer prise circulaire, l'unité
2150.114.000 | Remplacer manchon (rembourré), l'unité
2150.115.000 | Remplacer manchon (sans rembourrage), l'unité
2150.116.000 | Compensation de raccourcissement fonctionnel, nouveau ou remplacement, l'unité
2150.117.000 | Compensation de raccourcissement / équin (dès 10 mm), nouveau ou remplacement, l'unité
2150.118.000 | Ajuster / renouveler compensation de raccourcissement fonctionnel de pied / pied équin, l'unité
2150.119.000 | Recouvrir compensation de raccourcissement / équin (dès 10 mm), l'unité
2150.121.000 | Traction d'orteil, nouveau ou remplacement, l'unité
2150.122.000 | Traction d'avant-pied, nouveau ou remplacement, l'unité
2150.123.000 | Traction anti-équin, nouveau ou remplacement, l'unité
2150.124.000 | Traction d'extension (coup de pied) / traction talonnière, nouveau ou remplacement, l'unité
2150.125.000 | Traction d'extension, nouveau ou remplacement, l'unité
2150.126.000 | Traction de fixation, nouveau ou remplacement, l'unité
2150.127.000 | Remplacer traction du verrou, l'unité
2150.129.000 | Remplacer protection d'articulation, l'unité
2150.130.000 | Ponter déchirure dans carbone / laminage partiel, l'unité
2150.131.000 | Ponter déchirure dans thermoplastique, l'unité
2150.132.000 | Réajuster à nouveau appui ischiatique, l'unité
2150.133.000 | Éliminer point de pression, l'unité
2150.134.000 | Coque / gaine, nouveau ou remplacement, l'unité
2150.134.010 | Remplacer une partie du tibia d'une orthèse fémorale ou d'une orthèse fémorale de compensation (jambe avec pied), l'unité
2150.135.000 | Languette, nouveau ou remplacement, l'unité
2150.136.000 | Bouton pelote, nouveau ou remplacement, l'unité
2150.137.000 | Renouveler partiellement compensation cosmétique, par segment, l'unité
2150.138.000 | Copie de modèle (pied), l'unité
2150.139.000 | Copie de modèle (cheville avec pied), l'unité
2150.140.000 | Copie de modèle (jambe), l'unité
2150.141.000 | Copie de modèle (jambe avec pied), l'unité
2150.142.000 | Copie de modèle (genou), l'unité
2150.143.000 | Copie de modèle (cuisse), l'unité
2150.144.000 | Copie de modèle (jambe entière), l'unité
2150.145.000 | Copie de modèle (partie du bassin), l'unité
2160.001.000 | Prix de l'heure pour 15 minutes sans matériel
2160.002.000 | Matière première
2201.002.000 | Orthèse de tronc (sacrum, S5-L4), semi-fabriquée (textile), l'unité
2201.003.000 | Forfait de remise pour orthèse de tronc (sacrum, S5-L4), semi-fabriquée (textile), l'unité
2201.004.000 | Orthèse de tronc (sacrum, S5-L4), semi-fabriquée, l'unité
2201.005.000 | Forfait de remise pour orthèse de tronc (sacrum, S5-L4), semi-fabriquée, l'unité
2201.007.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2201.008.000 | Fermeture velcro, l'unité
2201.009.000 | Boucle / passant, l'unité
2201.010.000 | Rembourrage de décharge de pression, l'unité
2201.011.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
2201.012.000 | Pelote de correction, l'unité
2201.013.000 | Inserts élastiques, l'unité
2201.014.000 | Protocole de mesure (digital), l'unité
2201.017.000 | Prise de mesures avec mètre ruban (sacrum, S5-L4)
2201.018.000 | Prise de mesures avec modèle en scotch (sacrum, S5-L4), l'unité
2201.019.000 | Modèle (sacrum, S5-L4), l'unité
2201.021.000 | Orthèse de tronc (sacrum, S5-L4) (textile), l'unité
2201.022.000 | Orthèse de tronc (sacrum, S5-L4), l'unité
2201.024.000 | Forfait pour primo-appareillage, l'unité
2201.025.000 | Orthèse d'essai (sacrum, S5-L4), l'unité
2201.026.000 | Insert en silicone, l'unité
2201.026.100 | Rembourrage de décharge de pression en silicone (pièce modulaire), l'unité
2201.027.000 | Protocole de mesure (digital), l'unité
2202.002.000 | Orthèse de tronc (colonne lombaire, S5-L1), semi-fabriquée (textile), l'unité
2202.003.000 | Forfait de remise pour orthèse de tronc (colonne lombaire, S5-L1), semi-fabriquée (textile), l'unité
2202.004.000 | Orthèse de tronc (colonne lombaire, S5-L1), semi-fabriquée, l'unité
2202.005.000 | Forfait de remise pour orthèse de tronc (colonne lombaire, S5-L1), semi-fabriquée, l'unité
2202.007.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2202.008.000 | Fermeture velcro, l'unité
2202.009.000 | Boucle / passant, l'unité
2202.010.000 | Rembourrage de décharge de pression, l'unité
2202.011.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
2202.012.000 | Pelote de correction, l'unité
2202.013.000 | Inserts élastiques, l'unité
2202.014.000 | Protocole de mesure (digital), l'unité
2202.018.000 | Prise de mesures avec mètre ruban (colonne lombaire, S5-L1), l'unité
2202.019.000 | Prise de mesures avec modèle en scotch (colonne lombaire, S5-L1), l'unité
2202.020.000 | Modèle (colonne lombaire, S5-L1), l'unité
2202.022.000 | Orthèse de tronc (textile) (colonne lombaire, S5-L1), l'unité
2202.023.000 | Orthèse de tronc (colonne lombaire, S5-L1) l'unité
2202.025.000 | Forfait pour primo-appareillage, l'unité
2202.026.000 | Orthèse d'essai (colonne lombaire, S5-L1), l'unité
2202.027.000 | Pelote dorsale selon modèle, l'unité
2202.028.000 | Insert en silicone, l'unité
2202.028.100 | Rembourrage de décharge de pression en silicone (pièce modulaire), l'unité
2202.029.000 | Découpe / dégagement pour Stoma / PEG, l'unité
2202.030.000 | Insert anti-escarres, échangeable, l'unité
2202.031.000 | Rembourrage souple extérieur, sur toute la surface (protection habits), l'unité
2202.032.000 | Compensation cosmétique, l'unité
2202.033.000 | Traction abdominale, l'unité
2202.034.000 | Liaison transversale pour orthèse du tronc (textile), l'unité
2202.035.000 | Protocole de mesure (digital), l'unité
2203.002.000 | Orthèse de tronc (sacrum - colonne thoracique, S5-T9), semi-fabriquée (textile), l'unité
2203.003.000 | Forfait de remise pour orthèse de tronc (sacrum - colonne thoracique, S5-T9), semi-fabriquée (textile), l'unité
2203.004.000 | Orthèse de tronc (sacrum - colonne thoracique, S5-T9), semi-fabriquée, l'unité
2203.005.000 | Forfait de remise pour orthèse de tronc (sacrum - colonne thoracique, S5-T9), semi-fabriquée, l'unité
2203.007.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2203.008.000 | Fermeture velcro, l'unité
2203.009.000 | Boucle / passant, l'unité
2203.010.000 | Rembourrage de décharge de pression, l'unité
2203.011.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
2203.012.000 | Pelote de correction, l'unité
2203.013.000 | Inserts élastiques, l'unité
2203.014.000 | Protocole de mesure (digital), l'unité
2203.017.000 | Prise de mesures avec mètre ruban (sacrum - colonne thoracique, S5-T9), l'unité
2203.018.000 | Prise de mesures avec modèle en scotch (sacrum - colonne thoracique, S5-T9), l'unité
2203.019.000 | Modèle (sacrum - colonne thoracique, S5-T9), l'unité
2203.021.000 | Orthèse de tronc (textile) (sacrum - colonne thoracique, S5-T9), l'unité
2203.022.000 | Orthèse de tronc de fixation / réclinaison (sacrum - colonne thoracique, S5-T9), l'unité
2203.023.000 | Orthèse de tronc de correction / dérotation (sacrum - colonne thoracique, S5-T9), l'unité
2203.025.000 | Forfait pour primo-appareillage, l'unité
2203.026.000 | Orthèse d'essai (sacrum - colonne thoracique, S5-Th9), l'unité
2203.027.000 | Pelote dorsale selon modèle, l'unité
2203.028.000 | Insert en silicone, l'unité
2203.028.100 | Rembourrage de décharge de pression en silicone (pièce modulaire), l'unité
2203.029.000 | Découpe / dégagement pour Stoma / PEG, l'unité
2203.030.000 | Insert anti-escarres, échangeable, l'unité
2203.031.000 | Rembourrage souple extérieur, sur toute la surface (protection habits), l'unité
2203.032.000 | Arceau sternal, l'unité
2203.032.010 | Étrier de réclinaison, l'unité
2203.033.000 | Compensation cosmétique, l'unité
2203.034.000 | Traction abdominale, l'unité
2203.035.000 | Liaison transversale pour orthèse du tronc (textile), l'unité
2203.036.000 | Supplément pour partie bustier (textile), l'unité
2203.037.000 | Protocole de mesure (digital), l'unité
2204.002.000 | Orthèse de tronc (sacrum - colonne thoracique, S5-T1), semi-fabriquée (textile), l'unité
2204.003.000 | Forfait de remise pour orthèse de tronc (sacrum - colonne thoracique, S5-T1), semi-fabriquée (textile), l'unité
2204.004.000 | Orthèse de tronc (sacrum - colonne thoracique, S5-T1), semi-fabriquée, l'unité
2204.005.000 | Forfait de remise pour orthèse de tronc (sacrum - colonne thoracique, S5-T1), semi-fabriquée, l'unité
2204.007.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2204.008.000 | Fermeture velcro, l'unité
2204.009.000 | Boucle / passant, l'unité
2204.010.000 | Rembourrage de décharge de pression, l'unité
2204.011.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
2204.012.000 | Pelote de correction, l'unité
2204.013.000 | Inserts élastiques, l'unité
2204.014.000 | Protocole de mesure (digital), l'unité
2204.017.000 | Prise de mesures avec mètre ruban (sacrum - colonne thoracique, S5-T1), l'unité
2204.018.000 | Prise de mesures avec modèle en scotch (sacrum - colonne thoracique, S5-T1), l'unité
2204.019.000 | Modèle (sacrum - colonne thoracique, S5-T1), l'unité
2204.021.000 | Orthèse de tronc (textile), (sacrum - colonne thoracique, S5-T1), l'unité
2204.022.000 | Orthèse de tronc de fixation / réclinaison (sacrum-colonne thoracique, S5-T1), l'unité
2204.023.000 | Orthèse de tronc de correction / dérotation (sacrum - colonne thoracique, S5-T1), l'unité
2204.025.000 | Forfait pour primo-appareillage, l'unité
2204.026.000 | Orthèse d'essai (sacrum - colonne thoracique, S5-T1), l'unité
2204.027.000 | Pelote dorsale selon modèle, l'unité
2204.028.000 | Insert en silicone, l'unité
2204.028.100 | Rembourrage de décharge de pression en silicone (pièce modulaire), l'unité
2204.029.000 | Découpe / dégagement pour Stoma / PEG, l'unité
2204.030.000 | Insert anti-escarres, échangeable, l'unité
2204.031.000 | Rembourrage souple extérieur, sur toute la surface (protection habits), l'unité
2204.032.000 | Arceau sternal, l'unité
2204.032.010 | Étrier de réclinaison, l'unité
2204.033.000 | Appui axillaire, l'unité
2204.035.000 | Compensation cosmétique, l'unité
2204.036.000 | Traction abdominale, l'unité
2204.037.000 | Liaison transversale pour orthèse du tronc (textile), l'unité
2204.038.000 | Protocole de mesure (digital), l'unité
2205.002.000 | Orthèse de tronc (colonne thoracique, T12-T1), semi-fabriquée, l'unité
2205.003.000 | Forfait de remise pour orthèse de tronc (colonne thoracique, T12-T1), semi-fabriquée, l'unité
2205.005.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2205.006.000 | Fermeture velcro, l'unité
2205.007.000 | Boucle / passant, l'unité
2205.008.000 | Rembourrage de décharge de pression, l'unité
2205.009.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
2205.010.000 | Pelote de correction, l'unité
2205.011.000 | Inserts élastiques, l'unité
2205.012.000 | Protocole de mesure (digital), l'unité
2205.015.000 | Prise de mesures avec mètre ruban (colonne thoracique, T12-T1)
2205.016.000 | Modèle (colonne thoracique, T12-T1), l'unité
2205.018.000 | Orthèse de tronc (colonne thoracique, T12-T1), l'unité
2205.020.000 | Forfait pour primo-appareillage, l'unité
2205.021.000 | Orthèse d'essai (colonne thoracique, T12-T1), l'unité
2205.022.000 | Pelote dorsale selon modèle, l'unité
2205.023.000 | Insert en silicone, l'unité
2205.023.100 | Rembourrage de décharge de pression en silicone (pièce modulaire), l'unité
2205.024.000 | Découpe / dégagement pour Stoma / PEG, l'unité
2205.025.000 | Insert anti-escarres, échangeable, l'unité
2205.026.000 | Rembourrage souple extérieur, sur toute la surface (protection habits), l'unité
2205.027.000 | Compensation cosmétique, l'unité
2205.028.000 | Liaison transversale pour orthèse du tronc (textile), l'unité
2205.029.000 | Supplément pour partie bustier (textile), l'unité
2205.030.000 | Protocole de mesure (digital), l'unité
2220.001.000 | Barre / tige, l'unité
2220.002.000 | Montage barre / tige, l'unité
2220.003.000 | Charnière, l'unité
2220.004.000 | Montage charnière, l'unité
2220.007.000 | Fermeture métallique à clic, l'unité
2220.008.000 | Montage fermeture métallique à clic, l'unité
2220.011.000 | Montant avec articulation synthétique (tronc), l'unité
2220.012.000 | Montage articulation synthétique (tronc), l'unité
2220.013.000 | Montant avec articulation métallique monocentrique (tronc), l'unité
2220.014.000 | Montage montant avec articulation métallique monocentrique (tronc), l'unité
2220.017.000 | Montant avec articulation à crémaillère métallique (tronc), l'unité
2220.018.000 | Montage montant avec articulation à crémaillère métallique (tronc), l'unité
2220.019.000 | Montant sur mesure avec articulation (tronc), l'unité
2220.020.000 | Montage montant sur mesure avec articulation (tronc), l'unité
2220.021.000 | Transformer montant / barre / tige existant en système réglable pour suivre la croissance, l'unité
2220.021.020 | Piece détachée pour pièce modulaire, l'unité
2220.023.000 | Pièce modulaire spéciale
2220.024.000 | Montage pièce modulaire spéciale (selon temps de travail, par 15min)
2230.001.000 | Forfait de remise pour accessoires
2230.002.000 | Chemisette / body pour corset, l'unité
2230.004.000 | Tricot, l'unité
2230.005.000 | Tricot rouleau, l'unité
2230.006.000 | Tricot frotté, l'unité
2230.007.000 | Tricot frotté rouleau, l'unité
2230.008.000 | Coussin d'assise triangulaire, l'unité
2230.009.000 | Produit de soins pour la peau, l'unité
2230.010.000 | Produit de nettoyage pour la peau, l'unité
2250.001.000 | Suite croissance
2250.002.000 | Suite changement de poids
2250.003.000 | Suite modification du volume
2250.004.000 | Suite opération
2250.005.000 | Suite problème cutané
2250.006.000 | Suite allergie
2250.007.000 | Suite modification de position
2250.008.000 | Suite usure
2250.009.000 | Suite chute
2250.009.100 | Suite changement du fournisseur
2250.009.200 | Suite décès du patient
2250.010.000 | Forfait de base adaptations / réparations / révisions, l'unité
2250.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
2250.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
2250.014.000 | Adapter rembourrage anti-escarres, l'unité
2250.015.000 | Insert souple continu, nouveau ou remplacement, l'unité
2250.016.000 | Rembourrage souple de la partie du tronc, recouvrement inclus, l'unité
2250.017.000 | Rembourrage souple ou nouveau recouvrement de la partie du tronc, l'unité
2250.018.000 | Rembourrage souple de la partie ventrale, recouvrement inclus, l'unité
2250.019.000 | Rembourrage souple ou nouveau recouvrement de la partie ventrale, l'unité
2250.020.000 | Adapter pelote de correction, l'unité
2250.021.000 | Pelote de correction, nouveau ou remplacement, l'unité
2250.022.000 | Adapter pelote de décharge de pression, l'unité
2250.023.000 | Pelote de décharge de pression, nouveau ou remplacement, l'unité
2250.024.000 | Rembourrage souple de la partie pelvienne, recouvrement inclus, l'unité
2250.025.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
2250.026.000 | Rembourrage souple de la partie dorsale, recouvrement inclus, l'unité
2250.027.000 | Rembourrage souple ou nouveau recouvrement de la partie dorsale, l'unité
2250.028.000 | Rembourrage complet d'une orthèse de tronc, recouvrement inclus, l'unité
2250.029.000 | Remplacement ou renouvellement du rembourrage complet d'une orthèse de tronc, l'unité
2250.030.000 | Rembourrage souple ou nouveau recouvrement de l'arceau sternal, l'unité
2250.031.000 | Rembourrage souple de l'arceau sternal, recouvrement inclus, l'unité
2250.032.000 | Rembourrage souple ou nouveau recouvrement de l'appui axillaire, l'unité
2250.033.000 | Rembourrage souple de l'appui axillaire, recouvrement inclus, l'unité
2250.034.000 | Rembourrage souple ou nouveau recouvrement de l'étrier de réclinaison, l'unité
2250.035.000 | Rembourrage souple de l'étrier de réclinaison, recouvrement inclus, l'unité
2250.037.000 | Boucle / passant, nouveau ou remplacement, l'unité
2250.038.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
2250.039.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
2250.040.000 | Fermeture large velcro inclus, nouveau ou remplacement, l'unité
2250.041.000 | Sangle / ceinture, nouveau ou remplacement, l'unité
2250.042.000 | Support de fixation, nouveau ou remplacement, l'unité
2250.044.000 | Démontage plaque crantée, l'unité
2250.045.000 | Démontage articulation crantée, l'unité
2250.046.000 | Démontage charnière, l'unité
2250.047.000 | Démontage articulation synthétique, l'unité
2250.048.000 | Nettoyer et graisser articulation synthétique, l'unité
2250.049.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
2250.050.000 | Parallélisme d'articulation, l'unité
2250.051.000 | Nettoyer et graisser articulation (simple), l'unité
2250.052.000 | Réviser articulation (simple), nettoyage et graissage inclus, l'unité
2250.053.000 | Nettoyer et graisser articulation (à crémaillère métallique), l'unité
2250.054.000 | Réviser articulation (à crémaillère métallique), nettoyage et graissage inclus, l'unité
2250.055.000 | Ajuster butée d'articulation, brasage inclus, l'unité
2250.056.000 | Ajuster butée d'articulation, l'unité
2250.057.000 | Remplacer vis d'articulation, l'unité
2250.058.000 | Remplacer boulon / douille, l'unité
2250.060.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
2250.061.000 | Démonter embrasse synthétique ou métallique, l'unité
2250.062.000 | Braser / souder montant / barre / tige, l'unité
2250.063.000 | Démonter montant / barre / tige, par segment, l'unité
2250.064.000 | Réadapter à nouveau montant / barre / tige, par segment, l'unité
2250.065.000 | River à nouveau montant / barre / tige, par segment, l'unité
2250.066.000 | Renforcer montant / barre / tige, par segment, l'unité
2250.067.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité
2250.069.000 | Élargir ou resserrer partiellement une orthèse, partie tronc, l'unité
2250.070.000 | Élargir ou resserrer entièrement une orthèse, partie tronc, l'unité
2250.071.000 | Élargir ou resserrer partiellement une orthèse, partie bassin, l'unité
2250.072.000 | Élargir ou resserrer entièrement une orthèse, partie bassin, l'unité
2250.073.000 | Rallonger partie du tronc avec rembourrage souple, l'unité
2250.074.000 | Rallonger partie pelvienne avec rembourrage souple, l'unité
2250.076.000 | Traction d'extension, nouveau ou remplacement, l'unité
2250.077.000 | Traction de fixation, nouveau ou remplacement, l'unité
2250.079.000 | Remplacer protection d'articulation, l'unité
2250.080.000 | Remplacer partie abdominale en tissu, fermeture inclus, l'unité
2250.081.000 | Éliminer point de pression, l'unité
2250.082.000 | Remplacer le support du menton, l'unité
2250.083.000 | Languette, nouveau ou remplacement, l'unité
2250.084.000 | Remplacer partie bassin / tronc, l'unité
2250.085.000 | Remplacer arceau sternal, l'unité
2250.086.000 | Adapter arceau sternal, l'unité
2250.087.000 | Remplacement appui axillaire, l'unité
2250.088.000 | Adapter appui axillaire, l'unité
2250.089.000 | Remplacer étrier de réclinaison, l'unité
2250.090.000 | Adapter étrier de réclinaison, l'unité
2250.091.000 | Bouton pelote, nouveau ou remplacement, l'unité
2250.092.000 | Rembourrage du bord supérieur (protège habits), l'unité
2250.093.000 | Rembourrage du bord inférieur (protège habits), l'unité
2250.094.000 | Ponter déchirure dans carbone / laminage partiel, l'unité
2250.095.000 | Ponter déchirure dans thermoplastique, l'unité
2250.096.000 | Recouvrir à nouveau corset à lamelles d'acier, l'unité
2250.097.000 | Renforcement partiel, l'unité
2250.098.000 | Copie de modèle (tronc), l'unité
2250.100.000 | Raccourcir bord supérieur, l'unité
2250.101.000 | Raccourcir bord inférieur, l'unité
2250.102.000 | Élargir par intégration d'un coin en tissu, l'unité
2250.103.000 | Insert élastique, nouveau ou remplacement, l'unité
2250.104.000 | Recouvrir entièrement le bord, l'unité
2250.105.000 | Recouvrir partiellement le bord, l'unité
2250.106.000 | Remplacer partie abdominale, l'unité
2250.107.000 | Remplacer barre en acier ressort, l'unité
2250.108.000 | Recouvrement de pelote, nouveau ou remplacement, l'unité
2250.109.000 | Remplacement complet du laçage, l'unité
2250.110.000 | Insérer partie élastique latérale, l'unité
2250.111.000 | Recouvrement d'une tige, nouveau ou remplacement, l'unité
2250.112.000 | Raccourcir tige, l'unité
2250.113.000 | Remplacement du recouvrement du bout d'une tige (en haut et en bas), l'unité
2250.114.000 | Porte-jarretelle, l'unité
2250.115.000 | Languette, nouveau ou remplacement, l'unité
2250.116.000 | Resserrer complet, l'unité
2260.001.000 | Prix de l'heure pour 15 minutes sans matériel
2260.002.000 | Matière première
2301.002.000 | Orthèse de doigt, semi-fabriquée, l'unité
2301.003.000 | Forfait de remise pour orthèse de doigt, semi-fabriquée, l'unité
2301.005.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2301.006.000 | Fermeture velcro, l'unité
2301.007.000 | Boucle / passant, l'unité
2301.008.000 | Rembourrage de décharge de pression, l'unité
2301.011.000 | Modèle (doigt), l'unité
2301.013.000 | Orthèse de doigt, l'unité
2301.015.000 | Forfait pour primo-appareillage, l'unité
2302.002.000 | Orthèse de main, semi-fabriquée, l'unité
2302.003.000 | Forfait de remise pour orthèse de main, semi-fabriquée, l'unité
2302.005.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2302.006.000 | Fermeture velcro, l'unité
2302.007.000 | Boucle / passant, l'unité
2302.008.000 | Rembourrage de décharge de pression, l'unité
2302.011.000 | Modèle (main), l'unité
2302.012.000 | Modèle (main sans doigts), l'unité
2302.014.000 | Orthèse de main avec doigts, avec ou sans pouce, l'unité
2302.015.000 | Orthèse de main sans doigts, avec ou sans pouce, l'unité
2302.017.000 | Forfait pour primo-appareillage, l'unité
2302.018.000 | Orthèse d'essai (main avec doigts, avec ou sans pouce), l'unité
2302.019.000 | Orthèse d'essai (main sans doigts, avec ou sans pouce), l'unité
2303.002.000 | Orthèse de main / avant-bras, semi-fabriquée (textile), l'unité
2303.003.000 | Forfait de remise pour orthèse de main / avant-bras, semi-fabriquée (textile), l'unité
2303.004.000 | Orthèse de main / avant-bras, semi-fabriquée, l'unité
2303.005.000 | Forfait de remise pour orthèse de main / avant-bras, semi-fabriquée, l'unité
2303.006.000 | Orthèse de main / avant-bras avec doigts et poignet articulé, semi-fabriquée, l'unité
2303.007.000 | Forfait de remise pour orthèse de main / avant-bras avec doigts et poignet articulé, semi-fabriquée, l'unité
2303.009.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2303.010.000 | Fermeture velcro, l'unité
2303.011.000 | Boucle / passant, l'unité
2303.012.000 | Rembourrage de décharge de pression, l'unité
2303.013.000 | Rembourrage complet d'une coque / gaine, l'unité
2303.014.000 | Couvercle rigide, l'unité
2303.017.000 | Modèle (avant-bras), l'unité
2303.018.000 | Modèle (avant-bras avec main), l'unité
2303.019.000 | Modèle (avant-bras avec main sans doigts), l'unité
2303.021.000 | Orthèse d'avant-bras, l'unité
2303.022.000 | Orthèse de main / avant-bras, l'unité
2303.022.100 | Orthèses de main / avant-bras en technique silicone, l'unité
2303.023.000 | Orthèse de main / avant-bras avec doigts, l'unité
2303.024.000 | Orthèse de main / avant-bras avec doigts, dynamique, l'unité
2303.026.000 | Forfait pour primo-appareillage, l'unité
2303.027.000 | Orthèse d'essai (main - avant-bras), l'unité
2303.028.000 | Orthèse d'essai (main - avant-bras, avec doigts), l'unité
2303.029.000 | Orthèse d'essai (main - avant-bras, avec doigts, dynamique), l'unité
2303.030.000 | Orthèse de doigt de redressement dynamique, l'unité
2304.002.000 | Orthèse d'avant-bras / bras pour immobilisation, semi-fabriquée (textile), l'unité
2304.003.000 | Forfait de remise pour orthèse d'avant-bras / bras pour immobilisation, semi-fabriquée (textile), l'unité
2304.004.000 | Orthèse d'avant-bras / bras, semi-fabriquée, l'unité
2304.005.000 | Forfait de remise pour orthèse d'avant-bras / bras, semi-fabriquée, l'unité
2304.006.000 | Orthèse de bras, semi-fabriquée, l'unité
2304.007.000 | Forfait de remise pour orthèse de bras, semi-fabriquée, l'unité
2304.009.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2304.010.000 | Fermeture velcro, l'unité
2304.011.000 | Boucle / passant, l'unité
2304.012.000 | Rembourrage de décharge de pression, l'unité
2304.013.000 | Rembourrage complet d'une coque / gaine, l'unité
2304.014.000 | Couvercle rigide, l'unité
2304.015.000 | Dispositif de limitation de mouvements, l'unité
2304.018.000 | Modèle (bras), l'unité
2304.019.000 | Modèle (avant-bras / bras), l'unité
2304.020.000 | Modèle (bras entier), l'unité
2304.022.000 | Orthèse de bras (uniquement bras), l'unité
2304.023.000 | Orthèse d'avant-bras / bras, l'unité
2304.024.000 | Orthèse d'avant-bras / bras, main inclus, l'unité
2304.025.000 | Orthèse d'avant-bras / bras, main et doigts inclus, l'unité
2304.027.000 | Forfait pour primo-appareillage, l'unité
2304.028.000 | Orthèse d'essai (avant-bras / bras), l'unité
2304.029.000 | Orthèse d'essai (avant-bras / bras, main inclus), l'unité
2304.030.000 | Orthèse d'essai (avant-bras / bras, main et doigts inclus) l'unité
2304.031.000 | Orthèse de doigt de redressement dynamique, l'unité
2305.002.000 | Orthèse d'épaule, semi-fabriquée (textile), l'unité
2305.003.000 | Forfait de remise pour orthèse d'épaule, semi-fabriquée (textile), l'unité
2305.004.000 | Orthèse d'épaule, semi-fabriquée, l'unité
2305.005.000 | Forfait de remise pour orthèse d'épaule, semi-fabriquée, l'unité
2305.006.000 | Orthèse d'épaule, semi-fabriquée (coussin), l'unité
2305.007.000 | Forfait de remise pour orthèse d'épaule, semi-fabriquée (coussin), l'unité
2305.008.000 | Orthèse d'abduction d'épaule / bras, semi-fabriquée, l'unité
2305.009.000 | Forfait de remise pour orthèse d'abduction d'épaule / bras, semi-fabriquée, l'unité
2305.011.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2305.012.000 | Fermeture velcro, l'unité
2305.013.000 | Boucle / passant, l'unité
2305.014.000 | Rembourrage de décharge de pression, l'unité
2305.015.000 | Rembourrage complet d'une coque / gaine, l'unité
2305.016.000 | Couvercle rigide, l'unité
2305.017.000 | Dispositif de limitation de mouvements, l'unité
2305.020.000 | Modèle (épaule), l'unité
2305.021.000 | Modèle (épaule - bras), l'unité
2305.022.000 | Modèle (abduction du bras), l'unité
2305.024.000 | Orthèse d'épaule, l'unité
2305.025.000 | Orthèse d'épaule / bras, l'unité
2305.026.000 | Orthèse d'abduction d'épaule / bras, l'unité
2305.028.000 | Forfait pour primo-appareillage, l'unité
2305.029.000 | Orthèse d'essai (épaule - bras), l'unité
2320.002.000 | Montant sans articulation (main), l'unité
2320.003.000 | Montage montant sans articulation (main), l'unité
2320.006.000 | Montant avec articulation synthétique (main), l'unité
2320.007.000 | Montage montant avec articulation synthétique (main), l'unité
2320.010.000 | Montant avec articulation à crémaillère métallique (main), l'unité
2320.011.000 | Montage montant avec articulation à crémaillère métallique (main), l'unité
2320.011.100 | Montant avec articulation simple controlatérale pour articulation à crémaillère métallique (main), l'unité
2320.011.200 | Montage montant avec articulation simple controlatérale pour articulation à crémaillère métallique (main), l'unité
2320.013.000 | Montant sans articulation (coude), l'unité
2320.014.000 | Montage montant sans articulation (coude), l'unité
2320.015.000 | Montant avec articulation synthétique (coude), l'unité
2320.016.000 | Montage montant avec articulation synthétique (coude), l'unité
2320.017.000 | Montant avec articulation métallique monocentrique (coude), l'unité
2320.018.000 | Montage montant avec articulation métallique monocentrique (coude), l'unité
2320.019.000 | Montant avec articulation à crémaillère métallique (coude), l'unité
2320.020.000 | Montage montant avec articulation à crémaillère métallique (coude), l'unité
2320.020.100 | Montant avec articulation simple controlatérale pour articulation à crémaillère métallique (coude), l'unité
2320.020.200 | Montage montant avec articulation simple controlatérale pour articulation à crémaillère métallique (coude), l'unité
2320.023.000 | Montant sur mesure avec articulation (coude), l'unité
2320.024.000 | Montage montant sur mesure avec articulation (coude), l'unité
2320.026.000 | Montant sans articulation (épaule), l'unité
2320.027.000 | Montage montant sans articulation (épaule), l'unité
2320.028.000 | Montant avec articulation synthétique (épaule), l'unité
2320.029.000 | Montage montant avec articulation synthétique (épaule), l'unité
2320.036.000 | Montant sur mesure avec articulation (épaule), l'unité
2320.037.000 | Montage montant sur mesure avec articulation (épaule), l'unité
2320.041.000 | Transformer montant existant en système réglable pour suivre la croissance (avant-bras), l'unité
2320.042.000 | Transformer montant existant en système réglable pour suivre la croissance (bras), l'unité
2320.042.010 | Piece détachée pour pièce modulaire, l'unité
2320.044.000 | Pièce modulaire spéciale
2320.045.000 | Montage pièce modulaire spéciale (selon temps de travail, par 15min)
2330.001.000 | Forfait de remise pour accessoires
2330.002.000 | Tricot, l'unité
2330.003.000 | Tricot rouleau, l'unité
2330.004.000 | Tricot frotté, l'unité
2330.005.000 | Tricot frotté rouleau, l'unité
2330.006.000 | Produit de soins pour la peau, l'unité
2330.007.000 | Produit de nettoyage pour la peau, l'unité
2350.001.000 | Suite croissance
2350.002.000 | Suite changement de poids
2350.003.000 | Suite modification du volume
2350.004.000 | Suite opération
2350.005.000 | Suite problème cutané
2350.006.000 | Suite allergie
2350.007.000 | Suite modification de position
2350.008.000 | Suite usure
2350.009.000 | Suite chute
2350.009.100 | Suite changement du fournisseur
2350.009.200 | Suite décès du patient
2350.010.000 | Forfait de base adaptations / réparations / révisions, l'unité
2350.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
2350.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
2350.014.000 | Rembourrage souple d'une coque / gaine, recouvrement inclus, l'unité
2350.015.000 | Rembourrage souple ou nouveau recouvrement d'une coque / gaine, l'unité
2350.016.000 | Couvercle rigide, nouveau ou remplacement, l'unité
2350.017.000 | Rembourrage souple du couvercle, recouvrement inclus, l'unité
2350.018.000 | Rembourrage souple ou nouveau recouvrement du couvercle, l'unité
2350.020.000 | Boucle / passant, nouveau ou remplacement, l'unité
2350.021.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
2350.022.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
2350.023.000 | Garniture d'embrasse ouverte, nouveau ou remplacement, l'unité
2350.024.000 | Garniture d'embrasse, y compris fermeture, nouveau ou remplacement, l'unité
2350.025.000 | Raccourcir ou rallonger garniture d'embrasse, l'unité
2350.026.000 | Fermeture large velcro inclus, nouveau ou remplacement, l'unité
2350.027.000 | Remplacer fermeture velcro sur garniture, l'unité
2350.028.000 | Sangle / ceinture, nouveau ou remplacement, l'unité
2350.029.000 | Remplacer fermeture souple de la gaine, l'unité
2350.031.000 | Démontage articulation synthétique, l'unité
2350.032.000 | Nettoyer et graisser articulation synthétique, l'unité
2350.033.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
2350.034.000 | Parallélisme d'articulation, l'unité
2350.035.000 | Nettoyer et graisser articulation (simple), l'unité
2350.036.000 | Réviser articulation (simple), nettoyage et graissage inclus, l'unité
2350.037.000 | Nettoyer et graisser articulation à verrou, l'unité
2350.038.000 | Révision articulation à verrou, nettoyage et graissage inclus, l'unité
2350.039.000 | Ajuster verrou à nouveau, braser / souder, l'unité
2350.040.000 | Ajuster verrou à nouveau, réviser, nettoyage et graissage inclus, l'unité
2350.041.000 | Remplacement de l'arceau du verrou, l'unité
2350.042.000 | Braser / souder arceau du verrou, l'unité
2350.043.000 | Nettoyer et graisser articulation (à crémaillère métallique), l'unité
2350.044.000 | Réviser articulation (à crémaillère métallique), nettoyage et graissage inclus, l'unité
2350.045.000 | Ajuster butée d'articulation, brasage inclus, l'unité
2350.046.000 | Ajuster butée d'articulation, l'unité
2350.047.000 | Remplacer vis d'articulation, l'unité
2350.048.000 | Remplacer boulon / douille, l'unité
2350.049.000 | Remplacer ressort d'articulation (compression, traction), l'unité
2350.050.000 | Remplacer roulement à bille, l'unité
2350.050.010 | Révision / réparation d'une pièce modulaire par le fabriquant
2350.052.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
2350.053.000 | Démonter embrasse synthétique ou métallique, l'unité
2350.054.000 | Braser / souder un montant, l'unité
2350.055.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
2350.056.000 | Réadapter le montant, par segment, médial ou latéral, l'unité
2350.057.000 | River à nouveau le montant, par segment, médial ou latéral, l'unité
2350.058.000 | Renforcer le montant, par segment, médial ou latéral, l'unité
2350.059.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité
2350.061.000 | Rallonger fût / gaine avec rembourrage souple, l'unité
2350.062.000 | Rallonger orthèse vissée, par segment et montant, l'unité
2350.063.000 | Rallonger orthèse et river à nouveau, par segment et montant, l'unité
2350.064.000 | Élargir ou resserrer partiellement une orthèse, doigt, l'unité
2350.065.000 | Élargir ou resserrer partiellement une orthèse, main sans doigts, l'unité
2350.066.000 | Élargir ou resserrer partiellement une orthèse, avant-bras, l'unité
2350.067.000 | Élargir ou resserrer partiellement une orthèse, coude, l'unité
2350.068.000 | Élargir ou resserrer partiellement une orthèse, bras, l'unité
2350.069.000 | Élargir ou resserrer partiellement une orthèse, épaule, l'unité
2350.071.000 | Traction d'extension, nouveau ou remplacement, l'unité
2350.072.000 | Traction de fixation, nouveau ou remplacement, l'unité
2350.073.000 | Remplacer traction du verrou, l'unité
2350.075.000 | Remplacer protection d'articulation, l'unité
2350.076.000 | Ponter déchirure dans carbone / laminage partiel, l'unité
2350.077.000 | Ponter déchirure dans thermoplastique, l'unité
2350.078.000 | Éliminer point de pression, l'unité
2350.079.000 | Coque / gaine, nouveau ou remplacement, l'unité
2350.080.000 | Languette, nouveau ou remplacement, l'unité
2350.081.000 | Bouton pelote, nouveau ou remplacement, l'unité
2350.082.000 | Copie de modèle (main), l'unité
2350.083.000 | Copie de modèle (main sans doigts), l'unité
2350.084.000 | Copie de modèle (avant-bras), l'unité
2350.085.000 | Copie de modèle (avant-bras avec main), l'unité
2350.086.000 | Copie de modèle (avant-bras avec main sans doigts), l'unité
2350.087.000 | Copie de modèle (bras), l'unité
2350.088.000 | Copie de modèle (bras / avant-bras), l'unité
2350.089.000 | Copie de modèle (bras entier), l'unité
2350.090.000 | Copie de modèle (épaule), l'unité
2360.001.000 | Prix de l'heure pour 15 minutes sans matériel
2360.002.000 | Matière première
2401.002.000 | Orthèse cervicale (cou, T4-C1), semi-fabriquée, l'unité
2401.003.000 | Forfait de remise pour orthèse cervicale (cou, T4-C1), semi-fabriquée, l'unité
2401.005.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2401.006.000 | Fermeture velcro, l'unité
2401.007.000 | Boucle / passant, l'unité
2401.008.000 | Rembourrage de décharge de pression, l'unité
2401.011.000 | Prise de mesures avec mètre ruban (cou, T4-C1), l'unité
2401.012.000 | Modèle (cou, T4-C1), l'unité
2401.014.000 | Orthèse cervicale (cou, T4-C1), l'unité
2401.016.000 | Forfait pour primo-appareillage, l'unité
2401.017.000 | Orthèse d'essai (cervical T4-C1), l'unité
2401.018.000 | Protocole de mesure (digital), l'unité
2402.002.000 | Orthèse cervicale (cervicaux-dorsale, menton T12-C1), semi-fabriquée, l'unité
2402.003.000 | Forfait de remise pour orthèse cervicale (cervicaux-dorsale, menton T12-C1), semi-fabriquée, l'unité
2402.005.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2402.006.000 | Fermeture velcro, l'unité
2402.007.000 | Boucle / passant, l'unité
2402.008.000 | Rembourrage de décharge de pression, l'unité
2402.009.000 | Rembourrage complet d'une coque / gaine, l'unité
2402.012.000 | Prise de mesures avec mètre ruban (cervico-dorsale, T12-C1), l'unité
2402.013.000 | Modèle (cervico-dorsale, T12-C1), l'unité
2402.015.000 | Orthèse cervicale (cervico-dorsale, T12-C1), l'unité
2402.017.000 | Forfait pour primo-appareillage, l'unité
2402.018.000 | Orthèse d'essai (cervico-dorsale, T12-C1) l'unité
2402.019.000 | Protocole de mesure (digital), l'unité
2403.002.000 | Orthèse cervicale (cervico-dorso-crânienne, T12-crâne), semi-fabriquée, l'unité
2403.003.000 | Forfait de remise pour orthèse cervicale (cervico-dorso-crânienne, T12-crâne), semi-fabriquée, l'unité
2403.005.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2403.006.000 | Fermeture velcro, l'unité
2403.007.000 | Boucle / passant, l'unité
2403.008.000 | Rembourrage de décharge de pression, l'unité
2403.009.000 | Rembourrage complet d'une coque / gaine, l'unité
2403.012.000 | Prise de mesures avec mètre ruban (cervico-dorso-crânienne, T12-crâne), l'unité
2403.013.000 | Modèle (cervico-dorso-crânienne , T12-crâne), l'unité
2403.015.000 | Orthèse cervicale (cervico-dorso-crânienne, T12-crâne), l'unité
2403.017.000 | Forfait pour primo-appareillage, l'unité
2403.018.000 | Orthèse d'essai (cervico-dorso-crânienne, T12-crâne) l'unité
2403.019.000 | Protocole de mesure (digital), l'unité
2420.001.000 | Montant avec articulation synthétique (cou), l'unité
2420.002.000 | Montage montant avec articulation synthétique (cou), l'unité
2420.003.000 | Montant avec articulation métallique monocentrique (cou), l'unité
2420.004.000 | Montage montant avec articulation métallique monocentrique (cou), l'unité
2420.004.020 | Piece détachée pour pièce modulaire, l'unité
2420.006.000 | Pièce modulaire spéciale
2420.007.000 | Montage pièce modulaire spéciale (selon temps de travail, par 15min)
2430.001.000 | Forfait de remise pour accessoires
2430.002.000 | Produit de soins pour la peau, l'unité
2430.003.000 | Produit de nettoyage pour la peau, l'unité
2430.004.000 | Tricot, l'unité
2430.005.000 | Tricot rouleau, l'unité
2430.006.000 | Tricot frotté, l'unité
2430.007.000 | Tricot frotté rouleau, l'unité
2450.001.000 | Suite croissance
2450.002.000 | Suite changement de poids
2450.003.000 | Suite modification du volume
2450.004.000 | Suite opération
2450.005.000 | Suite problème cutané
2450.006.000 | Suite allergie
2450.007.000 | Suite modification de position
2450.008.000 | Suite usure
2450.009.000 | Suite chute
2450.009.100 | Suite changement du fournisseur
2450.009.200 | Suite décès du patient
2450.010.000 | Forfait de base adaptations / réparations / révisions, l'unité
2450.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
2450.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
2450.014.000 | Adapter pelote de correction, l'unité
2450.015.000 | Pelote de correction, nouveau ou remplacement, l'unité
2450.016.000 | Adapter pelote de décharge de pression, l'unité
2450.017.000 | Pelote de décharge de pression, nouveau ou remplacement, l'unité
2450.019.000 | Boucle / passant, nouveau ou remplacement, l'unité
2450.020.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
2450.021.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
2450.023.000 | Démontage articulation synthétique, l'unité
2450.024.000 | Nettoyer et graisser articulation synthétique, l'unité
2450.025.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
2450.026.000 | Parallélisme d'articulation, l'unité
2450.027.000 | Nettoyer et graisser articulation (simple), l'unité
2450.028.000 | Réviser articulation (simple), nettoyage et graissage inclus, l'unité
2450.029.000 | Ajuster butée d'articulation, brasage inclus, l'unité
2450.030.000 | Ajuster butée d'articulation, l'unité
2450.031.000 | Remplacer vis d'articulation, l'unité
2450.032.000 | Remplacer boulon / douille, l'unité
2450.034.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
2450.035.000 | Démonter embrasse synthétique ou métallique, l'unité
2450.036.000 | Braser / souder un montant, l'unité
2450.037.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
2450.038.000 | Réadapter le montant, par segment, médial ou latéral, l'unité
2450.039.000 | River à nouveau le montant, par segment, médial ou latéral, l'unité
2450.040.000 | Renforcer le montant, par segment, médial ou latéral, l'unité
2450.041.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité
2450.043.000 | Élargir ou resserrer partiellement une orthèse, partie cervicale, l'unité
2450.044.000 | Élargir ou resserrer partiellement une orthèse, partie cervicale, l'unité
2450.046.000 | Traction d'extension, nouveau ou remplacement, l'unité
2450.047.000 | Traction de fixation, nouveau ou remplacement, l'unité
2450.049.000 | Ponter déchirure dans carbone / laminage partiel, l'unité
2450.050.000 | Ponter déchirure dans thermoplastique, l'unité
2450.051.000 | Éliminer point de pression, l'unité
2450.052.000 | Copie de modèle (colonne thoracique - cou - menton, T12-C1), l'unité
2450.053.000 | Copie de modèle (colonne thoracique - cou - menton, T12-C1), l'unité
2460.001.000 | Prix de l'heure pour 15 minutes sans matériel
2460.002.000 | Matière première
2501.002.000 | Orthèse de tête (crâne / visage), semi-fabriquée, l'unité
2501.003.000 | Forfait de remise pour orthèse de tête (crâne / visage), semi-fabriquée, l'unité
2501.005.000 | Forfait pour prestations supplémentaires en cas d'appareillage externe, l'unité
2501.006.000 | Fermeture velcro, l'unité
2501.007.000 | Boucle / passant, l'unité
2501.008.000 | Rembourrage de décharge de pression, l'unité
2501.009.000 | Rembourrage complet d'une coque / gaine, l'unité
2501.012.000 | Prise de mesures avec instrument de mesure (crâne / visage), l'unité
2501.013.000 | Modèle (crâne / visage), l'unité
2501.015.000 | Orthèse crânienne de correction , l'unité
2501.016.000 | Casque de protection rembourré, l'unité
2501.017.000 | Protection faciale, l'unité
2501.019.000 | Forfait pour primo-appareillage, l'unité
2501.020.000 | Orthèse d'essai (crâne / visage), l'unité
2501.021.000 | Protocole de mesure (digital), l'unité
2530.001.000 | Forfait de remise pour accessoires
2530.002.000 | Produit de soins pour la peau, l'unité
2530.003.000 | Produit de nettoyage pour la peau, l'unité
2550.001.000 | Suite croissance
2550.002.000 | Suite changement de poids
2550.003.000 | Suite modification du volume
2550.004.000 | Suite opération
2550.005.000 | Suite problème cutané
2550.006.000 | Suite allergie
2550.007.000 | Suite modification de position
2550.008.000 | Suite usure
2550.009.000 | Suite chute
2550.009.100 | Suite changement du fournisseur
2550.009.200 | Suite décès du patient
2550.010.000 | Forfait de base adaptations / réparations / révisions, l'unité
2550.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
2550.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
2550.014.000 | Adapter pelote de correction, l'unité
2550.015.000 | Pelote de correction, nouveau ou remplacement, l'unité
2550.016.000 | Adapter pelote de décharge de pression, l'unité
2550.017.000 | Pelote de décharge de pression, nouveau ou remplacement, l'unité
2550.019.000 | Boucle / passant, nouveau ou remplacement, l'unité
2550.020.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
2550.021.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
2550.023.000 | Élargir ou resserrer partiellement une orthèse, tête, l'unité
2550.024.000 | Élargir ou resserrer partiellement une orthèse, tête, l'unité
2550.026.000 | Ponter déchirure dans carbone / laminage partiel, l'unité
2550.027.000 | Ponter déchirure dans thermoplastique, l'unité
2550.028.000 | Éliminer point de pression, l'unité
2550.029.000 | Renforcement partiel, l'unité
2550.030.000 | Copie de modèle (crâne / visage), l'unité
2560.001.000 | Prix de l'heure pour 15 minutes sans matériel
2560.002.000 | Matière première


  • GP LG-03

LG-03 | Codes tarifaires Chapitre 03
3601.003.000 | Prise de mesures sur corps avec instrument de mesure (coussin d'assise, coussin en plaques découpées), l'unité
3601.004.000 | Prise de mesures sur corps avec instrument de mesure (coussin dorsal ou frontal / coussin lombaire, coussin en plaques découpées), l'unité
3601.006.000 | Coussin d'assise, l'unité
3601.007.000 | Coussin d'assise triangulaire et / ou sandwich, l'unité
3601.008.000 | Coussin d'assise avec abaissement de l'assise, l'unité
3601.009.000 | Coussin dorsal / frontal, l'unité
3601.010.000 | Coussin dorsal / frontal avec contours, l'unité
3601.011.000 | Coussin lombaire, l'unité
3601.013.000 | Forfait pour primo-appareillage, l'unité
3601.014.000 | Housse coussin d'assise, l'unité
3601.015.000 | Housse coussin d'assise triangulaire et / ou sandwich, l'unité
3601.016.000 | Housse coussin d'assise avec abaissement de l'assise, l'unité
3601.017.000 | Protection d'incontinence (coussin d'assise), l'unité
3601.018.000 | Housse coussin dorsal / frontal, l'unité
3601.019.000 | Housse coussin dorsal / frontal galbé, l'unité
3601.020.000 | Protection d'incontinence (coussin dorsal / frontal), l'unité
3601.021.000 | Pelote latérale du tronc avec forme anatomique accentuée, intégrée, l'unité
3602.003.000 | Prise de mesures avec instrument de mesure (assise orthopédique), l'unité
3602.004.000 | Modèle (assise orthopédique), symétrique, l'unité
3602.005.000 | Modèle (assise orthopédique), asymétrique, l'unité
3602.006.000 | Prise de mesures avec instrument de mesure (dossier moulé ou appui frontal moulé), l'unité
3602.007.000 | Modèle (dossier moulé ou appui frontal moulé), symétrique, l'unité
3602.008.000 | Modèle (dossier moulé ou appui frontal moulé), asymétrique, l'unité
3602.009.000 | Prise de mesures avec instrument de mesure (assise orthopédique et dossier moulé ou appui frontal moulé), l'unité
3602.010.000 | Modèle (assise orthopédique et dossier moulé ou appui frontal moulé), symétrique, l'unité
3602.011.000 | Modèle (assise orthopédique et dossier moulé ou appui frontal moulé), asymétrique, l'unité
3602.013.000 | Coque d'assise, symétrique, l'unité
3602.014.000 | Coque d'assise, asymétrique, l'unité
3602.015.000 | Élément externe coque d'assise, fixation inclus, l'unité
3602.016.000 | Dossier moulé ou appui frontal moulé, symétrique, l'unité
3602.017.000 | Dossier moulé ou appui frontal moulé, asymétrique, l'unité
3602.018.000 | Élément externe du dossier moulé, fixation inclus, l'unité
3602.020.000 | Forfait pour primo-appareillage (assise orthopédique ou dossier moulé ou appui frontal moulé), l'unité
3602.020.100 | Forfait pour primo-appareillage (assise orthopédique et dossier moulé ou appui frontal moulé), l'unité
3602.021.000 | Housse pour assise orthopédique, symétrique, l'unité
3602.022.000 | Housse pour assise orthopédique, asymétrique, l'unité
3602.023.000 | Protection d'incontinence (assise orthopédique), l'unité
3602.024.000 | Housse dossier moulé / appui frontal moulé, symétrique, l'unité
3602.025.000 | Housse dossier moulé / appui frontal moulé, asymétrique, l'unité
3602.026.000 | Protection d'incontinence (dossier moulé / appui frontal moulé), l'unité
3603.003.000 | Prise de mesures avec instrument de mesure (coque de positionnement), l'unité
3603.004.000 | Modèle (coque de positionnement), symétrique, l'unité
3603.005.000 | Modèle (coque de positionnement), asymétrique, l'unité
3603.007.000 | Coque de positionnement (sans élément externe), symétrique, l'unité
3603.008.000 | Coque de positionnement (sans élément externe), asymétrique, l'unité
3603.009.000 | Coque externe, fixation inclus, l'unité
3603.011.000 | Forfait pour primo-appareillage, l'unité
3603.012.000 | Housse coque de positionnement symétrique, l'unité
3603.013.000 | Housse coque de positionnement asymétrique, l'unité
3603.014.000 | Protection d'incontinence (coque de positionnement), l'unité
3604.003.000 | Prise de mesures (coque de positionnement intégrale sans élément coque externe), (en fonction du temps de travail (calcul individuel)), l'unité
3604.005.000 | Coque de positionnement intégrale sur mesure sans élément coque externe (en fonction du temps de travail (calcul individuel)), l'unité
3604.006.000 | Coque externe, fixation inclus, (en fonction du temps de travail (calcul individuel)), l'unité
3604.008.000 | Forfait pour primo-appareillage, l'unité
3604.009.000 | Housse coque de positionnement intégrale (en fonction des frais (calcul individuel)), l'unité
3604.010.000 | Protection d'incontinence coque de positionnement intégrale, (en fonction des frais (calcul individuel)), l'unité
3620.001.000 | Coque de maintien pour pied, l'unité
3620.002.000 | Montage coque de maintien pour pied, l'unité
3620.003.000 | Système de rétention du genou frontal, réglable en profondeur, l'unité
3620.004.000 | Montage système de rétention du genou frontal, réglable en profondeur, l'unité
3620.005.000 | Plot d'abduction escamotable, l'unité
3620.006.000 | Montage plot d'abduction escamotable, l'unité
3620.007.000 | Plot d'abduction amovible, l'unité
3620.008.000 | Montage plot d'abduction amovible, l'unité
3620.009.000 | Pelote latérale du tronc vissée, l'unité
3620.010.000 | Montage pelote latérale du tronc vissée, l'unité
3620.011.000 | Pelote latérale du tronc escamotable, l'unité
3620.012.000 | Montage pelote latérale du tronc escamotable, l'unité
3620.013.000 | Pelote latéral du tronc à réglages multiples, l'unité
3620.014.000 | Montage pelote latéral du tronc à réglages multiples, l'unité
3620.015.000 | Table de stabilisation du tronc avec fixation, l'unité
3620.016.000 | Montage table de stabilisation du tronc avec fixation, l'unité
3620.017.000 | Appui-tête réglable, l'unité
3620.018.000 | Montage appui-tête réglable, l'unité
3620.019.000 | Système d'appui-tête en plusieurs pièces, l'unité
3620.020.000 | Montage système d'appui-tête en plusieurs pièces, l'unité
3620.021.000 | Système de positionnement de la tête et de la nuque, l'unité
3620.022.000 | Montage système de positionnement de la tête et de la nuque, l'unité
3620.023.000 | Maintien frontal pour appui-tête, l'unité
3620.024.000 | Montage maintien frontal pour appui-tête, l'unité
3620.025.000 | Housse de rechange pour appui-tête, l'unité
3620.026.000 | Montage housse de rechange pour appui-tête, l'unité
3620.027.000 | Fixation pied, l'unité
3620.028.000 | Montage fixation pied, l'unité
3620.029.000 | Fixation pied - cheville, l'unité
3620.030.000 | Montage fixation pied - cheville, l'unité
3620.031.000 | Sangle de mollet, l'unité
3620.032.000 | Montage sangle de mollet, l'unité
3620.033.000 | Ceinture pelvienne sans rembourrage, l'unité
3620.034.000 | Montage ceinture pelvienne sans rembourrage, l'unité
3620.035.000 | Ceinture pelvienne avec rembourrage, réglable, l'unité
3620.036.000 | Montage ceinture pelvienne avec rembourrage, réglable, l'unité
3620.037.000 | Étrier pour rétraction pelvienne, l'unité
3620.038.000 | Montage étrier pour rétraction pelvienne, l'unité
3620.039.000 | Sangle de cuisse, l'unité
3620.040.000 | Montage sangle de cuisse, l'unité
3620.041.000 | Culotte d'assise, l'unité
3620.042.000 | Montage culotte d'assise, l'unité
3620.043.000 | Ceinture thoracique, l'unité
3620.044.000 | Montage ceinture thoracique, l'unité
3620.045.000 | Gilet de fixation du tronc, l'unité
3620.046.000 | Montage gilet de fixation du tronc, l'unité
3620.047.000 | Ceinture 4-points, l'unité
3620.048.000 | Montage ceinture 4-points, l'unité
3620.049.000 | Adaptateur pour coque de positionnement, partie supérieure, l'unité
3620.050.000 | Montage adaptateur pour coque de positionnement, partie supérieure, l'unité
3620.051.000 | Adaptateur pour coque de positionnement, partie inférieure, l'unité
3620.052.000 | Montage adaptateur pour coque de positionnement, partie inférieure, l'unité
3620.053.000 | Adaptateur trapèze pour coque de positionnement, partie supérieure, l'unité
3620.054.000 | Montage adaptateur trapèze pour coque de positionnement, partie supérieure, l'unité
3620.055.000 | Adaptateur trapèze pour coque de positionnement, partie inférieure, l'unité
3620.056.000 | Montage adaptateur trapèze pour coque de positionnement, partie inférieure, l'unité
3620.056.020 | Piece détachée pour pièce modulaire orthèse d'assise orthopédique, l'unité
3620.058.000 | Pièce modulaire spéciale
3620.059.000 | Montage pièce modulaire spéciale (selon temps de travail, par 15min)
3620.061.000 | Plaque de fixation assise, posée, vissée, l'unité
3620.062.000 | Plaque de fixation assise, posée, amovible, l'unité
3620.063.000 | Plaque de fixation assise, abaissée, vissée, l'unité
3620.064.000 | Plaque de fixation assise, abaissée, amovible, l'unité
3620.065.000 | Plaque de fixation dorsale, posée, vissée, l'unité
3620.066.000 | Plaque de fixation dorsale, posée, amovible, l'unité
3620.067.000 | Plaque de fixation dorsale, déportée en arrière, vissée, l'unité
3620.068.000 | Plaque de fixation dorsale, déportée en arrière, amovible, l'unité
3620.071.000 | Palette de câle-pieds monobloc, l'unité
3620.072.000 | Support palette de câle-pieds sans câle-pieds, l'unité
3620.073.000 | Rehaussement palette de câle-pieds monobloc, l'unité
3620.074.000 | Rembourrage palette de cale-pieds monobloc, l'unité
3620.075.000 | Palette de câle-pied séparée, l'unité
3620.076.000 | Rehaussement palette de câle-pieds séparée, l'unité
3620.077.000 | Rembourrage palette de câle-pieds séparée, l'unité
3620.078.000 | Guide de pied latéral, l'unité
3620.079.000 | Guide de pied latéral rembourré, l'unité
3620.080.000 | Coque de maintien pour pied, l'unité
3620.081.000 | Caisson pour pieds sur palette de câle-pieds, l'unité
3620.083.000 | Système de rétention du genou frontal, réglable en profondeur, l'unité
3620.084.000 | Guide latéral du genou, l'unité
3620.085.000 | Guide de jambe postérieur, l'unité
3620.086.000 | Guide de jambe avec partie du pied, l'unité
3620.087.000 | Plaque de mollet, l'unité
3620.089.000 | Guide pelvien, l'unité
3620.090.000 | Guide fémoral, l'unité
3620.091.000 | Plot d'abduction à contours très prononcés, intégré, l'unité
3620.092.000 | Plot d'abduction escamotable, l'unité
3620.093.000 | Plot d'abduction amovible, l'unité
3620.094.000 | Articulation à axe physiologique, bilatérale, l'unité
3620.095.000 | Barre de réglage de l'angle du dossier, bilatérale, l'unité
3620.096.000 | Recouvrement de rechange pour plot d'abduction, l'unité
3620.098.000 | Pelote latérale du tronc vissée, l'unité
3620.099.000 | Pelote latérale du tronc escamotable, l'unité
3620.100.000 | Pelote latéral du tronc à réglages multiples, l'unité
3620.102.000 | Pelote latérale du tronc avec contours accentués, escamotable, l'unité
3620.102.100 | Insert de compensation de volume, l'unité
3620.103.000 | Table de stabilisation du tronc avec fixation, l'unité
3620.104.000 | Table de stabilisation du tronc, fixation bilatérale, l'unité
3620.105.000 | Limitation latérale pour avant-bras sur table de stabilisation du tronc, l'unité
3620.106.000 | Rembourrage complet pour table de stabilisation du tronc, l'unité
3620.107.000 | Rembourrage de protection pour table de stabilisation du tronc unilatérale, l'unité
3620.108.000 | Recouvrement de rechange pour pelote latérale du tronc, l'unité
3620.110.000 | Accoudoir, fixation et rembourrage inclus, l'unité
3620.111.000 | Rembourrage accoudoir, l'unité
3620.112.000 | Protection anti-pincement main / avant-bras, l'unité
3620.113.000 | Pelotte de limitation pour bras ou avant-bras, l'unité
3620.114.000 | Guide de bras anatomique, l'unité
3620.115.000 | Guide d'avant-bras anatomique, l'unité
3620.116.000 | Recouvrement de rechange pour accoudoir, l'unité
3620.117.000 | Recouvrement de rechange pour guide de bras, l'unité
3620.119.000 | Appui-tête intégré, l'unité
3620.120.000 | Appui-tête réglable, l'unité
3620.121.000 | Système d'appui-tête en plusieurs pièces, l'unité
3620.122.000 | Guide supplémentaire pour appui-tête, l'unité
3620.123.000 | Guide d'épaule pour appui-tête, l'unité
3620.124.000 | Housse de rechange pour appui-tête, l'unité
3620.125.000 | Housse de rechange pour système d'appui-tête en plusieurs pièces, l'unité
3620.127.000 | Insert de mousse à mémoire ou insert en gel, l'unité
3620.128.000 | Insert nid d'abeilles complet, l'unité
3620.128.100 | Insert nid d'abeilles partiel, l'unité
3620.129.000 | Insert en gel anti-escarres (fesses), l'unité
3620.132.000 | Ceinture de fixation, l'unité
3620.133.000 | Fixation pied, l'unité
3620.134.000 | Fixation pied - cheville, l'unité
3620.135.000 | Ceinture pelvienne avec rembourrage, l'unité
3620.136.000 | Ceinture pelvienne avec rembourrage, réglages multiples, l'unité
3620.137.000 | Étrier pour rétraction pelvienne, l'unité
3620.138.000 | Arceau de cuisse, l'unité
3620.139.000 | Sangle de cuisse, l'unité
3620.140.000 | Culotte d'assise, l'unité
3620.141.000 | Ceinture thoracique, l'unité
3620.142.000 | Gilet de fixation du tronc, l'unité
3620.143.000 | Ceinture 4-points, l'unité
3640.001.000 | Contrôle et analyse de pression (digital), l'unité
3650.001.000 | Suite croissance
3650.002.000 | Suite changement de poids
3650.003.000 | Suite modification du volume
3650.004.000 | Suite opération
3650.005.000 | Suite problème cutané
3650.006.000 | Suite allergie
3650.007.000 | Suite modification de position
3650.008.000 | Suite usure
3650.009.000 | Suite chute
3650.009.100 | Suite changement du fournisseur
3650.009.200 | Suite décès du patient
3650.010.000 | Forfait de base adaptations / réparations / révisions, l'unité
3650.012.000 | Adaptation au genou, l'unité
3650.013.000 | Adapter forme du plot d'abduction, l'unité
3650.014.000 | Adapter forme de la cuisse, l'unité
3650.015.000 | Adapter forme partie fessier, l'unité
3650.016.000 | Adaptation partielle de la partie du bassin, l'unité
3650.017.000 | Adaptation complète de la partie du bassin, l'unité
3650.018.000 | Rallonger ou élargir une assise, l'unité
3650.019.000 | Rallonger ou élargir plaque de fixation / coque externe, l'unité
3650.020.000 | Rembourrage souple, nouveau ou remplacement, l'unité
3650.021.000 | Recouvrement d'incontinence (coussin d'assise / assise orthopédique), nouveau ou remplacement, l'unité
3650.022.000 | Recouvrement d'incontinence (coque de positionnement), nouveau ou remplacement, l'unité
3650.023.000 | Rembourrage de décharge de pression, nouveau ou remplacement, l'unité
3650.025.000 | Adaptation de la partie lombaire, l'unité
3650.026.000 | Adaptation partielle de la forme du tronc, l'unité
3650.027.000 | Adaptation complète de la forme du tronc, l'unité
3650.028.000 | Adapter pelote du tronc, l'unité
3650.029.000 | Élargir ou rallonger dossier, l'unité
3650.030.000 | Rallonger ou élargir plaque de fixation / coque externe, l'unité
3650.031.000 | Rembourrage souple, nouveau ou remplacement, l'unité
3650.032.000 | Protection d'incontinence (dossier moulé / appui frontal moulé), nouveau ou remplacement, l'unité
3650.033.000 | Recouvrement d'incontinence (coque de positionnement), nouveau ou remplacement, l'unité
3650.034.000 | Rembourrage de décharge de pression, nouveau ou remplacement, l'unité
3650.036.000 | Appui-tête, nouveau réglage, positionnement, l'unité
3650.037.000 | Adaptation de la forme de l'appui-tête, l'unité
3650.039.000 | Adaptation housse d'un positionnement, l'unité
3650.040.000 | Adaptation housse pour coque de positionnement, l'unité
3650.041.000 | Évidement pour ceinture, l'unité
3650.042.000 | Adaptation housse pour plot d'abduction, l'unité
3650.043.000 | Adaptation housse pour pelote latérale du tronc, l'unité
3650.044.000 | Adaptation housse pour rembourrage accoudoir, l'unité
3650.045.000 | Adaptation housse pour appui-tête, l'unité
3650.046.000 | Adaptation housse pour système d'appui-tête en plusieurs pièces, l'unité
3650.048.000 | Boucle / passant, nouveau ou remplacement, l'unité
3650.049.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
3650.050.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
3650.051.000 | Sangle / ceinture, nouveau ou remplacement, l'unité
3650.053.000 | Ajuster découpe pour table de stabilisation du tronc, l'unité
3650.054.000 | Remplacement plateau de la table de stabilisation du tronc, l'unité
3660.001.000 | Prix de l'heure pour 15 minutes sans matériel
3660.002.000 | Matière première


  • GP LG-04

LG-04 | Codes tarifaires Chapitre 04
4700.032.000 | Prise de mesures avec instrument de mesure (orthèse souple), l'unité
4700.034.000 | Veste sans manches, l'unité
4700.035.000 | Veste manches courtes, l'unité
4700.038.000 | Veste à manches longues, l'unité
4700.039.000 | Veste avec une manche courte et une longue, l'unité
4700.040.000 | Body (pour corset), l'unité
4700.041.000 | Pantalon avec jambières mi-longues, l'unité
4700.042.000 | Pantalon avec une jambière longue et une courte, l'unité
4700.043.000 | Pantalon avec jambières longues, l'unité
4700.044.000 | Pantalon avec partie pied bilatérale, l'unité
4700.045.000 | Bas pour mollet, l'unité
4700.046.000 | Gant, l'unité
4700.047.000 | Segment (bras ou avant-bras, coude, cuisse ou jambe), l'unité
4700.049.000 | Forfait pour primo-appareillage, l'unité
4700.049.010 | Pelote / rembourrage de décharge de pression, l'unité
4700.050.000 | Traction et rajout cousu, l'unité
4700.051.000 | Fermeture éclair, l'unité
4700.052.000 | Fermeture velcro sans rembourrage, l'unité
4700.052.010 | Fermeture velcro avec rembourrage, l'unité
4730.001.000 | Forfait de remise pour accessoires
4730.002.000 | Produit de soins pour la peau, l'unité
4730.003.000 | Produit de nettoyage pour la peau, l'unité
4750.001.000 | Suite croissance
4750.002.000 | Suite changement de poids
4750.003.000 | Suite modification du volume
4750.004.000 | Suite opération
4750.005.000 | Suite problème cutané
4750.006.000 | Suite allergie
4750.007.000 | Suite modification de position
4750.008.000 | Suite usure
4750.009.000 | Suite chute
4750.009.100 | Suite changement du fournisseur
4750.009.200 | Suite décès du patient
4750.010.000 | Forfait de base adaptations / réparations / révisions, l'unité
4750.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
4750.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
4750.014.000 | Adapter pelote de correction, l'unité
4750.015.000 | Pelote de correction, nouveau ou remplacement, l'unité
4750.016.000 | Adapter pelote de décharge de pression, l'unité
4750.017.000 | Pelote de décharge de pression, nouveau ou remplacement, l'unité
4750.018.000 | Traction et rajout cousu pour orthèse souple (orthèse soft), nouveau ou remplacement, l'unité
4750.020.000 | Boucle / passant, nouveau ou remplacement, l'unité
4750.021.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
4750.022.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
4750.023.000 | Remplacement fermeture éclair, l'unité
4750.025.000 | Élargir ou resserrer partiellement une orthèse, l'unité
4750.026.000 | Élargir ou resserrer partiellement une orthèse, l'unité
4760.001.000 | Prix de l'heure pour 15 minutes sans matériel
4760.002.000 | Matière première


  • GP LG-05

LG-05 | Codes tarifaires Chapitre 05
5101.002.000 | Prise de mesures avec mètre ruban (jambe), l'unité
5101.003.000 | Modèle plâtré pour insert / forme en silicone, l'unité
5101.005.000 | Bandage de compression sur mesure, orteils, l'unité
5101.006.000 | Bandage de compression sur mesure, pied, l'unité
5101.007.000 | Bandage de compression sur mesure, mollet A-D, l'unité
5101.008.000 | Bandage de compression sur mesure, mi-cuisse A-F, l'unité
5101.009.000 | Bandage de compression sur mesure, cuisse A-G, l'unité
5101.010.000 | Bandage de compression sur mesure, pantalon à une jambière longue, l'unité
5101.011.000 | Bandage de compression sur mesure, pantalon jambières mi-longues, l'unité
5101.012.000 | Bandage de compression sur mesure, pantalon à une jambière courte et une jambière longue, l'unité
5101.013.000 | Bandage de compression sur mesure, pantalon avec jambières longues, l'unité
5101.014.000 | Bandage de compression sur mesure, collant A-T, l'unité
5101.015.000 | Bandage de compression sur mesure, segment jambe, l'unité
5101.016.000 | Bandage de compression sur mesure, segment genou, l'unité
5101.017.000 | Bandage de compression sur mesure, segment cuisse, l'unité
5101.019.000 | Forfait pour primo-appareillage, l'unité
5101.020.000 | Coussinet lymphatique, l'unité
5101.021.000 | Poche pour coussinet lymphatique, l'unité
5101.022.000 | Pad adhérant, l'unité
5101.023.000 | Fixation, l'unité
5101.024.000 | Bordure adhérente, l'unité
5101.025.000 | Bretelles, paire
5101.026.000 | Coupe oblique de la partie du pied, l'unité
5101.027.000 | Finition oblique, l'unité
5101.027.100 | Rallonger partie sous pied, l'unité
5101.028.000 | Talon anatomique, l'unité
5101.029.000 | Genou anatomique, l'unité
5101.029.100 | Rallonge partie supérieure de la jambe, l'unité
5101.030.000 | Insert souple aux articulations, l'unité
5101.031.000 | Ouverture pour Stoma, l'unité
5101.032.000 | Renforcement partie génitale, l'unité
5101.033.000 | Suspensoir testiculaire, l'unité
5101.034.000 | Fermeture velcro, l'unité
5101.035.000 | Fermeture éclair, l'unité
5101.036.000 | Séparateur d'orteils en silicone, l'unité
5101.037.000 | Pelote, l'unité
5101.038.000 | Pelote en silicone, par cm2
5101.039.000 | Partie en silicone laminé ou coulé sur mesure, l'unité
5130.001.000 | Forfait de remise pour accessoires
5130.002.000 | Ulcer sous-bas de compression, lot de 3 pièces
5130.003.000 | Aide à l'enfilage confectionnée pour bas avec pointe ouverte, l'unité
5130.004.000 | Aide à l'enfilage confectionnée pour bas avec pointe fermée, l'unité
5130.005.000 | Aide à l'enfilage sur mesure, l'unité
5202.002.000 | Prise de mesures avec mètre ruban (tronc), l'unité
5202.003.000 | Modèle plâtré pour insert / forme en silicone, l'unité
5202.005.000 | Bandage de compression sur mesure, chemisette sans manches, l'unité
5202.006.000 | Bandage de compression sur mesure, chemisette avec manches courtes, l'unité
5202.007.000 | Bandage de compression sur mesure, chemisette à une manche courte et une manche longue, l'unité
5202.008.000 | Bandage de compression sur mesure, chemisette avec manches longues, l'unité
5202.009.000 | Bandage de compression sur mesure, corsage, l'unité
5202.010.000 | Bandage de compression sur mesure, body, l'unité
5202.012.000 | Forfait pour primo-appareillage, l'unité
5202.013.000 | Coussinet lymphatique, l'unité
5202.014.000 | Poche pour coussinet lymphatique, l'unité
5202.015.000 | Poche pour prothèse mammaire, l'unité
5202.016.000 | Rembourrage axillaire, l'unité
5202.017.000 | Fixation, l'unité
5202.018.000 | Bordure adhérente, l'unité
5202.019.000 | Insert souple aux articulations, l'unité
5202.020.000 | Fermeture velcro, l'unité
5202.021.000 | Fermeture à crochets, l'unité
5202.022.000 | Fermeture éclair, l'unité
5202.023.000 | Col pour chemisette de compression, l'unité
5202.024.000 | Découpe décolleté, l'unité
5202.025.000 | Bonnet soutien-gorge, l'unité
5202.026.000 | Pelote, l'unité
5202.027.000 | Pelote en silicone, par cm2
5202.028.000 | Partie en silicone laminé ou coulé sur mesure, l'unité
5302.002.000 | Prise de mesures avec mètre ruban (bras), l'unité
5302.003.000 | Modèle plâtré pour insert / forme en silicone, l'unité
5302.005.000 | Bandage de compression sur mesure, doigtier, l'unité
5302.006.000 | Bandage de compression sur mesure, métacarpe avec pouce, l'unité
5302.007.000 | Bandage de compression sur mesure, gant avec doigts ouverts, l'unité
5302.008.000 | Bandage de compression sur mesure, segment avant-bras, l'unité
5302.009.000 | Bandage de compression sur mesure, segment coude, l'unité
5302.010.000 | Bandage de compression sur mesure, segment bras, l'unité
5302.010.010 | Bandage de compression sur mesure, segment avant-bras / bras, l'unité
5302.012.000 | Forfait pour primo-appareillage, l'unité
5302.013.000 | Supplément pour doigt fermé, l'unité
5302.014.000 | Traction commissures, l'unité
5302.015.000 | Coussinet lymphatique, l'unité
5302.016.000 | Poche pour coussinet lymphatique, l'unité
5302.017.000 | Pad adhérant, l'unité
5302.018.000 | Fixation, l'unité
5302.019.000 | Bordure adhérente, l'unité
5302.020.000 | Finition oblique, l'unité
5302.021.000 | Coude anatomique, l'unité
5302.022.000 | Insert souple aux articulations, l'unité
5302.023.000 | Épaulière, l'unité
5302.024.000 | Fermeture velcro, l'unité
5302.025.000 | Fermeture éclair, l'unité
5302.026.000 | Séparateur de doigts en silicone, l'unité
5302.027.000 | Pelote, l'unité
5302.028.000 | Pelote en silicone, par cm2
5302.029.000 | Partie en silicone laminé ou coulé sur mesure, l'unité
5330.001.000 | Forfait de remise pour accessoires
5330.002.000 | Aide à l'enfilage confectionnée pour bas avec pointe ouverte, l'unité
5330.003.000 | Aide à l'enfilage sur mesure, l'unité
5502.002.000 | Prise de mesures avec mètre ruban (cou / tête), l'unité
5502.003.000 | Modèle plâtré pour insert / forme en silicone, l'unité
5502.005.000 | Bandage de compression sur mesure, mentonnière, l'unité
5502.006.000 | Bandage de compression sur mesure, bandeau frontal, l'unité
5502.007.000 | Bandage de compression sur mesure, masque, l'unité
5502.008.000 | Bandage de compression sur mesure, masque renforcé, l'unité
5502.010.000 | Forfait pour primo-appareillage, l'unité
5502.011.000 | Pelote, l'unité
5502.012.000 | Pelote en silicone, par cm2
5502.013.000 | Partie en silicone laminé ou coulé sur mesure, l'unité
5702.002.000 | Modèle (gant), selon le temps de travail, l'unité
5702.003.000 | Modèle (plaque axillaire), l'unité
5702.004.000 | Modèle (cou / cou haut), l'unité
5702.005.000 | Modèle (visage), l'unité
5702.007.000 | Gant de compression en silicone, l'unité
5702.008.000 | Plaque sternale avec bandage, l'unité
5702.009.000 | Plaque thoracique avec bandage, l'unité
5702.010.000 | Plaque axillaire avec bandage, l'unité
5702.011.000 | Plaque d'épaule avec bandage, l'unité
5702.012.000 | Orthèse compressive du cou, l'unité
5702.013.000 | Orthèse compressive du cou, haute, l'unité
5702.014.000 | Mentonnière avec bandage et tendeur, l'unité
5702.015.000 | Masque facial partiel avec bandage de traction, l'unité
5702.016.000 | Masque facial avec bandage traction, l'unité
5702.018.000 | Forfait pour primo-appareillage, l'unité
5702.019.000 | Orthèse d'essai (visage partiel / visage), l'unité
5702.020.000 | Insert en silicone pour plaque sternale, l'unité
5702.021.000 | Insert en silicone (plaque thoracique), l'unité
5702.022.000 | Insert en silicone (plaque axillaire), l'unité
5702.023.000 | Insert en silicone (plaque d'épaule), l'unité
5702.024.000 | Insert en silicone (minerve), l'unité
5702.025.000 | Insert en silicone (minerve haute), l'unité
5702.026.000 | Insert en silicone (mentonnière), l'unité
5702.027.000 | Insert en silicone (masque facial partiel), l'unité
5702.028.000 | Insert en silicone (masque facial), l'unité
5702.029.000 | Pelote, l'unité
5702.030.000 | Pelote en silicone, par cm2
5702.031.000 | Partie en silicone laminé ou coulé sur mesure, l'unité
5950.001.000 | Suite croissance
5950.002.000 | Suite changement de poids
5950.003.000 | Suite modification du volume
5950.004.000 | Suite opération
5950.005.000 | Suite problème cutané
5950.006.000 | Suite allergie
5950.007.000 | Suite modification de position
5950.008.000 | Suite usure
5950.009.000 | Suite chute
5950.009.100 | Suite changement du fournisseur
5950.009.200 | Suite décès du patient
5950.010.000 | Forfait de base adaptations / réparations / révisions, l'unité
5950.011.000 | Prix de l'heure pour 15 minutes sans matériel
5950.012.000 | Matière première


  • GP LG-06

LG-06 | Codes tarifaires Chapitre 06
6101.003.000 | Modèle (orteil), l'unité
6101.005.000 | Prothèse d'orteils, un orteil, l'unité
6101.006.000 | Prothèse d'orteils, plusieurs orteils, l'unité
6101.008.000 | Forfait pour primo-appareillage, l'unité
6102.003.000 | Modèle (avant-pied), l'unité
6102.003.010 | Modèle (avant-pied / arrière pied avec fût haut), l'unité
6102.005.000 | Prothèse d'avant-pied avec traction dynamique, l'unité
6102.006.000 | Prothèse d'avant-pied avec tige basse, l'unité
6102.007.000 | Prothèse d'avant-pied avec tige haute, l'unité
6102.008.000 | Prothèse d'avant-pied en technique silicone, l'unité
6102.008.100 | Prothèse d'arrière-pied en technique silicone, l'unité
6102.010.000 | Forfait pour primo-appareillage, l'unité
6102.011.000 | Coussin appui terminal en silicone, l'unité
6102.012.000 | Coussin appui terminal en mousse, l'unité
6102.013.000 | Fermeture éclair, l'unité
6102.014.000 | Guide de jambe amovible, l'unité
6102.015.000 | Prise du genou, modèle inclus, l'unité
6102.016.000 | Couvercle, dorsal, l'unité
6102.017.000 | Construction individuelle pied prothétique, l'unité
6102.018.000 | Recouvrement anti-salissant, l'unité
6102.019.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
6103.003.000 | Modèle (Pirogoff), l'unité
6103.005.000 | Prothèse selon Pirogoff, l'unité
6103.005.100 | Prothèse selon Pirogoff technique liner, l'unité
6103.007.000 | Forfait pour primo-appareillage, l'unité
6103.007.100 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
6103.007.200 | Modèle supplémentaire pour fabrication liner / fût interne HTV, l'unité
6103.008.000 | Coussin appui terminal en silicone, l'unité
6103.009.000 | Coussin appui terminal en mousse, l'unité
6103.010.000 | Fermeture éclair, l'unité
6103.011.000 | Prise du genou, modèle inclus, l'unité
6103.012.000 | Couvercle, dorsal, l'unité
6103.013.000 | Recouvrement anti-salissant, l'unité
6103.014.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
6104.003.000 | Modèle (Syme), l'unité
6104.005.000 | Prothèse Syme, l'unité
6104.005.100 | Prothèse Syme technique liner, l'unité
6104.007.000 | Forfait pour primo-appareillage, l'unité
6104.007.100 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
6104.007.200 | Modèle supplémentaire pour fabrication liner / fût interne HTV, l'unité
6104.008.000 | Coussin appui terminal en silicone, l'unité
6104.009.000 | Coussin appui terminal en mousse, l'unité
6104.010.000 | Fermeture éclair, l'unité
6104.011.000 | Prise du genou, modèle inclus, l'unité
6104.012.000 | Couvercle, dorsal, l'unité
6104.013.000 | Recouvrement anti-salissant, l'unité
6104.014.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
6105.003.000 | Modèle (jambe), l'unité
6105.004.000 | Modèle (jambe avec cuisse), l'unité
6105.006.000 | Prothèse tibiale avec Softsocket, système modulaire, l'unité
6105.007.000 | Prothèse tibiale technique liner, système modulaire, l'unité
6105.009.000 | Forfait pour primo-appareillage, l'unité
6105.010.000 | Fût d'essai (jambe), l'unité
6105.011.000 | Deuxième Softsocket, l'unité
6105.012.000 | Softsocket pour technique liner, l'unité
6105.013.000 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
6105.013.010 | Modèle supplémentaire pour fabrication liner / fût interne HTV, l'unité
6105.014.000 | Coussin appui terminal en silicone, l'unité
6105.015.000 | Coussin appui terminal en mousse, l'unité
6105.016.000 | Supplément pour construction légère, l'unité
6105.017.000 | Cosmétique souple, l'unité
6105.018.000 | Cosmétique stratifiée, l'unité
6105.019.000 | Recouvrement anti-salissant, l'unité
6105.020.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
6105.021.000 | Cuissard standard, l'unité
6105.022.000 | Cuissard amovible, l'unité
6105.023.000 | Montant avec articulation métallique monocentrique, l'unité
6105.024.000 | Montage montant avec articulation métallique monocentrique, l'unité
6105.025.000 | Montant avec articulation métallique polycentrique, l'unité
6105.026.000 | Montage montant avec articulation métallique polycentrique, l'unité
6105.027.000 | Traction élastique d'extension du genou, l'unité
6106.003.000 | Modèle (désarticulation du genou), l'unité
6106.005.000 | Prothèse de désarticulation du genou avec Softsocket, système modulaire, l'unité
6106.006.000 | Prothèse de désarticulation du genou technique liner, système modulaire, l'unité
6106.007.000 | Prothèse de désarticulation du genou technique de fût flexible, système modulaire, l'unité
6106.009.000 | Forfait pour primo-appareillage, l'unité
6106.010.000 | Fût d'essai (désarticulation du genou), l'unité
6106.011.000 | Deuxième Softsocket, l'unité
6106.012.000 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
6106.012.010 | Modèle supplémentaire pour fabrication liner / fût interne HTV, l'unité
6106.013.000 | Coussin appui terminal en silicone, l'unité
6106.014.000 | Coussin appui terminal en mousse, l'unité
6106.015.000 | Traction d'extension du genou, protection des articulations inclus, l'unité
6106.016.000 | Cosmétique, l'unité
6106.017.000 | Cosmétique stratifiée, l'unité
6106.018.000 | Recouvrement anti-salissant, l'unité
6106.019.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
6106.020.000 | Supplément pour cosmétique en deux parties (dure / souple), l'unité
6107.003.000 | Modèle (fémoral) unité
6107.005.000 | Prothèse fémorale, système modulaire, l'unité
6107.006.000 | Prothèse fémorale technique liner, système modulaire, l'unité
6107.007.000 | Prothèse fémorale avec fût interne flexible, système modulaire, l'unité
6107.009.000 | Forfait pour primo-appareillage, l'unité
6107.010.000 | Fût d'essai (fémoral), l'unité
6107.011.000 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
6107.011.010 | Modèle supplémentaire pour fabrication liner / fût interne HTV, l'unité
6107.012.000 | Coussin appui terminal en silicone, l'unité
6107.013.000 | Coussin appui terminal en mousse, l'unité
6107.014.000 | Traction d'extension du genou, protection des articulations inclus, l'unité
6107.015.000 | Bandage de maintien, l'unité
6107.016.000 | Bandage de maintien avec étrier pelvien selon modèle, l'unité
6107.017.000 | Cosmétique, l'unité
6107.018.000 | Cosmétique stratifiée, l'unité
6107.019.000 | Recouvrement anti-salissant, l'unité
6107.020.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
6107.021.000 | Supplément pour cosmétique en deux parties (dure / souple), l'unité
6108.003.000 | Modèle (désarticulation de la hanche), l'unité
6108.005.000 | Prothèse de désarticulation de la hanche, système modulaire, l'unité
6108.007.000 | Forfait pour primo-appareillage, l'unité
6108.008.000 | Fût d'essai (désarticulation de la hanche), l'unité
6108.009.000 | Traction d'extension du genou, protection des articulations inclus, l'unité
6108.010.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
6108.011.000 | Cosmétique, l'unité
6108.012.000 | Recouvrement anti-salissant, l'unité
6108.013.000 | Supplément pour cosmétique en deux parties (dure / souple), l'unité
6109.003.000 | Modèle (hémipelvectomie), l'unité
6109.005.000 | Prothèse pour hémipelvectomie, système modulaire, l'unité
6109.007.000 | Forfait pour primo-appareillage, l'unité
6109.008.000 | Fût d'essai (hémipelvectomie), l'unité
6109.009.000 | Traction d'extension du genou, protection des articulations inclus, l'unité
6109.010.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
6109.011.000 | Cosmétique, l'unité
6109.012.000 | Recouvrement anti-salissant, l'unité
6109.013.000 | Supplément pour cosmétique en deux parties (dure / souple), l'unité
6110.003.000 | Modèle (jambe), l'unité
6110.004.000 | Modèle (fémoral) l'unité
6110.005.000 | Modèle (plastie de rotation), l'unité
6110.007.000 | Orthoprothèse tibiale, l'unité
6110.008.000 | Orthoprothèse fémorale, l'unité
6110.009.000 | Orthoprothèse, plastie de rotation, l'unité
6110.011.000 | Forfait pour primo-appareillage, l'unité
6110.012.000 | Orthoprothèse d'essai (tibiale), l'unité
6110.013.000 | Orthoprothèse d'essai (fémorale), l'unité
6110.014.000 | Orthoprothèse d'essai (plastie de rotation), l'unité
6110.014.010 | Deuxième Softsocket, l'unité
6110.014.020 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
6110.014.030 | Modèle supplémentaire pour fabrication liner / fût interne HTV, l'unité
6110.014.040 | Coussin de décharge en silicone, l'unité
6110.014.050 | Coussin de décharge en mousse, l'unité
6110.014.060 | Supplément pour construction légère, l'unité
6110.015.000 | Cosmétique pour orthoprothèse (fémorale), l'unité
6110.016.000 | Cosmétique pour orthoprothèse (plastie de rotation), l'unité
6110.016.100 | Construction individuelle pied prothétique, l'unité
6110.017.000 | Recouvrement anti-salissant, l'unité
6110.018.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
6110.023.000 | Traction élastique d'extension du genou, l'unité
6110.024.000 | Prise pelvienne, l'unité
6120.001.010 | Piece détachée pour pièce modulaire, l'unité
6120.001.100 | Pièce modulaire (construction individuelle / personnalisée) (en fonction du temps de travail (calcul individuel)), l'unité
6120.001.200 | Montage pièce modulaire (construction individuelle / personnalisée) (en fonction du temps de travail (calcul individuel)), l'unité
6120.002.000 | Forfait de remise pour liners, liners de rembourrage, liners de compensation
6120.003.000 | Manutention de pièces modulaires
6120.003.010 | Frais de location d'une pièce modulaire
6120.005.000 | Montage plaque de pied, l'unité
6120.006.000 | Montage pied, l'unité
6120.006.005 | Montage pied électronique, l'unité
6120.006.010 | Montage cosmétique du pied, l'unité
6120.007.000 | Montage tube / adaptateur tube, l'unité
6120.008.000 | Montage adaptateur, l'unité
6120.009.000 | Montage adaptateur d'emboîture, l'unité
6120.010.000 | Montage articulation du genou avec verrou, l'unité
6120.011.000 | Montage articulation du genou libre, l'unité
6120.012.000 | Montage articulation du genou électronique, l'unité
6120.012.100 | Montage protector / cover d'une articulation du genou, l'unité
6120.013.000 | Montage articulation de hanche, l'unité
6120.014.000 | Montage anneau de sous-pape, l'unité
6120.015.000 | Montage prise rapide ou système de chaussage, l'unité
6120.015.010 | Montage système de fermeture (BOA), l'unité
6120.016.000 | Montage petite pièce mécanique (pin, pièce détachée etc.), l'unité
6120.017.000 | Découpe contour liner
6120.018.000 | Montage système à dépression (vacuum), l'unité
6120.021.000 | Montant sans articulation (genou), l'unité
6120.022.000 | Montage montant sans articulation (genou), l'unité
6120.023.000 | Montant avec articulation synthétique (genou), l'unité
6120.024.000 | Montage articulation synthétique (genou), l'unité
6120.025.000 | Montant avec articulation métallique monocentrique (genou), l'unité
6120.026.000 | Montage articulation métallique monocentrique (genou), l'unité
6120.027.000 | Articulation à chaîne 4 axes pour lamination (genou), l'unité
6120.028.000 | Montage articulation à chaîne 4 axes pour lamination (genou), l'unité
6120.029.000 | Montant avec articulation métallique polycentrique (genou), l'unité
6120.030.000 | Montage montant avec articulation métallique polycentrique (genou), l'unité
6120.031.000 | Montant avec articulation à verrou (genou), l'unité
6120.032.000 | Montage montant avec articulation à verrou (genou), l'unité
6120.033.000 | Montant sur mesure avec articulation (genou), l'unité
6120.034.000 | Montage montant sur mesure avec articulation (genou), l'unité
6130.001.000 | Forfait de remise pour accessoires
6130.002.000 | Bas à moignon en synthétique, l'unité
6130.003.000 | Bas à moignon en fibre naturelle, l'unité
6130.004.000 | Bas à moignon avec revêtement en gel, l'unité
6130.005.000 | Bas à moignon à température auto-réglante, l'unité
6130.005.100 | Genouillère (textile), l'unité
6130.006.000 | Genouillère d'étanchéité en PU, l'unité
6130.007.000 | Genouillère d'étanchéité en silicone, l'unité
6130.008.000 | Genouillère d'étanchéité au genou ETP, l'unité
6130.009.000 | Tricot, l'unité
6130.010.000 | Tricot rouleau, l'unité
6130.011.000 | Tricot frotté, l'unité
6130.012.000 | Tricot frotté rouleau, l'unité
6130.012.010 | Bas cosmétique perlon, lot de 2 pièces
6130.013.000 | Bas de compression pour moignon (pour jambe), l'unité
6130.014.000 | Bas de compression pour moignon (pour jambe) sur mesure, l'unité
6130.015.000 | Bas de compression pour moignon (pour désarticulation du genou / cuisse), l'unité
6130.016.000 | Bas de compression pour moignon (pour désarticulation du genou ou de la hanche / cuisse / hémipelvectomie) sur mesure, l'unité
6130.017.000 | Aide à l'enfilage en nylon résistant à la rupture, l'unité
6130.018.000 | Produit de soins pour la peau, l'unité
6130.019.000 | Produit de nettoyage pour la peau, l'unité
6130.021.000 | Spray pour aide à l'enfilage, par 100 ml
6140.001.000 | Analyse de la marche, documentation inclus
6140.002.000 | Analyse de marche et podométrie (plaque de mesure de pression), documentation inclus
6150.001.000 | Suite croissance
6150.002.000 | Suite changement de poids
6150.003.000 | Suite modification du volume
6150.004.000 | Suite opération
6150.005.000 | Suite problème cutané
6150.006.000 | Suite allergie
6150.007.000 | Suite modification de position
6150.008.000 | Suite usure
6150.009.000 | Suite chute
6150.009.100 | Suite changement du fournisseur
6150.009.200 | Suite décès du patient
6150.010.000 | Forfait de base adaptations / réparations / révisions, l'unité
6150.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
6150.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
6150.014.000 | Rembourrage souple de la partie pelvienne, recouvrement inclus, l'unité
6150.015.000 | Rembourrage souple ou nouveau recouvrement de la partie pelvienne, l'unité
6150.017.000 | Boucle / passant, nouveau ou remplacement, l'unité
6150.018.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
6150.019.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
6150.020.000 | Fermeture large velcro inclus, nouveau ou remplacement, l'unité
6150.021.000 | Sangle / ceinture, nouveau ou remplacement, l'unité
6150.023.000 | Nettoyer et graisser pièce modulaire, l'unité
6150.024.000 | Parallélisme d'articulation, l'unité
6150.025.000 | Séparation d'un assemblage entre deux pièces modulaires, l'unité
6150.026.000 | Réassemblage de deux pièces modulaires existantes, l'unité
6150.026.010 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (pied), l'unité
6150.026.020 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (pied électronique), l'unité
6150.026.030 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (genou verrouillé), l'unité
6150.026.040 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (genou libre), l'unité
6150.026.050 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (genou électronique), l'unité
6150.026.051 | Nouveau réglage d'une pièce modulaire existante / révisée ou d'une pièce modulaire de location / remplacement (électronique), l'unité
6150.026.060 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (articulation de hanche), l'unité
6150.027.000 | Enlever valve (tous composants), l'unité
6150.028.000 | Enlever insert de valve, l'unité
6150.029.000 | Enlever fixation rapide du pin, l'unité
6150.030.000 | Enlever pin, l'unité
6150.031.000 | Enlever système de traction pour liner, l'unité
6150.031.010 | Révision / réparation d'une pièce modulaire par le fabriquant
6150.033.000 | Élargir fût de prothèse en dur, l'unité
6150.034.000 | Resserrer fût de prothèse en dur, l'unité
6150.035.000 | Élargir fût interne flexible, l'unité
6150.036.000 | Resserrer fût interne flexible, l'unité
6150.037.000 | Élargir Softsocket, l'unité
6150.038.000 | Resserrer Softsocket, l'unité
6150.039.000 | Raccourcir système modulaire, l'unité
6150.040.000 | Rallonger / raccourcir laminage inclus, exosquelette / construction légère balsa ou mousse, l'unité
6150.042.000 | Remplacer le système de câble du verrou, l'unité
6150.044.000 | Remplacement de l'avant-pied, l'unité
6150.045.000 | Enlever cosmétique (pied), l'unité
6150.046.000 | Mise en place cosmétique existante (pied), l'unité
6150.047.000 | Remplacer cosmétique (Chopart / Pirogoff / Syme / Orthoprothèse tibiale), l'unité
6150.048.000 | Enlever cosmétique (jambe), l'unité
6150.049.000 | Mise en place cosmétique existante (jambe), l'unité
6150.050.000 | Enlever cosmétique (désarticulation du genou), l'unité
6150.051.000 | Mise en place cosmétique existante (désarticulation du genou), l'unité
6150.052.000 | Enlever cosmétique (cuisse), l'unité
6150.053.000 | Mise en place cosmétique existante (cuisse), l'unité
6150.054.000 | Enlever cosmétique (désarticulation de la hanche / hémipelvectomie), l'unité
6150.055.000 | Mise en place cosmétique existante (désarticulation de la hanche/ hémipelvectomie), l'unité
6150.056.000 | Réparer déchirure sur cosmétique existante, l'unité
6150.057.000 | Remplacer protection d'articulation de cheville, l'unité
6150.058.000 | Remplacer jersey sur cosmétique (jambe), l'unité
6150.059.000 | Remplacer jersey sur cosmétique (désarticulation du genou / cuisse), l'unité
6150.060.000 | Remplacer jersey sur cosmétique (désarticulation de la hanche / hémipelvectomie), l'unité
6150.061.000 | Nouveau recouvrement interne du raccordement pour cosmétique, l'unité
6150.062.000 | Remplacer capuchon de raccordement, l'unité
6150.064.000 | Remplacer fût interne flexible (désarticulation du genou / cuisse), l'unité
6150.065.000 | Remplacer fût interne flexible (désarticulation de la hanche / hémipelvectomie), l'unité
6150.066.000 | Remplacer Softsocket (jambe), l'unité
6150.067.000 | Remplacer Softsocket (désarticulation du genou), l'unité
6150.068.000 | Laminage complet d'un fût à l'extérieur, l'unité
6150.069.000 | Laquer à neuf un fût, l'unité
6150.071.000 | Ajustement de la position d'une prothèse (Chopart / Pirogoff / Syme), laminage partiel, l'unité
6150.072.000 | Ajustement (système modulaire) de la position d'une prothèse (Syme), l'unité
6150.073.000 | Ajustement (système modulaire) de la position d'une prothèse (jambe), l'unité
6150.074.000 | Ajustement de la position d'une prothèse (jambe), laminage partiel, construction légère balsa ou mousse / exosquelette, l'unité
6150.075.000 | Ajustement (système modulaire) de la position d'une prothèse (désarticulation du genou / cuisse), l'unité
6150.076.000 | Ajustement de la position d'une prothèse (désarticulation du genou / cuisse), laminage partiel, exosquelette, l'unité
6150.077.000 | Ajustement (système modulaire) de la position d'une prothèse (désarticulation de la hanche / hémipelvectomie), l'unité
6150.077.010 | Ajustement (système modulaire) de la position d'une prothèse (orthoprothèse), l'unité
6150.077.020 | Ajustement de la position d'une prothèse (orthoprothèse), laminage partiel, l'unité
6150.079.000 | Remplacer plaque de pied en carbone, l'unité
6150.080.000 | Remplacer pince calcanéenne, l'unité
6150.081.000 | Ponter déchirure / zone affaiblie en laminant (laminage partiel), l'unité
6150.081.010 | Éliminer point de pression, l'unité
6150.082.000 | Remplacement fermeture éclair, l'unité
6150.083.000 | Jersey sur Softsocket (jambe / désarticulation du genou), nouveau ou remplacement, l'unité
6150.084.000 | Adapter la prise de l'ischion, l'unité
6150.085.000 | Rembourrage souple de la prise de l'ischion / l'appui ischiatique, recouvrement inclus si nécessaire, l'unité
6150.086.000 | Étancher à nouveau siège de la valve, l'unité
6150.087.000 | Protection d'habits pour l'assise, nouveau ou remplacement, l'unité
6150.088.000 | Copie de modèle (orteil / avant-pied), l'unité
6150.089.000 | Copie de modèle (Chopart / Pirogoff / Syme), l'unité
6150.090.000 | Copie de modèle (jambe), l'unité
6150.091.000 | Copie de modèle (désarticulation du genou), l'unité
6150.092.000 | Copie de modèle (cuisse), l'unité
6150.093.000 | Copie de modèle (désarticulation de la hanche / hémipelvectomie), l'unité
6150.094.000 | Copie de modèle (orthoprothèse), l'unité
6150.097.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
6150.098.000 | Rembourrage souple ou nouveau recouvrement d'une coque / gaine, l'unité
6150.099.000 | Rembourrage souple d'une coque / gaine, recouvrement inclus, l'unité
6150.101.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
6150.102.000 | Parallélisme d'articulation, l'unité
6150.103.000 | Nettoyer et graisser articulation (simple), l'unité
6150.104.000 | Réviser articulation (simple), nettoyage et graissage inclus, l'unité
6150.105.000 | Ajuster butée d'articulation, brasage inclus, l'unité
6150.106.000 | Ajuster butée d'articulation, l'unité
6150.107.000 | Remplacer vis d'articulation, l'unité
6150.108.000 | Remplacer boulon / douille, l'unité
6150.109.000 | Remplacer roulement à bille, l'unité
6150.111.000 | Remplacer embrasse synthétique ou métallique, avec appui ischiatique, l'unité
6150.112.000 | Démonter embrasse synthétique ou métallique, l'unité
6150.113.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
6150.114.000 | Braser / souder un montant, l'unité
6150.115.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
6150.116.000 | Réadapter le montant, par segment, médial ou latéral, l'unité
6150.117.000 | River à nouveau le montant, par segment, médial ou latéral, l'unité
6150.118.000 | Renforcer le montant, par segment, médial ou latéral, l'unité
6150.120.000 | Rallonger cuissard avec rembourrage souple, l'unité
6150.121.000 | Élargir ou rétrécir partiellement cuissard, l'unité
6150.123.000 | Remplacer protection d'articulation, l'unité
6150.124.000 | Éliminer point de pression, l'unité
6160.001.000 | Prix de l'heure pour 15 minutes sans matériel
6160.002.000 | Matière première
6301.003.000 | Modèle (doigt), l'unité
6301.005.000 | Prothèse de doigt
6301.007.000 | Forfait pour primo-appareillage, l'unité
6302.003.000 | Modèle (main), l'unité
6302.005.000 | Prothèse de main partielle (en fonction du temps de travail (calcul individuel)), l'unité
6302.007.000 | Forfait pour primo-appareillage, l'unité
6303.003.000 | Modèle (avant-bras), l'unité
6303.004.000 | Modèle (avant-bras avec bras), l'unité
6303.005.000 | Myotest, l'unité
6303.007.000 | Prothèse d'avant-bras passive, l'unité
6303.008.000 | Prothèse d'avant-bras mécanique, l'unité
6303.009.000 | Prothèse d'avant-bras myoélectrique, l'unité
6303.011.000 | Forfait pour primo-appareillage, l'unité
6303.011.010 | Forfait pour primo-appareillage d'une prothèse de main multi-articulée, l'unité
6303.012.000 | Fût d'essai (avant-bras), l'unité
6303.013.000 | Fût interne (flexible), l'unité
6303.014.000 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
6303.014.010 | Modèle supplémentaire pour réalisation liner, l'unité
6303.015.000 | Manchette de bras, l'unité
6303.016.000 | Montant avec articulation métallique monocentrique, l'unité
6303.017.000 | Montage montant avec articulation métallique monocentrique, l'unité
6303.020.000 | Liaison articulaire flexible, l'unité
6303.021.000 | Bandage d'épaule simple (sans traction), l'unité
6303.022.000 | Bandage à traction simple, l'unité
6303.023.000 | Bretelle en silicone, l'unité
6303.024.000 | Cosmétique souple, l'unité
6304.003.000 | Modèle (coude / bras), l'unité
6304.004.000 | Myotest, l'unité
6304.006.000 | Prothèse de bras / coude passive, l'unité
6304.007.000 | Prothèse de bras / coude mécanique, l'unité
6304.008.000 | Prothèse de bras / coude hybride, l'unité
6304.009.000 | Prothèse de bras / coude myoélectrique, l'unité
6304.011.000 | Forfait pour primo-appareillage, l'unité
6304.011.010 | Forfait pour primo-appareillage d'une prothèse de main multi-articulée, l'unité
6304.012.000 | Fût d'essai (bras), l'unité
6304.013.000 | Fût interne (flexible), l'unité
6304.014.000 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
6304.014.010 | Modèle supplémentaire pour réalisation liner, l'unité
6304.015.000 | Bandage d'épaule simple (sans traction), l'unité
6304.016.000 | Bandage à traction simple, l'unité
6304.017.000 | Bandage à double traction, l'unité
6304.018.000 | Bandage à 3 tractions, l'unité
6304.019.000 | Bretelle en silicone, l'unité
6304.020.000 | Cosmétique souple, l'unité
6305.003.000 | Modèle (épaule), l'unité
6305.004.000 | Myotest, l'unité
6305.006.000 | Prothèse de désarticulation d'épaule passive, l'unité
6305.007.000 | Prothèse de désarticulation d'épaule hybride, l'unité
6305.008.000 | Prothèse myoélectrique de désarticulation d'épaule, l'unité
6305.010.000 | Forfait pour primo-appareillage, l'unité
6305.010.010 | Forfait pour primo-appareillage d'une prothèse de main multi-articulée, l'unité
6305.011.000 | Fût d'essai (épaule), l'unité
6305.012.000 | Fût interne (flexible), l'unité
6305.013.000 | Liner / fût interne HTV (silicone / gel) sur mesure, l'unité
6305.013.010 | Modèle supplémentaire pour réalisation liner, l'unité
6305.014.000 | Bandage d'épaule simple (sans traction), l'unité
6305.015.000 | Bandage à traction simple, l'unité
6305.016.000 | Bandage à 3 tractions, l'unité
6305.017.000 | Bandages à 3 tractions bilatéral avec bascule, l'unité
6305.018.000 | Bretelle en silicone, l'unité
6305.019.000 | Cosmétique souple, l'unité
6320.001.010 | Piece détachée pour pièce modulaire, l'unité
6320.001.100 | Pièce modulaire (construction individuelle / personnalisée) (en fonction du temps de travail (calcul individuel)), l'unité
6320.001.200 | Montage pièce modulaire (construction individuelle / personnalisée) (en fonction du temps de travail (calcul individuel)), l'unité
6320.002.000 | Forfait de remise pour liners, liners de rembourrage, liners de compensation
6320.003.000 | Manutention de pièces modulaires
6320.003.010 | Frais de location d'une pièce modulaire
6320.005.000 | Montage main et Hook, montage, l'unité
6320.006.000 | Montage articulation de poignet, l'unité
6320.007.000 | Montage articulation du coude, l'unité
6320.008.000 | Montage articulation d'épaule, l'unité
6320.009.000 | Montage pièce modulaire myoélectrique, l'unité
6320.010.000 | Montage prise rapide ou système de chaussage, l'unité
6320.010.010 | Montage système de fermeture (BOA), l'unité
6320.011.000 | Montage petite pièce mécanique (pin, pièce détachée etc.), l'unité
6320.012.000 | Découpe contour liner
6320.013.000 | Gant esthétique, montage, l'unité
6330.001.000 | Forfait de remise pour accessoires
6330.002.000 | Bas à moignon en synthétique, l'unité
6330.003.000 | Bas à moignon en fibre naturelle, l'unité
6330.004.000 | Sleeve pour bras, l'unité
6330.005.000 | Tricot, l'unité
6330.006.000 | Tricot rouleau, l'unité
6330.007.000 | Tricot frotté, l'unité
6330.008.000 | Tricot frotté rouleau, l'unité
6330.009.000 | Bas de compression pour moignon (pour avant-bras), l'unité
6330.010.000 | Bas de compression pour moignon (pour avant-bras) sur mesure, l'unité
6330.011.000 | Bas de compression pour moignon (pour coude / bras), l'unité
6330.012.000 | Bas de compression pour moignon (pour coude / bras) sur mesure, l'unité
6330.013.000 | Aide à l'enfilage en nylon résistant à la rupture, l'unité
6330.014.000 | Produit de soins pour la peau, l'unité
6330.015.000 | Produit de nettoyage pour la peau, l'unité
6330.017.000 | Spray pour aide à l'enfilage, par 100 ml
6350.001.000 | Suite croissance
6350.002.000 | Suite changement de poids
6350.003.000 | Suite modification du volume
6350.004.000 | Suite opération
6350.005.000 | Suite problème cutané
6350.006.000 | Suite allergie
6350.007.000 | Suite modification de position
6350.008.000 | Suite usure
6350.009.000 | Suite chute
6350.009.100 | Suite changement du fournisseur
6350.009.200 | Suite décès du patient
6350.010.000 | Forfait de base adaptations / réparations / révisions, l'unité
6350.012.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
6350.013.000 | Rembourrage de décharge de pression (silicone), nouveau ou remplacement, l'unité
6350.015.000 | Boucle / passant, nouveau ou remplacement, l'unité
6350.016.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
6350.017.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
6350.018.000 | Fermeture large velcro inclus, nouveau ou remplacement, l'unité
6350.019.000 | Sangle / ceinture, nouveau ou remplacement, l'unité
6350.021.000 | Nettoyer et graisser pièce modulaire, l'unité
6350.022.000 | Parallélisme d'articulation, l'unité
6350.023.000 | Séparation d'un assemblage entre deux pièces modulaires, l'unité
6350.024.000 | Réassemblage de deux pièces modulaires existantes, l'unité
6350.024.010 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (main et Hook), l'unité
6350.024.020 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (articulation du poignet), l'unité
6350.024.030 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (articulation du coude), l'unité
6350.024.040 | Montage pièce modulaire existante / révisée ou pièce modulaire de location / remplacement (articulation d'épaule), l'unité
6350.025.000 | Remplacer pouce, l'unité
6350.026.000 | Remplacer groupe de doigts complet, l'unité
6350.027.000 | Remplacement axe pour groupe de doigts / pouce, l'unité
6350.028.000 | Remplacer vis pour groupe de doigts / pouce, l'unité
6350.029.000 | Ressort ou valve en caoutchouc de remplacement, lot de 3 unités
6350.030.000 | Recouvrement synthétique pour doigt Hook, nouveau ou remplacement, l'unité
6350.031.000 | Remplacer le câble du disque rotatif, l'unité
6350.032.000 | Remplacer disque / cône du frein, l'unité
6350.033.000 | Embrayage de traction, nouveau ou remplacement, l'unité
6350.034.000 | Remplacer pièce de liaison pour main à traction / Hook, l'unité
6350.035.000 | Renouveler main interne en PVC, l'unité
6350.036.000 | Remplacer douille pour articulation externe, l'unité
6350.037.000 | Remplacer verrou de l'articulation de coude, l'unité
6350.037.010 | Révision / réparation d'une pièce modulaire par le fabriquant
6350.039.000 | Braser / souder un montant, l'unité
6350.040.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
6350.041.000 | Réadapter le montant, par segment, médial ou latéral, l'unité
6350.042.000 | River à nouveau le montant, par segment, médial ou latéral, l'unité
6350.043.000 | Renforcer le montant, par segment, médial ou latéral, l'unité
6350.045.000 | Élargir fût de prothèse en dur, l'unité
6350.046.000 | Resserrer fût de prothèse en dur, l'unité
6350.047.000 | Élargir fût interne flexible, l'unité
6350.048.000 | Resserrer fût interne flexible, l'unité
6350.049.000 | Raccourcir système modulaire, l'unité
6350.050.000 | Rallonger / raccourcir laminage inclus, exosquelette / construction légère balsa ou mousse, l'unité
6350.052.000 | Remplacer le système de câble du verrou, l'unité
6350.053.000 | Remplacer traction perlon, l'unité
6350.054.000 | Remplacer câble de traction (métal), l'unité
6350.055.000 | Remplacer ressort spirale pour hook, l'unité
6350.057.000 | Retirer le gant esthétique d'une main prothétique, l'unité
6350.058.000 | Nettoyer gant esthétique, l'unité
6350.059.000 | Enlever cosmétique souple (avant-bras), l'unité
6350.060.000 | Mise en place cosmétique souple existante (avant-bras), l'unité
6350.061.000 | Enlever cosmétique souple (bras), l'unité
6350.062.000 | Mise en place cosmétique souple existante (bras), l'unité
6350.063.000 | Enlever cosmétique souple (épaule), l'unité
6350.064.000 | Mise en place cosmétique souple existante (épaule), l'unité
6350.065.000 | Réparer déchirure sur cosmétique existante, l'unité
6350.066.000 | Recouvrement esthétique des jonctions, renouvellement, pièce
6350.067.000 | Remplacer jersey sur cosmétique, l'unité
6350.069.000 | Remplacer fût interne en dur (avant-bras), l'unité
6350.070.000 | Remplacer fût interne flexible (avant-bras) l'unité
6350.071.000 | Renouvellement fût externe pour prothèse avant-bras passive, l'unité
6350.072.000 | Remplacer fût externe pour prothèse d'avant-bras, mécanique, l'unité
6350.073.000 | Remplacer fût externe pour prothèse d'avant-bras, myoélectrique, l'unité
6350.074.000 | Remplacer fût interne en dur (bras), l'unité
6350.075.000 | Remplacer fût interne flexible (coude / bras), l'unité
6350.076.000 | Remplacer fût externe pour prothèse de bras / coude passive, l'unité
6350.077.000 | Remplacer fût externe pour prothèse de bras / coude mécanique, l'unité
6350.078.000 | Remplacer fût externe pour prothèse de bras / coude myoélectrique / hybride, l'unité
6350.079.000 | Remplacer fût interne en dur (épaule), l'unité
6350.080.000 | Remplacer fût interne flexible (épaule), l'unité
6350.081.000 | Remplacer coque externe, prothèse d'épaule passive, l'unité
6350.082.000 | Remplacer coque externe, prothèse d'épaule myoélectrique / hybride, l'unité
6350.083.000 | Remplacer gaine rigide, l'unité
6350.084.000 | Remplacer gaine flexible, l'unité
6350.086.000 | Ajustement de la position d'une prothèse (système modulaire), l'unité
6350.087.000 | Ajustement de la position d'une prothèse, laminage partiel, exosquelette standard, l'unité
6350.089.000 | Ponter déchirure / zone affaiblie en laminant (laminage partiel), l'unité
6350.089.010 | Éliminer point de pression, l'unité
6350.090.000 | Renouveler rembourrage axillaire sur bandage, l'unité
6350.091.000 | Remplacer une bretelle en silicone, l'unité
6350.092.000 | Copie de modèle (avant-bras), l'unité
6350.093.000 | Copie de modèle (bras), l'unité
6350.094.000 | Copie de modèle (épaule), l'unité
6350.097.000 | Rembourrage de décharge de pression (mousse), nouveau ou remplacement, l'unité
6350.098.000 | Rembourrage souple ou nouveau recouvrement d'une manchette de bras, l'unité
6350.099.000 | Rembourrage souple d'une manchette de bras, recouvrement inclus, l'unité
6350.101.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
6350.102.000 | Parallélisme d'articulation, l'unité
6350.103.000 | Nettoyer et graisser articulation (simple), l'unité
6350.104.000 | Réviser articulation (simple), nettoyage et graissage inclus, l'unité
6350.105.000 | Ajuster butée d'articulation, brasage inclus, l'unité
6350.106.000 | Ajuster butée d'articulation, l'unité
6350.107.000 | Remplacer vis d'articulation, l'unité
6350.108.000 | Remplacer boulon / douille, l'unité
6350.109.000 | Remplacer roulement à bille, l'unité
6350.111.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
6350.112.000 | Démonter embrasse synthétique ou métallique, l'unité
6350.113.000 | Braser / souder un montant, l'unité
6350.114.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
6350.115.000 | Réadapter le montant, par segment, médial ou latéral, l'unité
6350.116.000 | River à nouveau le montant, par segment, médial ou latéral, l'unité
6350.117.000 | Renforcer le montant, par segment, médial ou latéral, l'unité
6350.119.000 | Rallonger manchette de bras avec rembourrage souple, l'unité
6350.120.000 | Élargir ou rétrécir partiellement manchette de bras, l'unité
6350.122.000 | Remplacer protection d'articulation, l'unité
6350.123.000 | Éliminer point de pression, l'unité
6360.001.000 | Prix de l'heure pour 15 minutes sans matériel
6360.002.000 | Matière première


  • GP LG-07

LG-07 | Codes tarifaires Chapitre 07
7110.001.000 | Sach Fuss mit Fersenkeil Absatzhöhe 10mm
7110.002.000 | Geriatrik Sach Fuss mit Fersenkeil Absatzhöhe 10mm
7110.003.035 | Sidekick single (1 Stück)
7110.003.100 | Accent Fuss
7110.004.100 | Celsus Fuss
7110.005.100 | Odyssey K2 Fuss m.hydraulischem Knöchelgelenk
7110.006.100 | Odyssey K3 Fuss m.hydraulischem Knöchelgelenk
7110.008.100 | Soleus Fuss
7110.009.100 | Tribute Fuss
7110.010.100 | Très Fuss
7110.011.100 | Trustep Fuss
7110.013.100 | K2 Fuss Kit inkl. Kosmetik u. Spectra Socke
7110.013.200 | Aeris Fuss Kit inkl. Kosmetik u. Spectra Socke
7110.013.300 | AllPro Fuss Kit inkl. Kosmetik u. Spectra Socke
7110.013.400 | Wave Comfort 3 Fuss inkl. Kosmetik u. Spectra Socke
7110.013.500 | Velocity Fuss
7110.014.000 | Freedom DynAdapt Foot
7110.015.000 | Freedom Sierra
7110.016.000 | Freedom Pacifica
7110.017.000 | Freedom Highlander Standard Categories
7110.018.000 | Freedom Highlander MAX
7110.019.000 | Freedom Pacifica LP
7110.022.000 | Freedom Freestyle Swim
7110.029.000 | Freedom Kinterra Foot/Ankle
7110.029.100 | Freedom Agilix
7110.037.010 | Xtend Foot H101
7110.044.000 | Geriatrik-Normgelenk-Fuss, leicht
7110.045.000 | Herren-Normgelenk-Fuss
7110.046.000 | Herren-Normgelenk-Fuss
7110.047.000 | Herren-S.A.C.H.-Fuss
7110.048.000 | Herren-S.A.C.H.-Fuss bis 150 kg mit Adapter
7110.049.000 | Damen-Normgelenk-Fuss
7110.050.000 | Pirogoff-Fuss
7110.051.000 | Gelenkloser Kunststoff-Fuss
7110.052.000 | Damen-S.A.C.H.-Fuss
7110.053.000 | Geriatrik-Fuss, leicht
7110.054.000 | Herren-S.A.C.H.-Fuss
7110.055.000 | S.A.C.H.-Fuss bis 225 kg
7110.056.000 | Herren-S.A.C.H.-Fuss
7110.057.000 | Herren-S.A.C.H.-Fuss
7110.058.000 | Herren-S.A.C.H.-Fuss, dunkelbraun
7110.059.000 | Dynamik-Fuss mit abgespreizter Zehe
7110.060.000 | Dynamik-Fuss mit geschlossener Zehe
7110.061.000 | Herren-S.A.C.H.-Fuss
7110.062.000 | Herren-S.A.C.H.-Fuss mit Kunststoffkern
7110.063.000 | Herren-S.A.C.H.-Fuss mit Kunststoffkern
7110.064.000 | Damen-S.A.C.H.-Fuss
7110.065.000 | Herren-S.A.C.H.-Fuss
7110.066.000 | Bade-S.A.C.H.-Fuss
7110.067.000 | Geriatrik-Fuss, leicht
7110.067.100 | Go.smart Carbonfuss
7110.067.200 | Go.free Carbonfuss
7110.068.000 | DYNA-base Fuss
7110.069.000 | Seattle Carbon LightFoot
7110.070.000 | Seattle Energy Fuss helle Fusskosmetik
7110.071.000 | Seattle Energy Fuss dunkle Fusskosmetik
7110.072.000 | Seattle Ladies 9.5mm Heel
7110.073.000 | Seattle Lifecast Foot
7110.074.000 | Seattle Kinetic Gelenkfuss helle Fusskosmetik
7110.075.000 | Seattle Kinetic Gelenkfuss Fusskosmetik
7110.076.000 | Seattle LightFoot2 9,5mm Heel
7110.077.000 | Seattle LightFoot2 19mm Heel
7110.078.000 | Seattle Lightfoot helle Fusskosmetik
7110.079.000 | Seattle Lightfoot dunkle Fusskosmetik
7110.080.000 | Seattle Natural helle Lifecast Fusskosmetik
7110.081.000 | Seattle Natural Fuss dunkle Lifecast Fusskosmetik
7110.082.000 | Seattle Triumph Fuss helle Fusskosmetik
7110.083.000 | Seattle Triumph Fuss dunkle Fusskosmetik
7110.083.010 | Seattle LP
7110.083.020 | Seattle Zumo
7110.084.000 | Chopart Fuss
7110.090.100 | Balance Foot S (inkl. Fusskosmetik)
7110.090.105 | Balance Foot S mit Unity (inkl. Fusskosmetik)
7110.090.110 | Balance Foot S mit Torsion (inkl. Fusskosmetik)
7110.090.115 | Balance Foot S Torsion mit Unity (inkl. Fusskosmetik)
7110.096.000 | CHOPART SET
7110.099.000 | LP VARI-FLEX FUSSMODUL OHNE PYRAMIDENADAPTER MIT 10 MM ABSATZHÖHE
7110.101.000 | BALANCE FOOT J MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
7110.101.010 | FLEX-FOOT BALANCE J MIT UNITY, PYRAMIDENADAPTER UND FUSSKOSMETIK (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.102.000 | CHEETAH XPLORE
7110.103.000 | FLEX-FOOT ASSURE SET MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
7110.103.010 | FLEX-FOOT ASSURE MIT UNITY, PYRAMIDENADAPTER UND FUSSKOSMETIK (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.104.000 | FLEX-FOOT ASSURE SET OHNE ADAPTER UND FUSSKOSMETIK SET
7110.104.010 | FLEX-FOOT BALANCE MIT D/P FLEXION (inkl. Fusskosmetik)
7110.104.020 | Flex-Foot Balance mit D/P Flexion und Unity (inkl. Fusskosmetik)
7110.106.000 | FLEX-FOOT BALANCE SET MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
7110.107.000 | Flex-Foot-Balance mit Pyramidenadapter und Fusskosmetik Set, Unity kompatible
7110.107.010 | FUSSKOSMETIK KIT
7110.108.000 | FLEX-SYMES SET MIT SCHAFTADAPTER
7110.109.000 | FLEX-SYMES SET OHNE ADAPTER
7110.111.000 | LP VARI-FLEX 10 MM MIT PYRAMIDENADAPTER
7110.112.100 | PROPRIO FOOT INKLUSIVE FUSSMODUL UND KNÖCHELMODUL
7110.112.101 | PROPRIO FOOT MIT UNITY INKLUSIVE FUSSMODUL UND KNÖCHELMODUL
7110.113.000 | RE-FLEX ROTATE HOHES PROFIL 10 MM
7110.114.000 | RE-FLEX ROTATE 10 MM
7110.115.000 | RE-FLEX ROTATE HOHES PROFIL 19 MM
7110.117.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENADAPTER 10 MM
7110.118.000 | RE-FLEX ROTATE MIT STOSSDÄMPFER PYRAMIDENADAPTER 10 MM
7110.119.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENADPATER 19 MM
7110.121.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 10 MM
7110.122.000 | RE-FLEX ROTATE MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 10 MM
7110.123.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 19 MM
7110.124.000 | RE-FLEX ROTATE STOSSDÄMPFER MIT PYRAMIDENADAPTER SET
7110.125.000 | RE-FLEX ROTATE STOSSDÄMPFER MIT PYRAMIDENAUFNAHME SET
7110.126.010 | RE-FLEX SHOCK MIT PYRAMIDENADAPTER MIT UNITY
7110.127.000 | RE-FLEX SHOCK HOHES PROFIL PYRAMIDENADAPTER 10 MM
7110.128.000 | RE-FLEX SHOCK PYRAMIDENADAPTER 10 MM
7110.129.000 | RE-FLEX SHOCK HOHES PROFIL PYRAMIDENADAPTER 19 MM
7110.148.000 | VARI-FLEX SET MIT PYRAMIDENADAPTER, GETEILTE VORFUSSFEDER 10 MM
7110.149.000 | VARI-FLEX SET OHNE PYRAMIDENADAPTER, GETEILTE VORFUSSFEDER 10 MM
7110.150.000 | VARI-FLEX SET, GETEILTE VORFUSSFEDER 19 MM
7110.150.010 | VARI-FLEX SET, GETEILTE VORFUSSFEDER 10 MM MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.151.000 | VARI-FLEX SET OHNE ADAPTER, GETEILTE VORFUSSFEDER 19 MM
7110.153.000 | VARI-FLEX MODULAR SET GETEILTE VORFUSSFEDER 10 MM
7110.153.010 | PRO-FLEX ® PIVOT INKLUSIVE FUSSKOSMETIK
7110.153.020 | PRO-FLEX ® PIVOT MIT UNITY (inkl. Fusskosmetik)
7110.153.025 | PRO-FLEX ® LP ALIGN
7110.153.030 | PRO-FLEX® LP INKLUSIVE FUSSKOSMETIK
7110.153.040 | PRO-FLEX® LP MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL) INKLUSIVE FUSSKOSMETIK
7110.153.045 | PRO-FLEX® LP TORSION
7110.153.046 | Pro-Flex LP Torsion mit Unity
7110.153.050 | PRO-FLEX® XC INKLUSIVE FUSSKOSMETIK
7110.153.060 | PRO-FLEX® XC MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL) INKLUSIVE FUSSKOSMETIK
7110.153.070 | PRO-FLEX XC TORSION
7110.153.080 | Pro-Flex XCTorsion mit Unity
7110.153.090 | Pro-Flex ST mit Unity
7110.153.091 | Unity Pumpenmodul Pro Flex ST
7110.153.100 | RE-FLEX ROTATE MIT PYRAMIDENAUFNAHME MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.153.200 | RE-FLEX ROTATE MIT PYRAMIDENADAPTER MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.154.000 | Terrain Fuss
7110.154.100 | Voyager Fuss
7110.154.200 | Breeze Fuss
7110.154.300 | Pro-Flex® ST
7110.154.400 | Pro-Flex® Modular
7110.154.500 | Pro-Flex® Terra (inkl. Fusskosmetik)
7110.154.600 | Pro-Flex® Terra Heel Wedges
7110.155.000 | Greissinger plus, AH 10 mm
7110.157.000 | Greissinger plus Fussformteil, AH 10 mm
7110.159.001 | Meridium
7110.160.000 | Terion (inkl. Fusskosmetik)
7110.161.000 | ProSymes (inkl. Fusshülle)
7110.162.010 | Trias FL (wasserfest,Süsswasser, Salzwasser, Schweiss, Urin, Seifenlauge, Chlorwasser beständig) (inkl. Fusskosmetik)
7110.163.000 | C-Walk (inkl. Fusshülle)
7110.163.050 | Taleo (inkl. Fusskosmetik)
7110.163.051 | Taleo vertical shock (inkl. Fusskosmetik)
7110.163.052 | Taleo Harmony (inkl. Fusskosmetik)
7110.163.053 | Taleo low profile (inkl. Fusskosmetik)
7110.163.058 | Taleo sideflex (inkl. Fusskosmetik)
7110.163.059 | Taleo Adjust (inkl. Fusskosmetik)
7110.163.060 | Taleo Adapt (inkl. Fusskosmetik)
7110.164.000 | 1C60 Triton (inkl. Fusshülle)
7110.165.000 | 1C61 Triton Vertical Shock (inkl. Fusshülle)
7110.165.100 | Triton Harmony, ohne Fusshülle
7110.166.000 | 1C63 Triton Low Profile (inkl. Fusshülle)
7110.167.000 | 1C64 Triton Heavy Duty (inkl. Fusshülle)
7110.167.100 | Triton side flex 1C68 (inkl. Fusskosmetik)
7110.168.000 | Dynamic Fuss mit Zehen
7110.169.000 | Dynamic Fuss mit Zehen & Pyramidenadapter
7110.170.000 | Dynamik-Fuss, AH 20 mm
7110.171.000 | Dynamic Motion AH 10 mm
7110.174.000 | 1E56 Axtion (exkl. Fusshülle)
7110.175.000 | Lo Rider, AH 9 mm (exkl. Fusshülle)
7110.176.000 | Action DP Pylon Fuss (exkl. Fusshülle)
7110.179.000 | Chopart Platte AH 09mm (inkl. Fusshülle)
7110.180.010 | Fuss Challenger (inkl. Fusskosmetik)
7110.181.000 | Kosmetik Leicht Fuss, AH 10 mm
7110.187.000 | Normgelenk-Fuss, AH 10 mm
7110.189.000 | Normgelenk-Fuss, AH 25 mm
7110.190.000 | 1M10 Adjust (exkl. Fusshülle)
7110.191.000 | Pirogoff-Fuss, AH 10 mm
7110.193.000 | SACH-Fuss, AH 10 mm
7110.193.010 | SACH-Fuss, AH 18 mm
7110.195.000 | SACH-Fuss, AH 10 mm
7110.196.000 | Fuss für wasserfeste Gehhilfe (inkl. Fussadapter)
7110.197.000 | Fuss für wasserfeste Gehhilfe (ohne Fussadapter)
7110.197.010 | Freedom Maverick Xtreme
7110.197.020 | Freedom Maverick Xtreme AT
7110.197.030 | Freedom Maverick Comfort AT
7110.197.050 | Freedom Kintrol hydraulischer Gelenkfuss
7110.197.060 | Freedom Restore
7110.197.070 | Evanto Prothesenfuss
7110.198.000 | MULTIFLEX EXT. FOOT PROSTHESIS
7110.199.000 | M'FLEX SLIM EXTERNAL FOOT PROSTHESIS
7110.203.000 | AQUALIMB EXTERNAL BK PROSTHESIS LT
7110.203.010 | AVALON K2 EXTERNAL FOOT PROSTHESIS
7110.203.020 | BLADE XT EXT. FOOT PROSTHESIS CATx x PYR
7110.203.040 | ELITE BLADE EXT. FOOT PROS'SIS
7110.204.000 | ECHELON -EXT. FOOT PROSTHESIS
7110.204.005 | ECHELONER -EXT. FOOT PROS'S
7110.204.010 | ECH VAC -EXT. FOOT PROSTHESIS
7110.205.000 | ECH VT-EXT. FOOT PROSTHESIS
7110.206.000 | ELITE2 -EXT. FOOT PROSTHESIS
7110.206.010 | ELAN -EXT. FOOT PROSTHESIS
7110.206.020 | ELANIC -EXT.FOOT PROSTHESIS
7110.207.000 | EPIRUS -EXT. FOOT PROSTHESIS
7110.208.000 | ESPRIT -EXT. FOOT PROSTHESIS
7110.208.010 | ELITEVT EXT. FOOT PROSTHESIS
7110.209.000 | jaVELIN EXT. FOOT PROSTHESIS
7110.210.000 | NAVIGATOR EXT. FOOT PROSTHESIS
7110.211.000 | SUPER SACH EXT. FOOT PROSTHESIS
7110.212.010 | VT MALE CAT x EXT. PROSTHESIS CONN.
7110.213.000 | Dyn.SACH-Fuss m.Pyr. Absatzh.18mm Gewichtslimit 150kg
7110.214.000 | Herren-SACH-Fuss Absatzh.10mm, Zehe abgespr. Fersenpuffer wechselbar
7110.215.000 | Dynamischer SACH-Fuss 22 links
7110.216.000 | F30 Uniprox Leicht-Fuss
7110.217.000 | F35 Uniprox Lifecast-Fuss
7110.218.000 | F40 Uniprox Karbon-Leicht-Fuss
7110.219.000 | F51 Uniprox Hängelager-Fuss
7110.221.000 | F63 Uniprox Karbon-Fuss
7110.222.000 | F65 Uniprox Low Profile Fuss
7110.225.000 | F90 Uniprox Multiaxial Karbon-Fuss
7110.230.000 | Meta Arc (inkl. Fusskosmetik)
7110.231.000 | Meta Shock X (inkl. Fusskosmetik)
7110.232.000 | Meta Core (inkl. Fusskosmetik)
7110.233.000 | Biostep
7110.234.000 | Biostep
7110.235.000 | Biostep
7110.236.000 | Biostep
7110.237.000 | Biostep
7110.250.000 | Lunaris IO
7120.001.000 | Kniegelenk Plié 2.0 mit M36 Gewinde
7120.002.000 | Kniegelenk Plié 3.0 mit M36 Gewinde (inkl. Netzteil und Ladegerät)
7120.003.000 | Kniegelenk Plié 2.0 mit Pyramide
7120.004.000 | Kniegelenk Plié 3.0 mit Pyramide (inkl. Netzteil und Ladegerät)
7120.006.000 | Hybrid Knie Nabco (inkl. Netzteil und Ladegerät)
7120.007.000 | Elektronikknie Nabco Pneumatik Einachsen
7120.008.000 | Elektronikknie Nabco Pneumatik Vierachsen
7120.009.000 | 6 Achsen Hydraulikkniegelenk Nabtesco NK-6+L
7120.009.010 | 4 Achsen MPK Hydraulikkniegelenk Allux™ m. Pyramidenadapter 3 jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.015 | 4 Achsen MPK Hydraulikkniegelenk Allux™ 2 m. Pyramidenadapter 3 jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.020 | 4 Achsen MPK Hydraulikkniegelenk Allux™ m. Gewindeanschluss 3 jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.025 | 4 Achsen MPK Hydraulikkniegelenk Allux™ 2 m. Gewindeanschluss 3 jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.030 | 4 Achsen MPK Hydraulikkniegelenk Allux™ m. Pyramidenadapter 5 jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.035 | 4 Achsen MPK Hydraulikkniegelenk Allux™ 2 m. Pyramidenadapter 5 jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.040 | 4 Achsen MPK Hydraulikkniegelenk Allux™ m. Gewindeanschluss 5 jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.045 | 4 Achsen MPK Hydraulikkniegelenk Allux™ 2 m. Gewindeanschluss 5 jahre Garantie (inkl. Netzteil und Ladegerät)
7120.010.000 | KINEGEN.air Bremskniegelenk
7120.011.000 | Modular-Bremskniegelenk -Edelstahl rostfrei-
7120.012.000 | Modular-Kniegelenk -Edelstahl-
7120.013.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.014.000 | Modular-Kniegelenk -Edelstahl-
7120.015.000 | KINEGEN.air active Kniegelenk
7120.016.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.017.000 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.018.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.019.000 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.020.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.021.000 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.022.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.023.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.023.100 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.024.000 | Modular-Kniegelenk -Titan-
7120.025.000 | Modular-Kniegelenk -Titan-
7120.026.000 | Modular-Kniegelenk -Titan-
7120.027.000 | Modular-Kniegelenk -Titan-
7120.028.000 | Modular-Kniegelenk -Titan-
7120.029.000 | Modular-Kniegelenk -Leichtmetall-
7120.030.000 | Modular-Bremskniegelenk -Titan-
7120.031.000 | Modular-Kniegelenk -Titan-
7120.032.000 | KINEGEN.basic Bremskniegelenk
7120.033.000 | KINEGEN.guard Bremskniegelenk mit Sperre
7120.033.100 | KINEGEN.smart Bremskniegelenk mit Sperre
7120.034.000 | Striede-Passteil Gr. Xx
7120.035.000 | 5 Achsen XTREME X60 Hydraulikkniegelenk aus Aluminium/Titan (bis 125Kg)
7120.036.000 | 5 Achsen XTREME X60 LUXURY Hydraulikkniegelenk aus Aluminium/Titan (bis 125Kg)
7120.037.000 | 5 Achsen Kniegelenk aus Karbon TGK-4000 (bis 100Kg)
7120.038.000 | 5 Achsen Kniegelenk aus Karbon mit Federvorbringer und Sperre TGK-4001 (bis 100Kg)
7120.039.000 | 5 Achsen Kniegelenk aus Karbon mit Federvorbringer und Sperre mit 30° Freigabe TGK-4002 (bis 100 Kg)
7120.040.000 | 5 Achsen Pneumatikkniegelenk aus Karbon TGK-4P00 (bis 100Kg)
7120.041.000 | 5 Achsen PHOENIX Pneumatikkniegelenk aus Karbon (bis 125Kg)
7120.042.000 | 5 Achsen Pneumatikkniegelenk (Mini) aus Karbon TGK-4P01P (bis 80Kg)
7120.043.000 | 5 Achsen Pneumatikkniegelenk aus Karbon für Knieexartikulation TGK-4P10 (bis 100Kg)
7120.044.000 | 6 Achsen Standphasen - Sicherheitskniegelenk aus Karbon TGK-50SO (bis 100Kg)
7120.045.000 | 6 Achsen Pneumatikkniegelenk aus Karbon mit Standphasensicherung TGK-5PSO (bis 100Kg)
7120.046.000 | 6 Achsen Intelligent Pneumatikkniegel. aus Karbon für Knieex. mit Standphasens. TGK-5PSOIC (< 100Kg)
7120.047.000 | 5 Achsen Kniegelenk aus Aluminium mit Sperre TK-4001S (bis 100Kg)
7120.048.000 | 5 Achsen Kniegelenk aus Aluminium mit Sperre mit 30° Freigabe TK-4002 (bis 100Kg)
7120.049.000 | 5 Achsen Kniegelenk aus Aluminium für Knieexartikulation TK-4010 (bis 100Kg)
7120.050.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium TK-4P00S (bis 100Kg)
7120.051.000 | 5 Achsen Pneumatikkniegelenk (Mini) aus Aluminium TK-4P01P (bis 80Kg)
7120.052.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium mit Federvorbringer für Kinder TK-4P0C (bis 60Kg)
7120.053.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium mit Standphasensicherung TK-5PSO
7120.053.010 | VGK Short transfemora +
7120.053.020 | Very Good Knee - Go! (VGK-Go!)
7120.054.000 | OP5 Knee mit Pyramidenadapter
7120.054.001 | KP5 Knee mit Schlaufenadapter
7120.054.002 | OP5 Knee mit IKF-Adapter
7120.055.000 | OP4 Knee
7120.056.000 | Balance Knee OFM3
7120.056.001 | Balance Knee OFM1 mit Pyramidenadapter
7120.060.000 | OHP3 Knee mit Pyramidenadapter
7120.063.010 | paso mit Pyramidenadapter
7120.063.020 | paso mit IKF-Adapter
7120.063.030 | paso mit Schlaufenadapter
7120.064.000 | BALANCE KNEE LOCKING, INKL.: KNIEHÜLSE
7120.064.010 | CHEETAH KNEE
7120.065.000 | LOCKING KNEE
7120.066.000 | Navii Prothesenkniegelenk inkl. Ladegerät und Standard-Cover schwarz, inkl. 20-Monatsservice, 2 Jahre Garantie
7120.074.000 | MAUCH KNEE PLUS SNS LP MIT BOHRUNG AM SCHAFTANSATZ
7120.075.000 | MAUCH KNEE PLUS SNS LP MIT GEWINDE AM SCHAFTANSATZ
7120.077.000 | MAUCH KNEE SNS
7120.078.000 | RHEO KNEE KIT, INKL. 1. SERVICE (NACH 20 MONATEN), 2 jaHRE GARANTIE (inkl. Ladegerät)
7120.078.010 | RHEO KNEE® XC KIT, INKL. 1. SERVICE (NACH 20 MONATEN), 2 jaHRE GARANTIE (inkl. Ladegerät
7120.079.000 | TOTAL KNEE 1901
7120.080.000 | TOTAL KNEE 1900 FÜR KNIEEXARTIKULATION
7120.081.000 | TOTAL KNEE 1900 FÜR TRANSFEMORAL-VERSORGUNG
7120.082.000 | TOTAL KNEE 2001
7120.083.000 | TOTAL KNEE 2000 FÜR KNIEEXARTIKULATION
7120.084.000 | TOTAL KNEE 2000 FÜR TRANSFEMORAL-VERSORGUNG
7120.085.000 | TOTAL KNEE 2101
7120.086.000 | TOTAL KNEE 2100 FÜR KNIEEXARTIKULATION
7120.087.000 | TOTAL KNEE 2100 FÜR TRANSFEMORAL-VERSORGUNG
7120.087.100 | Capital Knie
7120.088.010 | Kenevo (inkl. Rohradapter, inkl. Netzteil und Ladegerät), inkl. 24 Monatsservice und 3 jahre Garantie
7120.093.010 | C-Leg 4 (inkl. Netzteil und Ladegerät), inkl. 24 Monatsservice und 3 jahre Garantie
7120.099.000 | Modular-Kniegelenk, pneumatisch
7120.103.000 | Modular-Bremskniegelenk
7120.104.000 | Modular-Kniegelenk, Feststellung
7120.105.000 | Modular-Kniegelenk
7120.106.000 | Modular-Kniegelenk, KD
7120.107.000 | Modular-Kniegelenk, KD, Feststellung
7120.108.000 | Modular-Kniegelenk -Titan- , KD
7120.108.100 | Prosedo 3R32
7120.109.000 | Modular-Kniegelenk-Titan-,KD,Feststellg.
7120.110.000 | Modular-Kniegelenk -Titan-, Feststellung
7120.111.000 | Modular-Kniegelenk-Titan-
7120.112.000 | Modular-Leichtkniegelenk, Feststellung
7120.113.000 | Modular-Sperrkniegelenk
7120.114.000 | Modular-Kniegelenk -Titan-,KD,Hydraulik
7120.115.000 | Modular-Bremskniegelenk -Titan-
7120.116.000 | Modular Kniegelenk -Titan-, Hydraulik
7120.117.000 | Modular-Kniegelenk-EBS, Hydraulik
7120.118.000 | EBS Kniegelenk für Hüftexartikulation
7120.119.000 | Modular-Kniegelenk-EBS
7120.120.000 | Modular-Kniegelenk-EBS
7120.122.000 | EBS-PRO-Kniegelenk
7120.123.000 | EBS-PRO-Kniegelenk,f. Hüftexartikulation
7120.125.000 | Modular-Kniegelenk,Rotationshydraulik,Ti
7120.126.000 | Modular-Kniegelenk,Rotationshydraulik
7120.128.000 | Comfort-Bremsknie
7120.129.000 | Modular Bremskniegelenk mit Sperre
7120.131.000 | Aqua-Kniegelenk, Hydraulik
7120.132.000 | Genium X4, inkl. Rohradapter, inkl. Netzteil und Ladeadapter, 2 Jahre Garantie
7120.133.000 | AQUALIMB EXTERNAL AK PROSTHESIS
7120.135.000 | ESK+ 4B DMTBLE HYD CYL PYR
7120.143.000 | ESK 4B PYR EXTERNAL KNEE PROSTHESIS
7120.145.000 | ESK 4B 30mm EXTERNAL KNEE PROSTHESIS
7120.160.010 | KX06 4 BAR HYD EXTERNAL KNEE PROSTHESIS
7120.161.100 | LINX -EXT. LEG PROSTHESIS
7120.162.000 | MERCURY EXTERNAL KNEE PROSTHESIS 30mm
7120.164.000 | MERCURY EXTERNAL KNEE PROSTHESIS PYR
7120.167.010 | ORION3 EXTERNAL KNEE PROSTHESIS
7120.169.000 | COMPACT SAKL EXT. KNEE PROSTHESIS
7120.170.000 | SMARTIP 4B 30mm EXTERNAL KNEE PROSTHESIS
7120.172.000 | SMARTIP 4B PYR EXTERNAL KNEE PROSTHESIS
7120.174.000 | SMARTIP 30mm EXTERNAL KNEE PROSTHESIS
7120.176.000 | SMARTIP PYR EXTERNAL KNEE PROSTHESIS
7120.179.000 | Monozentr. Modularknie Stahl, bis 125kg m. Feststellung u. Vorbringer
7120.180.000 | Monozentr. Modularknie Titan, bis 100kg m. Feststellung u. Vorbringer
7120.181.000 | Leichtknie m. Pyramide Titan, bis 100kg
7120.182.000 | Modular-Bremsknie, Stahl einachsig, mit Vorbringer bis 100kg
7120.183.000 | Modular-Bremsknie, Titan einachsig, mit Vorbringer bis 100kg
7120.184.000 | Sicherheitskniegelenk
7120.185.000 | JT20 mit M36-Anschluss, bis 150kg
7120.186.000 | JT20 mit Pyramid-Anschluss, bis 150kg
7120.187.000 | JT20S mit flexibler Standkontrolle und M36-Anschluss
7120.188.000 | JT20S mit flexibler Standkontrolle und Pyramidanschluss
7120.189.000 | JT22 mit pneu. Schwungph. M36-Anschluss und 34mm Rohraufnahme
7120.190.000 | JT22 mit pneu.Schwungph. Pyramidanschluss und 34mm Rohraufnahme
7120.191.000 | JT22S mit pneumatischer Standkontrolle, pneum. Schwungsphase und M36-Anschluss
7120.192.000 | JT22S mit pneumatischer Standkontrolle, pneum. Schwungsphase und Pyramidanschluss
7120.193.000 | JT30 Polyzentrisches Kniegelenk mit Hydraulik
7120.194.000 | JT40 Monozentrisches Kniegelenk mit Hydraulik
7120.200.000 | TehLin 4-Achs-Kniegelenk Phönix
7120.201.000 | Pneum. Kniegelenk Teh Lin 4-Achs Knie-Ex
7120.202.000 | Pneum. Kniegelenk Teh Lin Mini Carbon
7120.203.000 | KnieAgil L30 4-Achs Gelenk mit Sperre
7120.204.000 | KnieAgil LD31 4-Achs Gelenk mit Sperre
7120.206.000 | KnieAgil P41 Pneum. 4-Achs Gelenk
7120.207.000 | KnieAgil P44c Pneum. 4-Achs G. compact
7120.209.000 | KnieAgil PF50 Pneum. 4-Achs Gelenk
7120.210.000 | KnieAgil PS21 Kniegelenk
7120.211.000 | KnieAgil PSB60 Bremsgelenk mit Bouncing
7120.212.000 | KnieAgil R1 Gelenk m. Rotationshydraulik
7120.214.000 | KnieAgil S20 Monozentrisches Bremsgelenk
7120.215.000 | KnieAgil WLD31 4-Achs Gelenk wasserfest
7120.216.000 | KnieAgil WLD31s 4-Achs-Kniegelenk W
7120.217.000 | KnieAgil SL2 Brems-Sperr-Kniegelenk
7120.218.000 | KnieAgil WLH51 1-Achs-Kniegel.hyd.m.S.W
7130.001.000 | Modular-Hüftgelenk -Leichtmetall-
7130.002.000 | Modular-Hüftgelenk -Titan-
7130.003.000 | Hüftdisartikulationsgelenk aus Karbon TGH-01 (bis 100Kg)
7130.004.000 | Hüftdisartikulationsgelenk aus Aluminium TH-01 (bis 100Kg)
7130.006.000 | Modular-Hüftgelenk
7130.007.000 | Modular-Hüftgelenk -Titan-
7130.008.000 | Modular Hüftgelenk
7130.009.000 | Helix3D Hüftgelenk
7130.010.000 | Modular-Hüftgelenk
7130.012.000 | Modular-Hüftgelenk Alu, bis 100kg
7130.013.000 | Modular-Hüftgelenk mehrf. verstellbar, bis 100kg inkl.Rohr
7140.001.000 | Schaftansatz (Kunststoff/Holz) Typ B 18mm für Oberschenkelprothesen
7140.002.000 | Durashock short pylon
7140.003.000 | BOA U-30 with Adaptor for Lamination
7140.004.000 | BOA G-2 with Lamination Adapter, Aluminium Tube
7140.005.000 | PSM G-1 Adaptor for Lamination, 30mm Aluminium Tube
7140.005.010 | Xtend Connect Quick fit Einheit
7140.005.020 | Xtend Connect Basis Einheit
7140.006.000 | SACH Fuss Adapter,Aluminium,M 10 Verschraubung
7140.007.000 | Rohradapter,kurz,Aluminium
7140.008.000 | Rohradapter lang,Aluminium
7140.009.000 | Rohradapter mittel,Aluminium
7140.010.000 | Rohrklemmadapter,Aluminium
7140.011.000 | SACH Fuss Adapter,Stahl.M 10 Verschraubung
7140.012.000 | SACH Fuss Adapter rund,Stahl,M 10 Verschraubung
7140.013.000 | Rohradapter lang,Stahl
7140.014.000 | Rohradapter mittel,Stahl
7140.015.000 | Rohrklemmadapter,Stahl
7140.016.000 | SACH Fuss Adapter,Titan.M 8 Verschraubung
7140.017.000 | SACH Fuss Adapter,Titan.M 10 Verschraubung
7140.018.000 | SACH Fuss Adapter rund,Titan,M 10 Verschraubung
7140.019.000 | Rohradapter lang mit Pyramide,Titan
7140.020.000 | Rohradapter lang,Titan
7140.021.000 | Rohradapter mittel,Titan
7140.022.000 | Rohradapter X-lang, Titan
7140.023.000 | Rohrklemmadapter,Titan
7140.024.000 | Rohrklemmadapter,10 Grad abgewinkelt
7140.025.000 | 4-Loch-Schaftadapter mit Pyramide,Aluminium
7140.026.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Aluminium
7140.027.000 | 4-Loch-Schaftadapter mit Pyramide du Rotation,Aluminium
7140.028.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Stahl
7140.029.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl
7140.030.000 | Doppeladapter,32mm,Stahl
7140.031.000 | Doppeladapter,45mm,Stahl
7140.032.000 | Doppeladapter,60mm,Stahl
7140.033.000 | Doppeladapter,75mm,Stahl
7140.034.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Stahl
7140.035.000 | 4-Loch-Schaftadapter mit Pyramide,Stahl
7140.036.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Stahl
7140.037.000 | Pyramid adapter w/4 ridged prongs
7140.038.000 | 4-Loch-Schaftadapter mit Pyramide du Rotation,Stahl
7140.039.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Stahl
7140.040.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl
7140.041.000 | Doppeladapter,32mm,Stahl
7140.042.000 | Doppeladapter,45mm,Stahl
7140.043.000 | Doppeladapter,60mm,Stahl
7140.044.000 | Doppeladapter,75mm,Stahl
7140.045.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Stahl
7140.046.000 | Doppeladapter,Pyramide beidseitig,Stahl
7140.047.000 | 4-Loch-Schaftadapter mit Pyramide,Titan
7140.048.000 | 4-Loch-Schaftadapter mit Pyramide,Titan
7140.049.000 | 4-Loch-Schaftadaptermit Pyramide,axial versetzt,Titan
7140.050.000 | 4-Loch-Schaftadapter mit Pyramide,diagonal versetzt,Titan
7140.051.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Titan
7140.052.000 | 4-Arm-Schaftadapter mit Pyramide und Rotation,Titan
7140.053.000 | 4-Arm-Schaftadapter mit Pyramidenaufnahme,Titan
7140.054.000 | 4-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Titan
7140.055.000 | 4-Loch-Schaftadapter mit Pyramide und Rotation,Titan
7140.056.000 | HEAVY DUTY 4-Loch-Schaftadapter mit Pyramide und Rotation, Titan
7140.057.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Titan
7140.058.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Titan
7140.059.000 | 4-Loch-Schaftadapter mit Pyramide, Rotation und Verschiebung,Titan
7140.060.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme, Rotation und Verschiebung,Titan
7140.061.000 | Doppeladapter,32mm,Titan
7140.062.000 | Doppeladapter,45mm,Titan
7140.063.000 | Doppeladapter,60mm,Titan
7140.064.000 | Doppeladapter,75mm,Titan
7140.065.000 | Doppeladapter,34mm,mit Rotation,Titan
7140.066.000 | Doppeladapter,42mm,mit Rotation,Titan
7140.067.000 | Doppeladapter,53mm,mit Rotation,Titan
7140.068.000 | Doppeladapter,66mm,mit Rotation,Titan
7140.069.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Titan
7140.070.000 | Doppeladapter,Pyramide-Pyramidenaufnahme mit Rotation,Titan
7140.071.000 | Doppeladapter,34mm,Pyramide-Pyramidenaufnahme mit Rotation,Titan
7140.072.000 | Doppeladapter mit Rotation und Höhenverstellung,Titan
7140.073.000 | Doppeladapter,Pyramide beidseitig,Titan
7140.074.000 | Rohrklemm-Verschiebeadapter mit Pyramidenaufnahme,Titan
7140.075.000 | Rohrklemm-Verschiebeadapter mit Pyramide,Titan
7140.076.000 | 4-Loch Basisplatte
7140.077.000 | Lamination Coupler w/4 threaded holes
7140.078.000 | Eingusscheibe,25mm, 4 Loch-Anschluss,Aluminium
7140.079.000 | Eingussscheibe,17mm,4-Loch-Anschluss,Aluminium
7140.080.000 | Eingussscheibe,flach
7140.081.000 | Holzblock
7140.082.000 | 3-Arm-Schaftadapter mit Pyramide,Stahl
7140.083.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl-Stahl
7140.084.000 | 3-Arm-Schaftadapter mit Gewinde
7140.085.000 | 3-Arm-Schaftadapter mit Pyramide und Rotation,Stahl-Stahl
7140.086.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl-Titan
7140.087.000 | 3-Arm-Schaftadapter mit Pyramide und Rotation,Stahl-Titan
7140.088.000 | Pyramidenaufnahme mit Gewinde,Titan
7140.089.000 | Pyramide mit Gewinde,Titan
7140.090.000 | Pyramidenaufnahme mit Gewinde,Titan,2 mm länger
7140.091.000 | Pyramide mit Gewinde,Titan,4 mm länger
7140.092.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme,Rotation und Verschiebung,Stahl-Titan
7140.093.000 | 3-Arm-Schaftadapter mit Pyramide,Rotation un d Verschiebung,Stahl-Titan
7140.094.000 | 4-Loch-Basisplatte,Titan
7140.095.000 | Laminierplatte Mittel mit Pyramide
7140.096.000 | Laminierplatte mittel mit Pyramidenaufnahme
7140.097.000 | Laminierplatte klein mit Pyramide
7140.098.000 | Laminierplatte klein mit Pyramidenaufnahme
7140.099.000 | Schaftansatz für laminierte Schäfte mit Schaum (Eigengewicht 124g)
7140.100.000 | Schaftansatz für laminierte Schäfte ohne Schaum (Eigengewicht 67g)
7140.101.000 | Offset Adapter 5mm Titan
7140.102.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.103.000 | Schaftadapter mit Drehjustierung -Titan/Edelstahl-
7140.104.000 | Drehadapter -Titan-
7140.105.000 | Vario Proberohr -Aluminium-
7140.106.000 | Drehadapter -Edelstahl-
7140.107.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.108.000 | Schaftadapter mit Drehjustierung -Titan/Stahl-
7140.109.000 | Schaftadapter mit M36 Innengewinde -Edelstahl-
7140.110.000 | Rotations-Adapter mit M36 Aussengewinde -Edelstahl-
7140.111.000 | Rotations-Adapter mit M36 Aussengewinde -Titan-
7140.112.000 | Rotations-Adapter mit Justierkern -Edelstahl-
7140.113.000 | Rotations-Adapter mit Justierkern -Titan-
7140.114.000 | Rotations-Adapter mit Justierkern -Edelstahl-
7140.115.000 | Schaftadapter, 4-Arm mit M36 Innengewinde -Edelstahl-
7140.116.000 | Schaftadapter mit Justierkern -Aluminium-
7140.117.000 | Schaftadapter mit Justierkern -Edelstahl-
7140.118.000 | Schaftadapter mit Justierkern -Titan-
7140.119.000 | Schaftadapter -Edelstahl-
7140.120.000 | Doppeladapter -Aluminium-, 32 mm
7140.121.000 | Doppeladapter -Aluminium-, 36 mm
7140.122.000 | Doppeladapter -Aluminium-, 40 mm
7140.123.000 | Doppeladapter -Aluminium-, 45 mm
7140.124.000 | Doppeladapter -Aluminium-, 50 mm
7140.125.000 | Doppeladapter -Aluminium-, 55 mm
7140.126.000 | Doppeladapter -Aluminium-, 60 mm
7140.127.000 | Doppeladapter -Aluminium-, 65 mm
7140.128.000 | Doppeladapter -Aluminium-, 70 mm
7140.129.000 | Doppeladapter -Aluminium-, 75 mm
7140.130.000 | Doppeladapter -Edelstahl-, 32 mm
7140.131.000 | Doppeladapter -Edelstahl-, 45 mm
7140.132.000 | Doppeladapter -Edelstahl-, 60 mm
7140.133.000 | Doppeladapter -Edelstahl-, 75 mm
7140.134.000 | Doppeladapter -Titan-, 32 mm
7140.135.000 | Doppeladapter -Titan-, 45 mm
7140.136.000 | Doppeladapter -Titan-, 60 mm
7140.137.000 | Doppeladapter -Titan-, 75 mm
7140.138.000 | Schaftadapter mit Justierkernaufnahme -Aluminium-
7140.139.000 | Schaftadapter mit Justierkernaufnahme -Edelstahl-
7140.140.000 | Schaftadapter mit Justierkernaufnahme -Titan-
7140.141.000 | Doppeladapter mit beidseitigem Justierkern -Aluminium-
7140.142.000 | Doppeladapter mit beidseitigem Justierkern -Aluminium-
7140.143.000 | Schaftadapter mit Justierkern -Titan-
7140.144.000 | Schaftadapter, 4-Arm -Edelstahl-
7140.145.000 | Schaftadapter, axial versetzt -Aluminium-
7140.146.000 | Schaftadapter, axial versetzt -Edelstahl-
7140.147.000 | Schaftadapter, axial versetzt -Titan-
7140.148.000 | Schaftadapter, 4-Arm -Edelstahl-
7140.149.000 | Schaftadapter mit Justierkern -Aluminium-
7140.150.000 | Schaftadapter mit Justierkern -Edelstahl-
7140.151.000 | Schaftadapter mit Justierkern -Titan-
7140.152.000 | Schaftadapter ohne Passring -Titan-
7140.153.000 | Schaftadapter mit Drehjustierung -Alu/Stahl-
7140.154.000 | Schaftadapter mit Drehjustierung -Alu/Stahl-
7140.155.000 | Schaftadapter mit Drehjustierung -Alu/Titan-
7140.156.000 | Schaftadapter mit Drehjustierung -Alu/Titan-
7140.157.000 | Schaftadapter -Aluminium-
7140.158.000 | Schaftadapter -Edelstahl-
7140.159.000 | Schaftadapter -Titan-
7140.160.000 | Schaftadapter, diagonal versetzt -Aluminium-
7140.161.000 | Schaftadapter, diagonal versetzt -Edelstahl-
7140.162.000 | Schaftadapter, diagonal versetzt -Titan-
7140.163.000 | Schaftadapter, axial versetzt -Aluminium-
7140.164.000 | Schaftadapter, axial versetzt -Edelstahl-
7140.165.000 | Schaftadapter, axial versetzt -Titan-
7140.166.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.167.000 | Schaftadapter mit Drehjustierung -Titan-
7140.168.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.169.000 | Adapterscheibe-Druckplatte -Edelstahl-
7140.170.000 | Schaftadapter mit Drehjustierung -Titan-
7140.171.000 | Schraubadapter -Aluminium-
7140.172.000 | Schraubadapter -Edelstahl-
7140.173.000 | Schraubadapter -Titan-
7140.174.000 | Schraubadapter, 10° abgewinkelt -Aluminium-
7140.175.000 | Schraubadapter, 10° abgewinkelt -Edelstahl-
7140.176.000 | Schraubadapter, 10° abgewinkelt -Titan-
7140.177.000 | Schraubadapter ø 34 mm -Edelstahl-
7140.178.000 | Schraubadapter ø 34 mm -Titan-
7140.179.000 | Anschlussadapter, drehbar -Aluminium-
7140.180.000 | Anschlussadapter, drehbar -Edelstahl-
7140.181.000 | Anschlussadapter, drehbar -Titan-
7140.182.000 | Doppeladapter mit Justierkern -Aluminium-
7140.183.000 | Doppeladapter mit Justierkern -Edelstahl-
7140.184.000 | Doppeladapter mit Justierkern -Titan-
7140.185.000 | Schraubadapter mit Justierkern -Aluminium-
7140.186.000 | Schraubadapter mit Justierkern -Edelstahl-
7140.187.000 | Schraubadapter mit Justierkern -Titan-
7140.188.000 | Anschlussadapter, drehbar -Edelstahl-
7140.189.000 | Anschlussadapter, drehbar -Titan-
7140.190.000 | Schraubadapter -Edelstahl-
7140.191.000 | Schraubadapter -Titan-
7140.192.000 | Schraubadapter, 20° abgewinkelt -Titan-
7140.193.000 | Schraubadapter, kurz -Titan- bis 225 kg
7140.194.000 | Schraubadapter lang -Titan- bis 225 kg
7140.195.000 | Schaftadapter mit Rohranschluss
7140.196.000 | Schaftadapter mit Justierkern
7140.197.000 | Rohradapter -Edelstahl- 200 mm, bis 150 kg
7140.198.000 | Rohradapter -Edelstahl- 400 mm, bis 150 kg
7140.199.000 | Rohradapter -Titan- 200 mm, bis 150 kg
7140.200.000 | Rohradapter -Titan- 400 mm, bis 150 kg
7140.201.000 | Rohradapter -Aluminium- 200 mm
7140.202.000 | Rohradapter -Aluminium- 400 mm
7140.203.000 | Rohradapter -Edelstahl- 200 mm
7140.204.000 | Rohradapter -Edelstahl- 400 mm
7140.205.000 | Rohradapter -Titan- 200 mm
7140.206.000 | Rohradapter -Titan- 400 mm
7140.207.000 | Rohradapter -Aluminium-, kurz 100 mm
7140.208.000 | Rohradapter -Edelstahl-, kurz 100 mm
7140.209.000 | Rohradapter -Titan-, kurz 100 mm
7140.210.000 | S.A.C.H.-Fuss-Adapter M10 -Aluminium-
7140.211.000 | S.A.C.H.-Fuss-Adapter M8 -Aluminium-
7140.212.000 | S.A.C.H.-Fuss-Adapter M10 -Edelstahl-
7140.213.000 | S.A.C.H.-Fuss-Adapter M8 -Edelstahl-
7140.214.000 | Eingussscheibe, rund -Aluminium-
7140.215.000 | Eingussanker -Titan-
7140.216.000 | Eingussscheibe, eckig -Aluminium-
7140.217.000 | S.A.C.H.-Fuss-Adapter M10 -Titan-
7140.218.000 | S.A.C.H.-Fuss-Adapter M8 -Titan-
7140.219.000 | S.A.C.H.-Fuss-Adapter -Titan-
7140.220.000 | S.A.C.H.-Fuss-Adapter M10 -Edelstahl- 150 kg
7140.221.000 | Leichtmetallrohr -Aluminium- 500 mm
7140.222.000 | Leichtmetallrohr -Aluminium- 300 mm
7140.223.000 | S.A.C.H.-Fuss-Verbindungsplatte für 16A1, 16A2, 16A7
7140.224.000 | Knöchelformteil aus PUR, leicht, M10
7140.226.000 | Knöchelformteil aus PUR, leicht, M8
7140.227.000 | Knöchelformteil aus Holz, M10
7140.228.000 | Knöchelformteil aus Holz, M8
7140.229.000 | Knöchelformteil aus Holz links
7140.230.000 | Knöchelformteil aus Holz
7140.231.000 | Normgelenk-Fuss-Adapter -Aluminium-
7140.232.000 | Normgelenk-Fuss-Adapter -Titan-
7140.233.000 | Normgelenk-Fuss-Adapter -Edelstahl-
7140.234.000 | Schaftadapter aus Karbon TGB-O
7140.235.000 | Winkeladapter aus Aluminium TSC-KDA-L (Eigengewicht 104g)
7140.235.010 | Winkeladapter aus rostfreiem Stahl TSC-KD-L Teh Lin
7140.236.000 | PAD/PSD Schaftanschluss aus Aluminium TSC-PSD (Eigengewicht 45g)
7140.237.000 | HY-STAN Tube 10"
7140.238.000 | HY-STAN Tube 14"
7140.239.000 | HY-STAN Tube 17"
7140.240.000 | Oberschenkel Konus Platten aus Metall TWP-A2 (PKT à 2 STK)
7140.241.000 | Oberschenkel Konus Platten aus Kunststoff TWP-AP2 (PKT à 2 STK)
7140.241.010 | Adjustable Height Clamp Adapter
7140.241.020 | Variable Height Adapter
7140.241.030 | Bonded Pylon 16 Inch
7140.241.040 | Aluminium Pylon Bonded to Male Adapter
7140.241.050 | 4-Hole Double Offset Pyramid Adapter
7140.241.060 | 4-Hole Single Offset Pyramid Adapter
7140.241.070 | 4-Hole Pyramid Adapter
7140.241.080 | 4-Hole Female Adapter
7140.241.090 | 4-Hole Rotatable Flange
7140.241.100 | Rotable Female Insert
7140.241.110 | Rotable Male Pyramid Insert
7140.241.120 | Double-Ended Adapter 35 mm
7140.241.130 | Double-Ended Adapter 45 mm
7140.241.140 | Double-Ended Adapter 60 mm
7140.241.150 | Double-Ended Adapter 75 mm
7140.241.160 | Clamp Adapter
7140.241.170 | Foot Pyramid
7140.241.180 | Bonded Pylon 16 Inch HD Ti
7140.241.190 | 4-Hole Pyramid Adapter HD Ti
7140.241.200 | Male Splined 4-Hole Pyramid Adapter HD Ti
7140.241.210 | Female Splined 4-Hole Pyramid Adapter HD Ti
7140.241.220 | Double-Ended Adapter 35 mm HD Ti
7140.241.230 | Clamp Adapter HD Ti
7140.241.240 | Seattle Mounting Plate
7140.241.250 | 3-Prong Laminating Adapter
7140.242.000 | Seattle Spacer 1,5
7140.243.000 | Seattle Spacer 1,65
7140.244.000 | Seattle Spacer 1,8
7140.245.000 | Seattle Spacer 0,25"
7140.246.000 | Seattle Spacer 0,5"
7140.247.000 | Seattle Spacer 1,0"
7140.248.000 | Seattle Laminier Kern SLC301
7140.249.000 | Seattle Symes Nut SSY301
7140.250.000 | Pyramidenadapter aus Titan zu Teh Lin Kniegelenke zur Befestigung mit Zentralschraube
7140.251.000 | Schaftadapter Titan mit Justierkern 4-armig
7140.252.000 | Schaftadapter Titan mit Justierkern und Laminierabbinderille
7140.253.000 | Schaftadapter Titan mit Justierkern und 4-armigen Eingussanker
7140.254.000 | Justierkernaufnahme Aluminium mit Innengewinde 114g (max. 100Kg)
7140.255.000 | Tube Clamp 30mm ST
7140.255.100 | 4-Hole Pyramid Receiver ST
7140.255.200 | 4-Hole Pyr Adapt Standard ST
7140.255.300 | 30mm LP Tube Adapt 30mm ST
7140.255.400 | 30mm LP Tube Adapt 250mm ST
7140.255.500 | 34mm Low Profile Tube Clamp
7140.255.600 | 34mm LP Tube Adapt 250mm ST
7140.255.700 | 34mm LP Tube Adapt 430mm ST
7140.255.800 | 4H LamPlate Round Thread Ho Al
7140.255.900 | 4H PyrAdapt w Pin HoleStand Ti
7140.255.910 | 4H Pyr Adapt w Pin Hole Rot Ti
7140.255.920 | 30mm Tube Clamp Ti
7140.255.930 | 30mm LP Tube Adapt Ti 430mm
7140.255.940 | 30mm LP Tube Adapt Ti 250mm
7140.256.020 | Adapter mit Aussengewinde 136 kg
7140.256.040 | Anschlussplatte 136 kg
7140.274.000 | LAMINATIONS-ANSCHLUSS KAT 1 - 10
7140.275.000 | 31 MM ANPROBEADAPTER-SET
7140.276.000 | 31 MM GLASFASERROHRSET 279 MM KAT 1 - 3
7140.277.000 | 31 MM GLASFASERROHRSET 279 MM KAT 4 - 5
7140.278.000 | 31 MM GLASFASERROHRSET 381 MM KAT 1 - 3
7140.279.000 | 31 MM GLASFASERROHRSET 381 MM KAT 4 - 5
7140.280.000 | 30 MM KARBONROHR-SET 229 MM KAT 1 - 6
7140.281.000 | 30 MM KARBONROHR-SET 229 MM KAT 1 - 6
7140.282.000 | 31 MM KARBONROHR-SET 229 MM KAT 7 - 8
7140.283.000 | 31 MM KARBONROHR-SET 229 MM KAT 7 - 9
7140.284.000 | 30 MM KARBONROHR-SET 381 MM KAT 1 - 6
7140.285.000 | 30 MM KARBONROHR-SET 381 MM KAT 1 - 6
7140.286.000 | 31 MM KARBONROHR-SET 381 MM KAT 7 - 8
7140.287.000 | 31 MM KARBONROHR-SET 381 MM KAT 7 - 9
7140.288.000 | 36MM GEWINDEAUFSATZ FÜR PYRAMIDE
7140.289.000 | 3-ARM SCHAFTADAPTER
7140.290.000 | 4-ARM SCHAFTADPATER
7140.291.000 | 4-LOCH-ADAPTER FÜR P20195
7140.292.000 | ADAPTER MIT PYRAMIDENAUFNAHME
7140.293.000 | ADAPTER MIT PYRAMIDENAUFNAHME
7140.294.000 | ALUMINIUM T-ADAPTER KAT 1 - 7
7140.295.000 | ALUMINIUM T-ADAPTER KAT 7 - 10
7140.296.000 | ALUMINIUM T-ADAPTER-SET KAT 1 - 7
7140.297.000 | ALUMINIUM T-ADAPTER-SET KAT 7 - 10
7140.299.000 | ANSCHLUSSPLATTE KAT 1 - 7
7140.300.000 | ANSCHLUSSPLATTE KAT 7 - 9
7140.300.010 | Verschiebeadapter Titan
7140.300.020 | Drehadapter
7140.301.000 | PYRAMIDE-/PYRAMIDENAUFNAHMEADAPTER +8MM / 10 GRAD (bis 125 kg)
7140.302.000 | DOPPELADAPTER MIT PYRAMIDE
7140.303.000 | DOPPELADAPTER MIT PYRAMIDE
7140.304.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 32 MM
7140.305.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 32 MM
7140.306.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 45 MM
7140.307.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 45 MM
7140.308.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 60 MM
7140.308.100 | Höhenverstellbarer Adapter (Standard)
7140.308.110 | Höhenverstellbarer Adapter (Lang)
7140.309.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 60 MM
7140.310.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 75 MM
7140.311.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 75 MM
7140.312.000 | EINZELADAPTER MIT PYRAMIDE 50 MM
7140.313.000 | EINZELADAPTER MIT PYRAMIDE 50 MM
7140.314.000 | EINZELADAPTER MIT PYRAMIDE 77 MM
7140.315.000 | EINZELADAPTER MIT PYRAMIDE 77 MM
7140.316.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME 100 MM
7140.317.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME 100 MM
7140.318.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME LANG
7140.319.000 | EURO 4-LOCH ADAPTER / ALUMINIUM
7140.320.000 | EURO-4-LOCH SCHAFTADAPTER
7140.321.000 | EURO-4-LOCH SCHAFTADAPTER
7140.322.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE ALUMINIUM
7140.323.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE TITAN
7140.324.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND 20/20 OFFSET
7140.325.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND 8MM OFFSET
7140.326.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND DREHJUSTIERUNG
7140.327.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME ALUMINIUM
7140.328.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME TITAN
7140.329.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME U. DREHJUSTIERUNG
7140.330.000 | FIXIERTER OFFSETADAPTER
7140.331.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDENAUFNAHME
7140.332.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDENAUFNAHME
7140.333.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDE
7140.334.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDE
7140.335.000 | INTREGIERT PYRAMIDENADAPTER KAT 1 - 7
7140.336.000 | INTREGIERT PYRAMIDENADAPTER KAT 7 - 9
7140.337.000 | INTREGIERTER PYRAMIDENADAPTER KAT 1 - 7
7140.338.000 | INTREGIERTER PYRAMIDENADAPTER KAT 7 - 10
7140.339.000 | LAMINATIONSADAPTER-SET KAT 1 - 9, 22 - 31
7140.340.000 | MODULARER ANPROBE-ADAPTER
7140.341.000 | Pyramidenadapter
7140.342.000 | PYRAMIDENADAPTER / EDELSTAHL
7140.343.000 | PYRAMIDENADAPTER / TITAN
7140.345.000 | PYRAMIDENADAPTERSET
7140.346.000 | PYRAMIDENAUFNAHME / TITAN
7140.348.000 | QUICK-ALIGN ADAPTER KAT 1 - 9*
7140.349.000 | QUICK-ALIGN ADAPTER KAT 1 - 9*
7140.350.000 | ROHR 30MM ALUMINIUM 250 MM
7140.351.000 | ROHR 30MM ALUMINIUM 400 MM
7140.355.000 | ROHRADAPTER 30MM MIT PYRAMIDENAUFNAHME 250 MM
7140.356.000 | ROHRADAPTER 30MM MIT PYRAMIDENAUFNAHME 400 MM
7140.357.100 | Rohradapter Titan Wasserfest
7140.357.110 | Rohradapter Titan Wasserfest
7140.359.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME
7140.360.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME
7140.361.000 | ROHRKLEMMADAPTER MIT EURO-4-LOCH ANSCHLUSS
7140.362.000 | ROHRKLEMMADAPTER MIT EURO-4-LOCH ANSCHLUSS
7140.363.000 | ROHRKLEMMADAPTER MIT PYRAMIDE
7140.364.000 | ROHRKLEMMADAPTER MIT PYRAMIDE
7140.365.000 | SCHAFTADAPTER KAT 1 - 9, 22 - 31
7140.366.000 | SCHAFTADAPTER MIT PYRAMIDE
7140.367.000 | T-VERBINDUNGEN, 10 MM KAT 1 - 10
7140.368.000 | Flexionsplatte TF
7140.369.000 | Normgelenk-Fussadapter m.Verschraubung, Stahl
7140.370.000 | Modular-Unterschenkel-Set, Titan
7140.371.000 | Modular-Unterschenkel-Set, INOX
7140.372.000 | Modular-Unterschenkel-Set, Aluminium
7140.374.000 | Modular-Unterschenkel-Set
7140.375.000 | Modular-Unterschenkel-Set
7140.376.000 | Modular-Unterschenkel-Set
7140.377.000 | Modular-Unterschenkel-Set
7140.378.000 | Modular-Unterschenkel-Set
7140.379.000 | Modular-Unterschenkel-Set
7140.380.000 | T Sprinter Adapter Set
7140.381.000 | 18° Sprinter Adapter Set
7140.382.000 | 5° Sprinter Adapter Set
7140.385.000 | Oval 30mm Pylon Adapter Set
7140.386.000 | Oval 30mm Pylon Adapter Set(ohne Kleber)
7140.387.000 | Oval 34 mm Pylon Adapter Set
7140.388.000 | Oval 34mm Pylon Adapter Set (o.Kleber)
7140.389.000 | Oval 34 mm Pylon Adapter Set, Lang
7140.390.000 | Oval 34mm Pylon Adapter Set,lang (o.Kl.)
7140.391.000 | B Oval 30mm Pylon Adapter Set
7140.392.000 | B Oval 30mm Pylon Adapter Set(o.Kleber)
7140.393.000 | B Oval 34mm Pylon Adapter Set
7140.394.000 | B Oval 34mm Pylon Adapter Set(o.Kleber)
7140.395.000 | Rohradapter kurz, ø 30 mm, Edelstahl
7140.396.000 | Aluminium-Rohr
7140.397.000 | Rohradapter lang, ø 30 mm, Edelstahl
7140.398.000 | Leichtmetallrohr
7140.399.000 | SACH-Fussadapter mit Verschraubung, Titan
7140.400.000 | Normgelenk-Fussadapter m.Verschraubung,Ti
7140.401.000 | Leichtmetallrohr d 34 für Adapter 4R157
7140.402.000 | Rohradapter kurz, ø 30 mm, Titan
7140.403.000 | Rohradapter lang, ø 30 mm, Titan
7140.404.000 | Rohradapter, abgew. 10°, lang,ø 30 mm,Ti
7140.405.000 | Justierkern
7140.406.000 | Rohradapter, ø 30 mm, längenverst., Edel
7140.407.000 | Rohradapter, ø 34 mm, längenverst., Edel
7140.408.000 | Rohrad. F. Kinder,abgew. 13°,ø 22 mm,Alu
7140.409.000 | Rohradapter lang, ø 30 mm, Aluminium
7140.410.000 | Rohradapter kurz, ø 30 mm, Aluminium
7140.411.000 | Normgelenk-Fussad. m. Verschraubung, Alu
7140.412.000 | SACH-Fussadapter m. Verschraubung, Alu
7140.413.000 | Skaliertes Rohr
7140.414.000 | Skaliertes Rohr
7140.415.000 | Rohradapter kurz, ø 34 mm, Titan
7140.416.000 | Rohradapter -Titan-
7140.417.000 | Rohradapter lang, ø 34 mm, Titan
7140.417.100 | Rohradapter mit Torsionseinheit, ø 34 mm
7140.418.000 | Rohradapter kurz, ø 34 mm, Edelstahl
7140.419.000 | Rohradapter lang, ø 34 mm, Edelstahl
7140.420.000 | Rohradapter -Edelstahl-
7140.421.000 | SACH-Fussadapter mit Verschraubung, Stahl
7140.424.000 | Rohradapter für wasserfeste Gehhilfe
7140.425.000 | Abgew. Rohrad. f. wasserfeste Gehhilfe
7140.425.010 | Eingussanker für Knieexgelenke, Edelstahl
7140.426.000 | Eingussanker
7140.427.000 | Verstelladapter, Aluminium
7140.427.100 | Quickchange Adapter
7140.427.200 | Quickchange V2.0 Adapterset (2-teilig)
7140.427.300 | Proximaler Anschluss Justierkern/Gewinde
7140.428.000 | Eingussanker mit Justierkern, Titan
7140.428.010 | Doppeladapter, verschiebbar
7140.429.000 | Schaftansatz, für Thermoplastschaft, Alu
7140.431.000 | Eingussanker m.Justierkerna.,drehb., Ede
7140.432.000 | Eingussanker m. Gewindeanschluss, Edelst
7140.432.100 | Eingussanker mit Justierkern, drehbar, Titan
7140.433.000 | Verschiebeadapter-Set, Aluminium/Titan
7140.436.000 | Eingussanker m. Justierkern,drehb., Edel
7140.436.100 | Eingussanker mit Justierkern, drehbar, Titan
7140.437.000 | Adapterplatte, Aluminium
7140.438.000 | Eingussanker mit gewinkeltem Arm
7140.438.100 | Eingussanker 4-Arm, gewinkelt, KB (Edelstahl rostfrei)
7140.438.200 | Eingussanker mit Justierkernaufnahme, mit gewinkeltem Arm, drehbar
7140.439.000 | DELTA TWIST, ROHRKLEMMUNG , ALUMINIUM
7140.440.000 | DELTA TWIST, ROHR, ALUMINIUM
7140.441.000 | Adapterplatte Harmony E3
7140.445.000 | Justierkernaufnahme für 4R171
7140.446.000 | Modular-Oberschenkel-Set
7140.447.000 | TF Definitiv-Sportfussadapter, kompl.
7140.448.000 | TF Test-Sportfussadapter, kompl.
7140.449.000 | Schraubadapter, ø 30 mm, Edelstahl
7140.450.000 | Schaftadapter m Justierkernaufnahme, Ede
7140.451.000 | Schaftadapter mit Justierkern, Edelstahl
7140.452.000 | Schaftad. m.Justierkernaufn.,drehb., Ede
7140.453.000 | Torsionsad. mit ø 30 mm Rohr, Edelstahl
7140.454.000 | Torsionsadapter, Edelstahl rostfrei
7140.455.000 | Eingussanker, Justierk.aufn.,drehb., Ede
7140.456.000 | Schaftadapter mit Drehjustierung
7140.457.000 | Eingussanker mit Justierkern, Edelstahl
7140.458.000 | Eingussanker, 3-Arm
7140.459.000 | Sprinter Anschlussplatte, Set
7140.460.000 | Eingussanker mit Gewindeanschluss, INOX
7140.461.000 | Oval Composite 4-Loch Adapter Set m.Gew.
7140.465.000 | Justierkernaufn. m. Gewindeanschl. INOX
7140.466.000 | Justierkernaufn. m. Gewindeanschl. INOX
7140.467.000 | Justierkern mit Gewindeanschluss, Titan
7140.468.000 | Schaftad. m. Justierkernaufn.,drehbar,Ti
7140.469.000 | Schraubadapter, ø 30 mm, Titan
7140.470.000 | Schaftadapter mit Justierkern, Titan
7140.471.000 | Schaftad. m. Justierkernaufnahme, Titan
7140.472.000 | Schraubad.,abgewinkelt um 10°,ø 30mm,Ti
7140.473.000 | Schraubad.,abgewinkelt um 20°,ø 30mm,Ti
7140.474.000 | Schraubad.,abgewinkelt um 30°,ø 30mm,Ti
7140.475.000 | Drehadapter, Stahl rostfrei
7140.476.000 | Drehadapter mit Gewinde
7140.477.000 | Eingussanker mit Justierkern, Edelstahl
7140.478.000 | Eingussanker mit Justierkern, Aluminium
7140.479.000 | Schraubadapter, ø 30 mm, Aluminium
7140.480.000 | Doppeladapter, Titan
7140.481.000 | Doppeladapter, Titan
7140.482.000 | Doppeladapter, Titan
7140.483.000 | Doppeladapter, Titan
7140.483.010 | Doppeladapter, Aluminium
7140.484.000 | Anschlussadapter, ø 30 mm, Titan
7140.484.010 | Anschlussadapter D:30 mm
7140.485.000 | Schaftad. m. Justierk.,axial exzentr.,Ti
7140.486.000 | Schaftadapter mit Justierkern, Aluminium
7140.486.010 | Anschlussadapter D:34 mm
7140.487.000 | Doppeladapter, Edelstahl rostfrei
7140.488.000 | Schaftadapter m. Justierkern, drehbar,Ti
7140.489.000 | Doppeladapter, Edelstahl rostfrei
7140.490.000 | Schraubadapter, ø 34 mm, Titan
7140.491.000 | Schraubadapter D34 m.Justierkern,Titan
7140.492.000 | Doppeladapter, Titan
7140.493.000 | Anschlussadapter, ø 30 mm, Titan
7140.494.000 | Anschlussadapter, ø 30 mm, Edelstahl
7140.495.000 | Torsionsadapter, ø 30 mm, Edelstahl
7140.496.000 | Torsionsadapter, ø 34 mm, Titan
7140.497.000 | Justierkern mit Gewindeanschl. INOX
7140.498.000 | Schraubadapter, verschiebbar, ø 34 mm,Ti
7140.499.000 | Eingussanker m. Justierkern,drehbar, Ede
7140.500.000 | Schraubadapter, ø 34 mm, Edelstahl
7140.501.000 | Schaftadapter m. Justierkernaufnahme,Alu
7140.502.000 | Schraubadapter, verschiebbar, ø 30mm,Alu
7140.502.010 | Schraubadapter verschiebbar, Titan
7140.502.020 | Eingussanker, 4-Arm, gewinkelt
7140.502.030 | Schraubadapter D:34mm
7140.502.040 | Sphärischer Verschiebeadapter
7140.503.000 | Eingussanker für wasserfeste Gehhilfe
7140.504.000 | Eingussanker für wasserfeste Gehhilfe
7140.505.000 | Schraubadapter f. wasserfeste Gehhilfe
7140.506.000 | Schaftansatz für Laminiertechnik, Holz
7140.507.000 | Schaftansatz für Laminiertechnik, Holz
7140.508.000 | Schaftansatz für Laminiertechnik, Holz
7140.509.000 | Schaftansatz für Laminiertechnik, Holz
7140.510.000 | Eingussscheibe, Aluminium
7140.511.000 | Schaftansatz, Carbon
7140.512.000 | Schaftansatz für Thermoplastschaft, Alu
7140.512.100 | Verschiebeadapter
7140.512.110 | Verschiebeadapter (Lochplatte)
7140.549.000 | Oberschenkelrohr
7140.550.000 | Eingussplatte
7140.551.000 | Oberschenkelrohr
7140.552.000 | Eingussplatte
7140.553.000 | Tiefziehadapter
7140.554.000 | Tiefziehadapter m. Aufn. f. Shuttle Lock
7140.556.000 | EXT. PROSTHESIS CONN. DEMOUNTABLE BK
7140.564.000 | EXT. PROSTHESIS CONN. SLIDING 4 BLT PYR
7140.566.000 | EXT. PROSTHESIS CONN. CUP/STRUT 115mm FA
7140.568.000 | EXT. PROSTHESIS CONN. STD PYR FULL ALIGN
7140.572.000 | EXT. PROSTHESIS CONN. AK ALIGN (-10)
7140.573.000 | EXT. PROSTHESIS CONN. AK ALIGN
7140.574.000 | EXT. PROSTHESIS CONN. AK ALIGN (+10)
7140.578.000 | EXT. PROSTHESIS CONN. BK ALIGN
7140.580.000 | EXT. PROSTHESIS CONN. PYR ADAPTER
7140.584.000 | EXT. PROSTHESIS CONN. MIN. BUILD HEIGHT
7140.586.000 | EXT. PROS'S CONN. 30mm CF TUBE x 250mm
7140.587.000 | EXT. PROS CONN. 30mm REIN CF TUBEx250mm
7140.588.000 | EXT. PROSTHESIS CONN. BK UPPER HSG 30mm
7140.591.000 | EXT. PROSTHESIS CONN. LG STUMP ADAP 30mm
7140.594.000 | PYRAMID SHIFT ADAPTOR (SHORT)
7140.596.000 | EXT. PROSTHESIS CONN. 30mm PYLON FEM PYR
7140.597.000 | jaVELIN 4 BOLD TOP HOUSING
7140.598.000 | EXT. PROSTHESIS CONN. MALE PYR TOP HSG
7140.599.000 | EXT. PROSTHESIS CONN. FEM PYR TOP HSG
7140.600.000 | EXT. PROSTHESIS CONN. 30mm x 200mm x PYR
7140.601.000 | EXT. PROSTHESIS CONN. 30mm x 400mm x PYR
7140.602.000 | EXT. PROSTHESIS CONN. 30mm x 500mm x PYR
7140.603.000 | EXT. PROSTHESIS CONN. CUP/STRUT 115mm ED
7140.604.000 | EXT. PROS'S CONN. 30mm ALUM TUBE x 200mm
7140.605.000 | EXT. PROS'S CONN. 30mm ALUM TUBE x 400mm
7140.606.000 | EXT. PROS'S CONN. 30mm ALUM TUBE x 500mm
7140.607.000 | EXT. PROSTHESIS CONN. 30mm PYR CLAMP ADP
7140.609.000 | SLIDING/ROTATING FEMALE PYRAMID
7140.610.000 | EXT. PROSTHESIS CONN. SLIDE/ROTATE M PYR
7140.611.000 | EXT. PROSTHESIS CONN. 4 BLT PYR ST STL
7140.612.000 | ROTATE PYRAMID 4 BOLT
7140.613.000 | EXT. PROSTHESIS CONN. LAMINATE PYR SKT
7140.614.000 | EXT. PROSTHESIS CONN. LAM PYR SKT ST STL
7140.615.000 | EXT. PROSTHESIS CONN. PYR ALIGN
7140.616.000 | EXT. PROSTHESIS CONN. PYR SOCKET LARGE
7140.617.000 | EXT. PROSTHESIS CONN. PYR SOCKET SMALL
7140.618.000 | Schaftadapter, Alu m. Pyr.aufnahme, bis 75kg
7140.619.000 | Schaftadapter, Stahl m. Pyr.aufnahme, bis 125kg
7140.620.000 | Schaftadapter, Titan m. Pyr.aufnahme, bis 100kg
7140.621.000 | Schaftadapter, Stahl m. Pyr.aufnahme u. Drehjust. bis 125kg
7140.622.000 | Schaftadapter, Titan m. Pyr.aufnahme u. Drehjust. bis 100kg
7140.623.000 | Schaftadapter, Titan m. Pyramide, Auflagefläche plan m. Durchgangsbohrung, bis 100kg
7140.624.000 | Schaftadapter, Alu m. Pyramide, bis 75kg m. Durchgangsbohrung
7140.625.000 | Schaftadapter, Stahl m. Pyramide, bis 100kg m. Durchgangsbohrung
7140.626.000 | Schaftadapter, Titan m. Pyramide, bis 100kg m. Durchgangsbohrung
7140.627.000 | Schaftadapter, Stahl m. Pyramide, bis 100kg Drehjust. u. Durchgangsbohrung
7140.628.000 | Schaftadapter, Titan m. Pyramide, bis 100kg Drehjust. u. Durchgangsbohrung
7140.629.000 | Schaftadapter 3-Arm m. fester Pyramide, bis 125kg Stahl
7140.630.000 | Schaftadapter, 3-Arm m. justierb. Pyramidaufnahme Stahl, 125kg
7140.631.000 | Schaftadapter, 3-Arm m. justierb. Pyramide Stahl, 125kg
7140.632.000 | Schaftadapter, 3-Arm Stahl, bis 125kg m. Innengewinde M36x1,6
7140.633.000 | Schraubadapter 30mm Alu, m. Gradskalierung 0-30° bis 75kg
7140.634.000 | Schraubadapter 30mm Stahl, m. Gradskalierung 0-30° bis 100kg
7140.635.000 | Schraubadapter 34mm Stahl, Gewichtslimit 150kg
7140.636.000 | Schraubadapter 30mm Titan, m. Gradskalierung 0-30° bis 100kg
7140.637.000 | Schaftadapter, 4-Arm lang, Stahl, bis 125kg m. Innengewinde M36x1,6
7140.638.000 | Schaftadapter, 4-Arm kurz, Stahl, bis 125kg m. Innengewinde M36x1,6
7140.639.000 | Schraubadaption, Stahl m. Pyramide, bis 125kg Aussengewinde M36x1,6
7140.640.000 | Schraubadaption, Titan m. Pyramide, bis 100kg Aussengewinde M36x1,6
7140.641.000 | Schraubadaption, Stahl m. Pyr.aufnahme, bis 125kg Aussengewinde M36x1,6
7140.642.000 | Schraubadaption, Titan m. Pyr.aufnahme, bis 100kg Aussengewinde M36x1,6
7140.643.000 | Schraubadaption, Alu m. 30mm Rohr, bis 75kg Aussengewinde M36x1,6
7140.644.000 | Schraubadaption, Titan D=30 Rohraufnahme, 100kg Aussengewinde M36x1,6
7140.645.000 | Anschlussplatte f. US zentrisch, Alu, D=64mm
7140.646.000 | Anschlussplatte f. OS zentrisch, Alu, D=84mm
7140.647.000 | Anschlussplatte f. OS 8mm rückverlagert, Alu, D=84mm
7140.648.000 | Anschlussplatte f. OS 12 mm rückverlagert, Alu D=84mm
7140.649.000 | Schraubadapter 30mm 10° Neigung, Titan, bis 100kg
7140.650.000 | Containeranschluss für OS-Tiefziehschäfte, Alu
7140.651.000 | Adapterset m. Zentralverschraubung bis 100kg, Titan/Alu
7140.652.000 | Einguss-/Tiefziehschale f. Adapterset A33-Ti, Alu
7140.653.000 | Adapterset D=100mm f. Tiefziehschäfte, symmetrisch
7140.654.000 | Adapterset D=90mm f. Tiefziehschäfte, symmetrisch
7140.655.000 | Adapterset D=78mm f. Tiefziehschäfte, symmetrisch
7140.656.000 | Doppeladapter 32 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.657.000 | Doppeladapter 45 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.658.000 | Doppeladapter 60 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.659.000 | Doppeladapter 75 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.660.000 | Doppeladapter bis 125kg, Stahl 2-fach Pyramide,
7140.661.000 | Doppeladapter bis 100kg, Titan 2-fach Pyramide
7140.662.000 | Rohradapter 30mm Alu, mit Längenskalierung L=200mm, bis 75kg
7140.663.000 | Rohradapter 30mm Alu, mit Längenskalierung L=400mm, bis 75kg
7140.664.000 | Rohradapter 30mm Stahl, mit Längenskalierung L=200mm, bis 100kg
7140.665.000 | Rohradapter 30mm Stahl, mit Längenskalierung L=400mm, bis 100kg
7140.666.000 | Rohradapter 30mm Titan, mit Längenskalierung L=200mm, bis 100kg
7140.667.000 | Rohradapter 30mm Titan, mit Längenskalierung L=400mm, bis 100kg
7140.668.000 | Doppeladapter Höhe 45mm, Titan Pyramide u. 30mm Rohraufnahme
7140.669.000 | Doppeladapter Höhe 40mm, Titan Pyramide u. Pyr.aufnahme
7140.670.000 | Doppeladapter Höhe 55mm, Titan Pyramide u. Pyr.aufnahme
7140.671.000 | Mehrzweckgelenkadapter beiderseits Pyr.aufnahme Titan, bis 100kg
7140.672.000 | Mehrzweckgelenkadapter Pyr.aufnahme / Rohraufnahme Titan, bis 100kg
7140.673.000 | Rohradapter 34mm Stahl, L=200mm, bis 150kg Stahl
7140.674.000 | Rohradapter 34mm Stahl, L=400mm, bis 150kg Stahl
7140.675.000 | Rohradapter 34mm Titan, L=400mm bis 150kg Titan
7140.676.000 | Schaftansatz, D=120mm Höhe=64mm Holzoberteil u. Laminierschutz
7140.677.000 | Schaftansatz, D=148mm Höhe=64mm Holzoberteil u. Laminierschutz
7140.678.000 | Schaftansatz, D=120mm Höhe=30mm Holzoberteil u. Laminierschutz
7140.679.000 | Schaftadapter f. US Alu, m. Pyramide, bis 75kg
7140.680.000 | Schaftadapter f. US Stahl, m. Pyramide, bis 125kg
7140.681.000 | Schaftadapter f. US Stahl, m. Pyramide, bis 150kg
7140.682.000 | Schaftadapter f. US Titan, m. Pyramide, bis 100kg
7140.683.000 | Knie-Ex-Eingussanker mit 4-Loch-Aufnahme
7140.684.000 | Schaftadapter f. OS, Alu m. Pyramide, bis 75kg
7140.685.000 | Knie-Ex-Eingussanker mit Gewinde M36x1,6
7140.686.000 | Schaftadapter f. US Titan, m. Pyramide, bis 100 kg f. Verschlussstücke
7140.687.000 | Schaftadapter f. US, Titan, m. Pyramide, bis 100 kg f. Verschlussstücke
7140.688.000 | SACH-Fuss-Adapter, Alu m. Verschraubung M10 Gewichtslimit 75kg
7140.689.000 | SACH-Fuss-Adapter, Stahl m. Verschraubung M10 Gewichtslimit 125kg
7140.690.000 | SACH-FussAdapter, Titan m. Verschraubung M10 Gewichtslimit 100kg
7140.691.000 | Knöchelformteil Holz m.Verschraubung M10 f. Herren SACH Fuss
7140.692.000 | Kosmetik Anschlussplatte f. SACH-Fuss
7140.693.000 | Prothesenrohr, Alu 30mm, L=400mm, bis 100kg
7140.694.000 | Drehadapter Titan, bis 150kg, 4-Loch Anschluss
7140.695.000 | Drehadapter Titan, bis 150kg, M-36 Gewinde Anschluss
7140.696.000 | 4-Loch Verschiebeplatte 128g 136kg Al
7140.697.000 | 4-Loch Platte 139g 136kg Al schwarz
7140.698.000 | Schraubadapter 142g 136kg VA ø30mm
7140.699.000 | Rohradapter 446mm 283g 136kg VA ø30mm
7140.701.000 | 4-Loch Adapter m. Pyramide 91g 136kg VA
7140.702.000 | 4-Loch Adapter m. Aufnahme 130g 136kg VA
7140.703.000 | 3-Arm Adapter Basis 102g 166kg VA
7140.704.000 | 3-Arm Adapter m. Anschl. 102g 136kg VA
7140.705.000 | Schraubadapter 85g 166kg Ti ø30mm
7140.706.000 | Schraubadapter 85g 166kg Ti ø30mm
7140.707.000 | Schraubadapter 108g 166kg Ti 5mm Versatz
7140.708.000 | Rohradapter 268mm 196g 166kg Ti ø30mm
7140.709.000 | Rohradapter 250mm 210g 166kg Ti ø30mm
7140.710.000 | Rohradapter 250mm 196g 166kg Ti ø30mm
7140.711.000 | Rohradapter m. Pyr. 88g 166kg Ti ø30mm
7140.712.000 | Pyramidadapter doppelt 113g 166kg Ti
7140.713.000 | Schraubadapter m. Pyr. 88g 166kg Ti
7140.714.000 | Extender Adapter 74g 166kg Ti
7140.715.000 | Doppel Adapter 32mm 88g 166kg Ti
7140.716.000 | Doppel Adapter 32mm 88g 166kg Ti
7140.717.000 | Doppel Adapter 45mm 113g 166kg Ti
7140.718.000 | Doppel Adapter 45mm 113g 166kg Ti
7140.719.000 | Doppel Adapter 60mm 128g 166kg Ti
7140.720.000 | Doppel Adapter 60mm 128g 166kg Ti
7140.721.000 | Doppel Adapter 75mm 139g 166kg Ti
7140.722.000 | Doppel Adapter 75mm 139g 166kg Ti
7140.723.000 | Rohradapter 430mm 289g 166kg Ti ø30mm
7140.724.000 | Rohradapter 430mm 289g 166kg Ti ø30mm Nu
7140.725.000 | Rohradapter 430mm 303g 166kg Ti ø30mm
7140.726.000 | Rohradapter 430mm 289g 166kg Ti ø30mm
7140.727.000 | 4-Loch Pyr. Adapter 82g 166kg Ti Axial
7140.728.000 | 4-Loch Pyr. Adapter 82g 166kg Ti Diag.
7140.729.000 | 4-Loch Adapter m. Pyr.aufn. 85g 166kg Ti
7140.730.000 | 4-Loch Adapter m. Pyr.aufn. 85g 166kg Ti
7140.731.000 | 4-Loch Anschluss 62g 166kg Ti
7140.732.000 | 4-Loch Anschluss 62g 166kg Ti wf.
7140.733.000 | Fusspyramid-Adapter 113g 166kg Ti
7140.734.000 | Ansatz mit Aufnahme 54g 166kg Ti
7140.735.000 | Ansatz mit Aufnahme 54g 166kg Ti wf.
7140.738.000 | 4-Arm Adapter 57g 166kg Ti
7140.749.000 | KnieAgil Pyramidadapter für KA. LD32
7140.750.000 | KnieAgil Pyramidadapter für KA.WLD32
7140.751.000 | Zwischenadapter für KA.LD32
7140.752.000 | Zwischenadapter für KA.WLD32
7140.753.000 | KnieAgil Pyramidadapter für KA.P42
7140.754.000 | Zwischenadapter für KA.P42
7140.755.000 | Set für LD31 Eingussanker mit Adapter
7140.756.000 | Set für WLD31 Eingussanker mit Adapter
7140.757.000 | Set für P41 Eingussanker mit Adapter
7150.004.010 | RevoFit2 Prothesenverschluss zum Laminieren
7150.005.100 | RevoLock Lanyard
7150.006.000 | Shuttle Lock with unitized housing
7150.007.000 | Shuttle Lock regular without pin
7150.008.000 | Ventil Set CTFV
7150.009.000 | Ventil CTFV einzeln
7150.010.000 | SHUTTLE Lock mit 4-Loch-Anschluss und Rotation,Titan
7150.011.000 | SHUTTLE Lock mit 3-Arm-Schaftadapter,Titan-Stahl
7150.012.000 | SHUTTLE Lock mit 4-Arm-Schaftadapter,Pyramide und Rotation,Titan
7150.013.000 | Alpha Locking Lanyard 700-AIS100 (ehem. 700-LN100)
7150.018.000 | LimbLogic Standard 4 Hole Attachement Plate
7150.019.000 | LimbLogic Kit für laminierte Schäfte
7150.021.000 | LimbLogic Kit für laminierte Schäfte bilateral
7150.023.000 | LimbLogic Inductive Charger
7150.028.000 | Alpha Silicone Select Fabric Progressive Cushion Liner
7150.029.000 | Alpha Silicone Select Fabric Progressive Locking Liner
7150.030.000 | Alpha Silicone AK Symmetrical Cushion Liner
7150.031.000 | Alpha Silicone AK Symmetrical Locking Liner
7150.050.000 | Clutch-Lock 101 -Kunststoff-
7150.051.000 | Druckknopfverlängerung, 45 mm
7150.052.000 | Druckknopfverlängerung mit Schlitz, 50 mm
7150.053.000 | Druckknopfverlängerung mit Drehknopf, 70 mm
7150.054.000 | Druckknopfverlängerung, 85 mm
7150.055.000 | Gehäuse für Clutch-Lock 102
7150.058.000 | Clutch-Lock Sperreinheit, verriegelbar
7150.059.000 | Ersatz-Pin für Clutch-Lock, 35 mm
7150.060.000 | Ersatz-Pin für Clutch-Lock, 50 mm
7150.061.000 | Ersatz-Pin für Clutch-Lock, 65 mm
7150.062.000 | Ersatz-Pin für Clutch-Lock, 85 mm
7150.063.000 | Patienten-Schlüssel -Edelstahl-
7150.066.000 | Shuttle-Lock 102 -Kunststoff-
7150.069.000 | Ersatz-Pin für Shuttle-Lock, 35 mm
7150.070.000 | Ersatz-Pin für Shuttle-Lock, 50 mm
7150.071.000 | Ersatz-Pin für Shuttle-Lock, 65 mm
7150.072.000 | Easy-Lock 104
7150.077.000 | Ersatz-Pin für Easy-Lock, 35 mm
7150.078.000 | Ersatz-Pin für Easy-Lock, 50 mm
7150.079.000 | Ersatz-Pin für Easy-Lock, 65 mm
7150.080.000 | Vacuum-Ventil
7150.081.000 | Clutch-Lock 151 -Aluminium-
7150.082.000 | Shuttle-Lock 152 -Aluminium-
7150.083.000 | Easy-Lock 153 -Aluminium-
7150.084.000 | Vakuum-Clutch-Lock -Aluminium-
7150.085.000 | Mini-Eingussscheibe mit Justierkern
7150.086.000 | Eingussscheibe für Lockserie 601
7150.087.000 | Clutch-Lock 201 -Aluminium-
7150.088.000 | Shuttle-Lock 202 -Aluminium-
7150.089.000 | Easy-Lock 203 -Aluminium-
7150.091.000 | Clutch-Lock 301 -Kunststoff-
7150.092.000 | Shuttle-Lock 302 -Kunststoff-
7150.093.000 | Gehäuse für Shuttle-Lock 303
7150.094.000 | Easy-Lock 303 -Kunststoff-
7150.095.000 | Gehäuse für Easy-Lock 304
7150.096.000 | Vakuum-Lock
7150.099.000 | ContexGel.protect
7150.100.000 | Clutch-Lock 401 -Aluminium-
7150.101.000 | Shuttle-Lock 402 -Aluminium-
7150.102.000 | Easy-Lock 403 -Aluminium-
7150.103.000 | Clutch-Lock 501 -Aluminium-
7150.104.000 | Shuttle-Lock 502 -Aluminium-
7150.105.000 | Easy-Lock 503 -Aluminium-
7150.106.000 | Shuttle-Lock 603
7150.107.000 | Schaftventil
7150.108.000 | Kordel-Verschluss -Modular-
7150.109.000 | Kordel-Verschluss -Einguss-
7150.110.000 | Green Dot SFS Valve Plastic Non-Adjustable
7150.111.000 | Schaftadapter Luftausstoss Ventil Set
7150.113.000 | Ausstoss Ventil für Vollkontakt-Schäfte
7150.114.000 | Luftausstoss Ventil z. Einsatz in 8,2 mm Durchm.
7150.115.000 | Vacu valve for Cushion Liner
7150.121.000 | ICELOCK 721 SHUTTLE LOCK
7150.123.000 | ICELOCK 234 CLUTCH 4H
7150.124.000 | ICELOCK 125 MIT EDELSTAHLPYRAMIDE
7150.125.000 | ICELOCK 211 CLUTCH
7150.126.000 | ICELOCK 214 CLUTCH 4H
7150.126.010 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG LINKSSEITIG MIT AUSLÖSEKNOPF INNEN
7150.126.020 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG LINKSSEITIG MIT AUSLÖSEKNOPF AUSSEN
7150.126.030 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG RECHTSSEITIG MIT AUSLÖSEKNOPF INNEN
7150.126.040 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG RECHTSSEITIG MIT AUSLÖSEKNOPF AUSSEN
7150.126.080 | ICELOCK 214 CLUTCH 4H FÜR DIRECT SOCKET SYSTEM
7150.127.000 | ICELOCK 272 TITANPYRAMIDE
7150.128.000 | ICELOCK 273 STAHLPYRAMIDE
7150.129.000 | ICELOCK 331-L EINZIEHSYSTEM FÜR LAMINIERUNG
7150.130.000 | ICELOCK 331-T EINZIEHSYSTEM FÜR THERMOPLASTIK
7150.130.010 | ICELOCK 544 SCHAFTADAPTER
7150.130.020 | ICELOCK 544 KIT UNITY
7150.130.030 | ICELOCK 544 KIT AUSSTOSSVENTIL
7150.130.040 | ICELOCK 544 KIT VENTILPLATTE PASSIVES VAKUUM
7150.131.000 | ICELOCK 390 EINZIEHSYSTEM
7150.132.000 | ICELOCK 400 - PIN EINZEL-/DOPPEL-LAMINIERUNG
7150.133.000 | ICELOCK 400 - PIN FÜR DAS BOA-SYSTEM, LAMINIERUNG
7150.134.000 | ICELOCK 400 - PIN STANDARD-LAMINIERUNG
7150.135.000 | ICELOCK 400 - PIN, MIT 4-LOCH-LAMINIERUNG
7150.135.010 | UNITY PUMPENMODUL FAP-JBP
7150.136.000 | ICELOCK 551 AUSSTOSSVENTIL
7150.137.000 | ICELOCK 552 AUSSTOSSVENTIL
7150.137.010 | Icelock 562 Hybrid für Unity
7150.137.100 | ICELOCK 562 HYBRID FÜR PASSIVES VAKUUM
7150.138.000 | ICELOCK 621 SHUTTLE (OHNE ADAPTER)
7150.139.000 | ICELOCK 631 EINZIEHSYSTEM (OHNE ADAPTER)
7150.140.000 | ICELOCK 641 VENTIL
7150.141.000 | ICELOCK 651 GLATTER PIN (OHNE ADAPTER)
7150.142.000 | ICELOCK 672 TITANPYRAMIDE
7150.143.000 | ICELOCK 672 TITANPYRAMIDE
7150.144.000 | ICELOCK 673 EDELSTAHLPYRAMIDE
7150.145.000 | ICELOCK 673 EDELSTAHLPYRAMIDE
7150.146.000 | ICELOCK 674 ALUMINIUM 4-LOCH ADAPTER
7150.147.000 | ICELOCK 675 TITAN 4-LOCH ADAPTER
7150.147.010 | ADAPTER FÜR DEN EINBAU DER ICELOCK 600 SERIE
7150.148.000 | ICELOCK 721 SHUTTLE LOCK*
7150.149.000 | ICELOCK 773 STAHLPYRAMIDE
7150.150.000 | ICELOCK 774 EURO-4-LOCHANSCHLUSS ALUMINIUM
7150.150.100 | ICELOCK 850 HYBRID FÜR DIRECT SOCKET
7150.150.110 | ICELOCK 850 HYBRID FÜR EURO-4-LOCHANSCHLUSS
7150.150.120 | ICELOCK 850 HYBRID FÜR LAMINIERTE SCHÄFTE
7150.151.000 | ICELOCK SCHAFTBAUSATZ MIT KARBONFASER
7150.152.000 | ICELOCK SCHAFTBAUSATZ OHNE KARBONFASER
7150.153.000 | UNITY PUMPENMODUL RSX
7150.156.000 | UNITY PUMPENMODUL VFX
7150.158.010 | UNITY PUMPENMODUL XC
7150.159.000 | UNITY TF KIT
7150.161.020 | ICELOCK TF KIT UNITY MIT VERSTÄRKTEM SCHLAUCH
7150.162.000 | UNITY TT VENTIL KIT
7150.165.000 | Unity-Pumpenmodul K2P-FBP
7150.166.010 | UNITY PUMPE PRO-FLEX XC
7150.166.040 | UNITY PUMPENMODUL PFP
7150.167.000 | Lock-Set
7150.168.000 | Ventil f.Isny-Schaft kompl
7150.169.000 | Schraubventil
7150.170.000 | Gummiflachventil
7150.172.000 | Push Valve
7150.173.000 | PushValve Oberteil
7150.174.000 | Silikon-Flachventil
7150.175.000 | Mag Valve
7150.176.000 | MagValve Oberteil
7150.177.000 | ClickValve
7150.177.100 | QuickValve
7150.179.000 | Gummiflachventil
7150.180.000 | Einsatzring
7150.181.000 | Gummiflachventil, klein
7150.182.000 | Gummiflachventil
7150.183.000 | Gummiflachventil
7150.184.000 | Ventil-Verbindungsrohr
7150.187.000 | Gummi-Flachventil
7150.189.000 | Ventil für Isny-Schaft
7150.190.000 | Vakuumanschluss
7150.192.000 | ProSeal Ring
7150.197.000 | Custom Sleeve
7150.198.000 | V4 Valve Kit
7150.199.000 | V4 EasyLine Ventil Set
7150.200.000 | Ausstossventil
7150.205.000 | HARMONY® P4
7150.207.000 | HARMONY® HD
7150.208.000 | Harmony E2 (inkl. Netzteil und Ladegerät)
7150.209.000 | Delrin KISS Kit
7150.210.000 | 4-Hole Endoskeletal KISS Kit
7150.210.004 | Harmony P5
7150.210.007 | Harmony P4 HD
7150.210.008 | Harmony P4 Modular
7150.210.009 | Harmony P4 Modular HD
7150.210.010 | Dynamic Vacuum System
7150.214.000 | Shuttle Lock Justierschrauben
7150.215.000 | Shuttle Lock für O.B. Liner, konventione
7150.216.000 | Shuttle Lock mit Kunststoffgehäuse
7150.217.000 | MagnoFlex Lock
7150.219.000 | Verbindungsrohr
7150.220.000 | Einzugsmechanik US- und OS- Prothesen
7150.221.000 | Verschlussstück mit glattem Pin mit geriffelter Spitze inkl. Trichter u. Dummys
7150.222.000 | Verschlussstück mit Schneckengetriebe - Kunststoff -
7150.223.000 | ShL3A-2 Verschlussstück, 6eckig wasserbst., m. Rastzapfen inkl. Trichter, Dummy u. Pin
7150.224.000 | Verschlussstück mit glattem Pin und geriffelter Spitze
7150.225.000 | Verschlussstück mit Schneckengetriebe
7150.226.000 | ShL5B Verschlussstück m. Schneckengetriebe inkl. UHU-Endfest
7150.226.100 | Schaftansatz mit Pappelholz
7150.246.000 | Ventilset 3 Gänge
7150.248.000 | Flachventil ohne Ring
7150.252.000 | Einlappenventil
7150.255.000 | EXT. PROSTHESIS CONN. SHIFTING FEM PYR
7150.256.000 | EXT. PROSTHESIS CONN. PYR ADAP N/ROTATE
7150.257.000 | EXT. PROSTHESIS CONN. M36 PROX ADAPTER
7160.011.010 | Alpha Basic Cushion Liner
7160.011.020 | Alpha Basic Locking Liner
7160.016.000 | Alpha Classic Gel Cup
7160.018.000 | Alpha Socket Pads
7160.019.000 | Alpha Classic Gel Volume Management Pads 3 STK
7160.021.000 | Alpha Classic Orig. Green/Grey Uniform Cushion Liner
7160.022.000 | Alpha Classic MP Cushion Liner
7160.023.000 | Alpha Classic Spirit Green/Grey Uniform Cushion Liner
7160.024.000 | Alpha Classic MAX Buff Uniform Cushion Liner
7160.025.000 | Alpha Classic Spirit Buff Uniform Cushion Liner
7160.027.000 | Alpha Classic Original Green/Grey Tapered Cushion
7160.028.000 | Alpha Classic Spirit Buff Tapered Cushion Liner
7160.029.000 | Alpha Classic SEBS Orig. Green/Grey Contoured Cushion Liner
7160.030.000 | Alpha Classic Original Green/Grey Contured Cushion Liner
7160.031.000 | Alpha Classic Original Buff Contured Cushion Liner
7160.032.000 | Alpha Classic Spirit Buff Contured Cushion Liner
7160.033.000 | Alpha DESIGN Cushion Liner Duplikat
7160.034.000 | Alpha DESIGN Cushion Liner Electric Form
7160.035.000 | Alpha DESIGN Cushion Liner nach OMEGA Tracer Scan
7160.037.000 | Alpha Classic Orig. Green/Grey Uniform Locking Liner
7160.038.000 | Alpha Classic MP Locking Liner
7160.039.000 | Alpha Classic Spirit Green/Grey Uniform Locking Liner
7160.040.000 | Alpha Classic Spirit Buff Uniform Locking Liner
7160.041.000 | Alpha Classic MAX Buff Uniform Locking Liner
7160.043.000 | Alpha Classic Original Green/Grey Tapered Locking Liner
7160.044.000 | Alpha Classic Spirit Green/Grey Tapered Locking Liner
7160.045.000 | Alpha Classic Max Buff Tapered Locking Liner
7160.047.000 | Alpha Classic Original Green/Grey Contured Locking Liner
7160.048.000 | Alpha Classic Spirit Green/Grey Contured Locking Liner
7160.049.000 | Alpha Classic Max Buff Contured Locking Liner
7160.050.000 | Alpha DESIGN Locking Liner Duplikat
7160.052.000 | Alpha DESIGN Locking nach OMEGA Tracer Scan
7160.066.010 | Alpha DUO Silicone / Classic Gel Cushion Liner mit One Gel Sock
7160.067.000 | WillowWood Express Cushion Liner Original Fabric Uniform
7160.068.000 | WillowWood Express Locking Liner Original Fabric Uniform
7160.069.000 | WillowWood Express Cushion Liner Select Dark Gray/Gray Fabric Uniform
7160.070.000 | WillowWood Express Locking Liner Select Dark Gray/Gray Fabric Uniform
7160.075.000 | Express DESIGN Cushion Liner Duplikat
7160.076.000 | Express DESIGN Cushion Liner nach OMEGA Tracer Scan
7160.077.000 | Express DESIGN Locking Liner Duplikat
7160.078.000 | Express DESIGN Locking Liner nach OMEGA Tracer Scan
7160.079.000 | Alpha Hybrid Uniform 6mm Cushion
7160.080.000 | Alpha Hybrid Progressive Cushion Liner
7160.081.000 | Alpha Hybrid Uniform 6mm Locking Liner
7160.082.000 | Alpha Hybrid Progressive Locking Liner
7160.083.000 | Alpha Hybrid AK Cushion Symmetrical Liner
7160.084.000 | Alpha Hybrid AK Locking Symmetrical Liner Accordion Umbrella
7160.084.010 | One System Liner Kit m. Duo Liner m. One Gel Sock u. One Seal
7160.084.020 | OneSystemAK Seal/Dichtring
7160.084.030 | AlphaHybridLP BK-Liner CUSH Progressive
7160.089.010 | TrueSeal Oberschenkell Vakuum Liner
7160.090.000 | Alpha SmartTemp Silicone 6mm Uniform Cushion Liner
7160.091.000 | Alpha SmartTemp Silicone Progressive Cushion Liner
7160.092.000 | Alpha SmartTemp Silicone 6mm Uniform Locking Liner
7160.093.000 | Alpha SmartTemp Silicone Progressive Locking Liner
7160.094.000 | Alpha SmartTemp Silicone AK Symmetrical Cushion Liner
7160.095.000 | Alpha SmartTemp Silicone AK Symmetrical Locking Liner
7160.095.100 | AlphaSmartTempSil AK-Liner CUSH One-Symmetrical
7160.096.010 | AlphaSmartTempGel AK-Liner LOCK AK-Symmetrical
7160.096.020 | AlphaSmartTempGel AK-Liner CUSH AK-Symmetrical
7160.096.110 | AlphaSmartTempGel BK-Liner LOCK Progressive
7160.096.120 | AlphaSmartTempGel BK-Liner CUSH Progressive
7160.096.210 | AlphaSmartTempGel BK-Liner LOCK Uniform 6mm
7160.096.220 | AlphaSmartTempGel BK-Liner CUSH Uniform 6mm
7160.096.300 | AlphaTruSeal AK-Liner zylindrisch CUSH AK-Sym.
7160.098.000 | Distal End Pad
7160.099.000 | DuraGel Pin Liner Medium 6mm Uniform
7160.100.000 | DuraGel Pin Liner Medium + 6mm Uniform
7160.101.000 | DuraGel Pin Liner Large 6mm Uniform
7160.102.000 | DuraGel Pin Liner Large + 6mm Uniform
7160.103.000 | DuraGel Pin Liner X-Large 6mm Uniform
7160.104.000 | DuraGel Pin Liner Medium 6mm Tapered
7160.105.000 | DuraGel Pin Liner Medium + 6mm Tapered
7160.106.000 | DuraGel Pin Liner Large 6mm Tapered
7160.107.000 | DuraGel Cushion Liner Medium 6mm Uniform
7160.108.000 | DuraGel Cushion Liner Medium + 6mm Uniform
7160.109.000 | DuraGel Cushion Liner Large 6mm Uniform
7160.110.000 | DuraGel Cushion Liner Large + 6mm Uniform
7160.111.000 | DuraGel Cushion Liner X-Large 6mm Uniform
7160.112.000 | DuraGel Cushion Liner Medium 6mm Tapered
7160.113.000 | DuraGel Cushion Liner Medium + 6mm Tapered
7160.114.000 | DuraGel Cushion Liner Large 6mm Tapered
7160.115.000 | ClearSil.staBil 10, Gr.xx
7160.116.000 | Skin-Care Liner -3 mm-, mit Distalanschluss
7160.117.000 | Skin-Care Liner plus -6 mm-, mit Distalanschluss
7160.118.000 | Skin-Care Liner -3 mm-, ohne Distalanschluss
7160.119.000 | Skin-Care Liner plus -6 mm-, ohne Distalanschluss
7160.120.000 | Aktiv-Care Liner -3 mm-, mit Distalanschluss
7160.121.000 | Aktiv-Care Liner -3 mm-, ohne Distalanschluss
7160.122.000 | DuoSil.Basic, Grösse xx
7160.123.000 | ClearSil.cushion
7160.124.000 | ClearSil.KompressionsLiner -Set 1
7160.125.000 | ClearSil.KompressionsLiner -Set 2
7160.126.000 | ClearSil.KompressionsLiner -Set 3
7160.127.000 | CearSil. KompressionsLiner Gr. Xx
7160.128.000 | ClearSil.Basic
7160.129.000 | ClearTex Liner -3 mm-, mit Distalanschluss
7160.130.000 | ClearTex Liner -3 mm-, ohne Distalanschluss
7160.131.000 | ClearSil.Basic
7160.132.000 | PRIMO Liner mit Distalanschluss
7160.133.000 | PRIMO Liner ohne Distalanschluss
7160.134.000 | First-Class Liner -3 mm-, mit Distalanschluss
7160.135.000 | First-Class Liner plus -6 mm-, mit Distalanschluss
7160.136.000 | OBerschenkel-Liner AK-Control -2 mm-
7160.137.000 | First-Class Liner -3 mm-, ohne Distalanschluss
7160.138.000 | First-Class Liner plus -6 mm-, ohne Distalanschluss
7160.139.000 | ContexGel.Basic -3 mm-, Gr. x, mit Distalanschluss
7160.140.000 | ContexGel.Basic -3 mm-, Gr. x, ohne Distalanschluss
7160.141.000 | ContexGel.soft -6 mm-, Gr. x, mit Distalanschluss
7160.142.000 | ContexGel.soft -6 mm-, Gr. x, ohne Distalanschluss
7160.143.000 | ContexGel.soft+ -9 mm-, Gr. x, mit Distalanschluss
7160.144.000 | ContexGel.soft+ -9 mm-, Gr. x, ohne Distalanschluss
7160.148.000 | ContexGel-Liner -grün-, 3 mm, Gr. X
7160.149.000 | ContexGel-Liner -grün-, 6 mm, Gr. X
7160.150.000 | ContexGel-Liner -grün-, 9 mm, Gr. X
7160.151.000 | ContexGel-Liner -grün-, 3 mm, Gr. X
7160.152.000 | ContexGel-Liner -grün-, 6 mm, Gr. X
7160.153.000 | ContexGel-Liner -grün-, 9 mm, Gr. X
7160.154.000 | ContexGel-Liner -grau-, 3 mm, Gr. X
7160.155.000 | ContexGel-Liner -grau-, 6 mm, Gr. X
7160.156.000 | ContexGel-Liner -grau-, 9 mm, Gr. X
7160.157.000 | ContexGel-Liner -grau-, 3 mm, Gr. X
7160.158.000 | ContexGel-Liner -grau-, 6 mm, Gr. X
7160.159.000 | ContexGel-Liner -grau-, 9 mm, Gr. X
7160.160.000 | ComfortSil.Basic -3 mm-, mit Distalanschluss
7160.161.000 | ComfortSil.Basic -3 mm-, ohne Distalanschluss
7160.162.000 | ComfortSil.soft -6 mm-, mit Distalanschluss
7160.163.000 | ComfortSil.soft -6 mm-, ohne Distalanschluss
7160.164.000 | ContexGel-Liner plus -grün-, 3 mm
7160.165.000 | ContexGel-Liner plus -grün-, 6 mm
7160.166.000 | ContexGel-Liner plus -grün-, 9 mm, Gr. X
7160.167.000 | ClassicSil.Basic -3 mm-, mit Distalanschluss
7160.168.000 | ClassicSil.Basic -3 mm-, ohne Distalanschluss
7160.169.000 | ClassicSil.soft -6 mm-, mit Distalanschluss
7160.170.000 | ClassicSil.soft -6 mm-, ohne Distalanschluss
7160.171.000 | AK-ControlSil -2 mm Distalanschluss u.Antirotationsstreifen
7160.172.000 | AK-ControlSil -2 mm Distalanschluss Gr. Xx
7160.172.010 | Control4Sil.basic Liner
7160.172.020 | Control4Sil.conic Liner
7160.172.100 | SoftSkin Air S30 Liner m.Distalanschluss
7160.172.110 | SoftSkin Air S30 Liner o.Distalanschluss
7160.172.120 | SoftSkin Air S40 Liner m.Distalanschluss
7160.172.130 | SoftSkin Air S40 Liner o.Distalanschluss
7160.172.140 | SoftSkin Air S50 Liner m.Distalanschluss
7160.172.150 | SoftSkin Air S50 Liner o.Distalanschluss
7160.172.151 | SoftSkin Air Sport Liner m.Distalanschluss
7160.172.160 | SoftSkin TF Air Liner m.Distalanschluss
7160.173.000 | FREY / LITE Cushion Liner SUPREME Grau
7160.174.000 | FREY / LITE Locking Liner SUPREME Grau
7160.174.100 | Superior Performance Liner Cushion
7160.174.200 | Superior Perfofmance Liner Locking
7160.174.300 | Silicone Pro Liner Locking
7160.174.400 | Silicone Pro Liner Cushion
7160.174.500 | Eco Liner Locking
7160.174.600 | Eco Liner Cushion
7160.174.700 | Extrem Liner Cushion
7160.174.800 | Extrem Liner Locking
7160.174.900 | EasyLiner Locking
7160.174.910 | EasyFlex Liner Locking
7160.174.920 | EasyLiner Cushion
7160.174.930 | EasyLiner SuperSretch Cushion
7160.174.940 | General Purpose Liner Locking
7160.174.950 | General Purpose Liner Cushion
7160.178.000 | 4Seal liner
7160.179.000 | Liner AKOS TFS/TFC
7160.181.000 | Liner RELAX TFS/TFC,Umbrellan®
7160.181.010 | ICEROSS ® POST-OP TF LINER
7160.181.020 | ICEROSS ® POST-OP TT LINER
7160.182.000 | Liner RELAX 3C, Umbrellan®
7160.183.000 | Liner RELAX 6C, Umbrellan®
7160.184.000 | Liner Relax 3C Cushion
7160.185.000 | Liner Relax 6C Cushion
7160.188.000 | Liner FIRST
7160.189.000 | ICEROSS ACTIVA MIT TIBIAGUARD
7160.190.000 | ICEROSS DERMO CUSHION WAVE 3 MM
7160.191.000 | ICEROSS DERMO DISTALANSCHLUSS KONISCH WAVE 10 CM MATRIX
7160.192.000 | ICEROSS DERMO SEAL-IN 3 MM 10 CM MATRIX
7160.194.000 | ICEROSS SEAL-IN X5 (TT) 3 MM 10 - 13 CM MATRIX
7160.195.000 | ICEROSS SYNERGY CUSHION WAVE 3 MM
7160.196.000 | ICEROSS COMFORT CUSHION 3 MM
7160.197.000 | ICEROSS COMFORT CUSHION 6 MM
7160.198.000 | ICEROSS COMFORT DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.199.000 | ICEROSS COMFORT DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.200.000 | ICEROSS COMFORT DISTALANSCHLUSS 6 MM 10 CM MATRIX
7160.201.000 | ICEROSS COMFORT DISTALANSCHLUSS 6 MM SONDERBESTELLUNG MATRIX
7160.202.000 | ICEROSS COMFORT DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
7160.203.000 | ICEROSS DERMO CUSHION 3 MM
7160.204.000 | ICEROSS DERMO CUSHION 6 MM
7160.205.000 | ICEROSS DERMO DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.206.000 | ICEROSS DERMO DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.207.000 | ICEROSS DERMO DISTALANSCHLUSS 6 MM 10 CM MATRIX
7160.208.000 | ICEROSS DERMO DISTALANSCHLUSS 6 MM SONDERBESTELLUNG MATRIX
7160.209.000 | ICEROSS DERMO DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
7160.209.010 | ICEROSS SEAL-IN X TT 3 MM INKLUSIVE EINEM DICHTUNGSRING
7160.209.020 | ICEROSS SEAL-IN X TT 6 MM INKLUSIVE EINEM DICHTUNGSRING
7160.210.000 | ICEROSS DERMO DISTALANSCHLUSS WAVE 3 MM SONDERBESTELLUNG MATRIX
7160.212.000 | ICEROSS DERMO UNIFORM CUSHION 6 MM
7160.215.000 | ICEROSS DERMO UNIFORM DISTANANSCHLUSS 6 MM
7160.217.000 | ICEROSS DISTAL CUP
7160.218.000 | ICEROSS MSS CASTING LINER 2MM
7160.219.000 | ICEROSS ORIGINAL DISTALANSCHLUSS MIT ÜBERZUG 2 MM 10 CM MATRIX
7160.220.000 | ICEROSS ORIGINAL DISTALANSCHLUSS MIT ÜBERZUG 2 MM SONDERBESTELLUNG MATRIX
7160.224.000 | ICEROSS SEAL-IN TF KONISCH 3 MM
7160.225.000 | ICEROSS SEAL-IN TF STANDARD 3 MM
7160.226.000 | ICEROSS SEAL-IN V WAVE (TT) 3 MM
7160.227.000 | ICEROSS SEAL-IN V WAVE (TT) HOHES PROFIL 3 MM
7160.227.011 | Caleo 3D
7160.227.012 | Caleo 3D
7160.227.013 | Skeo Sealing Liner
7160.227.014 | Skeo Sealing TT
7160.228.000 | ICEROSS SEAL-IN X TF KONISCH 3 MM, inkl. Dichtungsring
7160.229.000 | ICEROSS SEAL-IN X TF STANDARD 3 MM, inkl. Dichtungsring
7160.230.000 | Iceross Seal-In X Dichtring (Classic, Grip, Volume)
7160.230.100 | Iceross Seal-In X Locking
7160.230.200 | ICEROSS SEAL-IN X LOCKING TF STANDARD (inkl. Dichtring)
7160.230.300 | ICEROSS SEAL-IN X LOCKING TF KONISCH (inkl. Dichtring)
7160.231.000 | ICEROSS SEAL-IN X5 TF KONISCH 3 MM
7160.232.000 | ICEROSS SEAL-IN X5 TF STANDARD 3 MM
7160.233.000 | ICEROSS SEAL-IN X5 WAVE (TT) 3 MM 10 - 13 CM MATRIX
7160.234.000 | ICEROSS SPORT DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.235.000 | ICEROSS SPORT DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.236.000 | ICEROSS SYNERGY CUSHION 3 MM
7160.237.000 | ICEROSS SYNERGY DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.238.000 | ICEROSS SYNERGY DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.239.000 | ICEROSS SYNERGY DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
7160.240.000 | ICEROSS SYNERGY DISTALANSCHLUSS WAVE 3 MM SONDERBESTELLUNG MATRIX
7160.241.000 | ICEROSS TRANSFEMORAL DISTALANSCHLUSS KONISCH 3 MM
7160.242.000 | ICEROSS TRANSFEMORAL DISTALANSCHLUSS STANDARD 2 MM
7160.242.010 | 4Seal TFS / TFC senso -
7160.242.030 | Iceform Locking Liner
7160.242.040 | Iceform Cushion Liner
7160.243.000 | AeroLink Hybrid Liner
7160.243.100 | Varos Liner
7160.245.000 | Uneo Unique TT Standard - NEU
7160.247.000 | Uneo Unique TT Standard - ERSATZ
7160.248.000 | Skeo Pure (TT/BK)
7160.252.000 | Skeo (TT/BK)
7160.253.000 | Skeo Pure (TT/BK)
7160.254.000 | Uneo Unique TF Standard - NEU
7160.256.000 | Uneo Flex
7160.257.000 | Uneo 3D
7160.258.000 | Uneo
7160.258.010 | Uneo / Uneo Skinguard
7160.260.000 | Uneo / Uneo Skinguard
7160.262.000 | Uneo
7160.264.000 | Skeo (TT/BK)
7160.265.000 | Skeo Skinguard (TT/BK)
7160.266.000 | Skeo 3D (TT/BK)
7160.266.010 | Skeo 3D TT/BK Skinguard
7160.267.000 | Skeo (TF/AK)
7160.269.000 | ProSeal SIL Liner
7160.270.000 | Skeo Skinguard (TF/AK)
7160.271.000 | Skeo 3D (TF/AK)
7160.271.010 | Skeo 3D (TF/AK)
7160.271.020 | Skeo Sealing 3D
7160.272.000 | Caleo
7160.273.000 | Caleo
7160.274.000 | Caleo 3D
7160.275.000 | Caleo 3D
7160.276.000 | Caleo 3D
7160.277.000 | Caleo 3D
7160.277.010 | Liner Dynamic Vacuum System
7160.278.000 | Silikonsocket, klar mit 10cm Laminat, mit dist. Anschluss
7160.279.000 | Silikonsocket, klarsichtig o. Laminat & distalem Anschluss
7160.280.000 | SoftSkin S40CL, ohne dist. Anschluss, Textil-Liner, 3mm
7160.281.000 | SoftSkin S40 dist. Anschluss Textil-Liner, 3mm
7160.282.000 | SoftSkin S50CL, ohne dist. Anschluss, Textil-Liner, 3mm
7160.283.000 | SoftSkin S50 dist. Anschluss Textil-Liner, 3mm
7160.284.000 | SoftSkin TF OS-Textilliner, 3mm
7160.290.100 | SILCARE ACTIVE LINER TT CUSHION
7160.290.200 | SILCARE ACTIVE LINER TT LOCKING
7160.291.100 | SILCARE BREATHE ACTIVE LINER TT CUSHION
7160.291.200 | SILCARE BREATHE ACTIVE LINER-TT LOCKING
7160.292.100 | SILCARE BREATHE WALK LINER TT CUSHION
7160.292.200 | SILCARE BREATHE WALK LINER TT LOCKING
7160.293.100 | SILCARE WALK LINER TT CUSHION
7160.293.200 | SILCARE WALK LINER TT LOCKING
7160.300.010 | UltraSeal liner - high ring -cushion
7160.300.020 | UltraSeal liner - high ring - locking
7160.300.110 | UltraSeal liner - low ring - cushion
7160.300.120 | UltraSeal liner - low ring - locking
7160.301.010 | SoftSil liner cushion
7160.301.020 | SoftSil liner locking
7160.302.010 | Profit liner cushion
7160.302.020 | Profit liner locking
7170.001.000 | Ultra Cushion Gel Liner, sz 1, 5 ply
7170.002.000 | Ultra Cushion Gel Liner, sz 2, 5 ply
7170.003.000 | Ultra Cushion Gel Liner, sz 3, 5 ply
7170.004.000 | Ultra Cushion Gel Liner, sz 1, 3 ply
7170.005.000 | Ultra Cushion Gel Liner, sz 2, 3 ply
7170.006.000 | Ultra Cushion Gel Liner, sz 3, 3 ply
7170.007.000 | Double Socket Gel Liner Short/Narrow
7170.008.000 | Double Socket Gel Liner Short/Regular
7170.009.000 | Double Socket Gel Liner Medium/Regular
7170.010.000 | Single Socket Gel Liner Short/Narrow
7170.011.000 | Single Socket Gel Liner Short/Regular
7170.012.000 | Single Socket Gel Liner Medium/Regular
7170.013.000 | Symes Gel Liner
7170.014.000 | Ethnocare Overlay
7170.038.000 | Mineral Oil Gel Roll-On, Narrow
7170.039.000 | Mineral Oil Gel Roll-On, Medium
7170.040.000 | Mineral Oil Gel Roll-On, Wide
7170.040.010 | ICEROSS PADS
7170.041.000 | Derma Seal Trans Ped
7170.042.000 | Derma Seal Trans Ped
7170.043.000 | Derma Seal Forte
7170.044.000 | Derma Seal Forte
7170.048.000 | Derma Seal Double Forte
7170.049.000 | Derma Seal Double Forte
7170.053.000 | Derma Seal Gel-Strumpf
7180.002.000 | MCV Foot Shell for Motion Foot
7180.003.000 | Freedom Fusskosmetik
7180.006.000 | Kosmetik zu Plié 3.0 mit Pyramide
7180.020.000 | S.A.C.H.-Fuss-Verschraubung M10 -Stahl-
7180.021.000 | S.A.C.H.-Fuss-Verschraubung, M8 -Stahl-
7180.022.000 | S.A.C.H.-Fuss-Verschraubung M10 -Titan-
7180.023.000 | S.A.C.H.-Fuss-Verschraubung M8 -Titan-
7180.024.000 | Kniegelenk-Vorbringer für 3A16 und 3A19
7180.036.000 | Universal-Normgelenk -Edelstahl rostfrei-
7180.036.100 | Schraubventil für Tiefziehtechnik
7180.036.200 | Schraubventil für Giessharztechnik
7180.036.300 | Unterschenkel-Ausstossventil Active.valve
7180.060.000 | TFC-ECG4P00 Exoskeletale Kappe für Kniegelenk TGK-4P01
7180.061.000 | TFC-ECG4P10 Exoskeletale Kappe für Kniegelenk TGK-4P11
7180.064.000 | VACUUM INTEGRATED PUMP
7180.065.000 | VACUUM INTEGRATED PUMP
7180.066.000 | Vacu valve
7180.072.010 | Schlaufenadapterset KE (KFM1, KP5, KHP3, KH5, Paso, KH7)
7180.072.020 | Pyramidenadapterset OS für (OFM1, OP5, OHP3, OH5, Paso, OP7)
7180.083.010 | RELAX Night Care, aus Umbrellan® für Ober- und Unterschenkelversorgung
7180.096.010 | IKF Adapter 136 kg
7180.105.000 | 37 MM GEWINDEAUFSATZ FÜR PYRAMIDE
7180.108.000 | ANSCHLUSS-PIN CLUTCH KURZ MIT SCHUTZKAPPE 22 MM
7180.109.000 | ANSCHLUSS-PIN CLUTCH LANG MIT SCHUTZKAPPE 52 MM
7180.110.000 | ANSCHLUSS-PIN CLUTCH STANDARD MIT SCHUTZKAPPE 40 MM
7180.111.000 | ANSCHLUSS-PIN SHUTTLE KURZ MIT SCHUTZKAPPE 22 MM
7180.112.000 | ANSCHLUSS-PIN SHUTTLE LANG MIT SCHUTZKAPPE 52 MM
7180.113.000 | ANSCHLUSS-PIN SHUTTLE STANDARD MIT SCHUTZKAPPE 42 MM
7180.124.000 | BUCHSE, KORDEL
7180.124.010 | ICELOCK 200 T-SCHLÜSSEL
7180.127.000 | DIREKTLAMINATIONS-KIT
7180.128.000 | DISTALANSCHLUSS
7180.129.000 | DP Flexion Modul
7180.143.000 | EXTENSIONSHILFE
7180.144.000 | FEDERVORBRINGER
7180.160.000 | FUSSKOSMETIK
7180.164.010 | FUSSKOSMETIK
7180.164.020 | FUSSKOSMETIK
7180.165.000 | FUSSKOSMETIK-KIT
7180.166.000 | GLATTER PIN STANDARD, 43 MM
7180.167.000 | GLATTER PIN, 53 MM
7180.168.000 | GLATTER PIN, 63 MM
7180.169.000 | GLATTER PIN, 75 MM
7180.171.000 | HANDGRIFF EINZIEHSYSTEM
7180.180.000 | ICELOCK 100 DISTALANSCHLUSS UND RING
7180.181.000 | ICELOCK 100 KARBONFASER AUF DISTALANSCHLUSS UND RING
7180.197.000 | ICELOCK 214 4-LOCH VERSCHLUSSKÖRPER MIT FÜHRUNG
7180.202.010 | ICELOCK 214 FERTIGUNGSRING
7180.202.020 | ICELOCK 544 VENTILPLATTE UNITY
7180.202.030 | ICELOCK 544 AUSSTOSSVENTIL
7180.202.040 | ICELOCK 544 VENTILPLATTE PASSIVES VAKUUM
7180.202.050 | Icelock 562 Pin
7180.215.000 | ICELOCK 621 ADAPTIONSKIT SHUTTLE
7180.216.000 | ICELOCK 631 ADAPTIONSKIT EINZIEHSYSTEM
7180.217.000 | ICELOCK 631 BODENSTÜCK FÜR EINZIEHSYSTEM
7180.218.000 | ICELOCK 641 AUSLASSVENTIL
7180.219.000 | ICELOCK 651 ADAPTIONSKIT GLATTER PIN
7180.232.000 | ICELOCK 721 SHUTTLE-ARRETIERUNG OHNE ADAPTER
7180.233.000 | ICELOCK 721 SHUTTLE-PIN
7180.250.000 | KNIEHÜLSE, SCHWARZ
7180.251.000 | KNIEHÜLSE, SCHWARZ
7180.252.000 | KNIEKAPPE, GROSS, BEIGE
7180.253.000 | KNIEKAPPE, GROSS, BEIGE
7180.254.000 | KNIEKAPPE, KLEIN, SCHWARZ
7180.255.000 | KNIEKAPPE, KLEIN, SCHWARZ
7180.268.000 | LAMINIERSET KAT 1 - 6, 22 - 31
7180.269.000 | LAMINIERSET KAT 7 - 9, 25 - 31
7180.274.000 | PIN ADAPTER; KLEIN
7180.275.000 | PIN, KORDEL
7180.276.000 | PIN-LOCK-KÖRPER
7180.286.000 | BIONIC PROTECTOR
7180.304.000 | SHUTTLE-PIN, 56 MM, KLEIN
7180.348.000 | Fusshülle für 1M11
7180.356.000 | Kosmetikhülle für 1E*
7180.378.000 | Eingussanker
7180.422.000 | Flutrohr
7180.462.000 | Liner Fit Kit
7180.497.000 | Justierkernaufnahme m. Verzahnung
7180.519.010 | Schutzblende zu Protector zu C-Leg 4
7180.519.020 | Fussmanschette zu C-Leg
7180.528.000 | Zubehör-Set für Modular-Beckenprothese
7180.529.000 | Distanzplatte, 4-Loch, 3 mm, Set
7180.536.000 | C-Leg Fernbedienung
7180.537.000 | C-Leg Protector
7180.537.010 | Ladekabelverlängerung - Knöchel zu C-Leg 4
7180.537.020 | Ladekabelverlängerung - Knie zu C-Leg 4
7180.537.030 | Ladekabelverlängerung - Knöchel, lang zu C-Leg 4
7180.540.000 | Protector 3B6
7180.567.000 | Ladekabelverlängerung
7180.568.000 | Steckerhalter
7180.568.010 | Kenevo Protector
7180.568.020 | Protector zu C-Leg 4
7180.569.000 | Genium Protector
7180.570.000 | Inline Valve Filter
7180.637.000 | Sticky Spots
7180.638.000 | Spots
7180.639.000 | Sticky Sheet Cover
7180.646.000 | Procomfort-Gel
7180.648.000 | Anziehspray für SIL-Liner und AxonSkin
7180.649.000 | Nachfüllpackung f. 640F19
7180.650.000 | Prothesentasche
7180.651.000 | Schaftansatz für MagnoFlex Lock
7180.662.000 | Pin, flexibel für MagnoFlex Lock
7180.663.000 | Pin für Liner - lang
7180.710.000 | Xo Coupler Lo Rider
7180.716.000 | Carbonfusspl.gewölbt-CFP-re.Gew.22cm e.ha
7180.717.000 | Fusskosmetik
7180.723.000 | MULTIFLEX EXT. ANKLE PROSTHESIS 30mm W
7180.724.000 | L.D.M/F ANKLE 60 DEG (W)-30mm
7180.725.000 | L.D.M/F SNUBBER KIT-60 DEG (W)
7180.726.000 | STD.M/F SNUBBER KIT-60 DEG (W)
7180.727.000 | L.D.M/F ANKLE 60 DEG (W)-35MM
7180.729.000 | M/F ANKLE PYL - 60 DEG (W) 30MM 125KG
7180.730.000 | MULTIFLEX EXT. ANKLE PROSTHESIS PYR W
7180.730.010 | SOCKET CONNECTION KIT ECHELON VAC
7180.730.020 | VALVE BLOCK ASSEMBLY ECHELON VAC
7180.730.030 | CHECK VALVE SERVICING KIT ECHELON VAC
7180.731.000 | FAIRING UNSHAPED FOR 30MM DIA PYLON
7180.731.010 | DETACHABLE EXT. KNEE PROSTHESIS COVER
7180.732.000 | COVER BK-EX SMALL LIGHT TONE
7180.736.000 | FAIR.ANKLE (TOED FT)
7180.740.000 | THIGH RELEASE ASSY - COMPACT SAKL
7180.741.000 | ANKLE FAIRING-SUPER SACH FOOT
7180.756.000 | Verschr. Knöchelformteil M10 für SACH-Fuss (Herren)
7180.762.000 | Beugekontrakturplatte 170g 136kg Al 8°
7180.763.000 | Beugekontrakturplatte 170g 136kg Al 10°
7180.764.000 | Beugekontrakturplatte 170g 136kg Al 15°
7180.766.000 | Ansatz m. Pyramide 48g 166 kg Ti
7180.770.000 | Schwalbenschwanz m. Pyr. 88g 166kg Ti
7180.772.000 | Schwalbenschwanz 102g 166kg Ti ø30mm
7180.774.000 | Schwalbenschwanz m. Aufn. 102g 166kg Ti
7180.775.000 | Schwalbenschwanz m. Pyr. 94g 166kg Ti
7180.776.000 | Schwalbenschwanz m. Aufn. 102g 166kg Ti
7180.777.000 | Schwalbenschwanz 102g 166kg Ti ø30mm
7180.795.000 | Knieabdeckkappe
7180.796.000 | Knieabdeckkappe
7180.797.000 | Knieabdeckkappe
7180.802.000 | Feststellzug für Kniegelenk KA.L...
7180.814.000 | Gewindeanschluss für KA.WLD32
7180.815.000 | Gewindeanschluss für KA.P42
7180.816.000 | Gewindeanschluss für KA.LD32
7180.818.000 | LimbLogic Ausstossventil
7191.001.100 | TruPer Kinderfuss Endo
7191.002.100 | Formula Kinderfuss "mitwachsend" Fusslänge und Höhe
7191.002.200 | Formula Kinderfuss mitwachsend Länge
7191.002.300 | AllPro Fuss Kit inkl. Kosmetik u. Spectra Socke
7191.003.000 | Freedom Defender
7191.004.000 | Kinder-S.A.C.H.-Fuss
7191.005.000 | Seattle Child's Play Energy Fuss helle Fusskosmetik
7191.006.000 | Seattle Child's Play Energy Fuss dunkle Fusskosmetik
7191.008.000 | FLEX-FOOT JUNIOR MIT PYRAMIDE
7191.009.000 | Cheetah Xplore Junior Set
7191.010.000 | Vari-Flex Junior Set mit Pyramidenadapter
7191.010.100 | Scout Kinderfuss
7191.012.000 | Kinder SL Profile
7191.013.000 | Kinder Chopart-Platte, AH 6 mm
7191.014.000 | Otto Bock Kinder-Dynamik-Fuss, AH 5 mm
7191.015.000 | Kinder-SACH*-Fuss
7191.016.000 | Kinder-SACH-Fuss, AH 10 mm
7191.017.000 | Cheetah Junior Kit mit NIKE®-Sohle Junior
7191.018.000 | MINI BLADE XT EXT. FOOT PROSTHESIS
7192.001.000 | Modular-Kniegelenk mit Feststellung, monozentrisch
7192.002.000 | Modular-Kniegelenk, 4-achsig
7192.003.000 | Modular-Kniegelenk für Kinder, monozentrisch
7192.004.000 | 2 Achsen Kniegelenk aus Aluminium mit Federvorbringer und Sperre für Kinder TK-1C1 (bis 55Kg)
7192.005.000 | 5 Achsen Kniegelenk aus Aluminium mit Federvorbringer für Knieex. für Kinder TK-40C (bis 55Kg)
7192.006.000 | TOTAL KNEE JUNIOR
7192.007.000 | TOTAL KNEE JUNIOR FÜR KNIEEXARTIKULATION, INKL. ADAPTER
7192.008.000 | TOTAL KNEE JUNIOR FÜR TRANSFEMORAL-VERSORGUNG, INKL. PYRAMIDENADAPTER
7192.010.000 | Modular-Kniegelenk, einachsig,für Kinder
7192.011.000 | Modular-Kniegelenk, einachsig,für Kinder
7192.012.000 | Modular-Kniegelenk für Kinder
7192.013.000 | Modular Kniegelenk für Kinder
7192.013.100 | Modular-Kniegelenk Kinder
7192.015.000 | Pneum. Kniegelenk TehLin 4-Achs Kinder
7192.016.000 | KnieAgil K11 Kindergelenk
7192.017.000 | KnieAgil KL10 Kindergelenk mit Sperre
7193.001.000 | Modular-Hüftgelenk für Kinder
7193.002.000 | Hüftdisartikulationsgelenk für Kinder aus Aluminium TCH-01 (bis 55Kg)
7193.003.000 | Modular-Hüftgelenk
7194.001.000 | Verbindungsadapter für Kinder mit Justierkern
7194.002.000 | Schaftadapter -Aluminium-
7194.003.000 | Schaftadapter -Aluminium-
7194.004.000 | Doppeladapter -Titan-, 32 mm
7194.005.000 | Doppeladapter -Titan-, 45 mm
7194.006.000 | Doppeladapter -Titan-, 60 mm
7194.007.000 | Schaftadapter -Aluminium-
7194.008.000 | Schaftadapter -Aluminium-
7194.009.000 | Schraubadapter -Aluminium-
7194.010.000 | Schraubadapter 10° abgewinkelt -Aluminium-
7194.011.000 | Schraubadapter mit Justierkern -Aluminium-
7194.012.000 | Schaftansatz -Kunststoff-
7194.013.000 | Rohradapter -Aluminium-
7194.014.000 | Leichtmetallrohr -Aluminium-
7194.015.000 | S.A.C.H.-Fuss-Adapter -Aluminium-
7194.016.000 | Eingussplatte für 3K52
7194.017.000 | Justierkern-Adapter -Stahl-
7194.018.000 | Schaftadapter -Stahl-
7194.019.000 | Eingussanker -Stahl-
7194.020.000 | Winkeladapter für Kinder aus Aluminium TSC-KDC-L (Eigengewicht 46g)
7194.021.000 | Winkeladapter für Kinder aus rostfreiem Stahl TSC-KDCS-L (Eigengewicht 103g)
7194.022.000 | Schaftadapter aus Holz für Kinder TWB-C (Eigengewicht 75g)
7194.022.010 | Child's Play Adjustable Height Clamp Adapter
7194.022.020 | Child's Play Variable Height Adapter
7194.022.030 | Child's Play 4-Hole Pyramid Adapter
7194.022.040 | Child's Play 4-Hole Female Adapter
7194.022.050 | Child's Play Double-Ended Adapter 32 mm
7194.022.060 | Child's Play Clamp Adapter
7194.022.070 | Child's Play Foot Pyramid
7194.022.080 | Child's Play Seattle Mounting Plate
7194.022.090 | Child's Play Kniegelenk mit Sperre
7194.023.000 | Child's Play Symes Nut, Foot Size 13-21cm
7194.024.000 | 23 mm - Rohrset länge 230mm
7194.024.100 | 22mm LP Tube Adapt 300mm Ti
7194.024.200 | 22mm Tube Clamp Ti
7194.025.000 | 4-ARM SCHAFTADAPTER JUNIOR
7194.026.000 | ADAPTER MIT PYRAMIDENAUFNAHME KAT 1 - 7
7194.027.000 | ALUMINIUMROHR 22 MM 300 MM JUNIOR
7194.028.000 | EURO-4-LOCH SCHAFTANSCHLUSSPLATTE JUNIOR
7194.029.000 | EURO-4-LOCH ADAPTER MIT PYRAMIDE JUNIOR
7194.030.000 | EURO-4-LOCH ADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
7194.030.100 | Höhenverstellbarer Adapter (Junior)
7194.031.000 | FLEX-RUN PYRAMIDENADAPTERSET KAT 1 - 7
7194.032.000 | GEWINDEEINSATZ FÜR 4-ARM SCHAFTADAPTER MIT PYRAMIDE JUNIOR
7194.033.000 | GEWINDEEINSATZ FÜR 4-ARM SCHAFTADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
7194.034.000 | PYRAMIDENADAPTER, DREHBAR TITAN / ALUMINIUM
7194.034.100 | 4H Pyr Receiver Rot Pediatric Ti
7194.034.200 | 4H Pyr Adapt Pediatric Ti
7194.035.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
7194.038.000 | Oval 30mm Pylon Adapter Set
7194.039.000 | Oval 30mm Pylon Adapter Set (ohne Kleber)
7194.040.000 | Oval 34 mm Pylon Adapter Set
7194.041.000 | Kinder Fussadapter mit Verschraubung
7194.042.000 | Rohradapter für Kinder, ø 22 mm, Alu
7194.043.000 | Rohrad. F. Kinder,abgew. 13°,ø 22 mm,Alu
7194.044.000 | Kinder Eingussanker m. Justierkerna.,Alu
7194.045.000 | Schaftadapter für Kinder, Aluminium
7194.046.000 | Schraubadapter für Kinder, ø22mm, Aluminium
7194.047.000 | Schraubadapter, ø 34 mm, Titan
7194.048.000 | Schraubadapter D34 m.Justierkern,Titan
7194.049.000 | Schaftansatz für Kinder, Kunststoff
7194.051.000 | Schaftverbindungsw. Kindergelenk Stahl
7195.002.000 | Alpha Classic Pediatric MAX Buff 3mm Uniform Cushion Liner
7195.003.000 | Alpha Classic Max Buff Uniform Cushion Liner
7195.005.000 | Alpha Classic Pediatric MAX Buff 3mm Uniform Locking Liner
7195.007.000 | IntoLiner Acclimate
7195.008.000 | ICEROSS DERMO JUNIOR DISTALANSCHLUSS WAVE 3 MM
7195.009.000 | ICEROSS STABILO JUNIOR DISTALANSCHLUSS WAVE 3 MM
7196.007.000 | KNIEKAPPE TOTAL KNEE JUNIOR KLEIN
7196.008.000 | ANSCHLUSSPLATTE KAT 1 - 7
7196.009.000 | EXTENSIONSHILFE
7196.010.000 | FEDERVORBRINGER
7196.013.000 | FUSSKOSMETIK (16-21) SET, L/R (LINKS/RECHTS)
7196.016.000 | FUSSKOSMETIK (22-24) SET, L/R (LINKS/RECHTS)
7196.017.000 | Grundplatte für Kat. 1 & 3
7196.018.000 | Grundplatte für Kat. 3 & 5
7196.022.000 | ICELOCK 721 SHUTTLE-PIN, 32 MM
7196.023.000 | ICELOCK 721 SHUTTLE-PIN, 56 MM
7196.032.000 | KNIEHÜLSE TOTAL KNEE JUNIOR
7196.033.000 | KNIEKAPPE TOTAL KNEE JUNIOR GROSS
7196.034.000 | Laminationskit
7196.039.000 | SHUTTLE-PIN
7310.001.000 | Female Passive Hand standard
7310.002.000 | Female Passive Hand reinforced
7310.003.000 | Female Passive Hand super reinforced
7310.004.000 | Male Passive Hand standard
7310.005.000 | Male Passive Hand reinforced
7310.006.000 | Male Passive Hand super reinforced
7310.007.000 | Male Passive Hand extra reinforced
7310.007.100 | macu4 Explorer BIKE Modul Standard ohne Längenausgleich
7310.007.110 | macu4 Explorer Ball Modul Small mit Längenausgleich
7310.007.200 | macu4 Explorer Ball Modul Small ohne Längenausgleich
7310.007.210 | macu4 Explorer Ball Modul Standard mit Längenausgleich
7310.007.300 | macu4 Explorer Ball Modul Standard ohne Längenausgleich
7310.007.310 | macu4 Explorer Swim Modul Standard ohne Längenausgleich
7310.007.400 | macu4 Explorer Swim Modul Small ohne Längenausgleich
7310.007.410 | macu4 Explorer Twin Modul Standard mit Längenausgleich
7310.007.500 | macu4 Explorer Twin Modul Standard ohne Längenausgleich
7310.007.510 | macu4 Explorer BIKE Modul Standard mit Längenausgleich
7310.007.520 | macu4 Explorer PINCH Module
7310.007.600 | macu4 Explorer Hold Modul
7310.011.000 | Physolino Babyhand
7310.012.000 | mHand Adapt
7310.015.000 | mHand Adapt
7310.016.000 | mHand Adapt
7310.017.000 | Innenhand für Kinder
7310.018.000 | THREEDEE Systemhand
7310.024.000 | Vincent thumb passive for passive partial hand only (2 passive joints)
7310.025.000 | Vincent thumb passive short for passive partial hand only (1 passive joint)
7311.001.000 | HOOK, TWO LOAD VO
7311.002.000 | HAND, APRL VC
7311.003.000 | SIERRA VOLUNTARY OPENING HAND
7311.004.000 | APRL VOLUNTARY CLOSING HAND 44-01
7311.005.000 | SIERRA APRL HOOK
7311.006.000 | HOOK 99P
7311.009.000 | HOOK, NEGROID
7311.010.000 | HOOK 3
7311.011.000 | HOOK 6
7311.012.000 | HOOK 7LOL
7311.013.000 | HOOK 8L
7311.014.000 | WORK HOOK HOSMER MODEL 8
7311.015.000 | HOOK 8XL
7311.016.000 | HOOK HOSMER MODEL 88X MEDIUM ADULT SIZE
7311.017.000 | HOOK HOSMER MODEL 99X SMALL ADULT SIZE
7311.018.000 | HOOK 10P
7311.019.000 | HOOK 12P
7311.020.000 | HOOK HOSMER MODEL 10X CHILD SIZE
7311.021.000 | HOOK SS556
7311.022.000 | HOOK 555L SIZE 5 1/4in
7311.023.000 | HOOK HOSMER MODEL 5 ADULT SIZE
7311.024.000 | HOOK HOSMER MODEL 5X ADULT SIZE
7311.025.000 | HOOK HOSMER MODEL 5XA ADULT SIZE
7311.026.000 | HOOK SYNERGETIC PREHENSO, OB/HOSMER
7311.027.000 | S.V.O. HAND ASSY
7311.028.000 | S.V.O. HAND ASSY, PALMER
7311.029.000 | SVC HAND ASSY DORSAL
7311.030.000 | HOOK HOSMER MODEL 10X CHILD M12 x 1,6
7311.031.000 | HOOK, 10P METRIC
7311.032.000 | HOOK, 555 METRIC
7311.033.000 | HOOK, 5XA METRIC
7311.034.000 | HOOK, 88X METRIC, M12x1,6
7311.035.000 | HOOK, 99P METRIC
7311.036.000 | HOOK, 99X METRIC
7311.037.000 | SVC HAND ASSY PALMER
7311.038.000 | HOOK, 5X TITANIUM
7311.039.000 | HOOK, DARK BROWN 10P METRIC
7311.040.000 | HOOK, DARK BROWN 99PN METRIC
7311.040.100 | GripLock Finger
7311.045.000 | Kraftzughook für Jugendliche
7311.048.000 | MovoHook 2Grip Aluminium, beschichtet
7311.050.000 | MovoHook 2Grip Edelstahl, beschichtet
7311.051.000 | Otto Bock Systemhand -passiv-
7311.052.000 | Otto Bock System-Einzughand (Innenzug, Perlon)
7311.053.000 | Otto Bock System-Einzughand (Innenzug, Stahl)
7311.054.000 | Otto Bock System-Einzughand (Aussenzug, Perlon)
7311.055.000 | Otto Bock System-Einzughand (Aussenzug, Stahl)
7311.056.000 | Otto Bock System-Zweizughand (Innenzug, Perlon)
7311.057.000 | Otto Bock System-Zweizughand (Aussenzug, Perlon)
7311.058.000 | Otto Bock System-Zweizughand (Aussenzug, Stahl)
7312.006.000 | Motion EDT Hook
7312.007.000 | MOTION HAND
7312.008.000 | MC ETD Hook with ProPlus Option
7312.009.000 | Motion C ETD ProPlus, w/Titanium Hooks
7312.010.000 | Motion C ETD Standard, w/Titanium Hooks
7312.011.000 | Motion Hand with ProPlus Option
7312.011.010 | COVVI Set mit COVVI Hand Links oder Rechts, Grösse S/M/ oder L, Schnellverschluss, Flex Handgelenk, Überzug, Protektoren,Batterie, Ladegerät, USB Schnittstell, Laminationsring, COAX und Kupplung, 2 Elektroden und Kabel inkl. 2 jahre Garantie
7312.011.020 | COVVI Hand Grösse S/M/oder L, mit Schnellverschluss, Überzug, Protektoren und 2 jahre Garantie
7312.011.100 | ETD 3
7312.013.000 | ETD 3
7312.014.100 | Systemelektrogreifer DMC VariPlus
7312.016.100 | Systemelektrogreifer DMC VariPlus
7312.017.000 | SYSTEM-ELEKTROHAND DMC PLUS
7312.018.000 | SYSTEM-ELEKTROHAND DIGITAL TWIN
7312.019.000 | SENSORHAND SPEED
7312.020.000 | MYOHAND VARIPLUS SPEED
7312.021.000 | SYSTEM-ELEKTROHAND DMC PLUS
7312.023.000 | SENSORHAND SPEED
7312.024.000 | MYOHAND VARIPLUS SPEED
7312.028.000 | MYOHAND VARIPLUS SPEED
7312.029.000 | TRANSCARPAL-HAND DMC PLUS
7312.031.000 | Otto Bock Elektrohand 2000
7312.032.000 | Otto Bock Elektrohand 2000
7312.032.070 | Bebionic Hand mit EQD
7312.032.071 | Bebionic Hand mit short wrist
7312.032.072 | Bebionic Hand Flex
7312.033.000 | 1 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.034.000 | 2 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.035.000 | 3 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.036.000 | 4 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.037.000 | 5 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.040.000 | i-limb quantum Hand Grösse: XS,S.M.L. mit Verschlussautomat oder Anschluss für Handgelenksdissartikulation inkl. 2 jahre Service, Garantie und Unfallversicherung, sowie kostenloser Leihhandstellung.
7312.047.000 | Vincent finger active (Single Finger, two joints)
7312.048.000 | Vincent thumb active (1 active joint (DIP) 1 passive joint (CP)
7312.049.000 | VINCENTpartial 1aktiver Finger
7312.050.000 | VINCENTPartial 2 aktive Finger
7312.051.000 | VINCENTPartial 3 aktive Finger
7312.051.100 | VINCENTyoung_Paket
7312.051.200 | VINCENTevolution_Paket
7312.051.300 | VINCENTpartial_Vp3_4 Finger_1 Daumen_Paket
7312.051.400 | VINCENTpartial_Vp_4 Finger_Paket
7312.051.500 | VINCENTpartial_Vp_3 Finger_Paket
7312.051.600 | VINCENTpartial_Vp_2 Finger_Paket
7312.051.700 | VINCENTpartial_Vp_1 Finger_Paket
7312.052.000 | Vincent evolution3 (wrist adapter)
7312.053.000 | Vincent evolution3 trans
7312.053.100 | VINCENTpartial - 4 Finger Set
7312.053.110 | VINCENTyoung3 Flexion
7312.054.000 | TASKA CX HAND
7312.055.000 | TASKA HAND GEN1, GEN2
7312.056.000 | Hero Arm Medium oder Large Hand
7312.057.000 | Hero Arm Kinderhand / Small
7320.004.000 | Female Cosmetic Glove Silicone
7320.005.000 | Female Cosmetic Glove MCS
7320.006.000 | Male Cosmetic Glove Silicone
7320.007.000 | Male Cosmetic Glove MCS
7320.008.000 | Prothesenhandschuh Silikon
7320.009.000 | Prothesenhandschuh Silikon
7320.010.000 | Prothesenhandschuh Silikon
7320.010.010 | AxonSkin Silicone Handschuh
7320.010.020 | Handschuh Bebionic schwarz
7320.010.021 | Handschuh Bebionic
7320.010.022 | Handschuh Bebionic
7320.010.023 | MySkin Move Classic
7320.011.000 | i-limb skin Natur Unterarm Handgelenk bis Ellenbogen
7320.013.000 | i-limb™ skin natural (colors 1-18)
7320.018.000 | i-limb™ skin active (transparent und schwarz) TS
7320.020.000 | i-limb skin Natural package x 5
7320.021.000 | Vincent glove PH technical RTV (for partial Hand)
7320.022.000 | Vincent glove PH technical HTV natural (for partial Hand)
7320.023.000 | VINCENTglove - Schnittmustererstellung für VINCENTpartial- Prothese
7320.024.000 | VINCENTglove - textiles Kosmetikhandschuh-Set 35, 45cm
7320.025.000 | VINCENTglove - textiles Kosmetikhandschuh-Set 25 cm
7320.026.000 | Vincent glove PH technical HTV evolution4
7320.027.000 | Vincent glove PH natural evolution3
7321.001.000 | Female Cosmetic Glove PVC Standard
7321.002.000 | Female Cosmetic Glove PVC Expanded
7321.003.000 | Female Cosmetic Glove MCV Standard
7321.004.000 | Female Cosmetic Glove MCV Expanded
7321.005.000 | Male Cosmetic Glove PVC Standard (OB Hände)
7321.006.000 | Male Cosmetic Glove MCV standard (OB Hände)
7321.007.000 | Male Cosmetic Glove MCV Standard
7321.008.000 | Male Cosmetic Glove PVC Standard
7321.009.000 | Male Cosmetic Glove PVC Expanded
7321.010.000 | Male Cosmetic Glove MCV Expanded
7321.011.000 | Female Cosmertic Glove Hard PVC
7321.012.000 | Male Cosmertic Glove Hard PVC
7321.013.000 | Handüberzug
7321.014.000 | Prothesenhandschuh
7321.015.000 | MyoSkin Natural
7321.016.000 | Prothesenhandschuh
7321.017.000 | MyoSkin Natural
7321.018.000 | Prothesenhandschuh
7321.019.000 | MyoSkin Natural
7321.020.000 | Prothesenhandschuh
7321.021.000 | MyolinoSkin Natural
7321.022.000 | Prothesenhandschuh für Herren
7321.023.000 | MovoSkin Natural
7321.024.000 | Prothesenhandschuh für Damen
7321.025.000 | AxonSkin Black Handschuh
7321.026.000 | AxonSkin Natural für Herren
7321.027.000 | AxonSkin Natural für Damen
7321.028.000 | MovoSkin Natural
7321.029.000 | Prothesenhandschuh für Kinder
7321.030.000 | MovolinoSkin Natural
7321.031.000 | i-limb™ skin contour (light und tan und transparent)
7321.032.000 | i-limb™ skin contour TS (light und tan und transparent)
7321.034.000 | i-limb™ skin active Handschuh XS (transparent und schwarz) TS
7321.035.000 | i-limb™ skin active Handschuh XS (transparent und schwarz)
7321.036.000 | i-limb™ skin active Handschuh (transparent und schwarz)
7321.037.000 | mHand Skin Natural
7330.001.000 | WRIST DISARTC FRIC MEDIUM WA600A
7330.002.000 | WD QUICK CHANGE WRIST
7330.003.000 | QUICK CHANGE WRIST WD-400S
7330.004.000 | WRIST, FRICTION WE-100N 32 MM DIAMETER
7330.005.000 | WRIST, NYLON FRICTION WE200N
7330.006.000 | NYLON FRICTION WRIST WE-300N
7330.007.000 | WRIST, FRICTION ECONOMY WE501
7330.008.000 | WRIST, NYLON FRICTION WE500N
7330.009.000 | WRIST, FRICTION, SS WE500S
7330.010.000 | WRIST WE500SL HD STAINLESS STEEL
7330.011.000 | WRIST, APRL CHILD WF-51
7330.012.000 | WRIST QUICK CHANGE, SS WD400SS
7330.013.000 | WRIST, PASSIVE ENDO 12MM
7330.014.000 | WRIST ASSY 50MM WE501
7330.015.000 | WRIST,OVAL FRICTION DISCONNECT
7330.016.000 | WRIST ASSY FD 1 3/4 IN.
7330.017.000 | WRIST FRICTION DISCONNECT w/LAM. RING 2 INCH
7330.018.000 | FLEXION WRIST ASSY METRIC
7330.019.000 | FLEXION WRIST ASSY FW300 12MM, MEDIUM/SMALL 4,4CM
7330.020.000 | FLEXION WRIST ASSY METRIC
7330.021.000 | WRIST WE500N WITH LAMINATION RING
7330.022.000 | WRIST, TITANIUM 2 IN.
7330.023.000 | QD WRIST INSERT SUB-ASSY 1/2-21
7330.024.000 | QD WRIST INSERT SUB-ASSY 12MM
7330.025.000 | QUICK DISCONNECT WRIST ASSY 1/2-20+
7330.026.000 | QUICK DISCONNECT WRIST AS 12MM+
7330.027.000 | WEDGE GRIP, ROUND LARGE
7330.028.000 | QUICK DISCONNECT OVAL WRI ASSY 12MM+
7330.029.000 | QUICK DISCONNECT OVAL WRI ASSY 1/2-20+
7330.030.000 | WEDGE GRIP, OVAL LARGE
7330.031.000 | WEDGE GRIP, ROUND LARGE METRIC
7330.032.000 | WEDGE GRIP, OVAL LARGE METRIC
7330.033.000 | FOUR FUNCTION WRIST
7330.034.000 | QUICK DISCON'T WRIST ASSY 1/2-20,RD MED+
7330.035.000 | QUICK DISCON'T WRIST ASSY 1/2-20,OVAL M+
7330.036.000 | QUICK DISCON'T WRIST OVAL MEDIUM, WITHOUT INSERT
7330.037.000 | WRIST, WADGE GRIP ROUND MEDIUM
7330.038.000 | WEDGE GRIP, OVAL MEDIUM
7330.039.000 | FLEXION WRIST FOR INHAND WRIST ROTATOR
7330.040.000 | MC IN HAND WRIST ROTATOR
7330.041.000 | Ab / Adduction Flexion Wrist-ETD. 4-positions
7330.042.000 | Motion C Wrist Rotator ProWrist
7330.043.000 | Motion C Wrist Rotator, Standard
7330.045.000 | Otto Bock Handgelenk
7330.048.000 | Kugelrasten-Handgelenk, kurz
7330.049.100 | wrist transcarpal
7330.049.200 | wrist short
7330.049.300 | wrist eqd
7330.049.400 | wrist flex
7330.050.000 | Handgelenk
7330.051.000 | MyoWrist Transcarpal
7330.052.000 | MovoWrist Flex
7330.053.000 | MyoWrist 2Act
7330.054.000 | MyolinoWrist 2001
7330.055.000 | Kugelrasten-Handgelenk
7330.057.000 | Handgelenk
7330.058.000 | Flexionsgelenk
7330.060.000 | i-Limb Wrist
7330.061.000 | i-LIMB WRIST mit Fernelektroden
7330.062.000 | Passives Handgelenk für kosmetische Armprothesen
7340.003.000 | E-50 Elbow Child with outside Cable
7340.004.000 | E-50 Elbow Child with inside Cable
7340.005.000 | Hinge Locking SM R PR E2501
7340.006.000 | ELBOW, STD FRICTION ONLY E400F
7340.007.000 | HINGE, LOCKING HD R PR E5500A
7340.008.000 | HINGE, FLAIL ARM FAH-100R
7340.009.000 | HINGE, FLAIL ARM FAH-100AR
7340.010.000 | HINGE, FLAIL ARM FAH100B
7340.011.000 | HINGE RESIDUAL LIMB ACT PAIR
7340.012.000 | LOCKING HINGE
7340.013.000 | ELBOW,E400 W/O SADDLE
7340.014.000 | ELBOW,E200 W/O SADDLE
7340.015.000 | ELBOW,E50 W/O SADDLE
7340.016.000 | ELBOW,E400F W/O SADDLE
7340.017.000 | ELBOW,E200F W/O SADDLE
7340.018.000 | ELBOW,E50F W/O SADDLE
7340.019.000 | ELBOW, ALTERNATING LOCK
7340.020.000 | ELBOW, MANUAL LOCK, R
7340.021.000 | ELBOW MANUAL LOCK, L
7340.022.000 | ELBOW ELECTRIC, NY EXOSKELETAL, MEDIUM
7340.023.000 | ELBOW, ELECTRIC FREESWING SW LG
7340.024.000 | ENDOSKEL ELECTRIC ELBOW MEDIUM HOSMER
7340.025.000 | ELBOW E200 F FRICTION
7340.026.000 | ENDOSKELETAL ELBOW
7340.027.000 | ELBOW ASSY DOUBLE SECTOR
7340.028.000 | ELBOW ASSY,DOUBLE SECTOR SST
7340.029.000 | ELBOW, HD E400 INSIDE CABLE
7340.030.000 | ELBOW, ELEC. EXO MEDIUM CENTRI MYO WIRED
7340.031.000 | ELBOW, ELEC, EXO LARGE CENTRI MYO WIRED
7340.032.000 | U3 PLUS-UTAH ARTIFICIAL ARM
7340.033.000 | Utah Hybrid Arm Package
7340.034.000 | Elbow - Hosmer E2 for use with ProC
7340.035.000 | UTAH ARM 3 PACKAGE 230V
7340.035.100 | Endo-Arm Ellbogen
7340.038.000 | Dynamic Arm inkl. Ladegerät und Netzteil
7340.038.010 | Dynamic Arm Plus
7340.039.000 | MovolinoArm Friction
7340.040.000 | Ellbogenpassteil für Kinder
7340.043.000 | Ellbogen-Passteil
7340.046.000 | ERGOARM
7340.047.000 | ERGOARM PLUS
7340.048.000 | ERGOARM HYBRID PLUS
7340.049.000 | Ellbogenpassteil
7340.050.000 | ERGOARM ELECTRONIC PLUS
7340.057.000 | Modular-Ellbogengelenk
7340.059.000 | Passives Ellbogengelenk für kosmetische Armprothesen
7350.004.000 | SHOULDER JOINT, UNIV STD USJ100 +
7350.005.000 | SHOULDER JOINT F/X ABD FAJ101
7350.006.000 | Otto Bock Schultergelenk
7350.008.000 | MovoShoulder Swing
7350.009.000 | Otto Bock Kugelschultergelenk
7360.000.100 | RevoLock Lanyard
7360.001.000 | ICELOCK 722
7360.005.000 | ICELOCK 721 SHUTTLE-PIN
7360.007.000 | ICELOCK 774 EURO-4-LOCHANSCHLUSS ALUMINIUM
7360.008.000 | SHUTTLE-PIN, 56 MM, KLEIN
7360.009.000 | Rohrventil für Saugschaft
7360.010.000 | Lock-Set
7360.010.010 | Lock
7360.010.020 | Textile Haltebandage für Oberarmprothese
7360.011.000 | Lynk Clic Modul
7360.012.000 | Lynk Push Modul
7360.013.000 | Lynk Hook Modul
7360.014.000 | Lynk Hold Modul
7370.001.010 | Alpha Upper Extremity Locking Liner
7370.003.000 | ICEROSS UPPER-X DISTALANSCHLUSS 1 MM
7370.005.000 | IntoLiner Acclimate
7370.005.010 | Silikon Arm Liner mit CVD-Beschichtung
7370.006.000 | 1300mAh Batterie-Set für switch block
7370.007.000 | Ladegerät für die Hand
7370.008.000 | 1300mAh Batterie-Set mit DC Anschluss
7370.009.000 | 2000mAh Batterie-Set mit DC Anschluss
7370.010.000 | 2000mAh Batterie-Set für switch block
7370.013.000 | 50Hz einseitiger Kompacktelektroden-Satz, ikln. 600mm Kabel
7370.014.000 | Kupplunseinsatz mit Sicherung
7370.015.000 | Koaxialstecker
7370.016.000 | 50Hz einseitiger Kompacktelektroden-Satz, ikln. 300mm Kabel
7370.017.000 | 60Hz einseitiger Kompacktelektroden-Satz, ikln. 300mm Kabel
7370.018.000 | 60Hz einseitiger Kompacktelektroden-Satz, ikln. 600mm Kabel
7380.000.100 | NEXO Transhumeral
7380.000.200 | NEXO Transradial
7380.015.000 | NUDGE CONTROL, SIERRA
7380.020.000 | CABLE KIT NO. 7
7380.021.000 | CABLE KIT NO. 6A
7380.022.000 | CABLE KIT NO. 11
7380.023.000 | CABLE KIT NO. 20 W/ 1/16in CABLE
7380.026.000 | CABLE KIT NO. 10HD
7380.040.000 | OTTO BOCK CABLE & CONNECTOR
7380.046.000 | SOCKET ADAPTER
7380.047.000 | E-Z HOOK TENSION APPLIER
7380.080.000 | FOREARM,PREFAB E400 45MM ID LATIN
7380.081.000 | FOREARM,PREFAB E200 40MM ID LATIN
7380.082.000 | FOREARM,PREFAB E50 34MM ID LATIN
7380.083.000 | FOREARM,PREFAB E400 45MM ID NEGROID
7380.084.000 | FOREARM,PREFAB E200 40MM ID NEGROID
7380.085.000 | FOREARM,PREFAB E50 34MM ID NEGROID
7380.086.000 | FOREARM,PREFAB 50MM ID
7380.087.000 | PREFAB ASSY ID
7380.089.000 | WRIST,CYL.34MM ID/38MM OD
7380.090.000 | WRIST CYL.45MM ID 50MM OD
7380.091.000 | WRIST CYL.40MM ID/45MM OD
7380.092.000 | FOREARM,PREFAB E400 45MM ID CAUCASIAN
7380.093.000 | FOREARM,PREFAB E200 40MM ID CAUCASIAN
7380.094.000 | FOREARM,PREFAB E50 34MM ID CAUCASIAN
7380.121.000 | CAPP HAND
7380.121.100 | Endo-Arm Kit
7380.122.000 | Black Iron Trainer
7380.122.100 | macu4 Explorer Ring Standard
7380.123.000 | Shroom Tumbler Big Black
7380.126.000 | Arbeitshaken
7380.127.000 | Adapter für 10V40
7380.128.000 | Arbeitsring
7380.129.000 | Handansatz aus Holz
7380.131.000 | Lochteller mit Nutzapfen
7380.135.000 | Lochteller mit kurzem Nutzapfen
7380.137.000 | Adapter
7380.140.000 | Adapter
7380.141.000 | Adapter mit Flexion
7380.142.000 | Rändelteller
7380.143.000 | Adapter
7380.145.000 | Normverschluss
7380.150.000 | Fittings-Kugel
7380.154.000 | Prägemuffe, kurz
7380.155.000 | Prägemuffe, lang
7380.157.000 | Klemmnippel
7380.158.000 | Kugelschaft-Fitting
7380.163.000 | Handgelenk-Eingussring
7380.164.000 | Zylindrischer Eingussring
7380.167.000 | Eingussring für Babyhand
7380.190.010 | Modular Kit Transhumeral
7380.214.000 | Eingussring-Set für 12K13
7380.219.000 | Eingussring
7380.220.000 | Eingussring
7380.234.000 | Eingussring
7380.236.000 | Modular-Ellbogengelenk
7380.237.000 | Modular-Adapter für ArmLiner
7380.238.000 | Leichtmetallrohr
7380.239.000 | Leichtmetallrohr
7380.240.000 | Adapter
7380.241.000 | Adapter
7380.242.000 | Adapter
7380.243.000 | Anschlussflansch
7380.244.000 | Anschlussscheibe mit Rille
7380.271.000 | Eingussring
7380.276.000 | Eingussring
7380.290.010 | Modular Kit Schaumstoff
7380.295.000 | Gewindemuffe, lang
7380.296.000 | Gewindemuffe, kurz
7380.297.000 | Verbindungsstück für Hook
7380.298.000 | Verbindungsstück für Hook
7380.299.000 | Verbindungsstück für Hook
7380.300.000 | Verbindungsstück für Hook
7380.301.000 | Verbindungsstück für Hook
7380.302.000 | Schieber
7380.304.000 | Hookzugspirale
7380.305.000 | Hookzugspirale
7380.306.000 | Hookzugspirale
7380.324.000 | Halterung, klein
7380.327.000 | Achselschutz
7380.330.000 | Oberarm-Dreizugbandage
7380.331.000 | Unterarm-Bandage
7380.333.000 | Achselpolster-Set
7380.336.000 | Verbindungsstück für Hook
7380.337.000 | Halterung, gross
7380.338.000 | Spiralmutter
7380.339.000 | Kupplungsstück
7380.340.000 | Schlaufenhülse
7380.341.000 | Verbindungsstück-Schraube
7380.345.000 | Schnalle
7380.347.000 | Gurtverbinder
7380.348.000 | Distanzhülse
7380.354.000 | Derma Protection ArmComfort
7380.370.000 | Eingussring
7380.400.000 | Eingussplatte f. Handgelenksdisartikulation
7380.401.000 | Einlaminierungsring 50mm
7380.402.000 | Einlaminierungsring 45mm
7380.403.000 | Verbindungsadapter für kosmetische Armprothese
7380.404.000 | Schaftadapter UA oder OA
7381.002.000 | BATTERY PACK 5V REMOTE
7381.003.000 | BALL RECEIVER ASSY C713L
7381.004.000 | MOTOR
7381.005.000 | CLAMP STUD
7381.006.000 | BUSHING CLAMP STUD
7381.007.000 | RING, UPPER FOREARM
7381.008.000 | FRICTION PLATE
7381.009.000 | DRIVE UNIT ASSEMBLY
7381.010.000 | SWITCH, NY SINGLE 1/2 PULL
7381.011.000 | TWO POSITION PULL SWITCH NY. EL. ELBOWS
7381.012.000 | ADAPTOR 3 PRONG
7381.013.000 | E400 INTERNAL CAGE ASS'Y (REPAIRS ONLY).
7381.014.000 | INTERNAL ASS'Y E400 (REPAIRS ONLY)
7381.015.000 | HOOK RINGS, 100PCS/PKG
7381.037.000 | FORM, GROUND LAMINATING
7381.038.000 | WRIST,CYL.34MM ID/38MM OD
7381.039.000 | WRIST CYL.45MM ID 50MM OD
7381.040.000 | WRIST CYL.40MM ID/45MM OD
7381.044.000 | LITHIUM ION BATTERY SYSTEM
7381.045.000 | BATTERY PACK, LI-ION ASSY 7,2 Volt
7381.046.000 | CHARGER WITH INSTRUCTION 230V
7381.047.000 | BATTERY AND ADAPTOR
7381.052.000 | DRIVE MOTOR SUB-ASSEMBLY ELBOW
7381.053.000 | JUMPER CABLE, FOREARM
7381.054.000 | UCLA CAPP TERMINAL DEVIC REGULAR
7381.056.000 | CAPP DEVICE SOFT SPRING CAUC
7381.058.000 | HOOK 5X WHITWORTH W/EYE, RIGHT, 3/8-17
7381.059.000 | HOOK 5X WHITWORTH W/EYE, LEFT, 3/8-17
7381.061.000 | HARNESS ASSY,BILATERAL A.
7381.062.000 | HARNESS, BILATERAL BE ADULT
7381.064.000 | SWITCH CONTROLS OCCC, SINGLE PUSH
7381.065.000 | SWITCH, NY 3 POS 1in PULL
7381.066.000 | WRIST, PASSIVE ENDO
7381.067.000 | SWITCH, OCCC DOUBLE PUSH
7381.068.000 | WRIST, FRICTION ENDO
7381.078.000 | Wrist Option for Procontrol 3
7381.079.000 | PREAMP ADAP. CABLE 9PIN TO 3PIN OB ELECT. CABLES
7381.080.000 | LABOR CHARGE PREAMP MC. 9PIN TO 3PIN OB
7381.081.000 | REPARATION MC HAND TIMDEBITERING / Hour
7381.082.000 | EXTENDED WARRANTY 2 YEAR FOR PROCONTROL 3
7381.083.000 | Procontrol 2 Standard Package
7381.084.000 | COMPUTER INTERFACE MODULE
7381.085.000 | Procontrol 2 Base package
7381.086.000 | EXTENDED 2 YEAR WARRANTY UTHA ARM 4
7381.087.000 | ASSY Wireless Comm Kit
7381.088.000 | ELECTRIC WIRE SET PREAMP UTAH ARM SHORT
7381.089.000 | EMG PREAMP SET
7381.090.000 | FOREARM EXTENSION
7381.093.000 | Low Profile Electrodes (Set of 6 Pcs)
7381.094.000 | MOTION HIGH PROFILE ELECTRODES, 6PCS/SET
7381.095.000 | EXTENSION CABLE
7381.096.000 | TEST CLIP COMPLETE MOTION CONTROL
7381.097.000 | WRIST CONTROL CABLE ADAPT VERSION A FOR OB
7381.098.000 | CABLE-HARNESS SWITCH B
7381.099.000 | LOCK/UNLOCK ADAPTOR CABLE FOR O.B. SWITCH
7381.100.000 | CLAMP BAND ASSEMBLY, MC CAUCASIAN
7381.101.000 | THERAPY CABLE
7381.102.000 | MC PUSH SWITCH TAN
7381.103.000 | MC PUSH SWITCH BROWN
7381.104.000 | Lock/Unlock Switch Push, Tan
7381.105.000 | Lock/Unlock Switch Push, Brown
7381.106.000 | PUSH SWITCH, CAUCASIAN
7381.107.000 | PUSH SWITCH, BROWN
7381.108.000 | MC PULL SWITCH JET BLACK
7381.109.000 | PULL SWITCH BLACK
7381.110.000 | PULL SWITCH, BLACK
7381.111.000 | WRIST CONTROL CABLE FOR AFB ELBOW
7381.112.000 | 7.2V BATTERY CHARGER
7381.113.000 | Preamp Set with Eyelet Terminal
7381.114.000 | Wire Harness basic 9 IN
7381.115.000 | CONTROLLER, PROCONTROL 3
7381.116.000 | CABLE, EXTENSION, 4-PIN 90CM
7381.117.000 | 7.2V Battery Lithium Ion external caucasian
7381.118.000 | CABLE, BATTERY HOLDER CAUCASIAN, EXTERNAL
7381.119.000 | 7.2V BATTERY, EXTERNAL BLACK, LITHIUM ION
7381.120.000 | CABLE, BATTERY HOLDER BLACK, EXTERNAL
7381.121.000 | BATTERY HOLDER CAUCASIAN, EXTERNAL
7381.122.000 | BATTERY HOLDER, BLACK E BLACK. ETERNAL
7381.123.000 | DUMMY, PREAMP, EA
7381.124.000 | CABLE, EXTENSION, 4-PIN 30CM
7381.125.000 | CABLE, EXTENSION, 4-PIN 60CM
7381.126.000 | WIRE HARNESS, BASIC LONG HW WIRES 30IN
7381.127.000 | CABLE, EXTENSION, 9-PIN 45CM
7381.128.000 | COAXIAL CONNECTOR RECEPTACLE
7381.129.000 | ADAPTER, 9V BATTERY FOR EXTARNAL BATTERIES, CAUC
7381.130.000 | 3 Speed transmission
7381.131.000 | ETD MOTOR
7381.132.000 | SAFETY RELEASE, FOR ETD
7381.133.000 | ASSY SPRING BACKLOCK
7381.134.000 | WRIST QUICK DISCONNECT
7381.135.000 | TRANSMISSION ETD
7381.136.000 | ADAPTER, 9V BATTERY FOR EXTARNAL BATTERIES, BLACK
7381.137.000 | WIRE HARNESS FOR AFB ELBOW, 2001+ VERSION
7381.138.000 | WIRE HARNESS, FULL
7381.139.000 | SNAP ELECTRODES 6pcs/pkg.
7381.140.000 | MOTION SHORT HAND OPTION, 7 1/4, -9,5MM
7381.142.000 | PREAMP SET, SINGLE SITE EMG, EYELET TERMINALS
7381.143.000 | Assy-Gear pinion
7381.144.000 | PREAMP SET, SINGLE SITE EMG, SNAP TERMINALS
7381.145.000 | MOTION PREAMP SET/SNAP 23 CABLE"
7381.146.000 | PREAMP SET DUAL SITE EMG SNAP TERMINALS - 40CM
7381.147.000 | MOTION FLEXION WRIST OPTION, 7 1/5
7381.148.000 | MOTION FLEXION WRIST OPTION, 7 3/5
7381.149.000 | MOTION FLEXION WRIST OPTION, 8 1/5
7381.150.000 | ADAPTER, PROC 2 FOR OB 7.2V LITHIUM ION, CAUC.
7381.151.000 | MC Adapter T-Cable for ProHand
7381.152.000 | CABLEDUAL CH TOUCH PAD U4
7381.153.000 | MOTION SHORT HAND OPTION, 7 3/4, -12,7MM
7381.154.000 | MOTION SHORT HAND OPTION, 8 1/4, -14,4MM
7381.155.000 | ADAPTER, PROC 2 FOR OB 7.2 LITHIUM ION, BLACK
7381.156.000 | 7.2V BATTERY WIRE HARNES CAUCASIAN, INTERNAL
7381.157.000 | 7.2V BATTERY WIRE HARNES BROWN, INTERNAL
7381.158.000 | MOTION BATTERY INTERNAL LONG/THIN, 7.2V Li Ion
7381.159.000 | MOTION BATTERY SET INT. INKL. AC ADAPTER
7381.160.000 | MC COAXIAL CONNECTOR MOTION CONTROL
7381.161.000 | ASSY-COVER TD LEFT B
7381.162.000 | ASSY-COVER TD RIGHT B
7381.163.000 | MOTION FLEXION WRIST OPTION, ETD
7381.164.000 | MOTION CONTROL SLEEVE 16 in
7381.165.000 | MOTION CONTROL SLEEVE 10in
7381.166.000 | Cover sector gear ETD
7381.167.000 | MOTION CONTROL SLEEVE 14 in
7381.168.000 | 10.8V BATTERY, INTERNAL LI ION
7381.169.000 | 10.8V BATTERY CHARGER
7381.170.000 | 10.8V BATTERY WIRE HARNES CAUCASIAN INTERNAL
7381.171.000 | WIRE HARNESS
7381.172.000 | Battery Utah Arm 3+ Caucasian
7381.173.000 | NIMH BATTERY BROWN
7381.174.000 | WIRE HARNESS
7381.175.000 | WIRE HARNESS
7381.176.000 | LINEAR POTENTIOMETER
7381.177.000 | FORCE SENSOR
7381.178.000 | TOUCH PAD CABLE-SINGLE
7381.179.000 | TOUCH PAD CABLE-DUAL CHANNEL
7381.180.000 | Short forearm Option Utah Arm (23cm)
7381.181.000 | 10.8V BATTERY WIRE HARNES BLACK INTERNAL
7381.182.000 | ASSY COVER PRO ETD RIGHT, A
7381.183.000 | ASSY COVER PRO ETD LEFT, A
7381.184.000 | EXTENSION CABLE
7381.185.000 | 7.2V BATTERY WIRE HARNES FOR OTTO BOCK SYSTEM
7381.186.000 | 7.2V BATTERY, INTERNAL 2.25 X 1.3 X 0.4 IN
7381.187.000 | REPLACEMENT HOOK ETD TITANIUM, LEFT
7381.188.000 | REPLACEMENT HOOK ETD TITANIUM, RIGHT
7381.189.000 | 7.2V BATTERY SET 2.25IN X 1.3IN X 0.4IN
7381.190.000 | ADAPTER, AFB PREAMP PREAMP CABLE, HUMERAL
7381.191.000 | ADAPTER, AFB PREAMP PREAMP CABLE, FOREARM
7381.192.000 | HARNESS-PROC2 CONN FOR IWR
7381.193.000 | ASSY TRANS 2 SPEED HAND RIGHT, 6:2
7381.194.000 | HAND 9V MOTOR
7381.195.000 | ASSY TRANS SAFETY RELEASE, 6:2
7381.196.000 | ASSY TRANS SAFETY RELEASE 6:2
7381.197.000 | 10.8V BATTERY, INTERNAL 2.25IN X 1.3IN X 0.4IN
7381.198.000 | MULTI-FLEX WRIST OPTION FOR MC HAND
7381.199.000 | MULTI-FLEX WRIST OPTION FOR MC ETD
7381.200.000 | MULTI-FLEX WRIST OPTION HAND W / PROHAND OPTION
7381.201.000 | MULTI-FLEX WRIST OPTION ETD W / PROHAND OPTION
7381.202.000 | CABLE-ADAPTER, U3 TO IN HAND WRIST ROTATOR
7381.203.000 | Multi flex cover
7381.204.000 | TOUCH PADS
7381.205.000 | Touch Pad, Brown
7381.206.000 | Low Profile Remote On/Off Switch, Tan
7381.207.000 | Low Profile Remote On/Off Switch, Brown
7381.208.000 | Low Profile Lock/Unlock Switch, Tan
7381.209.000 | Low Profile Lock/Unlock Switch, Brown
7381.210.000 | Low Profile Wrist Switch Tan
7381.211.000 | Low Profile Wrist Switch Brown
7381.212.000 | iIMB UPGRADE FOR UTAH ARM 3+
7381.213.000 | NIMH BATTERY JET BLACK
7381.214.000 | Battery Charger Utah Arm for NiMH, AC 240V
7381.215.000 | HOOKS, SET-TITANIUM ETD LEFT
7381.216.000 | HOOKS, SET-TITANIUM ETD RIGHT
7381.217.000 | Triad Preamp Cable Dual Channel ProC3
7381.218.000 | TRIAD PREAMP CABLE SINGLE CHANNEL ProC HAND
7381.219.000 | Battery Charger Utah Arm, Li-Ion
7381.220.000 | Lithium-Ion Battery Utah Arm, Tan
7381.221.000 | Lithium-Ion Battery Utah Arm, Brown
7381.222.000 | Lithium-Ion Battery Utah Arm, Black
7381.223.000 | TRIAD PREAMP CABLE DUAL-CHANNEL EMG - U3 ARM
7381.224.000 | TRIAD PREAMP CABLE SINGLE CHANNEL EMG-U3 ARM
7381.225.000 | TRIAD PREAMP SINGLE
7381.226.000 | Wire Harness, ProControl for Hosmer E2 elbow
7381.227.000 | Forearm endcap - Black
7381.228.000 | Myolab II Adapter for Triad Preamps
7381.229.000 | Filter for Alternate Inputs
7381.230.000 | Fastener Kit for Triad Preamps
7381.231.000 | Alternate Input Cable Utah Arm, Dual-Channel
7381.232.000 | Triad Preamp Set Utah Arm, Dual-Site
7381.233.000 | Triad Preamp Set Utah Arm, Single-Site
7381.234.000 | Triad Preamp Set ProC/ProHand, Dual-Site
7381.235.000 | Triad Preamp Set ProC/ProHand, Single-Site
7381.236.000 | Triad Preamp Set (without cables)
7381.237.000 | MDM CONNECTOR
7381.238.000 | Adapter Cable - MDM to Alternate Input
7381.239.000 | Black hook left
7381.240.000 | Black hook right
7381.241.000 | Lithium-Ion Battery Upgrade, Utah Arm, Tan
7381.242.000 | Lithium-Ion Battery Upgrade, Utah Arm, Brown
7381.243.000 | Lithium-Ion Battery Upgrade, Utah Arm, Black
7381.244.000 | Silent Freeswing Upgrade U4
7381.245.000 | Forearm endcap - Tan
7381.246.000 | Forearm endcap - Brown
7381.249.000 | MYOLAB II EMG TESTER
7381.250.000 | T CABLE
7381.251.000 | SNAP-ON ELECTRODE ADAPTOR CABLE
7381.255.000 | ELECTRODE SINGLE, HIGH PROFILE
7381.256.000 | ELECTRODE SINGLE, LOW PROFILE
7381.257.000 | LAMIN. COLLAR HUMERAL MOTION CONTROL
7381.258.000 | FOOTBALL -2S TRANS
7381.260.000 | FINGERS FOR 7 3/4 RIGHT
7381.261.000 | SUPPORT, PLANETARY FRICTION
7381.262.000 | FINGERS FOR 7 3/4 LEFT
7381.264.000 | ELECTRODE SINGLE, SNAP TYPE DISC ALONE W/STUD
7381.265.000 | ELECTRODE SINGLE, SNAP TYPE SNAP ALONE
7381.271.000 | ROLLER LOCK UPPER 1405 2S TRANS
7381.277.000 | Battery Pack Door Utah Arm, Tan
7381.278.000 | FRICTION BAND, MOTION C
7381.279.000 | Battery Pack Door Utah Arm, Brown
7381.282.000 | BATTERY HOLDER STABILIZER EXTERNAL
7381.285.000 | 7.2V BATTERY PLUG FOR CH TURNS POWER TO ARM OFF
7381.286.000 | 10.8V BATTERY PLUG FOR C TURNS POWER TO ARM OFF
7381.289.000 | Battery Pack Door Utah Arm, Black
7381.290.000 | TRIAD PREAMP GROMMET
7381.291.000 | TRIAD PREAMP DUMMY
7381.292.000 | PREAMP GROMMET DUMMY
7381.293.000 | Lamination Collar - MC 7 1/4 Hand - Black
7381.294.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Black
7381.295.000 | Lamination Collar - MC 8 1/4 Hand - Black
7381.296.000 | Lamination Collar - MC to Boston or AFB - Black
7381.297.000 | Lamination Collar - MC 7 1/4 Hand - Tan
7381.298.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Tan
7381.299.000 | Lamination Collar - MC 8 1/4 Hand - Tan
7381.300.000 | Lamination Collar - MC to Boston or AFB - Tan
7381.301.000 | Lamination Collar - MC 7 1/4 Hand - Brown
7381.302.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Brown
7381.303.000 | Lamination Collar - MC 8 1/4 Hand - Brown
7381.304.000 | Lamination Collar - MC to Boston or AFB - Brown
7381.306.000 | TRIAD PREAMP LONG ELECTRODE
7381.307.000 | TRIAD PREAMP MEDIUM ELECTRODE
7381.308.000 | TRIAD PREAMP SHORT ELECTRODE
7381.311.000 | HUMERAL ROTATOR, TAN
7381.313.000 | BATTERY CHARGER CAR ADAPTER 7.2V
7381.316.000 | ADAPTER, AC, FOR BATTERY CHARGER: EURO 240 V
7381.317.000 | 7.2V BATTERY CHARGER CORD FOR INTERNAL BATTERY
7381.318.000 | ADAPTER, AC, FOR BATTERY CHARGER: U.S. 120 V
7381.319.000 | 10.8V BATTERY CHARGER CORD FOR INTERNAL BATTERY
7381.320.000 | Power Supply Utah Arm, Li-Ion
7381.321.000 | Power Cord Utah Arm, Li-Ion, Euro
7381.329.000 | EXTENDED 2 YEAR WARRANTY U3+
7381.330.000 | COAPT Griffmustererkennung Unterarm Set
7381.330.100 | COAPT Griffmustererkennung Oberarm Set
7381.339.010 | Koaxialbuchse
7381.339.020 | Koaxialbuchse
7381.348.000 | Handkabel, flach
7381.367.000 | Verbindungskabel
7381.368.000 | Elektrodenhalter Set
7381.369.000 | Elektroden-Zubehör
7381.373.000 | Koaxialstecker
7381.381.000 | Adapterkabel
7381.382.000 | Kodierstecker-Set
7381.386.000 | Kabelbaum
7381.389.000 | Verteiler
7381.396.000 | Elektroden-Zubehör
7381.400.000 | MyoRotronic
7381.401.000 | Elektroden-Zubehörset
7381.413.000 | MyoMaster
7381.414.000 | MyoSmart Steuerung für TR und TH-Versorgungen
7381.431.000 | Anschlusskabel
7381.434.000 | Eingussring
7381.435.000 | Eingussring
7381.436.000 | Eingussring
7381.437.000 | Eingussring
7381.438.000 | Eingussring
7381.438.010 | Eingussring
7381.439.000 | Eingussring
7381.440.000 | Eingussring
7381.441.000 | Otto Bock Elektro-Dreheinsatz,6/7,2 Volt
7381.441.010 | Eingussring für Kinderunterarm
7381.442.000 | Eingussring für Kinderunterarm
7381.443.000 | Kupplungs-Einsatz
7381.444.000 | Eingussring
7381.445.000 | Zugseil
7381.446.000 | Laminierring-Set für MyolinoWrist 2001
7381.457.000 | Handgelenkverschluss mit Normverschluss
7381.458.000 | Handgelenkverschluss mit Normverschluss
7381.459.000 | Handgelenkverschluss mit Normverschluss
7381.466.000 | Handgelenkverschluss
7381.467.000 | Handgelenkverschluss
7381.468.000 | Handgelenkverschluss
7381.483.000 | Elek.-kabel mit geradem Stecker &13E121
7381.484.000 | Elek.-kabel mit geradem Stecker &13E121
7381.485.000 | Elek.-kabel mit geradem Stecker &13E121
7381.486.000 | Elek.-kabel mit geradem Stecker &13E121
7381.489.000 | Kodierstecker
7381.490.000 | Kodierstecker
7381.491.000 | Kodierstecker
7381.492.000 | Kodierstecker
7381.493.000 | Kodierstecker
7381.494.000 | Kodierstecker
7381.495.000 | Kodierstecker
7381.496.000 | Kodierstecker
7381.497.000 | Akku-Anschlusskabel
7381.498.000 | Akku-Anschlusskabel
7381.499.000 | Verteiler
7381.499.010 | Myobock Elektrode
7381.500.000 | MYOBOCK ELEKTRODE, RECHTECKIG, 50HZ
7381.501.000 | MYOBOCK-ELEKTRODE, RECHTECKIG, 60HZ
7381.502.000 | Saugschaftelektrode, rechteckig, 50 Hz
7381.503.000 | Saugschaftelektrode, rechteckig, 60 Hz
7381.504.000 | Bluetoothmodul für DynamicArm
7381.505.000 | Tastschalter mit Kabel für DynamicArm
7381.505.100 | Remote Elektroden
7381.506.000 | Elektrodenkabel mit geradem Stecker
7381.507.000 | Elektrodenkabel mit geradem Stecker
7381.508.000 | Elektrodenkabel mit geradem Stecker
7381.510.000 | Anschlusskabel
7381.511.000 | Anschlusskabel
7381.522.000 | Anschlusskabel mit Schalter
7381.523.000 | Anschlusskabel mit Schalter
7381.525.000 | Anschlusskabel
7381.525.001 | MyoPlus
7381.525.002 | Elektroden Dome
7381.525.010 | Carbon-Hülle zu Dynamic Arm
7381.544.000 | OTTO BOCK EnergyPack
7381.545.000 | OTTO BOCK EnergyPack (Farbe 11)
7381.546.000 | OTTO BOCK EnergyPack (Farbe 15)
7381.547.000 | OTTO BOCK EnergyPack Schwarz
7381.548.000 | OTTO BOCK EnergyPack
7381.549.000 | OTTO BOCK EnergyPack
7381.550.000 | OTTO BOCK EnergyPack
7381.551.000 | OTTO BOCK EnergyPack
7381.553.000 | MyoEnergy Integral
7381.554.000 | MyoEnergy Integral
7381.554.100 | MyoEnergy Integral
7381.556.000 | AxonEnergy Integral
7381.560.000 | Universalnetzteil Friwo
7381.561.100 | Li-Ion Ladegerät
7381.563.000 | LADEGERÄT DYNAMICARM
7381.565.000 | MyoCharge Integral
7381.567.000 | Verbindungskabel
7381.568.000 | Elektrodenadapter 3fach
7381.572.000 | NV Einlegrahmen
7381.591.000 | Einlegrahmen
7381.601.000 | Einlegrahmen-Set
7381.602.000 | Einlegrahmen-Set
7381.603.000 | Einlegrahmen-Set
7381.604.000 | Einlegrahmen-Set, schwarz
7381.605.000 | Einlegrahmen-Set
7381.606.000 | Einlegrahmen
7381.607.000 | Einlegrahmen
7381.614.000 | Einlegrahmen-Set
7381.615.000 | Einlegrahmen-Set
7381.616.000 | Einlegrahmen-Set
7381.617.000 | Einlegrahmen-Set, schwarz
7381.618.000 | Einlegrahmen-Set
7381.619.000 | Einlegrahmen
7381.620.000 | Einlegrahmen
7381.634.000 | Endoskeletal-Adapter
7381.635.000 | Endoskeletal-Adapter
7381.636.000 | Endoskeletal-Adapter
7381.637.000 | Endoskeletal-Adapter
7381.638.000 | Endoskeletal-Adapter
7381.666.000 | Handschalen-Set mit Deckel
7381.667.000 | Pinzette
7381.671.000 | Handkabel, zweiadrig
7381.675.000 | Koaxialbuchse
7381.676.000 | Verlängerungskabel
7381.677.000 | Verlängerungskabel
7381.678.000 | Verlängerungskabel
7381.689.000 | Koaxialbuchse
7381.781.000 | Handschalter
7381.782.000 | Handschalter
7381.815.000 | Handkabel
7381.822.000 | Handkabel, geteilt
7381.824.000 | Handkabel
7381.825.000 | Kontaktplatte
7381.826.000 | 7in1 Controller
7381.827.000 | 7in1 Controller
7381.848.000 | Eingussring
7381.849.000 | Eingussring
7381.855.000 | Eingussring
7381.935.000 | Eingussplatte
7381.936.000 | Eingussplatte
7381.937.000 | Eingussplatte
7381.938.000 | Eingussplatte
7381.939.000 | Eingussplatte
7381.940.000 | Eingussplatte
7381.941.000 | Eingussplatte
7382.022.000 | Verbindungskabel
7382.023.000 | Bandagenschalter
7382.027.000 | Zugschalter
7382.032.000 | Verbindungskabel
7382.033.000 | Wippschalter
7382.036.000 | Druckschalter
7382.039.000 | Linear-Steuerungselement
7382.040.000 | 4-Stufen-Steuerungselement(für Bandagen)
7382.041.000 | Linear-Steuerungselement
7382.042.000 | 4-Stufen-Steuerungselement
7382.042.100 | Analogadapter (für BeBionic)
7382.046.010 | Netzkabel mit EU-Stecker Magnetic charger
7382.046.100 | Magnetic Charger System
7382.046.101 | NETZTEIL MAGNETIC CHARGER
7382.046.103 | AKKU 2000 MAH MAGNETIC CHARGER
7382.046.104 | AKKU 1300 MAH MAGNETIC CHARGER
7382.046.105 | FERNELEKTRODE 50HZ, 300 MM KABEL
7382.046.106 | FERNELEKTRODE 50HZ, 600 MM KABEL
7382.047.000 | GRIP CHIPS ERWEITERUNGSSET (10 STÜCK)
7382.049.000 | i-limb™ power pack
7382.050.000 | i-limb™ power pack für "switch block"
7382.051.000 | Digital Fernelektrodenkit zu I-Limb Wrist
7382.052.000 | Digital Kompaktelektrodenkit zu I-Limb Wrist
7382.056.000 | Vincent base (1-finger connector neutral with wire)
7382.057.000 | Vincent connector plates
7382.058.000 | Vincent frame_4finger_line_M
7382.059.000 | Vincent frame_4finger_line_L
7382.060.000 | Vincent frame_4finger_step_M
7382.061.000 | Vincent frame_4finger_step_L
7382.062.000 | Vincent screws assortment (20stk.)
7382.063.000 | Vincent framesystem_4finger_line_M
7382.064.000 | Vincent framesystem_4finger_line_L
7382.065.000 | Vincent framesystem_4finger_step_M
7382.066.000 | Vincent framesystem_4finger_step_L
7382.067.000 | Vincent framesystem_3finger_line_M
7382.068.000 | Vincent framesystem_3finger_line_L
7382.069.000 | Vincent framesystem_3finger_step_M
7382.070.000 | Vincent framesystem_3finger_step L
7382.071.000 | Vincent framesystem_2finger_line_M
7382.072.000 | Vincent framesystem_2finger_line_L
7382.073.000 | Vincent control 6.1
7382.074.000 | Vincent control 6.0_interface
7382.075.000 | Vincent control 3.1
7382.076.000 | Vincent control 3.0 interface
7382.077.000 | Vincent emg 1.0 active sensor (EMG electrode, bipolar)
7382.078.000 | Vincent emg-wire (3pole wire)
7382.079.000 | Vincent touch 2.0 passive sensor (touch pad)
7382.080.000 | Vincent bend 2.0 passive sensor (bend sensor)
7382.081.000 | Vincent vibro 1.0 (Vibrotactile Force Feedback device)
7382.082.000 | Vincent battery_system_UBS_1301
7382.083.000 | Vincent battery_system_USB_1951
7382.084.000 | Vincent battery_system_381
7382.085.000 | Vincent battery_1300
7382.086.000 | Vincent battery_1950
7382.087.000 | Vincent battery_380
7382.088.000 | Vincent battery_port
7382.089.000 | Vincent battery_adapter_wire
7382.090.000 | Vincent battery_charger
7382.091.000 | VINCENTemg2_Paket
7382.092.000 | Komponentenpaket Hero Arm
7999.999.000 | Pièces modulaires, approuvée pour l'inclusion