Titel: | Pflegefachpersonen-Tarif
Tarifnummer: | 334
Inkraftsetzung: | 1. Januar 2020
Bearbeitungsstand: | 12. November 2024
Version: | V1.10 / 1. Januar 2025
Tarifparteien: | - Medizinaltarif-Kommission UVG (MTK) - Schweizer Berufsverband der Pflegefachfrauen und Pflegefachmänner SBK
Realisiert durch die Zentralstelle für Medizinaltarife UVG (ZMT) / Kontakt: www.mtk-ctm.ch
© Inhalt und Darstellung dürfen nur mit Zustimmung der ZMT (Zentralstelle für Medizinaltarife UVG) geändert werden.
nothing


 Tarifbrowser für Tarif 334

Restriktion bzgl. Gesetz: | nur UVG, IVG, MVG
Restriktion bzgl. Rolle: | nur Pflegepersonal inkl. Spitex
Restriktion bzgl. Ort: | anwendbar durch alle ausser Spital
334 | Pflegefachpersonen-Tarif
01 | Leistungspositionen
02 | Pauschalen
03 | Material
09 | Hilflosenentschädigung

© Zentralstelle für Medizinaltarife UVG (ZMT)
© by sumex1.net - all rights reserved


  • Tarif 334
  • Kap. 01

01 | Leistungspositionen
33401 | a) Massnahmen der Abklärung und Beratung, IV-Versicherte, pro 5 Minuten
33402 | a) Massnahmen der Abklärung und Beratung, UV/MV-Versicherte, pro 5 Minuten
33403 | b) Massnahmen der Untersuchung und Behandlung, IV-Versicherte, pro 5 Minuten
33404 | b) Massnahmen der Untersuchung und Behandlung, UV/MV-Versicherte, pro 5 Minuten
33405 | c) Grundpflege UV/MV-Versicherte, pro 5 Minuten


  • Kap. 01
  • 33401

33401 | a) Massnahmen der Abklärung und Beratung, IV-Versicherte, pro 5 Minuten
Gültigkeit | 01.01.25 - 31.12.99
CHF Leistung | 8.63 CHF
MwSt-Satz | Kein Satz
Kapitel | 01
  • Pro Einsatz sind mindestens 10 Minuten verrechenbar
  • Art und Umfang der zulasten der IV verrechenbaren Einzelleistungen: gemäss den einschlägigen Weisungen des Bundesamtes für Sozialversicherungen
  • Qualifikationsstufe der Pflegefachperson: gem. Artikel 2 des Tarifvertrages
  • angebrochene 5 Minuten werden aufgerundet
  • Tarif basiert auf einem Stundenansatz von CHF 103.56


  • Kap. 01
  • 33402

33402 | a) Massnahmen der Abklärung und Beratung, UV/MV-Versicherte, pro 5 Minuten
Gültigkeit | 01.01.25 - 31.12.99
CHF Leistung | 8.63 CHF
MwSt-Satz | Kein Satz
Kapitel | 01
  • Pro Einsatz sind mindestens 10 Minuten verrechenbar
  • Qualifikationsstufe der Pflegefachperson: gem. Artikel 2 des Tarifvertrages
  • angebrochene 5 Minuten werden aufgerundet
  • Tarif basiert auf einem Stundenansatz von CHF 103.56


  • Kap. 01
  • 33403

33403 | b) Massnahmen der Untersuchung und Behandlung, IV-Versicherte, pro 5 Minuten
Gültigkeit | 01.01.25 - 31.12.99
CHF Leistung | 8.63 CHF
MwSt-Satz | Kein Satz
Kapitel | 01
  • Pro Einsatz sind mindestens 10 Minuten verrechenbar
  • Art und Umfang der zulasten der IV verrechenbaren Einzelleistungen: gemäss den einschlägigen Weisungen des Bundesamtes für Sozialversicherungen
  • Qualifikationsstufe der Pflegefachperson: gem. Artikel 2 des Tarifvertrages
  • angebrochene 5 Minuten werden aufgerundet
  • Tarif basiert auf einem Stundenansatz von CHF 103.56


  • Kap. 01
  • 33404

33404 | b) Massnahmen der Untersuchung und Behandlung, UV/MV-Versicherte, pro 5 Minuten
Gültigkeit | 01.01.25 - 31.12.99
CHF Leistung | 8.63 CHF
MwSt-Satz | Kein Satz
Kapitel | 01
  • Pro Einsatz sind mindestens 10 Minuten verrechenbar
  • Qualifikationsstufe der Pflegefachperson: gem. Artikel 2 des Tarifvertrages
  • angebrochene 5 Minuten werden aufgerundet
  • Tarif basiert auf einem Stundenansatz von CHF 103.56


  • Kap. 01
  • 33405

33405 | c) Grundpflege UV/MV-Versicherte, pro 5 Minuten
Gültigkeit | 01.01.25 - 31.12.99
CHF Leistung | 6.75 CHF
MwSt-Satz | Kein Satz
Kapitel | 01
  • Pro Einsatz sind mindestens 10 Minuten verrechenbar
  • Leistungen der Grundpflege gemäss Artikel 7 Absatz 2 Litera c KLV
  • Qualifikationsstufe der Pflegefachperson: gem. Artikel 2 des Tarifvertrages
  • Eine Verrechnung dieser Leistung zulasten der IV ist nicht möglich
  • angebrochene 5 Minuten werden aufgerundet
  • Tarif basiert auf einem Stundenansatz von CHF 81.00


  • Kap. 02

02 | Pauschalen
33441 | Inkonvenienzpauschale IV, pro Hospitalisation
33442 | Inkonvenienzpauschale UV/MV, pro Hospitalisation


  • Kap. 02
  • 33441

33441 | Inkonvenienzpauschale IV, pro Hospitalisation
Gültigkeit | 01.01.25 - 31.12.99
CHF Leistung | 234.00 CHF
MwSt-Satz | Kein Satz
Kapitel | 02
  • Pauschale bei kurzfristigen Absagen geplanter Einsätze infolge unvorhergesehener / notfallmässiger Hospitalisation der versicherten Person. Kurzfristig bedeutet: weniger als 48 Stunden vor dem geplanten Einsatz.
  • Die Pauschale wird am geplanten und aufgrund der Hospitalisation ausfallenden Einsatztag verrechnet.
  • Gilt als einmalige Ersatzleistung die während eines stationären Aufenthaltes abgerechnet werden darf.


  • Kap. 02
  • 33442

33442 | Inkonvenienzpauschale UV/MV, pro Hospitalisation
Gültigkeit | 01.01.25 - 31.12.99
CHF Leistung | 60.00 CHF
MwSt-Satz | Kein Satz
Kapitel | 02
  • Pauschale bei kurzfristigen Absagen geplanter Einsätze infolge unvorhergesehener / notfallmässiger Hospitalisation der versicherten Person. Kurzfristig bedeutet: weniger als 48 Stunden vor dem geplanten Einsatz.
  • Die Pauschale wird am geplanten und aufgrund der Hospitalisation ausfallenden Einsatztag verrechnet.
  • Gilt als einmalige Ersatzleistung die während eines stationären Aufenthaltes abgerechnet werden darf.


  • Kap. 03

03 | Material
33471 | Material


  • Kap. 03
  • 33471

33471 | Material
Gültigkeit | 01.01.25 - 31.12.99
CHF Leistung | > 0.00 CHF
MwSt-Satz | Kein Satz
Kapitel | 03
  • Verbrauchsmaterial kann durch die Pflegefachperson separat verrechnet werden. Es gilt der Einstandspreis. Allfällige Rabatte sind dem Versicherer weiterzugeben. Für Verbrauchsmaterialien, die in der MiGeL aufgeführt sind, gelten maximal deren Preise.
  • Die Artikel sind mit Preisangabe und Abgabedatum (Datum des Einsatzes) aufzuführen.
  • Nicht vergütet wird das wiederverwendbare Instrumentarium, welches im Eigentum die Pflegefachperson ist.


  • Kap. 09

09 | Hilflosenentschädigung
33499 | Abzug Beteiligung Hilflosenentschädigung


  • Kap. 09
  • 33499

33499 | Abzug Beteiligung Hilflosenentschädigung
Gültigkeit | 01.01.25 - 31.12.99
CHF Leistung | > 0.00 CHF
MwSt-Satz | Kein Satz
Kapitel | 09
  • Auf der Rechnung an die Versicherung soll die technische Tarifziffer mit der Anzahl -1 mit dem positiven Betrag verwendet werden.