Titre: | Traitement ambulatoire à domicile des plaies par pression négative
Numéro du tarif: | 971
Entrée en vigueur: | 1er juin 2021
Etat de traitement: | 2 novembre 2023
Version: | V1.01 / 1er janvier 2024
Partenaires tarifaires: | - Commission des tarifs médicaux LAA (CTM) - Suva, Division assurance militaire - Office fédéral des assurances sociales, Domaine assurance-invalidité Les partenaires industriels qui ont adhéré à ce contrat tarifaire
Realisé par le Service central des tarifs médicaux LAA (SCTM) / Contact: www.mtk-ctm.ch
© Le contenu et la présentation ne peuvent être modifiés qu'avec l'accord du Service central des tarifs médicaux LAA (SCTM).
nothing


 Browser pour le tarif 971

Restriction légale: | seulement LAA, LAI, LAM
Restriction de rôle: | seulement Grossiste
Restriction de lieu: | aucunes restictions
971 | Traitement ambulatoire à domicile des plaies par pression négative
1 | Traitement ambulatoire à domicile des plaies par pression négative

© by Service central des tarifs médicaux LAA (SCTM)
© by sumex1.net - all rights reserved


  • Tarif 971
  • Chap. 1

1 | Traitement ambulatoire à domicile des plaies par pression négative
 | Location du système, par jour, TVA incluse
1.1 | Prestations


  • Chap. 1.1

1.1 | Prestations
971.001 | Traitement ambulatoire à domicile des plaies par pression négative; du 1er au 30ème jour
971.002 | Traitement ambulatoire à domicile des plaies par pression négative; du 31ème au 60ème jour
971.003 | Traitement ambulatoire à domicile des plaies par pression négative; dès le 61ème jour


  • 971.001

971.001 | Traitement ambulatoire à domicile des plaies par pression négative; du 1er au 30ème jour
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | 90.35 CHF
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 1.1
 |  | Unité facturation | CHF/Journée
 | Traitement ambulatoire à domicile des plaies par pression négative; du 1er au 30ème jour
 |  | Validité | 01.06.21 - 31.12.23
 |  | Prestation CHF | 90.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 1.1
 |  | Unité facturation | CHF/Journée


  • 971.002

971.002 | Traitement ambulatoire à domicile des plaies par pression négative; du 31ème au 60ème jour
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | 67.75 CHF
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 1.1
 |  | Unité facturation | CHF/Journée
 | Traitement ambulatoire à domicile des plaies par pression négative; du 31ème au 60ème jour
 |  | Validité | 01.06.21 - 31.12.23
 |  | Prestation CHF | 67.50 CHF
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 1.1
 |  | Unité facturation | CHF/Journée


  • 971.003

971.003 | Traitement ambulatoire à domicile des plaies par pression négative; dès le 61ème jour
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | 67.75 CHF
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 1.1
 |  | Unité facturation | CHF/Journée
 | Traitement ambulatoire à domicile des plaies par pression négative; dès le 61ème jour
 |  | Validité | 01.06.21 - 31.12.23
 |  | Prestation CHF | 67.50 CHF
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 1.1
 |  | Unité facturation | CHF/Journée