Titel: | Psychotherapie-Tarif
Tarifnummer: | 582
Inkraftsetzung: | 1. Januar 2019
Bearbeitungsstand: | 11. September 2023
Version: | V1.01 / 1. Juli 2023
Tarifparteien: | - Bundesamt für Sozialversicherungen / IV - Föderation der Schweizer Psychologinnen und Psychologen FSP - Schweizer Psychotherapeutinnen und Psychotherapeuten Verband SPV - Schweizerischen Berufsverband für Angewandte Psychologie SBAP Der Psychotherapie-Tarif wird auch bei UV/MV Versicherten angewendet
Realisiert durch die Zentralstelle für Medizinaltarife UVG (ZMT) / Kontakt: www.mtk-ctm.ch
© Inhalt und Darstellung dürfen nur mit Zustimmung der ZMT (Zentralstelle für Medizinaltarife UVG) geändert werden.
nothing


 Tarifbrowser für Tarif 582

Restriktion bzgl. Gesetz: | nur UVG, IVG, MVG
Restriktion bzgl. Rolle: | nur Psychologen
Restriktion bzgl. Ort: | anwendbar durch alle ausser Spital
582 | Psychotherapie-Tarif UV/MV/IV
00 | Allgemeines
01 | Kostenvergütung für Abklärungs- und Behandlungsmassnahmen
02 | Kostenvergütung für verlangte Berichte

© Zentralstelle für Medizinaltarife UVG (ZMT)
© by sumex1.net - all rights reserved


  • Tarif 582
  • Kap. 00

00 | Allgemeines
 | Der Psychotherapie-Tarif wird auch bei UV/MV Versicherten angewendet. Der Tarif existiert nur auf deutsch und französisch.


  • Kap. 01

01 | Kostenvergütung für Abklärungs- und Behandlungsmassnahmen
 | Der verrechenbare Aufwand umfasst: Die Arbeit mit den Patienten sowie mit deren Bezugspersonen (Angehörige, Erzieher, behandelnde Ärzte und andere Therapeuten), soweit diese Arbeit zur Sicherstellung des Behandlungserfolgs notwendig ist. Alle anderen Aufwendungen sind im Tarifansatz eingerechnet und damit nicht zusätzlich verrechenbar, insbesondere: Arbeitstechnische Vorbereitungen, formale Testauswertungen, Berichte bis 10 Zeilen Text, versäumte Sitzungen, Reisezeit, Zeitaufwand für administrative Arbeiten.
582.1 | Abklärungsmassnahmen, pro 15 Min.
582.2 | Behandlungsmassnahmen, pro 15 Min.
582.3 | Gruppenbehandlung, pro 15 Min. dividiert durch die Anzahl Teilnehmer


  • Kap. 01
  • 582.1

582.1 | Abklärungsmassnahmen, pro 15 Min.
 |  | Gültigkeit | 01.07.23 - 31.12.99
 |  | CHF Leistung | 38.70 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01
 |  | Für Abklärungen: CHF 38.70 pro Viertelstunde bzw. CHF 154.80 pro Stunde. Es werden pro Versicherten höchstens 2 ½ Stunden im Tag während höchstens 3 Tagen vergütet, d.h. für eine Abklärung maximal 7 ½ Stunden bzw. CHF 1'161.00.


  • Kap. 01
  • 582.2

582.2 | Behandlungsmassnahmen, pro 15 Min.
 |  | Gültigkeit | 01.07.23 - 31.12.99
 |  | CHF Leistung | 38.70 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01
 |  | Für Behandlungen: CHF 38.70 pro Viertelstunde bzw. CHF 154.80 pro Stunde. Es können pro Tag und Versicherten höchstens 2 Stunden in Rechnung gestellt werden, d.h. maximal CHF 309.60 pro Tag.


  • Kap. 01
  • 582.3

582.3 | Gruppenbehandlung, pro 15 Min. dividiert durch die Anzahl Teilnehmer
 |  | Gültigkeit | 01.07.23 - 31.12.99
 |  | CHF Leistung | 38.70 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 01
 |  | Bei der Gruppenbehandlung ist der Tarifansatz der Ziffern 582.1 und 582.2 gleichmässig auf die gemeinsam behandelten Versicherten aufzuteilen.


  • Kap. 02

02 | Kostenvergütung für verlangte Berichte
 | Es liegt immer ein schriftlicher Auftrag der zuständigen IV-Stelle für das Verfassen eines Berichtes vor. Unaufgefordert zugestellte Berichte werden nicht vergütet. Die Beweispflicht, dass ein Bericht vom Versicherer verlangt worden ist, liegt beim Leistungserbringer, der Rechnung stellt. Die zuständige IV-Stelle formuliert bei der Auftragserteilung ihren Informationsbedarf nach Möglichkeit in klaren, konkreten Fragen und Aufträgen. Wenn es aus Sicht des Psychotherapeuten Gründe gibt, die gegen eine Berichterstellung im Rahmen des Auftrags sprechen, nimmt er mit der IV-Stelle Rücksprache und vereinbart das weitere Vorgehen. Unvollständige Berichte, in denen wichtige Informationen fehlen oder Fragen unzulänglich beantwortet wurden, müssen kostenlos ergänzt/verbessert werden.
582.5 | Psychotherapeutischer Bericht 11-35 Zeilen
582.6 | Psychotherapeutischer Bericht 36-69 Zeilen
582.7 | Psychotherapeutischer Bericht 70-105 Zeilen
582.8 | Psychotherapeutischer Bericht mehr als 105 Zeilen


  • Kap. 02
  • 582.5

582.5 | Psychotherapeutischer Bericht 11-35 Zeilen
Gültigkeit | 01.07.23 - 31.12.99
CHF Leistung | 38.70 CHF
MwSt-Satz | Kein Satz
Kapitel | 02
Regeln
  • Kann nicht mit Ziffer 582.6 verrechnet werden.
  • Kann nicht mit Ziffer 582.7 verrechnet werden.
  • Kann nicht mit Ziffer 582.8 verrechnet werden.
Für Berichte bis 10 Zeilen Text erfolgt keine separate Vergütung durch die Versicherung.
Tarifrelevant sind lediglich diejenigen Textzeilen des Berichtes, die die Darstellung des Sachverhaltes (Anamnese/Verlauf, Therapieziele und Prognose) und die Beantwortung der gestellten Fragen beinhalten.
Der Ausdruck "Zeile" meint den Text, welcher auf einer Zeile einer A4-Seite Hochformat in 10-Punkte-Schrift mit Seitenrändern von rund 2 cm Platz hat. Eine unvollständige Zeile am Ende eines Absatzes wird als ganze Zeile gezählt. Die Berichte sind entweder mit Schreibmaschine oder per Computer (keine Handschrift) zu verfassen.


  • Kap. 02
  • 582.6

582.6 | Psychotherapeutischer Bericht 36-69 Zeilen
Gültigkeit | 01.07.23 - 31.12.99
CHF Leistung | 77.40 CHF
MwSt-Satz | Kein Satz
Kapitel | 02
Regeln
  • Kann nicht mit Ziffer 582.5 verrechnet werden.
  • Kann nicht mit Ziffer 582.7 verrechnet werden.
  • Kann nicht mit Ziffer 582.8 verrechnet werden.
Tarifrelevant sind lediglich diejenigen Textzeilen des Berichtes, die die Darstellung des Sachverhaltes (Anamnese/Verlauf, Therapieziele und Prognose) und die Beantwortung der gestellten Fragen beinhalten.
Der Ausdruck "Zeile" meint den Text, welcher auf einer Zeile einer A4-Seite Hochformat in 10-Punkte-Schrift mit Seitenrändern von rund 2 cm Platz hat. Eine unvollständige Zeile am Ende eines Absatzes wird als ganze Zeile gezählt. Die Berichte sind entweder mit Schreibmaschine oder per Computer (keine Handschrift) zu verfassen.


  • Kap. 02
  • 582.7

582.7 | Psychotherapeutischer Bericht 70-105 Zeilen
Gültigkeit | 01.07.23 - 31.12.99
CHF Leistung | 116.10 CHF
MwSt-Satz | Kein Satz
Kapitel | 02
Regeln
  • Kann nicht mit Ziffer 582.5 verrechnet werden.
  • Kann nicht mit Ziffer 582.6 verrechnet werden.
  • Kann nicht mit Ziffer 582.8 verrechnet werden.
Tarifrelevant sind lediglich diejenigen Textzeilen des Berichtes, die die Darstellung des Sachverhaltes (Anamnese/Verlauf, Therapieziele und Prognose) und die Beantwortung der gestellten Fragen beinhalten.
Der Ausdruck "Zeile" meint den Text, welcher auf einer Zeile einer A4-Seite Hochformat in 10-Punkte-Schrift mit Seitenrändern von rund 2 cm Platz hat. Eine unvollständige Zeile am Ende eines Absatzes wird als ganze Zeile gezählt. Die Berichte sind entweder mit Schreibmaschine oder per Computer (keine Handschrift) zu verfassen.


  • Kap. 02
  • 582.8

582.8 | Psychotherapeutischer Bericht mehr als 105 Zeilen
Gültigkeit | 01.07.23 - 31.12.99
CHF Leistung | 154.80 CHF
MwSt-Satz | Kein Satz
Kapitel | 02
Regeln
  • Kann nicht mit Ziffer 582.5 verrechnet werden.
  • Kann nicht mit Ziffer 582.6 verrechnet werden.
  • Kann nicht mit Ziffer 582.7 verrechnet werden.
Tarifrelevant sind lediglich diejenigen Textzeilen des Berichtes, die die Darstellung des Sachverhaltes (Anamnese/Verlauf, Therapieziele und Prognose) und die Beantwortung der gestellten Fragen beinhalten.
Der Ausdruck "Zeile" meint den Text, welcher auf einer Zeile einer A4-Seite Hochformat in 10-Punkte-Schrift mit Seitenrändern von rund 2 cm Platz hat. Eine unvollständige Zeile am Ende eines Absatzes wird als ganze Zeile gezählt. Die Berichte sind entweder mit Schreibmaschine oder per Computer (keine Handschrift) zu verfassen.