Titel: | Spitex-Tarif UV/MV/IV
Tarifnummer: | 533
Inkraftsetzung: | 1. Januar 2019
Bearbeitungsstand: | 21. März 2025
Version: | V1.10 / 1. Oktober 2024
Tarifparteien: | - Medizinaltarif-Kommission UVG (MTK) - Bundesamt für Sozialversicherungen, Geschäftsfeld Invalidenversicherung - Suva, Abteilung Militärversicherung - Verband Spitex Schweiz - Association Spitex privée Suisse ASPS
Realisiert durch die Zentralstelle für Medizinaltarife UVG (ZMT) / Kontakt: www.mtk-ctm.ch
© Inhalt und Darstellung dürfen nur mit Zustimmung der ZMT (Zentralstelle für Medizinaltarife UVG) geändert werden.
nothing


 Tarifbrowser für Tarif 533

Restriktion bzgl. Gesetz: | nur UVG, IVG, MVG
Restriktion bzgl. Rolle: | nur Pflegepersonal inkl. Spitex
Restriktion bzgl. Ort: | anwendbar durch alle ausser Spital
533 | Spitex-Tarif UV/MV/IV
01 | Leistungspositionen
02 | Pauschalen
03 | Material
99 | Hilflosenentschädigung

© Zentralstelle für Medizinaltarife UVG (ZMT)
© by sumex1.net - all rights reserved


  • Tarif 533
  • Kap. 01

01 | Leistungspositionen
53301 | a) Massnahmen der Abklärung und Beratung, IV-Versicherte, pro 5 Minuten
53302 | a) Massnahmen der Abklärung und Beratung, UV/MV-Versicherte, pro 5 Minuten
53303 | b) Massnahmen der Untersuchung und Behandlung, IV-Versicherte, pro 5 Minuten
53304 | b) Massnahmen der Untersuchung und Behandlung, UV/MV-Versicherte, pro 5 Minuten
53305 | c) Grundpflege UV/MV-Versicherte, pro 5 Minuten


  • Kap. 01
  • 53301

53301 | a) Massnahmen der Abklärung und Beratung, IV-Versicherte, pro 5 Minuten
Gültigkeit | 01.10.24 - 31.12.99
CHF Leistung | 10.67 CHF
MwSt-Satz | Kein Satz
Kapitel | 01
  • Pro Einsatz sind mindestens 10 Minuten verrechenbar
  • Art und Umfang der zulasten der IV verrechenbaren Einzelleistungen: gemäss den einschlägigen Weisungen des Bundesamtes für Sozialversicherungen
  • Qualifikationsstufe der Pflegefachperson: gem. Artikel 2 des Tarifvertrages
  • angebrochene 5 Minuten werden aufgerundet
  • Tarif basiert auf einem Stundenansatz von CHF 128.04


  • Kap. 01
  • 53302

53302 | a) Massnahmen der Abklärung und Beratung, UV/MV-Versicherte, pro 5 Minuten
Gültigkeit | 01.10.24 - 31.12.99
CHF Leistung | 10.42 CHF
MwSt-Satz | Kein Satz
Kapitel | 01
  • Pro Einsatz sind mindestens 10 Minuten verrechenbar
  • Qualifikationsstufe der Pflegefachperson: gem. Artikel 2 des Tarifvertrages
  • angebrochene 5 Minuten werden aufgerundet
  • Tarif basiert auf einem Stundenansatz von CHF 125.04


  • Kap. 01
  • 53303

53303 | b) Massnahmen der Untersuchung und Behandlung, IV-Versicherte, pro 5 Minuten
Gültigkeit | 01.10.24 - 31.12.99
CHF Leistung | 10.67 CHF
MwSt-Satz | Kein Satz
Kapitel | 01
  • Pro Einsatz sind mindestens 10 Minuten verrechenbar
  • Art und Umfang der zulasten der IV verrechenbaren Einzelleistungen: gemäss den einschlägigen Weisungen des Bundesamtes für Sozialversicherungen
  • Qualifikationsstufe der Pflegefachperson: gem. Artikel 2 des Tarifvertrages
  • angebrochene 5 Minuten werden aufgerundet
  • Tarif basiert auf einem Stundenansatz von CHF 128.04


  • Kap. 01
  • 53304

53304 | b) Massnahmen der Untersuchung und Behandlung, UV/MV-Versicherte, pro 5 Minuten
Gültigkeit | 01.10.24 - 31.12.99
CHF Leistung | 10.00 CHF
MwSt-Satz | Kein Satz
Kapitel | 01
  • Pro Einsatz sind mindestens 10 Minuten verrechenbar
  • Qualifikationsstufe der Pflegefachperson: gem. Artikel 2 des Tarifvertrages
  • angebrochene 5 Minuten werden aufgerundet
  • Tarif basiert auf einem Stundenansatz von CHF 120.00


  • Kap. 01
  • 53305

53305 | c) Grundpflege UV/MV-Versicherte, pro 5 Minuten
Gültigkeit | 01.10.24 - 31.12.99
CHF Leistung | 9.17 CHF
MwSt-Satz | Kein Satz
Kapitel | 01
  • Pro Einsatz sind mindestens 10 Minuten verrechenbar
  • Leistungen der Grundpflege gemäss Artikel 7 Absatz 2 Litera c KLV
  • Qualifikationsstufe der Pflegefachperson: gem. Artikel 2 des Tarifvertrages
  • Eine Verrechnung dieser Leistung zulasten der IV ist nicht möglich
  • angebrochene 5 Minuten werden aufgerundet
  • Tarif basiert auf einem Stundenansatz von CHF 110.04


  • Kap. 02

02 | Pauschalen
02.01 | Inkonvenienzpauschalen


  • Kap. 02
  • Kap. 02.01

02.01 | Inkonvenienzpauschalen
53341 | Inkonvenienzpauschale IV, pro Hospitalisation
53342 | Inkonvenienzpauschale UV/MV, pro Hospitalisation


  • Kap. 02
  • Kap. 02.01
  • 53341

53341 | Inkonvenienzpauschale IV, pro Hospitalisation
Gültigkeit | 01.10.24 - 31.12.99
CHF Leistung | 260.00 CHF
MwSt-Satz | Kein Satz
Kapitel | 02.01
  • Pauschale bei kurzfristigen Absagen geplanter Einsätze infolge unvorhergesehener / notfallmässiger Hospitalisation der versicherten Person. Kurzfristig bedeutet: weniger als 48 Stunden vor dem geplanten Einsatz.
  • Die Pauschale wird am geplanten und aufgrund der Hospitalisation ausfallenden Einsatztag verrechnet.
  • Gilt als einmalige Ersatzleistung die während eines stationären Aufenthaltes abgerechnet werden darf.


  • Kap. 02
  • Kap. 02.01
  • 53342

53342 | Inkonvenienzpauschale UV/MV, pro Hospitalisation
Gültigkeit | 01.10.24 - 31.12.99
CHF Leistung | 65.00 CHF
MwSt-Satz | Kein Satz
Kapitel | 02.01
  • Pauschale bei kurzfristigen Absagen geplanter Einsätze infolge unvorhergesehener / notfallmässiger Hospitalisation der versicherten Person. Kurzfristig bedeutet: weniger als 48 Stunden vor dem geplanten Einsatz.
  • Die Pauschale wird am geplanten und aufgrund der Hospitalisation ausfallenden Einsatztag verrechnet.
  • Gilt als einmalige Ersatzleistung die während eines stationären Aufenthaltes abgerechnet werden darf.


  • Kap. 03

03 | Material
53371 | Material


  • Kap. 03
  • 53371

53371 | Material
Gültigkeit | 01.10.24 - 31.12.99
CHF Leistung | > 0.00 CHF
MwSt-Satz | Normalsatz
Kapitel | 03
  • Verbrauchsmaterial kann durch die Spitexorganisation separat verrechnet werden. Es gilt der Einstandspreis. Allfällige Rabatte sind dem Versicherer weiterzugeben. Für Verbrauchsmaterialien, die in der MiGeL aufgeführt sind, gelten maximal deren Preise.
  • Das Material muss auf der Bemerkungszeile der Rechnungsposition mit dem Produktnamen aufgeführt werden.
  • Nicht vergütet wird das wiederverwendbare Instrumentarium, welches im Eigentum der Spitexorganisation ist.


  • Kap. 99

99 | Hilflosenentschädigung
53399 | Abzug Beteiligung Hilflosenentschädigung


  • Kap. 99
  • 53399

53399 | Abzug Beteiligung Hilflosenentschädigung
Gültigkeit | 01.10.24 - 31.12.99
CHF Leistung | > 0.00 CHF
MwSt-Satz | Kein Satz
Kapitel | 99
  • Auf der Rechnung an die Versicherung soll die technische Tarifziffer mit der Anzahl -1 mit dem positiven Betrag verwendet werden.
  • Auf der Rechnung an die Patienten soll die technische Tarifziffer mit der Anzahl +1 mit dem positiven Betrag verwendet werden