Titolo: | Tariffa odontoiatrica AINF/AM/AI
Numero della tariffa: | 222
Contenuto: | Catalogo delle prestazioni odontoiatriche AINF/AM/AI
Entrata in vigore: | 1° gennaio 2018
Stato di lavorazione: | 27 novembre 2017
Versione: | V1.00 / 1° gennaio 2018
Partner tariffari: | - Commissione delle tariffe mediche LAINF (CTM) - Suva, assicurazione militare - Ufficio federale delle assicurazioni sociali / AI - Società svizzera odontoiatri (SSO)
Realizzato dal Servizio centrale delle tariffe mediche LAINF (SCTM) / Contatto: www.mtk-ctm.ch
Condizioni d'utilizzo: Le prestazioni odontoiatriche incluse nel catalogo presente e nel navigatore tariffario offline sono aperte al pubblico e utilizzabili nei settori delle assicurazioni sociali AINF/AM/AI. Sulla base di ciò, i fornitori di prestazioni, vale a dire, membri della SSO e singoli contraenti affiliati alla convenzione, sono autorizzati a fatturare le prestazioni fornite a favore degli assicurati AINF/AM/AI a carico degli assicuratori sociali. Qualsiasi ulteriore utilizzo del navigatore offline è espressamente vietato.
© Il contenuto e la presentazione possono essere modificati solo con il consenso del SCTM (Servizio centrale delle tariffe mediche LAINF).
La Società svizzera di odontoiatri (SSO) è l'editrice della tariffa per pazienti privati. Ulteriori informazioni sulla tariffa per i pazienti private e le condizioni d'uso sono disponibilis sotto www.sso.ch.
nothing


 Browser per la tariffa 222

Restrizione del dritto: | esclusivamente LAINF, LAI, LAM
Restrizione ruolo: | esclusivamente Dentista
Restrizione luogo: | nessun limitazioni
222 | Tariffario odontoiatrico LAInf/AM/AI (SSO)
01 | Prestazioni generali
02 | Igiene orale, profilassi
03 | Parodontologia
04 | Disfunzioni e mioartropatie (MAP)
05 | Chirurgia dentale, chirurgia orale
06 | Chirurgia mascellare
07 | Endodonzia
08 | Odontoiatria conservativa
09 | Protesi
10 | Corone e ponti
11 | Ortognatodonzia
12 | Assistenza durante le operazioni; uso della sala operatoria; sorveglianza postoperatoria
19 | Tipizzazione materiale
20 | Diverse posizioni cluster

© by Servizio centrale delle tariffe mediche LAINF (SCTM)
© by sumex1.net - all rights reserved


  • Tariffa 222
  • Cap. 01

01 | Prestazioni generali
01.01 | Consultazione iniziale
01.02 | Esame nell'ambito del servizio dentario scolastico
01.03 | Informazione ai pazienti
01.04 | Consultazione mancata
01.05 | Cure esterne
01.06 | Remunerazione secondo il tempo impiegato
01.07 | Consulti e consulenze
01.08 | Consultazione
01.09 | Indennità di trasferta
01.10 | Certificato, rapporto
01.11 | Radiografie, compresa la valutazione
01.12 | Applicazione laser
01.13 | Anestesia
01.14 | Registrazione del morso, trasferimento
01.15 | Prestazioni generali diverse


  • Cap. 01
  • Cap. 01.01

01.01 | Consultazione iniziale
4.0000 | Consultazione iniziale; secondo parere
4.0010 | Consultazione periodica (recall)
4.0020 | Consultazione d'urgenza
4.0030 | Esame breve del medico dentista in occasione di una seduta dell'igienista
4.0040 | Consultazione d'urgenza tra le 20.00 e le 07.00
4.0050 | Consultazione d'urgenza di domenica o in altro giorno festivo


  • Cap. 01
  • Cap. 01.01
  • 4.0000

4.0000 | Consultazione iniziale; secondo parere
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 73.20
 |  | Pt (PP) max | 84.20
 |  | Pt (PP) min | 62.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.01
 |  | Comprende: • l'esame della dentatura riguardo a carie, lesioni dell'integrità fisica, colorazioni endogene, ipoplasie (danni di origine chimico-meccanica) • l'ispezione del cavo orale, della mucosa e della regione apicale • le aspettativa del paziente • l'anamnesi familiare e personale. Nello stesso studio medico-dentistico questa cifra può essere conteggiata una sola volta per paziente nell'arco di 12 mesi.


  • Cap. 01
  • Cap. 01.01
  • 4.0010

4.0010 | Consultazione periodica (recall)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 48.80
 |  | Pt (PP) max | 56.10
 |  | Pt (PP) min | 41.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.01
 |  | Consultazione durante i 12 mesi dopo l'ultima cura nello stesso studio medico-dentistico. Comprende: • l'esame della dentatura riguardo a carie, lesioni dell'integrità fisica, colorazioni endogene, ipoplasie (danni di origine chimico-meccanica) • l'ispezione del cavo orale, della mucosa e della regione apicale • le aspettative del paziente • l'anamnesi familiare e personale.


  • Cap. 01
  • Cap. 01.01
  • 4.0020

4.0020 | Consultazione d'urgenza
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 33.10
 |  | Pt (PP) max | 38.10
 |  | Pt (PP) min | 28.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.01
 |  | • Non è cumulabile nella stessa seduta con le cifre 4.0000, 4.0010. • L'esame si limita alla regione dolorante, altrimenti si applicano le cifre 4.0000, 4.0010.


  • Cap. 01
  • Cap. 01.01
  • 4.0030

4.0030 | Esame breve del medico dentista in occasione di una seduta dell'igienista
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 34.90
 |  | Pt (PP) max | 40.10
 |  | Pt (PP) min | 29.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.01
 |  | • Controllo dell'igiene da parte del medico dentista incluso. • Può essere conteggiato unicamente dal medico dentista.


  • Cap. 01
  • Cap. 01.01
  • 4.0040

4.0040 | Consultazione d'urgenza tra le 20.00 e le 07.00
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 146.40
 |  | Pt (PP) max | 168.40
 |  | Pt (PP) min | 124.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.01


  • Cap. 01
  • Cap. 01.01
  • 4.0050

4.0050 | Consultazione d'urgenza di domenica o in altro giorno festivo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.01
 |  | Sono giorni festivi quelli considerati tali al domicilio dello studio medico-dentistico. La domenica e il giorno festivo iniziano alle 17.00 della vigilia.


  • Cap. 01
  • Cap. 01.02

01.02 | Esame nell'ambito del servizio dentario scolastico
 | Le prestazioni conformemente alle cifre 4.0060, 4.0070, 4.0090, 4.0100 non sono onorate dagli assicuratori AInf/AM/AI.
4.0060 | Vaglio di scolaresche a scuola, comprese le prestazioni dell'assistente dentale, ogni 15 minuti
4.0070 | Vaglio di scolaresche in ambulatorio, comprese le prestazioni dell'assistente dentale, ogni 15 minuti
4.0090 | Esame di uno scolaro
4.0100 | Esame periodico breve di uno scolaro (recall)


  • Cap. 01
  • Cap. 01.02
  • 4.0060

4.0060 | Vaglio di scolaresche a scuola, comprese le prestazioni dell'assistente dentale, ogni 15 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.02
 |  | • Non viene onorata dagli assicuratori AInf/AM/AI. • Indennità di trasferta vedi cifra 4.0350


  • Cap. 01
  • Cap. 01.02
  • 4.0070

4.0070 | Vaglio di scolaresche in ambulatorio, comprese le prestazioni dell'assistente dentale, ogni 15 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 90.60
 |  | Pt (PP) max | 104.20
 |  | Pt (PP) min | 77.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.02
 |  | Non viene onorata dagli assicuratori AInf/AM/AI.


  • Cap. 01
  • Cap. 01.02
  • 4.0090

4.0090 | Esame di uno scolaro
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 48.80
 |  | Pt (PP) max | 56.10
 |  | Pt (PP) min | 41.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.02
 |  | • Non viene onorata dagli assicuratori AInf/AM/AI. Controllo clinico della carie, stato della dentatura, stato dell'igiene, valutazione ortodontica.


  • Cap. 01
  • Cap. 01.02
  • 4.0100

4.0100 | Esame periodico breve di uno scolaro (recall)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 33.10
 |  | Pt (PP) max | 38.10
 |  | Pt (PP) min | 28.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.02
 |  | • Non viene onorata dagli assicuratori AInf/AM/AI. Ultimo esame meno di 6 mesi fa. Vale anche per esami collettivi.


  • Cap. 01
  • Cap. 01.03

01.03 | Informazione ai pazienti
4.0110 | Istruzione e informazione del paziente
4.0120 | Informazione, discussione o telefonata con paziente/parenti


  • Cap. 01
  • Cap. 01.03
  • 4.0110

4.0110 | Istruzione e informazione del paziente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.03
 |  | • Istruzione e Informazione al paziente su possibili rischi e conseguenze di interventi medico dentistici. • Il genere e l'ampiezza delle informazioni vanno annotati nella cartella clinica.


  • Cap. 01
  • Cap. 01.03
  • 4.0120

4.0120 | Informazione, discussione o telefonata con paziente/parenti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 73.20
 |  | Pt (PP) max | 84.20
 |  | Pt (PP) min | 62.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.03
 |  | • Comprende l'orientamento del paziente/dei parenti sul trattamento, sul decorso e sul materiale di otturazione ecc • Non cumulabile nella medesima seduta con cifra 4.0110. • Telefonate solo se superiori a 5 minuti. • Può essere conteggiato al massimo 3 volte sull'arco di 6 mesi.


  • Cap. 01
  • Cap. 01.04

01.04 | Consultazione mancata
 | Le prestazioni conformemente alle cifre 4.0130, 4.0140, 4.0145, non sono onorate dagli assicuratori AInf/AM/AI.
4.0130 | Consultazione mancata dal medico dentista, ogni 15 minuti
4.0140 | Consultazione mancata dall'igienista dentale, ogni 15 minuti
4.0145 | Consultazione mancata dall'assistente di profilassi, ogni 15 minuti


  • Cap. 01
  • Cap. 01.04
  • 4.0130

4.0130 | Consultazione mancata dal medico dentista, ogni 15 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 73.20
 |  | Pt (PP) max | 84.20
 |  | Pt (PP) min | 62.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.04
 |  | Non viene onorata dagli assicuratori AInf/AM/AI.


  • Cap. 01
  • Cap. 01.04
  • 4.0140

4.0140 | Consultazione mancata dall'igienista dentale, ogni 15 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 31.40
 |  | Pt (PP) max | 36.10
 |  | Pt (PP) min | 26.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.04
 |  | Non viene onorata dagli assicuratori AInf/AM/AI.


  • Cap. 01
  • Cap. 01.04
  • 4.0145

4.0145 | Consultazione mancata dall'assistente di profilassi, ogni 15 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 24.40
 |  | Pt (PP) max | 28.10
 |  | Pt (PP) min | 20.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.04
 |  | Non viene onorata dagli assicuratori AInf/AM/AI.


  • Cap. 01
  • Cap. 01.05

01.05 | Cure esterne
4.0150 | Supplemento per cure non in ambulatorio tra le 07.00 e le 20.00
4.0160 | Supplemento per cure non in ambulatorio, di notte tra le 20.00 e le 07.00
4.0170 | Supplemento per cure urgenti non nell'ambulatorio
4.0180 | Supplemento per cure non in ambulatorio di domenica o in altro giorno festivo
4.0190 | Tempo di attesa in ospedale/istituto, ogni 15 minuti
4.0200 | Visita in ospedale/istituto per cura in corso


  • Cap. 01
  • Cap. 01.05
  • 4.0150

4.0150 | Supplemento per cure non in ambulatorio tra le 07.00 e le 20.00
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 24.40
 |  | Pt (PP) max | 28.10
 |  | Pt (PP) min | 20.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.05
 |  | Supplemento per cure in ospedale/casa di cura o al domicilio del paziente fra le 07.00 e le 20.00


  • Cap. 01
  • Cap. 01.05
  • 4.0160

4.0160 | Supplemento per cure non in ambulatorio, di notte tra le 20.00 e le 07.00
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 33.10
 |  | Pt (PP) max | 38.10
 |  | Pt (PP) min | 28.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.05
 |  | Supplemento per cure richieste e eseguite in ospedale/casa di cura o al domicilio del paziente fra le 20.00 e le 07.00


  • Cap. 01
  • Cap. 01.05
  • 4.0170

4.0170 | Supplemento per cure urgenti non nell'ambulatorio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 19.20
 |  | Pt (PP) max | 22.10
 |  | Pt (PP) min | 16.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.05
 |  | Supplemento per cure urgenti non previste e da eseguire immediatamente in ospedale/casa di cura o al domicilio del paziente. • In aggiunta alla cifra 4.0150 quando si deve intervenire entro un'ora.


  • Cap. 01
  • Cap. 01.05
  • 4.0180

4.0180 | Supplemento per cure non in ambulatorio di domenica o in altro giorno festivo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.05
 |  | Supplemento per cure in ospedale/casa di cura o al domicilio del paziente, di domenica o altro giorno festivo.


  • Cap. 01
  • Cap. 01.05
  • 4.0190

4.0190 | Tempo di attesa in ospedale/istituto, ogni 15 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.05
 |  | Fatturabile al massimo due volte al giorno.


  • Cap. 01
  • Cap. 01.05
  • 4.0200

4.0200 | Visita in ospedale/istituto per cura in corso
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 29.60
 |  | Pt (PP) max | 34.00
 |  | Pt (PP) min | 25.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.05
 |  | Non cumulabile con le cifre 4.0150, 4.0160, 4.0170, 4.0180, 4.0190


  • Cap. 01
  • Cap. 01.06

01.06 | Remunerazione secondo il tempo impiegato
4.0240 | Trattamento senza conteggio delle prestazioni
4.0250 | Maggior impiego di tempo, ogni 5 minuti
4.0252 | Pianificazione della cura e dei costi nel caso specifico, solo in casi complessi


  • Cap. 01
  • Cap. 01.06
  • 4.0240

4.0240 | Trattamento senza conteggio delle prestazioni
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 0.00
 |  | Pt (PP) max | 0.00
 |  | Pt (PP) min | 0.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.06
 |  | Calendario delle prestazioni


  • Cap. 01
  • Cap. 01.06
  • 4.0250

4.0250 | Maggior impiego di tempo, ogni 5 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.06
 |  | Per gli assicuratori AInf/AM/AI sempre con motivazione aggiunta alla fattura


  • Cap. 01
  • Cap. 01.06
  • 4.0252

4.0252 | Pianificazione della cura e dei costi nel caso specifico, solo in casi complessi
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.06
 |  | • Ogni 5 minuti • Conteggiabili al massimo 60 minuti • Conteggiabile una volta per caso.


  • Cap. 01
  • Cap. 01.07

01.07 | Consulti e consulenze
 | Consulto: esame del paziente da parte di un secondo medico in presenza del medico dentista curante; valutazione e discussione del caso sulla diagnosi, la terapia e la prognosi. Consulenza: esame del paziente e valutazione del caso in assenza del medico dentista curante, senza discussione col medico dentista curante. Non sono considerati consulti o consulenze, anche in presenza del medico dentista curante: il primo esame di un paziente inviato per essere preso in cura o per essere sottoposto a operazione; esami radiologici; altri esami per accertamenti complementari da parte di un medico specialista, senza valutazione complessiva del caso;eventuali controlli successivi da parte del consulente.
4.0260 | Onorario per il consulente
4.0270 | Onorario per il medico dentista curante


  • Cap. 01
  • Cap. 01.07
  • 4.0260

4.0260 | Onorario per il consulente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 188.30
 |  | Pt (PP) max | 216.50
 |  | Pt (PP) min | 160.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.07
 |  | Prestazioni supplementari possono essere conteggiate secondo tariffa. Questa cifra comprende un rapporto al medico dentista curante con copia all'assicurazione.


  • Cap. 01
  • Cap. 01.07
  • 4.0270

4.0270 | Onorario per il medico dentista curante
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 73.20
 |  | Pt (PP) max | 84.20
 |  | Pt (PP) min | 62.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.07
 |  | • Solo in caso di consulenza; • Eventuale trasferta secondo le cifre 4.0350, 4.0360


  • Cap. 01
  • Cap. 01.08

01.08 | Consultazione
4.0300 | Tassa di base per la disinfezione della postazione di lavoro


  • Cap. 01
  • Cap. 01.08
  • 4.0300

4.0300 | Tassa di base per la disinfezione della postazione di lavoro
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 13.90
 |  | Pt (PP) max | 16.00
 |  | Pt (PP) min | 11.80
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.08
 |  | • 1 volta per seduta come indennizzo per il maggiore lavoro d'igiene • Non si applica alle cifre 4.0060 e 4.0070


  • Cap. 01
  • Cap. 01.09

01.09 | Indennità di trasferta
4.0350 | Indennità di trasferta dalle 07.00 alle 20.00 (a partire dal secondo chilometro)
4.0360 | Indennità di trasferta dalle 20.00 alle 07.00 (a partire dal secondo chilometro)


  • Cap. 01
  • Cap. 01.09
  • 4.0350

4.0350 | Indennità di trasferta dalle 07.00 alle 20.00 (a partire dal secondo chilometro)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 3.50
 |  | Pt (PP) max | 4.00
 |  | Pt (PP) min | 3.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.09


  • Cap. 01
  • Cap. 01.09
  • 4.0360

4.0360 | Indennità di trasferta dalle 20.00 alle 07.00 (a partire dal secondo chilometro)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 7.00
 |  | Pt (PP) max | 8.10
 |  | Pt (PP) min | 6.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.09


  • Cap. 01
  • Cap. 01.10

01.10 | Certificato, rapporto
4.0400 | Modulo LAINF, LAM o LAMal
4.0410 | Modulo AI 'Apprezzamento medico-dentistico'
4.0420 | Modulo AI 'Accertamento ortodontico'
4.0430 | Rapporto particolareggiato sul reperto e la terapia steso su richiesta
4.0440 | Rapporto intermedio o complementare o certificato finale
4.0442 | Telefonata con autorità, assicuratori, laboratorio, se supera i 5 minuti
4.0450 | Ricetta, lettera di trasferimento. Certificato breve per l'assicurazione di cure dentarie facoltativa
4.0460 | Certificato particolareggiato per l'assicurazione di cure dentarie facoltativa
4.0470 | Perizia, ogni 15 minuti
4.0490 | Mansioni di medico di fiducia, ogni 15 minuti


  • Cap. 01
  • Cap. 01.10
  • 4.0400

4.0400 | Modulo LAINF, LAM o LAMal
Validità | 01.01.18 - 31.12.99
Pt (AInf/AM/AI) | 76.70
Pt (PP) max | 88.20
Pt (PP) min | 65.20
Tasso IVA | Nessun tasso (0.0%)
Capitolo | 01.10
• Si applica unicamente alle assicurazioni sociali;
• Include il preventivo;
• Comprende la definizione scritta del piano di cura, non però l'elaborazione dettagliata dello stesso. Essa è invece integrata nelle cifre corrispondenti alle singole prestazioni, ad eccezione delle cifre 4.8060, 4.8070, 4.8080, 4.8090, 4.8100.


  • Cap. 01
  • Cap. 01.10
  • 4.0410

4.0410 | Modulo AI 'Apprezzamento medico-dentistico'
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 66.20
 |  | Pt (PP) max | 76.10
 |  | Pt (PP) min | 56.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.10


  • Cap. 01
  • Cap. 01.10
  • 4.0420

4.0420 | Modulo AI 'Accertamento ortodontico'
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 94.10
 |  | Pt (PP) max | 108.20
 |  | Pt (PP) min | 80.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.10


  • Cap. 01
  • Cap. 01.10
  • 4.0430

4.0430 | Rapporto particolareggiato sul reperto e la terapia steso su richiesta
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 111.60
 |  | Pt (PP) max | 128.30
 |  | Pt (PP) min | 94.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.10
 |  | La cifra entra in considerazione solo se la relazione è espressamente richiesta, altrimenti cifra 4.0440.


  • Cap. 01
  • Cap. 01.10
  • 4.0440

4.0440 | Rapporto intermedio o complementare o certificato finale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.10
 |  | Non vale per le ricette e le lettere di accompagnamento per i pazienti inviati ad un altro medico.


  • Cap. 01
  • Cap. 01.10
  • 4.0442

4.0442 | Telefonata con autorità, assicuratori, laboratorio, se supera i 5 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.10
 |  | • Ogni 5 minuti • Per gli assicuratori AInf/AM/AI sono conteggiabili al massimo 30 minuti; se il tempo è superiore, la fattura deve sempre riportare la motivazione • Può essere conteggiata al massimo 3 volte ogni 6 mesi.


  • Cap. 01
  • Cap. 01.10
  • 4.0450

4.0450 | Ricetta, lettera di trasferimento. Certificato breve per l'assicurazione di cure dentarie facoltativa
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.10
 |  | • Può essere conteggiata al massimo 3 volte ogni 6 mesi. • Per gli assicuratori AInf/AM/AI ha validità solo la prescrizione/lettera di trasferimento


  • Cap. 01
  • Cap. 01.10
  • 4.0460

4.0460 | Certificato particolareggiato per l'assicurazione di cure dentarie facoltativa
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 76.70
 |  | Pt (PP) max | 88.20
 |  | Pt (PP) min | 65.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.10
 |  | • Non è pagato dagli assicuratori AInf/AM/AI Compilazione del certificato particolareggiato per l'assicurazione facoltativa di cure dentarie.


  • Cap. 01
  • Cap. 01.10
  • 4.0470

4.0470 | Perizia, ogni 15 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.10
 |  | • Vengono onorati il lavoro intellettuale e la stesura della perizia. • Durata del lavoro da 30 minuti a 3 ore. • In casi particolarmente difficili sono riservati accordi speciali con gli assicuratori. • Reperti, radiografie ecc. vengono calcolati separatamente.


  • Cap. 01
  • Cap. 01.10
  • 4.0490

4.0490 | Mansioni di medico di fiducia, ogni 15 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.10


  • Cap. 01
  • Cap. 01.11

01.11 | Radiografie, compresa la valutazione
 | Gli assicuratori LAINF archiviano i radiogrammi per 30 anni. In casi LAINF essi vanno perciò consegnati all'assicurazione alla fine della cura.
4.0500 | Radiografia intra-orale
4.0510 | Teleradiografia o radiografia d'insieme del cranio
4.0520 | Radiografia parziale del cranio
4.0530 | Ortopantomografia
4.0540 | Radiografia della mano, inclusa l'interpretazione
4.0560 | Oneri causati dall'allestimento di copie di radiogrammi
4.0570 | CBTC Tomografia computerizzata Cone Beam


  • Cap. 01
  • Cap. 01.11
  • 4.0500

4.0500 | Radiografia intra-orale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 19.20
 |  | Pt (PP) max | 22.10
 |  | Pt (PP) min | 16.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.11
 |  | Nella comunicazione con gli assicuratori è compresa 1 immagine stampata in qualità fotografica.


  • Cap. 01
  • Cap. 01.11
  • 4.0510

4.0510 | Teleradiografia o radiografia d'insieme del cranio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.11
 |  | Tracciato vedi cifre 4.8080 e 4.8090


  • Cap. 01
  • Cap. 01.11
  • 4.0520

4.0520 | Radiografia parziale del cranio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.11
 |  | Ad. es. articolazione temporo-mandibolare o proiezione laterale dell'emimandibola


  • Cap. 01
  • Cap. 01.11
  • 4.0530

4.0530 | Ortopantomografia
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.11
 |  | Nella comunicazione con gli assicuratori è compresa 1 immagine stampata in qualità fotografica.


  • Cap. 01
  • Cap. 01.11
  • 4.0540

4.0540 | Radiografia della mano, inclusa l'interpretazione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 55.80
 |  | Pt (PP) max | 64.20
 |  | Pt (PP) min | 47.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.11


  • Cap. 01
  • Cap. 01.11
  • 4.0560

4.0560 | Oneri causati dall'allestimento di copie di radiogrammi
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 34.90
 |  | Pt (PP) max | 40.10
 |  | Pt (PP) min | 29.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.11


  • Cap. 01
  • Cap. 01.11
  • 4.0570

4.0570 | CBTC Tomografia computerizzata Cone Beam
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 394.00
 |  | Pt (PP) max | 453.10
 |  | Pt (PP) min | 334.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.11
 |  | Comprende l'allestimento del tomogramma volumetrico in seguito a domande scritte sulla base di un'immagine bidimensionale (OTP o radiografia dentale), il referto scritto e la messa a disposizione su un supporto dati leggibile. Viene onorato dagli assicuratori AInf/AM/AI solo alla presenza di una motivazione scritta.


  • Cap. 01
  • Cap. 01.12

01.12 | Applicazione laser
4.0600 | Uso del laser, ogni 5 minuti


  • Cap. 01
  • Cap. 01.12
  • 4.0600

4.0600 | Uso del laser, ogni 5 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.12
 |  | • Non viene onorato dagli assicuratori AInf/AM/AI • Supplemento in caso di utilizzo durante una cura paradontologica (capitolo 03), in chirurgia (capitolo 05) e in endodonzia (capitolo 07). • Al massimo 20 minuti


  • Cap. 01
  • Cap. 01.13

01.13 | Anestesia
 | La narcosi da parte di un anestesista esterno nell'ambulatorio dentistico o nella clinica (vedi cifra 4.0680) avviene previa autorizzazione degli assicuratori.
4.0650 | Anestesia per infiltrazione
4.0660 | Analgesia con protossido d'azoto, per seduta
4.0680 | Maggiore impiego di tempo per narcosi generale, ogni 15 minuti


  • Cap. 01
  • Cap. 01.13
  • 4.0650

4.0650 | Anestesia per infiltrazione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.13
 |  | • Sono ammesse al massimo 6 anestesie per ogni seduta • Anestesia di superficie o per frigorazione (criospray) sono compresi nell'onorario dell'iniezione risp. estrazione o incisione • Sono comprese eventuali pre-anestesie • Vengono onorate come anestesia tronculare: tuberosità, incluso forame palatino; forame infraorbitale incluso forame incisivo; forame mandibolare o mentale, d'ambo i lati; • Sono comprese ulteriori anestesie terminali in addizione all'anestesia tronculare; • Diverse anestesie terminali nello stesso quadrante valgono come un'anestesia


  • Cap. 01
  • Cap. 01.13
  • 4.0660

4.0660 | Analgesia con protossido d'azoto, per seduta
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 76.70
 |  | Pt (PP) max | 88.20
 |  | Pt (PP) min | 65.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.13


  • Cap. 01
  • Cap. 01.13
  • 4.0680

4.0680 | Maggiore impiego di tempo per narcosi generale, ogni 15 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.13
 |  | Maggior impiego di tempo del medico dentista curante per disbrighi amministrativi e tempi di attesa in caso di narcosi da parte di un anestesista convocato in ambulatorio privato o clinica, ogni 15 minuti. Il conteggio della narcosi da parte di un anestesista convocato nell'ambulatorio privato o in una clinica: vedi capitolo 12.02.


  • Cap. 01
  • Cap. 01.14

01.14 | Registrazione del morso, trasferimento
4.0750 | Registrazione in occlusione centrica con morso in cera o pasta, per presa del morso
4.0760 | Registrazione con placca, per ogni morso
4.0770 | Registrazione con placca, dell'arco gotico, per ogni registrazione
4.0780 | Registrazione in laterotrusione o protrusione
4.0790 | Functionally generated path (FGP)
4.0800 | Trasferimento semplice con arco facciale con valori medi
4.0810 | Registrazione del tragitto sagittale del condilo
4.0820 | Localizzazione dell'asse di rotazione condilare, ogni 15 minuti
4.0830 | Rimontaggio di protesi totali secondo Gerber


  • Cap. 01
  • Cap. 01.14
  • 4.0750

4.0750 | Registrazione in occlusione centrica con morso in cera o pasta, per presa del morso
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.14
 |  | • Per ogni caso possono essere conteggiati al massimo 3 morsi • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 01
  • Cap. 01.14
  • 4.0760

4.0760 | Registrazione con placca, per ogni morso
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 101.10
 |  | Pt (PP) max | 116.30
 |  | Pt (PP) min | 85.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.14
 |  | • Corrisponde alla presa manuale del morso • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 01
  • Cap. 01.14
  • 4.0770

4.0770 | Registrazione con placca, dell'arco gotico, per ogni registrazione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 216.20
 |  | Pt (PP) max | 248.60
 |  | Pt (PP) min | 183.80
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.14
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 01
  • Cap. 01.14
  • 4.0780

4.0780 | Registrazione in laterotrusione o protrusione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 15.70
 |  | Pt (PP) max | 18.10
 |  | Pt (PP) min | 13.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.14
 |  | • Per ogni caso al massimo 2 morsi in laterotrusione e 1 morso in protrusione • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 01
  • Cap. 01.14
  • 4.0790

4.0790 | Functionally generated path (FGP)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 59.30
 |  | Pt (PP) max | 68.20
 |  | Pt (PP) min | 50.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.14
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 01
  • Cap. 01.14
  • 4.0800

4.0800 | Trasferimento semplice con arco facciale con valori medi
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 59.30
 |  | Pt (PP) max | 68.20
 |  | Pt (PP) min | 50.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.14
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 01
  • Cap. 01.14
  • 4.0810

4.0810 | Registrazione del tragitto sagittale del condilo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 76.70
 |  | Pt (PP) max | 88.20
 |  | Pt (PP) min | 65.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.14
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 01
  • Cap. 01.14
  • 4.0820

4.0820 | Localizzazione dell'asse di rotazione condilare, ogni 15 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 92.40
 |  | Pt (PP) max | 106.30
 |  | Pt (PP) min | 78.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.14
 |  | Localizzazione esatta dell'asse di rotazione condilare e trasferimento secondo impiego di tempo, 30 fino al massimo 60 minuti • Conteggiabile solo previa consultazione degli assicuratori • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 01
  • Cap. 01.14
  • 4.0830

4.0830 | Rimontaggio di protesi totali secondo Gerber
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 101.10
 |  | Pt (PP) max | 116.30
 |  | Pt (PP) min | 85.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.14
 |  | • Eventuale localizzazione dell'asse di rotazione vedi cifre 4.0800, 4.0810, 4.0820 • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 01
  • Cap. 01.15

01.15 | Prestazioni generali diverse
4.0890 | Impronta da parte dell'igienista dentale
4.0900 | Impronta da parte del medico dentista
4.0910 | Test di vitalità da 1 a 6 denti
4.0920 | Test di vitalità per mascellare, 7 o più denti
4.0930 | Desensibilizzazione di colletti ipersensibili, per dente
4.0940 | Applicazione della diga, fino a 3 denti
4.0950 | Applicazione della diga, 4 o più denti
4.0960 | Piccola molatura, inclusa eventuale impregnazione, per dente o slice
4.0970 | Fotografia extra-orale o intra-orale o fotografia di un modello, per ripresa
4.0980 | Uso del microscopio chirurgico


  • Cap. 01
  • Cap. 01.15
  • 4.0890

4.0890 | Impronta da parte dell'igienista dentale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 15.70
 |  | Pt (PP) max | 18.10
 |  | Pt (PP) min | 13.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.15
 |  | Impronta di un mascellare con portaimpronta preconfezionato per modelli di studio o di documentazione da parte dell'igienista • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 01
  • Cap. 01.15
  • 4.0900

4.0900 | Impronta da parte del medico dentista
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.15
 |  | Impronta di un mascellare con portaimpronta preconfezionato per modelli di studio o di documentazione da parte del medico dentista • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 01
  • Cap. 01.15
  • 4.0910

4.0910 | Test di vitalità da 1 a 6 denti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 8.70
 |  | Pt (PP) max | 10.00
 |  | Pt (PP) min | 7.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.15


  • Cap. 01
  • Cap. 01.15
  • 4.0920

4.0920 | Test di vitalità per mascellare, 7 o più denti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 26.10
 |  | Pt (PP) max | 30.00
 |  | Pt (PP) min | 22.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.15


  • Cap. 01
  • Cap. 01.15
  • 4.0930

4.0930 | Desensibilizzazione di colletti ipersensibili, per dente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 12.20
 |  | Pt (PP) max | 14.00
 |  | Pt (PP) min | 10.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.15


  • Cap. 01
  • Cap. 01.15
  • 4.0940

4.0940 | Applicazione della diga, fino a 3 denti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 22.70
 |  | Pt (PP) max | 26.10
 |  | Pt (PP) min | 19.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.15


  • Cap. 01
  • Cap. 01.15
  • 4.0950

4.0950 | Applicazione della diga, 4 o più denti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.15
 |  | Vale anche se lavoro supplementare per impermeabilizzazione per meno di 4 denti


  • Cap. 01
  • Cap. 01.15
  • 4.0960

4.0960 | Piccola molatura, inclusa eventuale impregnazione, per dente o slice
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 24.40
 |  | Pt (PP) max | 28.10
 |  | Pt (PP) min | 20.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.15


  • Cap. 01
  • Cap. 01.15
  • 4.0970

4.0970 | Fotografia extra-orale o intra-orale o fotografia di un modello, per ripresa
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 19.20
 |  | Pt (PP) max | 22.10
 |  | Pt (PP) min | 16.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.15
 |  | • Al massimo 6 riprese, compresa una stampa in qualità foto; • I diversi regolaggi per il medesimo soggetto sono considerati una sola ripresa.


  • Cap. 01
  • Cap. 01.15
  • 4.0980

4.0980 | Uso del microscopio chirurgico
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 69.70
 |  | Pt (PP) max | 80.20
 |  | Pt (PP) min | 59.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 01.15
 |  | Conteggiabile solo previa consultazione degli assicuratori


  • Cap. 02

02 | Igiene orale, profilassi
02.01 | Raccolta dati, igiene orale, prevenzione del tabagismo e motivazione
02.02 | Fluoroprofilassi
02.03 | Cura dell'igienista dentale / assistente di prevenzione dentale
02.04 | Profilassi collettiva


  • Cap. 02
  • Cap. 02.01

02.01 | Raccolta dati, igiene orale, prevenzione del tabagismo e motivazione
4.1000 | Anamnesi igiene orale, istruzione, motivazione, ogni 5 minuti
4.1010 | Colorazione della placca, per sestante
4.1020 | Rilevamento dell'indice di placca, per sestante
4.1030 | Indice gengivale, per sestante
4.1040 | Indice gengivale dettagliato, per sestante
4.1050 | Microbiologia, ogni 5 minuti


  • Cap. 02
  • Cap. 02.01
  • 4.1000

4.1000 | Anamnesi igiene orale, istruzione, motivazione, ogni 5 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 02.01
 |  | • Anamnesi igiene orale, carie, alimentazione o fluoro; • Consulenza, evtl. motivazione del paziente, dimostrazione ed esercitazione di tecniche di pulizia. • Vale anche per intervento breve antitabacco Al massimo 30 minuti per seduta; fatturabile al massimo 4 volte l'anno. Se sono necessarie più di 4 sedute è necessario un nuovo benestare.


  • Cap. 02
  • Cap. 02.01
  • 4.1010

4.1010 | Colorazione della placca, per sestante
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 7.00
 |  | Pt (PP) max | 8.10
 |  | Pt (PP) min | 6.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 02.01
 |  | Fatturabile al massimo 6 volte per seduta.


  • Cap. 02
  • Cap. 02.01
  • 4.1020

4.1020 | Rilevamento dell'indice di placca, per sestante
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 5.20
 |  | Pt (PP) max | 6.00
 |  | Pt (PP) min | 4.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 02.01
 |  | Rilevamento di un indice di placca, per sestante fatturabile al massimo 6 volte per seduta.


  • Cap. 02
  • Cap. 02.01
  • 4.1030

4.1030 | Indice gengivale, per sestante
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 7.00
 |  | Pt (PP) max | 8.10
 |  | Pt (PP) min | 6.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 02.01
 |  | Rilevamento quantitativo dell'infiammazione gengivale, indice semplice (p. es. PBI), per sestante. Fatturabile al massimo 6 volte per seduta.


  • Cap. 02
  • Cap. 02.01
  • 4.1040

4.1040 | Indice gengivale dettagliato, per sestante
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 12.20
 |  | Pt (PP) max | 14.00
 |  | Pt (PP) min | 10.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 02.01
 |  | Fatturabile al massimo 6 volte per seduta.


  • Cap. 02
  • Cap. 02.01
  • 4.1050

4.1050 | Microbiologia, ogni 5 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 02.01
 |  | Test microbiologici; tasso del flusso salivare; test genetico; altri test, ogni 5 minuti • Costi di laboratorio conformemente elenco federale delle analisi; • Conteggiabile solo previa consultazione degli assicuratori


  • Cap. 02
  • Cap. 02.02

02.02 | Fluoroprofilassi
4.1070 | Gelatina o soluzione fluorata, per dentatura
4.1080 | Lacca fluorata, fino a 4 denti
4.1090 | Lacca fluorata, più di 4 denti


  • Cap. 02
  • Cap. 02.02
  • 4.1070

4.1070 | Gelatina o soluzione fluorata, per dentatura
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 10.50
 |  | Pt (PP) max | 12.10
 |  | Pt (PP) min | 8.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 02.02
 |  | Applicazione di soluzione o gelatina al fluoro, per dentatura


  • Cap. 02
  • Cap. 02.02
  • 4.1080

4.1080 | Lacca fluorata, fino a 4 denti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 26.10
 |  | Pt (PP) max | 30.00
 |  | Pt (PP) min | 22.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 02.02
 |  | Rimozione della placca inclusa


  • Cap. 02
  • Cap. 02.02
  • 4.1090

4.1090 | Lacca fluorata, più di 4 denti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 02.02
 |  | Rimozione della placca inclusa


  • Cap. 02
  • Cap. 02.03

02.03 | Cura dell'igienista dentale / assistente di prevenzione dentale
 | Tutte le prestazioni, ad eccezione delle radiografie capitolo 01.11 e della cifra 4.0890 nonché del capitolo fisioterapia e terapia fisica 04.04 sono conteggiate sulla base del tempo impiegato.
4.1100 | Cura eseguita dalla praticante igienista dentale, ogni 5 minuti
4.1105 | Cura eseguita dalla praticante assistente di prevenzione dentale, ogni 5 minuti
4.1110 | Cura eseguita dall'igienista dentale, ogni 5 minuti
4.1120 | Cura eseguita dall'assistente di prevenzione dentale, ogni 5 minuti


  • Cap. 02
  • Cap. 02.03
  • 4.1100

4.1100 | Cura eseguita dalla praticante igienista dentale, ogni 5 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 13.90
 |  | Pt (PP) max | 16.00
 |  | Pt (PP) min | 11.80
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 02.03


  • Cap. 02
  • Cap. 02.03
  • 4.1105

4.1105 | Cura eseguita dalla praticante assistente di prevenzione dentale, ogni 5 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 10.50
 |  | Pt (PP) max | 12.10
 |  | Pt (PP) min | 8.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 02.03


  • Cap. 02
  • Cap. 02.03
  • 4.1110

4.1110 | Cura eseguita dall'igienista dentale, ogni 5 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 15.70
 |  | Pt (PP) max | 18.10
 |  | Pt (PP) min | 13.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 02.03


  • Cap. 02
  • Cap. 02.03
  • 4.1120

4.1120 | Cura eseguita dall'assistente di prevenzione dentale, ogni 5 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 12.20
 |  | Pt (PP) max | 14.00
 |  | Pt (PP) min | 10.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 02.03


  • Cap. 02
  • Cap. 02.04

02.04 | Profilassi collettiva
 | Profilassi collettiva a scuola, in istituto o in ambulatorio
4.1130 | Profilassi collettiva da parte del medico dentista, ogni 15 minuti
4.1140 | Profilassi collettiva da parte dell'igienista dentale, ogni 15 minuti
4.1150 | Profilassi collettiva, altri, ogni 15 minuti
4.1160 | Conferenza sulla profilassi da parte del medico dentista, ogni 15 minuti
4.1170 | Conferenza sulla profilassi da parte dell'igienista dentale, ogni 15 minuti
4.1180 | Conferenza sulla profilassi, altri, ogni 15 minuti


  • Cap. 02
  • Cap. 02.04
  • 4.1130

4.1130 | Profilassi collettiva da parte del medico dentista, ogni 15 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 90.60
 |  | Pt (PP) max | 104.20
 |  | Pt (PP) min | 77.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 02.04
 |  | • Non è pagato dagli assicuratori Profilassi collettiva a scuola, in istituto o in ambulatorio da parte del medico dentista, ogni 15 minuti


  • Cap. 02
  • Cap. 02.04
  • 4.1140

4.1140 | Profilassi collettiva da parte dell'igienista dentale, ogni 15 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 02.04
 |  | • Non è onorato dagli assicuratori Profilassi collettiva a scuola, in istituto o in ambulatorio da parte dell'igienista, ogni 15 minuti


  • Cap. 02
  • Cap. 02.04
  • 4.1150

4.1150 | Profilassi collettiva, altri, ogni 15 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 22.70
 |  | Pt (PP) max | 26.10
 |  | Pt (PP) min | 19.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 02.04
 |  | • Non è onorato dagli assicuratori Profilassi collettiva a scuola, in istituto o in ambulatorio da parte dell'operatrice di prevenzione dentale, dell'assistente di prevenzione dentale, ogni 15 minuti


  • Cap. 02
  • Cap. 02.04
  • 4.1160

4.1160 | Conferenza sulla profilassi da parte del medico dentista, ogni 15 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 104.60
 |  | Pt (PP) max | 120.30
 |  | Pt (PP) min | 88.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 02.04
 |  | • Non è onorato dagli assicuratori Conferenza sulla prevenzione, compresa la preparazione e il materiale, da parte del medico dentista, ogni 15 minuti


  • Cap. 02
  • Cap. 02.04
  • 4.1170

4.1170 | Conferenza sulla profilassi da parte dell'igienista dentale, ogni 15 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 48.80
 |  | Pt (PP) max | 56.10
 |  | Pt (PP) min | 41.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 02.04
 |  | • Non è onorato dagli assicuratori Conferenza sulla prevenzione, compresa la preparazione e il materiale, da parte dell'igienista, ogni 15 minuti


  • Cap. 02
  • Cap. 02.04
  • 4.1180

4.1180 | Conferenza sulla profilassi, altri, ogni 15 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 34.90
 |  | Pt (PP) max | 40.10
 |  | Pt (PP) min | 29.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 02.04
 |  | • Non è onorato dagli assicuratori Conferenza sulla prevenzione, compresa la preparazione e il materiale, da parte dell'operatrice di prevenzione dentale, dell'assistente di prevenzione dentale, ogni 15 minuti


  • Cap. 03

03 | Parodontologia
03.01 | Reperto parodontale
03.02 | Terapia parodontale conservativa
03.03 | Terapia parodontale chirurgica
03.04 | Fissaggio parodontale
03.05 | Epitesi gengivale


  • Cap. 03
  • Cap. 03.01

03.01 | Reperto parodontale
 | • Compilazione completa di una scheda di reperto con misurazione della profondità di sondaggio (6 punti per dente) • Valutazione della mobilità • Valutazione delle forcazioni • Valutazione della secrezione delle tasche • Esame dei tessuti molli (morfologia gengivale, estensione della gengiva cheratinizzata, frenuli delle guance e delle labbra) • Ricerca di irritanti marginali. Analisi funzionale vedi cifre 4.1610, 4.1620, 4.1630, 4.1640, 4.1650, 4.1660, 4.1670, 4.1680, 4.1690
4.1200 | Esame parodontale breve, per dentatura
4.1210 | Esame parodontale, caso semplice
4.1220 | Esame parodontale, caso medio
4.1230 | Esame parodontale, caso difficile
4.1240 | Misurazione e notazione del livello di attacco parodontale, per dentatura


  • Cap. 03
  • Cap. 03.01
  • 4.1200

4.1200 | Esame parodontale breve, per dentatura
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 24.40
 |  | Pt (PP) max | 28.10
 |  | Pt (PP) min | 20.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 03.01
 |  | Questa prestazione è cumulabile con le cifre 4.0000, 4.0010, ma non in generale per ogni paziente; e non in generale per ogni paziente in urgenza (vedi cifra 4.0020)


  • Cap. 03
  • Cap. 03.01
  • 4.1210

4.1210 | Esame parodontale, caso semplice
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 177.80
 |  | Pt (PP) max | 204.50
 |  | Pt (PP) min | 151.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 03.01
 |  | Gengivite o parodontite marginale con tasche fino a 4 mm, nessuna forcazione coinvolta, nessuna complicazione funzionale


  • Cap. 03
  • Cap. 03.01
  • 4.1220

4.1220 | Esame parodontale, caso medio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 268.50
 |  | Pt (PP) max | 308.80
 |  | Pt (PP) min | 228.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 03.01
 |  | Parodontite con tasche multiple fino a 6 mm, forcazioni solo occasionalmente coinvolte, complicazioni funzionali rilevanti


  • Cap. 03
  • Cap. 03.01
  • 4.1230

4.1230 | Esame parodontale, caso difficile
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 369.60
 |  | Pt (PP) max | 425.00
 |  | Pt (PP) min | 314.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 03.01
 |  | Parodontite avanzata con tasche di oltre 6 mm, forcazioni coinvolte in modo generale, gravi problemi funzionali


  • Cap. 03
  • Cap. 03.01
  • 4.1240

4.1240 | Misurazione e notazione del livello di attacco parodontale, per dentatura
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 03.01
 |  | Può essere conteggiato 1 volta per caso


  • Cap. 03
  • Cap. 03.02

03.02 | Terapia parodontale conservativa
4.1250 | Pulizia denti da parte del medico dentista, ogni 5 minuti
4.1260 | Detartrasi da parte del medico dentista, ogni 5 minuti
4.1270 | Rimozione eccedenza otturazione
4.1280 | Rimozione eccedenza corona


  • Cap. 03
  • Cap. 03.02
  • 4.1250

4.1250 | Pulizia denti da parte del medico dentista, ogni 5 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 03.02
 |  | Rimozione della placca e delle colorazioni, detartrasi sopra e sotto gengivale, a mano o meccanicamente, ogni 5 minuti


  • Cap. 03
  • Cap. 03.02
  • 4.1260

4.1260 | Detartrasi da parte del medico dentista, ogni 5 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 03.02
 |  | Detartrasi sotto gengivale sistematica con levigatura radicolare (deepscaling), ogni 5 minuti


  • Cap. 03
  • Cap. 03.02
  • 4.1270

4.1270 | Rimozione eccedenza otturazione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 22.70
 |  | Pt (PP) max | 26.10
 |  | Pt (PP) min | 19.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 03.02
 |  | Rimozione di irritanti marginali di otturazioni dirette, per parete dentale


  • Cap. 03
  • Cap. 03.02
  • 4.1280

4.1280 | Rimozione eccedenza corona
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 03.02
 |  | Rimozione di irritanti marginali di otturazioni fuse e corone, per parete dentale


  • Cap. 03
  • Cap. 03.03

03.03 | Terapia parodontale chirurgica
 | Sono fatturabili in aggiunta: - anestesia - al massimo 4 suture (materiale di sutura compreso)
4.1290 | Gengivectomia, dente singolo
4.1300 | Gengivectomia, per sestante
4.1310 | Trapianto gengivale libero, per trapianto
4.1320 | + Ogni altro trapianto gengivale libero durante la medesima seduta, per trapianto
4.1330 | Trapianto di tessuto connettivo, per dente/impianto
4.1340 | + Ogni altro trapianto di tessuto connettivo durante la medesima seduta, per dente/impianto
4.1350 | Copertura della recessione con prelievo, per dente
4.1360 | + Ogni altra copertura della recessione con prelievo durante la medesima seduta
4.1370 | Operazione parodontale a lembo triangolare, per dente
4.1380 | + Ogni altra operazione parodontale a lembo triangolare durante la medesima seduta, per dente
4.1400 | Operazione a lembo, caso medio, per sestante
4.1410 | Operazione a lembo, caso difficile, per sestante
4.1420 | Operazione parodontale su un solo dente
4.1430 | Operazione a lembo combinata
4.1440 | Misure per l'ottenimento di un attacco
4.1460 | Ascesso parodontale
4.1470 | Cure postoperatorie dopo intervento parodontale


  • Cap. 03
  • Cap. 03.03
  • 4.1290

4.1290 | Gengivectomia, dente singolo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 55.80
 |  | Pt (PP) max | 64.20
 |  | Pt (PP) min | 47.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 03.03
 |  | Non può essere fatturato per l'impronta


  • Cap. 03
  • Cap. 03.03
  • 4.1300

4.1300 | Gengivectomia, per sestante
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 282.40
 |  | Pt (PP) max | 324.80
 |  | Pt (PP) min | 240.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 03.03


  • Cap. 03
  • Cap. 03.03
  • 4.1310

4.1310 | Trapianto gengivale libero, per trapianto
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 383.50
 |  | Pt (PP) max | 441.00
 |  | Pt (PP) min | 326.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 03.03
 |  | Prelievo incluso


  • Cap. 03
  • Cap. 03.03
  • 4.1320

4.1320 | + Ogni altro trapianto gengivale libero durante la medesima seduta, per trapianto
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 03.03
 |  | Prelievo incluso


  • Cap. 03
  • Cap. 03.03
  • 4.1330

4.1330 | Trapianto di tessuto connettivo, per dente/impianto
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 453.20
 |  | Pt (PP) max | 521.20
 |  | Pt (PP) min | 385.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 03.03
 |  | Prelievo e cura del punto di prelievo compresi; come intervento a sé stante


  • Cap. 03
  • Cap. 03.03
  • 4.1340

4.1340 | + Ogni altro trapianto di tessuto connettivo durante la medesima seduta, per dente/impianto
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 03.03
 |  | • Prelievo e cura del punto di prelievo compresi; • Vale anche per il trapianto mucosale in abbinamento con un altro intervento chirurgico durante la medesima seduta


  • Cap. 03
  • Cap. 03.03
  • 4.1350

4.1350 | Copertura della recessione con prelievo, per dente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 404.40
 |  | Pt (PP) max | 465.10
 |  | Pt (PP) min | 343.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 03.03


  • Cap. 03
  • Cap. 03.03
  • 4.1360

4.1360 | + Ogni altra copertura della recessione con prelievo durante la medesima seduta
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 03.03


  • Cap. 03
  • Cap. 03.03
  • 4.1370

4.1370 | Operazione parodontale a lembo triangolare, per dente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 240.60
 |  | Pt (PP) max | 276.70
 |  | Pt (PP) min | 204.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 03.03
 |  | Operazione parodontale a lembo triangolare/ allungamento della corona clinica, per dente; Copertura delle recessioni senza prelievo, per dente


  • Cap. 03
  • Cap. 03.03
  • 4.1380

4.1380 | + Ogni altra operazione parodontale a lembo triangolare durante la medesima seduta, per dente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 03.03
 |  | Ogni altra operazione parodontale a lembo triangolare/ allungamento della corona clinica durante la medesima seduta, per dente; ogni altra copertura delle recessioni senza prelievo durante la medesima seduta, per dente


  • Cap. 03
  • Cap. 03.03
  • 4.1400

4.1400 | Operazione a lembo, caso medio, per sestante
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 557.80
 |  | Pt (PP) max | 641.50
 |  | Pt (PP) min | 474.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 03.03
 |  | • Gengivectomia interna inclusa • Supplemento per rizotomia e emisezione vedi capitolo 05.01, cifra 4.2050


  • Cap. 03
  • Cap. 03.03
  • 4.1410

4.1410 | Operazione a lembo, caso difficile, per sestante
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 648.50
 |  | Pt (PP) max | 745.80
 |  | Pt (PP) min | 551.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 03.03
 |  | • Gengivectomia interna inclusa • Supplemento per rizotomia e emisezione vedi capitolo 05.01, cifra 4.2050


  • Cap. 03
  • Cap. 03.03
  • 4.1420

4.1420 | Operazione parodontale su un solo dente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 03.03
 |  | Operazione a lembo dente singolo oppure operazione a lembo, distalmente dall'ultimo dente


  • Cap. 03
  • Cap. 03.03
  • 4.1430

4.1430 | Operazione a lembo combinata
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 03.03
 |  | Operazione a lembo, distalmente dall'ultimo molare, in abbinamento con operazione a lembo conformemente alla cifra 4.1400 o 4.1410 Gengivectomia interna inclusa


  • Cap. 03
  • Cap. 03.03
  • 4.1440

4.1440 | Misure per l'ottenimento di un attacco
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 109.80
 |  | Pt (PP) max | 126.30
 |  | Pt (PP) min | 93.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 03.03
 |  | Misura complementare per l'ottenimento di nuovo attacco • Costi del materiale con posizione Cluster (Cap. 20) sono fatturabili separatamente • Solo previa autorizzazione degli assicuratori


  • Cap. 03
  • Cap. 03.03
  • 4.1460

4.1460 | Ascesso parodontale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 03.03
 |  | Cura di un ascesso parodontale con curetage • Inclusi medicamento, lavaggio della ferita e drenaggio • Semplice sbrigliamento di un ascesso vedi cifra 4.2270


  • Cap. 03
  • Cap. 03.03
  • 4.1470

4.1470 | Cure postoperatorie dopo intervento parodontale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 111.60
 |  | Pt (PP) max | 128.30
 |  | Pt (PP) min | 94.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 03.03
 |  | • Inclusi rimozione dei punti di sutura, cura della ferita, pulizia dei denti interessati e posa di un impacco • Per esclusiva rimozione dei punti di sutura e/o cura della ferita: cifra 4.2900 risp. 4.2910


  • Cap. 03
  • Cap. 03.04

03.04 | Fissaggio parodontale
 | Fissaggi in seguito ad infortunio vedi capitolo 05.07
4.1500 | Fissaggio parodontale, primo spazio interdentale
4.1510 | + Fissaggio parodontale, ogni altro spazio interdentale, durante la medesima seduta
4.1520 | Inserimento di rinforzi ausiliari nella ferula in resina acrilica, primo spazio interdentale
4.1530 | + Inserimento di rinforzi ausiliari nella ferula in resina acrilica, ogni altro spazio interdentale, durante la medesima seduta
4.1540 | Rimozione di un fissaggio interdentale incollato, per ogni spazio interdentale


  • Cap. 03
  • Cap. 03.04
  • 4.1500

4.1500 | Fissaggio parodontale, primo spazio interdentale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 139.50
 |  | Pt (PP) max | 160.40
 |  | Pt (PP) min | 118.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 03.04
 |  | Fissaggio in composito con mordenzatura, primo spazio interdentale Mordenzatura inclusa


  • Cap. 03
  • Cap. 03.04
  • 4.1510

4.1510 | + Fissaggio parodontale, ogni altro spazio interdentale, durante la medesima seduta
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 87.20
 |  | Pt (PP) max | 100.30
 |  | Pt (PP) min | 74.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 03.04
 |  | + Fissaggio in composito con mordenzatura, ogni altro spazio interdentale Mordenzatura inclusa


  • Cap. 03
  • Cap. 03.04
  • 4.1520

4.1520 | Inserimento di rinforzi ausiliari nella ferula in resina acrilica, primo spazio interdentale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 55.80
 |  | Pt (PP) max | 64.20
 |  | Pt (PP) min | 47.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 03.04
 |  | Costi del materiale con posizione Cluster (Cap. 20) sono fatturabili separatamente


  • Cap. 03
  • Cap. 03.04
  • 4.1530

4.1530 | + Inserimento di rinforzi ausiliari nella ferula in resina acrilica, ogni altro spazio interdentale, durante la medesima seduta
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 34.90
 |  | Pt (PP) max | 40.10
 |  | Pt (PP) min | 29.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 03.04
 |  | Costi del materiale con posizione Cluster (Cap. 20) sono fatturabili separatamente


  • Cap. 03
  • Cap. 03.04
  • 4.1540

4.1540 | Rimozione di un fissaggio interdentale incollato, per ogni spazio interdentale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 03.04


  • Cap. 03
  • Cap. 03.05

03.05 | Epitesi gengivale
4.1550 | Epitesi gengivale


  • Cap. 03
  • Cap. 03.05
  • 4.1550

4.1550 | Epitesi gengivale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 366.10
 |  | Pt (PP) max | 421.00
 |  | Pt (PP) min | 311.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 03.05
 |  | • Impronte, consegna e istruzioni incluse • Prestazioni del laboratorio odontotecnico fatturabili separatamente


  • Cap. 04

04 | Disfunzioni e mioartropatie (MAP)
04.01 | Reperto
04.02 | Molaggio occlusale
04.03 | Ferule
04.04 | Fisioterapia e terapia fisica
04.05 | Controllo successivo


  • Cap. 04
  • Cap. 04.01

04.01 | Reperto
4.1600 | Anamnesi MAP, ogni 5 minuti
4.1610 | Consultazione periodica MAP, ogni 5 minuti
4.1620 | Esame funzionale
4.1630 | Test di provocazione
4.1640 | Test di resilienza
4.1650 | Esame della muscolatura
4.1660 | Rilevamento della relazione intermascellare
4.1670 | Marcatura dei contatti prematuri
4.1680 | Rilevamento delle parafunzioni oro-facciali
4.1690 | Palpazione delle articolazioni temporo-mandibolari


  • Cap. 04
  • Cap. 04.01
  • 4.1600

4.1600 | Anamnesi MAP, ogni 5 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 04.01
 |  | Anamnesi specifica e orientamento del paziente MAP, analisi questionari psicosociali, ogni 5 minuti. Ulteriori reperti vengono onorati secondo le corrispondenti cifre.


  • Cap. 04
  • Cap. 04.01
  • 4.1610

4.1610 | Consultazione periodica MAP, ogni 5 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 04.01
 |  | Consultazione periodica specifica per pazienti MAP, ultimo controllo durante i 12 mesi precedenti nel medesimo studio medico dentistico, ogni 5 minuti


  • Cap. 04
  • Cap. 04.01
  • 4.1620

4.1620 | Esame funzionale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 45.30
 |  | Pt (PP) max | 52.10
 |  | Pt (PP) min | 38.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 04.01
 |  | Esame funzionale senza marcare i contatti Comprende: • accertamento della capacità di retrusione, protrusione, laterotrusione • deviazione sul piano frontale durante l'apertura e la chiusura • misurazione della distanza tra gli spigoli incisivi in apertura massimale


  • Cap. 04
  • Cap. 04.01
  • 4.1630

4.1630 | Test di provocazione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 55.80
 |  | Pt (PP) max | 64.20
 |  | Pt (PP) min | 47.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 04.01


  • Cap. 04
  • Cap. 04.01
  • 4.1640

4.1640 | Test di resilienza
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 48.80
 |  | Pt (PP) max | 56.10
 |  | Pt (PP) min | 41.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 04.01


  • Cap. 04
  • Cap. 04.01
  • 4.1650

4.1650 | Esame della muscolatura
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 55.80
 |  | Pt (PP) max | 64.20
 |  | Pt (PP) min | 47.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 04.01
 |  | Comprende la palpazione di tutti i muscoli della masticazione


  • Cap. 04
  • Cap. 04.01
  • 4.1660

4.1660 | Rilevamento della relazione intermascellare
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 115.10
 |  | Pt (PP) max | 132.40
 |  | Pt (PP) min | 97.80
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 04.01
 |  | Rilevamento della relazione intermascellare (sagittale, trasversale, verticale) e analisi dell'occlusione marcando i contatti


  • Cap. 04
  • Cap. 04.01
  • 4.1670

4.1670 | Marcatura dei contatti prematuri
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 45.30
 |  | Pt (PP) max | 52.10
 |  | Pt (PP) min | 38.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 04.01
 |  | Accertamento e marcatura dei contatti prematuri in centrica risp. in laterotrusione e protrusione


  • Cap. 04
  • Cap. 04.01
  • 4.1680

4.1680 | Rilevamento delle parafunzioni oro-facciali
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 33.10
 |  | Pt (PP) max | 38.10
 |  | Pt (PP) min | 28.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 04.01
 |  | Ricerca ed esame delle faccette d'usura e da bruxismo con marcatura dei contatti e rilevamento delle parafunzioni oro-facciali, marcando i contatti


  • Cap. 04
  • Cap. 04.01
  • 4.1690

4.1690 | Palpazione delle articolazioni temporo-mandibolari
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 17.40
 |  | Pt (PP) max | 20.00
 |  | Pt (PP) min | 14.80
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 04.01
 |  | Comprende: • palpazione sull'articolazione come pure nel canale acustico esterno • auscultazione di eventuali rumori articolari • determinazione della posizione dei condili


  • Cap. 04
  • Cap. 04.02

04.02 | Molaggio occlusale
4.1700 | Analisi occlusale
4.1710 | Piano di molaggio occlusale
4.1720 | Molaggio, ogni 5 minuti


  • Cap. 04
  • Cap. 04.02
  • 4.1700

4.1700 | Analisi occlusale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 04.02
 |  | Analisi dell'occlusione in articolatore da parte del medico dentista • Registrazione vedi cifre 4.0750, 4.0760, 4.0770, 4.0780 • Modelli vedi cifra 4.0900


  • Cap. 04
  • Cap. 04.02
  • 4.1710

4.1710 | Piano di molaggio occlusale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 139.50
 |  | Pt (PP) max | 160.40
 |  | Pt (PP) min | 118.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 04.02
 |  | Progettazione di un piano di molaggio da parte del medico dentista in base a modelli montati in articolatore


  • Cap. 04
  • Cap. 04.02
  • 4.1720

4.1720 | Molaggio, ogni 5 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 04.02
 |  | • Compresa lucidatura e fluorazione dei denti molati: • Fatturabile al massimo 3 volte per seduta


  • Cap. 04
  • Cap. 04.03

04.03 | Ferule
 | Registrazione del morso esclusa, impronte, posa e istruzioni incluse
4.1750 | Ferula termoplastica, per mascella
4.1760 | Ferula in resina
4.1770 | Ferula Michigan
4.1780 | Ferula semipermanente in metallo
4.1790 | Ferula a pivot
4.1800 | Confezione di un jig frontale direttamente in bocca
4.1810 | Modifica/riparazione di una ferula esistente direttamente in bocca, semplice
4.1820 | Modifica/riparazione di una ferula esistente, laboriosa, con impronta
4.1830 | NTI-tss (Nociceptive Trigeminale Inhibition-tension supression system)


  • Cap. 04
  • Cap. 04.03
  • 4.1750

4.1750 | Ferula termoplastica, per mascella
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 104.60
 |  | Pt (PP) max | 120.30
 |  | Pt (PP) min | 88.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 04.03
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 04
  • Cap. 04.03
  • 4.1760

4.1760 | Ferula in resina
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 275.40
 |  | Pt (PP) max | 316.70
 |  | Pt (PP) min | 234.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 04.03
 |  | Ferula in resina (di stabilizzazione, di riposizionamento e simili) confezionata in articolatore, equilibrata in bocca Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 04
  • Cap. 04.03
  • 4.1770

4.1770 | Ferula Michigan
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 303.30
 |  | Pt (PP) max | 348.80
 |  | Pt (PP) min | 257.80
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 04.03
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 04
  • Cap. 04.03
  • 4.1780

4.1780 | Ferula semipermanente in metallo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 477.70
 |  | Pt (PP) max | 549.40
 |  | Pt (PP) min | 406.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 04.03
 |  | • Incluso portaimpronta individuale • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 04
  • Cap. 04.03
  • 4.1790

4.1790 | Ferula a pivot
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 04.03
 |  | • Confezione nell'articolatore • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 04
  • Cap. 04.03
  • 4.1800

4.1800 | Confezione di un jig frontale direttamente in bocca
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 125.50
 |  | Pt (PP) max | 144.30
 |  | Pt (PP) min | 106.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 04.03


  • Cap. 04
  • Cap. 04.03
  • 4.1810

4.1810 | Modifica/riparazione di una ferula esistente direttamente in bocca, semplice
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 118.50
 |  | Pt (PP) max | 136.30
 |  | Pt (PP) min | 100.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 04.03


  • Cap. 04
  • Cap. 04.03
  • 4.1820

4.1820 | Modifica/riparazione di una ferula esistente, laboriosa, con impronta
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 195.20
 |  | Pt (PP) max | 224.50
 |  | Pt (PP) min | 165.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 04.03
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 04
  • Cap. 04.03
  • 4.1830

4.1830 | NTI-tss (Nociceptive Trigeminale Inhibition-tension supression system)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 345.20
 |  | Pt (PP) max | 397.00
 |  | Pt (PP) min | 293.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 04.03
 |  | Materiale incluso


  • Cap. 04
  • Cap. 04.04

04.04 | Fisioterapia e terapia fisica
4.1850 | Istruzione terapia fisica
4.1860 | Istruzione fisioterapia
4.1870 | Trattamento con ultrasuoni, sollux, microonde o onde corte/ultraviolette
4.1880 | Terapia miofunzionale, ogni 5 minuti


  • Cap. 04
  • Cap. 04.04
  • 4.1850

4.1850 | Istruzione terapia fisica
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 48.80
 |  | Pt (PP) max | 56.10
 |  | Pt (PP) min | 41.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 04.04
 |  | Istruzione della termo- e crioterapia; massaggio


  • Cap. 04
  • Cap. 04.04
  • 4.1860

4.1860 | Istruzione fisioterapia
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 94.10
 |  | Pt (PP) max | 108.20
 |  | Pt (PP) min | 80.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 04.04
 |  | Questa cifra viene onorata generalmente una sola volta, tranne nel caso di pazienti maldestri


  • Cap. 04
  • Cap. 04.04
  • 4.1870

4.1870 | Trattamento con ultrasuoni, sollux, microonde o onde corte/ultraviolette
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 04.04


  • Cap. 04
  • Cap. 04.04
  • 4.1880

4.1880 | Terapia miofunzionale, ogni 5 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 04.04
 |  | Conteggiabile solo previa consultazione degli assicuratori


  • Cap. 04
  • Cap. 04.05

04.05 | Controllo successivo
4.1900 | Controllo successivo MAP
4.1910 | Molaggio correttivo di una ferula, ogni 5 minuti


  • Cap. 04
  • Cap. 04.05
  • 4.1900

4.1900 | Controllo successivo MAP
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 55.80
 |  | Pt (PP) max | 64.20
 |  | Pt (PP) min | 47.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 04.05


  • Cap. 04
  • Cap. 04.05
  • 4.1910

4.1910 | Molaggio correttivo di una ferula, ogni 5 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 04.05
 |  | Fatturabile al massimo 3 volte per seduta.


  • Cap. 05

05 | Chirurgia dentale, chirurgia orale
05.01 | Estrazioni
05.02 | Interventi chirurgici sui tessuti molli
05.03 | Interventi chirurgici sull'osso
05.04 | Impianto
05.05 | Trattamento del seno mascellare
05.06 | Traumatologia
05.07 | Fissaggi
05.08 | Altre prestazioni


  • Cap. 05
  • Cap. 05.01

05.01 | Estrazioni
 | Fatturabili in aggiunta al massimo 4 suture (materiale di sutura compreso)
4.2000 | Estrazione di un dente, semplice
4.2010 | Estrazione di un dente, laboriosa
4.2020 | Estrazione di un dente con sezione
4.2030 | Estrazione di un dente con sollevamento di un lembo
4.2040 | Estrazione di un dente con sollevamento di un lembo con sezione
4.2050 | Emisezione o rizotomia
4.2060 | Estrazione chirurgica di un dente incluso, caso semplice
4.2070 | Estrazione chirurgica di un dente incluso, caso complesso
4.2080 | Estrazione chirurgica di un germe dentario per trapianto
4.2090 | Misura complessa per la conservazione dell'osso alveolare


  • Cap. 05
  • Cap. 05.01
  • 4.2000

4.2000 | Estrazione di un dente, semplice
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.01
 |  | Vale anche per i denti decidui


  • Cap. 05
  • Cap. 05.01
  • 4.2010

4.2010 | Estrazione di un dente, laboriosa
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 104.60
 |  | Pt (PP) max | 120.30
 |  | Pt (PP) min | 88.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.01
 |  | Vale anche per i denti decidui


  • Cap. 05
  • Cap. 05.01
  • 4.2020

4.2020 | Estrazione di un dente con sezione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 136.00
 |  | Pt (PP) max | 156.40
 |  | Pt (PP) min | 115.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.01
 |  | Vale anche per i denti decidui


  • Cap. 05
  • Cap. 05.01
  • 4.2030

4.2030 | Estrazione di un dente con sollevamento di un lembo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 226.60
 |  | Pt (PP) max | 260.60
 |  | Pt (PP) min | 192.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.01
 |  | • Vale anche per i denti decidui • Ogni ulteriore estrazione con il medesimo sollevamento di un lembo: cifre 4.2000, 4.2010, 4.2020


  • Cap. 05
  • Cap. 05.01
  • 4.2040

4.2040 | Estrazione di un dente con sollevamento di un lembo con sezione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 313.80
 |  | Pt (PP) max | 360.90
 |  | Pt (PP) min | 266.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.01
 |  | • Vale anche per i denti decidui • Ogni ulteriore estrazione con il medesimo sollevamento di un lembo: cifre 4.2000, 4.2010, 4.2020


  • Cap. 05
  • Cap. 05.01
  • 4.2050

4.2050 | Emisezione o rizotomia
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.01
 |  | Lembo secondo cifre 4.1370, 4.1400, 4.1410 risp. 4.2030


  • Cap. 05
  • Cap. 05.01
  • 4.2060

4.2060 | Estrazione chirurgica di un dente incluso, caso semplice
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.01
 |  | Estrazione chirurgica di un dente ritenuto o incluso senza frammentazione del dente


  • Cap. 05
  • Cap. 05.01
  • 4.2070

4.2070 | Estrazione chirurgica di un dente incluso, caso complesso
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 404.40
 |  | Pt (PP) max | 465.10
 |  | Pt (PP) min | 343.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.01
 |  | Estrazione chirurgica di un dente ritenuto o incluso con frammentazione del dente


  • Cap. 05
  • Cap. 05.01
  • 4.2080

4.2080 | Estrazione chirurgica di un germe dentario per trapianto
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 404.40
 |  | Pt (PP) max | 465.10
 |  | Pt (PP) min | 343.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.01


  • Cap. 05
  • Cap. 05.01
  • 4.2090

4.2090 | Misura complessa per la conservazione dell'osso alveolare
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 109.80
 |  | Pt (PP) max | 126.30
 |  | Pt (PP) min | 93.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.01
 |  | • Riempimento compreso. Non si applica alla spugna di gelatina. • Costi del materiale con posizione Cluster (Cap. 20) sono fatturabili separatamente


  • Cap. 05
  • Cap. 05.02

05.02 | Interventi chirurgici sui tessuti molli
 | Fatturabili in aggiunta al massimo 4 suture (materiale di sutura compreso)
4.2100 | Piccola escissione
4.2120 | Cura della mucosa orale
4.2130 | Biopsia
4.2140 | Escissione
4.2150 | Operazione di una ranula
4.2160 | Rimozione di calcoli salivari vicini allo sbocco
4.2170 | Rimozione di un corpo estraneo dai tessuti molli
4.2180 | Correzione dei frenuli della lingua, della guancia o delle labbra
4.2190 | Escissione di una cresta fibromatosa, per quadrante
4.2200 | Plastica vestibolare, per mascella
4.2210 | Plastica del pavimento orale
4.2220 | Sollevamento esplorativo di un lembo
4.2230 | Prelievo di mucosa dal palato per trapianto
4.2240 | Prelievo di mucosa dalla guancia per trapianto
4.2250 | Ribasamento di una placca
4.2260 | Prelievo semplice di tessuto connettivo
4.2270 | Sbrigliamento di un ascesso
4.2280 | Sbrigliamento di un ascesso di loggia


  • Cap. 05
  • Cap. 05.02
  • 4.2100

4.2100 | Piccola escissione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 48.80
 |  | Pt (PP) max | 56.10
 |  | Pt (PP) min | 41.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.02
 |  | Escissioni di cappucci mucosi, di papille o altre piccole escissioni. Questa posizione si applica anche per curetage di tessuto di granulazione in caso di estrazioni.


  • Cap. 05
  • Cap. 05.02
  • 4.2120

4.2120 | Cura della mucosa orale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.02


  • Cap. 05
  • Cap. 05.02
  • 4.2130

4.2130 | Biopsia
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 146.40
 |  | Pt (PP) max | 168.40
 |  | Pt (PP) min | 124.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.02
 |  | Biopsia; escissione di un fibroma, di un papilloma o di una mucocele


  • Cap. 05
  • Cap. 05.02
  • 4.2140

4.2140 | Escissione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 212.70
 |  | Pt (PP) max | 244.60
 |  | Pt (PP) min | 180.80
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.02
 |  | Escissione di una epulide, di un granuloma gigantocellulare o di una iperplasia papillare


  • Cap. 05
  • Cap. 05.02
  • 4.2150

4.2150 | Operazione di una ranula
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 320.80
 |  | Pt (PP) max | 368.90
 |  | Pt (PP) min | 272.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.02


  • Cap. 05
  • Cap. 05.02
  • 4.2160

4.2160 | Rimozione di calcoli salivari vicini allo sbocco
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 174.30
 |  | Pt (PP) max | 200.40
 |  | Pt (PP) min | 148.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.02


  • Cap. 05
  • Cap. 05.02
  • 4.2170

4.2170 | Rimozione di un corpo estraneo dai tessuti molli
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 258.00
 |  | Pt (PP) max | 296.70
 |  | Pt (PP) min | 219.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.02


  • Cap. 05
  • Cap. 05.02
  • 4.2180

4.2180 | Correzione dei frenuli della lingua, della guancia o delle labbra
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.02


  • Cap. 05
  • Cap. 05.02
  • 4.2190

4.2190 | Escissione di una cresta fibromatosa, per quadrante
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 251.00
 |  | Pt (PP) max | 288.70
 |  | Pt (PP) min | 213.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.02
 |  | Escissione cuneiforme di una cresta fibromatosa mobile, per quadrante


  • Cap. 05
  • Cap. 05.02
  • 4.2200

4.2200 | Plastica vestibolare, per mascella
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 435.80
 |  | Pt (PP) max | 501.20
 |  | Pt (PP) min | 370.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.02
 |  | Trapianto escluso


  • Cap. 05
  • Cap. 05.02
  • 4.2210

4.2210 | Plastica del pavimento orale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 505.50
 |  | Pt (PP) max | 581.30
 |  | Pt (PP) min | 429.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.02
 |  | Plastica del pavimento orale senza scissione del muscolo miloioideo. Trapianto escluso


  • Cap. 05
  • Cap. 05.02
  • 4.2220

4.2220 | Sollevamento esplorativo di un lembo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 177.80
 |  | Pt (PP) max | 204.50
 |  | Pt (PP) min | 151.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.02
 |  | Diagnosi intraoperatoria rende necessaria la ripianificazione.


  • Cap. 05
  • Cap. 05.02
  • 4.2230

4.2230 | Prelievo di mucosa dal palato per trapianto
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 383.50
 |  | Pt (PP) max | 441.00
 |  | Pt (PP) min | 326.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.02
 |  | Prelievo esteso di mucosa dal palato per trapianto. Bendaggio incluso; Incluso trapianto e fissaggio della placca con 3 punti di fissaggio;Fatturabili in aggiunta al massimo 4 suture (materiale di sutura compreso)


  • Cap. 05
  • Cap. 05.02
  • 4.2240

4.2240 | Prelievo di mucosa dalla guancia per trapianto
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 313.80
 |  | Pt (PP) max | 360.90
 |  | Pt (PP) min | 266.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.02
 |  | Incluso trapianto e fissaggio della placca con 3 punti di fissaggio;Fatturabili in aggiunta al massimo 4 suture (materiale di sutura compreso)


  • Cap. 05
  • Cap. 05.02
  • 4.2250

4.2250 | Ribasamento di una placca
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.02
 |  | Ribasamento di una placca con materiale termoplastico


  • Cap. 05
  • Cap. 05.02
  • 4.2260

4.2260 | Prelievo semplice di tessuto connettivo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 146.40
 |  | Pt (PP) max | 168.40
 |  | Pt (PP) min | 124.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.02
 |  | Prelievo semplice di tessuto connettivo, abbinato ad altro intervento chirurgico


  • Cap. 05
  • Cap. 05.02
  • 4.2270

4.2270 | Sbrigliamento di un ascesso
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 73.20
 |  | Pt (PP) max | 84.20
 |  | Pt (PP) min | 62.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.02
 |  | Drenaggio compreso


  • Cap. 05
  • Cap. 05.02
  • 4.2280

4.2280 | Sbrigliamento di un ascesso di loggia
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.02
 |  | Incisione intraorale di un ascesso di loggia Drenaggio compreso


  • Cap. 05
  • Cap. 05.03

05.03 | Interventi chirurgici sull'osso
 | Fatturabili in aggiunta al massimo 4 suture (materiale di sutura compreso)
4.2310 | Resezione apicale, per radice
4.2320 | + Ogni altra resezione apicale durante il medesimo sollevamento di un lembo, per radice
4.2330 | Resezione apicale con otturazione retrograda, per radice
4.2340 | + Ogni altra resezione apicale con otturazione retrograda durante il medesimo sollevamento di un lembo, per radice
4.2350 | Operazione di una ciste senza riempimento della cavità ossea
4.2360 | Operazione di una ciste con riempimento della cavità ossea
4.2370 | Operazione di una ciste con apertura nella cavità orale
4.2380 | Operazione di una ciste con apertura nella cavità nasale o nel seno mascellare
4.2390 | Confezione di un otturatore
4.2400 | Adattamento ripetuto di un otturatore
4.2410 | Revisione della cresta alveolare
4.2420 | Rimozione di un corpo estraneo
4.2430 | Ablazione della spina nasale
4.2440 | Osteotomia della cresta alveolare, per sestante
4.2450 | Asportazione di un tumore benigno
4.2460 | Trapianto di un germe dentario
4.2470 | Otturazione retrograda di una radice con simultanea operazione di una ciste
4.2480 | Resezione con simultanea operazione di una ciste


  • Cap. 05
  • Cap. 05.03
  • 4.2310

4.2310 | Resezione apicale, per radice
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 296.40
 |  | Pt (PP) max | 340.90
 |  | Pt (PP) min | 251.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.03
 |  | Curetage apicale compresa


  • Cap. 05
  • Cap. 05.03
  • 4.2320

4.2320 | + Ogni altra resezione apicale durante il medesimo sollevamento di un lembo, per radice
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 216.20
 |  | Pt (PP) max | 248.60
 |  | Pt (PP) min | 183.80
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.03
 |  | Curetage apicale compresa


  • Cap. 05
  • Cap. 05.03
  • 4.2330

4.2330 | Resezione apicale con otturazione retrograda, per radice
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 505.50
 |  | Pt (PP) max | 581.30
 |  | Pt (PP) min | 429.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.03
 |  | • Curetage apicale compresa • Costi del materiale con posizione Cluster (Cap. 20) sono fatturabili separatamente


  • Cap. 05
  • Cap. 05.03
  • 4.2340

4.2340 | + Ogni altra resezione apicale con otturazione retrograda durante il medesimo sollevamento di un lembo, per radice
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 369.60
 |  | Pt (PP) max | 425.00
 |  | Pt (PP) min | 314.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.03
 |  | • Curetage apicale compresa • Costi del materiale con posizione Cluster (Cap. 20) sono fatturabili separatamente


  • Cap. 05
  • Cap. 05.03
  • 4.2350

4.2350 | Operazione di una ciste senza riempimento della cavità ossea
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 345.20
 |  | Pt (PP) max | 397.00
 |  | Pt (PP) min | 293.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.03
 |  | Contemporanea estrazione del dente interessato secondo cifre 4.2000, 4.2010, 4.2020


  • Cap. 05
  • Cap. 05.03
  • 4.2360

4.2360 | Operazione di una ciste con riempimento della cavità ossea
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 401.00
 |  | Pt (PP) max | 461.20
 |  | Pt (PP) min | 340.80
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.03
 |  | • Diametro superiore ad 1 cm • Contemporanea estrazione del dente interessato secondo cifre 4.2000, 4.2010, 4.2020 • Contemporanea estrazione del dente dislocato secondo cifre 4.2060, 4.2070 • Costi dil materiali di riempimento con plurime tipizzazioni (Cap. 19) sono fatturabili separatamente


  • Cap. 05
  • Cap. 05.03
  • 4.2370

4.2370 | Operazione di una ciste con apertura nella cavità orale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 383.50
 |  | Pt (PP) max | 441.00
 |  | Pt (PP) min | 326.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.03
 |  | Contemporanea estrazione del dente interessato secondo cifre 4.2000, 4.2010, 4.2020


  • Cap. 05
  • Cap. 05.03
  • 4.2380

4.2380 | Operazione di una ciste con apertura nella cavità nasale o nel seno mascellare
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 505.50
 |  | Pt (PP) max | 581.30
 |  | Pt (PP) min | 429.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.03
 |  | Cistostomia con apertura nella cavità nasale o nel seno mascellare, oppure di ciste estesa nella mandibola, coinvolgente il ramo ascendente o il corpo della mandibula. Contemporanea estrazione del dente interessato secondo cifre 4.2000, 4.2010, 4.2020


  • Cap. 05
  • Cap. 05.03
  • 4.2390

4.2390 | Confezione di un otturatore
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 118.50
 |  | Pt (PP) max | 136.30
 |  | Pt (PP) min | 100.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.03
 |  | • Impronta compresa • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 05
  • Cap. 05.03
  • 4.2400

4.2400 | Adattamento ripetuto di un otturatore
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.03


  • Cap. 05
  • Cap. 05.03
  • 4.2410

4.2410 | Revisione della cresta alveolare
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 191.80
 |  | Pt (PP) max | 220.60
 |  | Pt (PP) min | 163.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.03
 |  | Revisione della cresta alveolare: rimozione di focolai osteolitici o di schegge d'osso, come intervento separato, per ogni sestante


  • Cap. 05
  • Cap. 05.03
  • 4.2420

4.2420 | Rimozione di un corpo estraneo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 275.40
 |  | Pt (PP) max | 316.70
 |  | Pt (PP) min | 234.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.03
 |  | Rimozione di un corpo estraneo o di un sequestro osseo, come intervento separato


  • Cap. 05
  • Cap. 05.03
  • 4.2430

4.2430 | Ablazione della spina nasale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 320.80
 |  | Pt (PP) max | 368.90
 |  | Pt (PP) min | 272.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.03
 |  | Ablazione della spina nasale, della linea miloioidea o sfondamento della cornice zigomatica


  • Cap. 05
  • Cap. 05.03
  • 4.2440

4.2440 | Osteotomia della cresta alveolare, per sestante
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 352.10
 |  | Pt (PP) max | 404.90
 |  | Pt (PP) min | 299.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.03
 |  | Non combinabile con estrazioni.


  • Cap. 05
  • Cap. 05.03
  • 4.2450

4.2450 | Asportazione di un tumore benigno
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 373.10
 |  | Pt (PP) max | 429.10
 |  | Pt (PP) min | 317.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.03
 |  | Asportazione di un tumore benigno nella regione del processo alveolare, fino a ca. 1 cm di diametro


  • Cap. 05
  • Cap. 05.03
  • 4.2460

4.2460 | Trapianto di un germe dentario
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 331.20
 |  | Pt (PP) max | 380.90
 |  | Pt (PP) min | 281.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.03
 |  | Prelievo di un germe dentario secondo cifra 4.2080


  • Cap. 05
  • Cap. 05.03
  • 4.2470

4.2470 | Otturazione retrograda di una radice con simultanea operazione di una ciste
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 108.10
 |  | Pt (PP) max | 124.30
 |  | Pt (PP) min | 91.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.03
 |  | Costi del materiale con posizione Cluster (Cap. 20) sono fatturabili separatamente


  • Cap. 05
  • Cap. 05.03
  • 4.2480

4.2480 | Resezione con simultanea operazione di una ciste
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 73.20
 |  | Pt (PP) max | 84.20
 |  | Pt (PP) min | 62.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.03


  • Cap. 05
  • Cap. 05.04

05.04 | Impianto
 | Impianti ortopedici vedi capitolo 11 Ortognatodonzia, cifre 4.8950, 4.8960, 4.8970 Fatturabile solo previa consultazione degli assicuratori. Materiale: L'investimento nell'equipaggiamento di chirurgia orale e implantare (cricchettini, manipoli speciali ecc.) è compreso nell'equipaggiamento di base dell'ambulatorio e non può essere fatturato separatamente. Per impianti, parti montate stabilmente al paziente, strumenti monouso e parti ausiliari monouso vanno fatturati i prezzi del fabbricante con un supplemento del 20%. Con ciò si indennizza lo stoccaggio e il deperimento degli strumenti speciali.
4.2500 | Prima valutazione e informazione del paziente, per ogni caso
4.2510 | Sollevamento del pavimento sinusale con simultaneo impianto (accesso laterale)
4.2520 | Sollevamento del pavimento sinusale come intervento a sé stante (accesso laterale)
4.2530 | Posizionamento del primo impianto
4.2540 | + Posizionamento di ogni altro impianto durante il medesimo sollevamento di un lembo
4.2545 | Posizionamento del primo mini-impianto
4.2550 | + Posizionamento di ogni altro mini-impianto durante il medesimo sollevamento di un lembo
4.2555 | Prima cura successiva dopo impianto
4.2570 | Scappucciamento
4.2575 | + Ogni altro scappucciamento durante la medesima seduta
4.2580 | Montaggio e smontaggio di parti ausiliari
4.2590 | Rimozione di impianti già integrati
4.2600 | Rimozione di impianti non integrati, mobili
4.2610 | Intervento di rigenerazione ossea per impianti
4.2615 | + Ogni altra rigenerazione ossea per impianti durante il medesimo sollevamento di un lembo, per impianto
4.2620 | Rigenerazione ossea, quale intervento indipendente
4.2630 | Rimozione di una membrana
4.2640 | Sollevamento indiretto del pavimento sinusale


  • Cap. 05
  • Cap. 05.04
  • 4.2500

4.2500 | Prima valutazione e informazione del paziente, per ogni caso
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 237.10
 |  | Pt (PP) max | 272.70
 |  | Pt (PP) min | 201.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.04
 |  | Conteggiabile solo previa consultazione degli assicuratori


  • Cap. 05
  • Cap. 05.04
  • 4.2510

4.2510 | Sollevamento del pavimento sinusale con simultaneo impianto (accesso laterale)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 324.20
 |  | Pt (PP) max | 372.80
 |  | Pt (PP) min | 275.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.04
 |  | • Conteggiabile solo previa consultazione degli assicuratori • Posa e fissaggio di una membrana inclusi • Eventuale prelievo di osso secondo cifra 4.3600 • Suture non fatturabili Materiale con plurime tipizzazioni (Cap. 19) sono fatturabili separatamente


  • Cap. 05
  • Cap. 05.04
  • 4.2520

4.2520 | Sollevamento del pavimento sinusale come intervento a sé stante (accesso laterale)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 659.00
 |  | Pt (PP) max | 757.80
 |  | Pt (PP) min | 560.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.04
 |  | • Conteggiabile solo previa consultazione degli assicuratori • Posa e fissaggio di una membrana inclusi • Eventuale prelievo di osso secondo cifra 4.3600 • Fatturabili 4 suture al massimo Materiale con plurime tipizzazioni (Cap. 19) fatturabile separatamente


  • Cap. 05
  • Cap. 05.04
  • 4.2530

4.2530 | Posizionamento del primo impianto
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 669.40
 |  | Pt (PP) max | 769.80
 |  | Pt (PP) min | 569.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.04
 |  | • Conteggiabile solo previa consultazione degli assicuratori • Inclusi sollevamento del lembo, preparazione della sede dell'impianto, montaggio di un mantenitore di spazio e sutura • Fatturabili al massimo 4 suture Materiali con plurime tipizzazioni (Cap. 19) fatturabile separatamente


  • Cap. 05
  • Cap. 05.04
  • 4.2540

4.2540 | + Posizionamento di ogni altro impianto durante il medesimo sollevamento di un lembo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 401.00
 |  | Pt (PP) max | 461.20
 |  | Pt (PP) min | 340.80
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.04
 |  | • Conteggiabile solo previa consultazione degli assicuratori • Inclusi sollevamento del lembo, preparazione della sede dell'impianto, montaggio di una vite di chiusura o di una cappa di guarigione; • Suture non fatturabili Materiali con plurime tipizzazioni (Cap. 19) fatturabile separatamente


  • Cap. 05
  • Cap. 05.04
  • 4.2545

4.2545 | Posizionamento del primo mini-impianto
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 334.70
 |  | Pt (PP) max | 384.90
 |  | Pt (PP) min | 284.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.04
 |  | • Conteggiabile solo previa consultazione degli assicuratori Materiali con plurime tipizzazioni (Cap. 19) sono fatturabili separatamente


  • Cap. 05
  • Cap. 05.04
  • 4.2550

4.2550 | + Posizionamento di ogni altro mini-impianto durante il medesimo sollevamento di un lembo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 209.20
 |  | Pt (PP) max | 240.60
 |  | Pt (PP) min | 177.80
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.04
 |  | • Conteggiabile solo previa consultazione degli assicuratori Materiali con plurime tipizzazioni (Cap. 19) sono fatturabili separatamente


  • Cap. 05
  • Cap. 05.04
  • 4.2555

4.2555 | Prima cura successiva dopo impianto
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 87.20
 |  | Pt (PP) max | 100.30
 |  | Pt (PP) min | 74.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.04
 |  | Ogni ulteriore cura successiva cifra 4.2900


  • Cap. 05
  • Cap. 05.04
  • 4.2570

4.2570 | Scappucciamento
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 118.50
 |  | Pt (PP) max | 136.30
 |  | Pt (PP) min | 100.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.04
 |  | Scappucciamento di impianti sommersi risp, operazione di seconda fase


  • Cap. 05
  • Cap. 05.04
  • 4.2575

4.2575 | + Ogni altro scappucciamento durante la medesima seduta
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 69.70
 |  | Pt (PP) max | 80.20
 |  | Pt (PP) min | 59.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.04
 |  | + ogni ulteriore scappucciamento di impianti sommersi, durante la medesima seduta


  • Cap. 05
  • Cap. 05.04
  • 4.2580

4.2580 | Montaggio e smontaggio di parti ausiliari
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.04
 |  | • Viti di chiusura, cappe di guarigione, monconi prefabbricati • Fatturabile 1 sola volta per impianto • Materiale con tipizzazione 4.2580.C.n (Cap. 19) fatturabile separatamente


  • Cap. 05
  • Cap. 05.04
  • 4.2590

4.2590 | Rimozione di impianti già integrati
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.04
 |  | Fatturabili al massimo 4 suture


  • Cap. 05
  • Cap. 05.04
  • 4.2600

4.2600 | Rimozione di impianti non integrati, mobili
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.04


  • Cap. 05
  • Cap. 05.04
  • 4.2610

4.2610 | Intervento di rigenerazione ossea per impianti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.04
 |  | • Posizionamento dell'impianto vedi cifre 4.2530, 4.2540 • Inclusi posa e fissaggio di una membrana • Eventuale prelievo di osso secondo cifra 4.3600 Materiale con plurime tipizzazioni (Cap. 19) sono fatturabili separatamente


  • Cap. 05
  • Cap. 05.04
  • 4.2615

4.2615 | + Ogni altra rigenerazione ossea per impianti durante il medesimo sollevamento di un lembo, per impianto
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 109.80
 |  | Pt (PP) max | 126.30
 |  | Pt (PP) min | 93.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.04
 |  | Materiale con plurime tipizzazioni (Cap. 19) sono fatturabili separatamente


  • Cap. 05
  • Cap. 05.04
  • 4.2620

4.2620 | Rigenerazione ossea, quale intervento indipendente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 578.80
 |  | Pt (PP) max | 665.60
 |  | Pt (PP) min | 492.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.04
 |  | • Inclusi posa e fissazione di una membrana • Eventuale prelievo di osso secondo cifra 4.3600 • Fatturabili al massimo 4 suture Materiale con plurime tipizzazioni (Cap. 19) sono fatturabili separatamente


  • Cap. 05
  • Cap. 05.04
  • 4.2630

4.2630 | Rimozione di una membrana
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 87.20
 |  | Pt (PP) max | 100.30
 |  | Pt (PP) min | 74.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.04
 |  | Fatturabili al massimo 4 suture


  • Cap. 05
  • Cap. 05.04
  • 4.2640

4.2640 | Sollevamento indiretto del pavimento sinusale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 94.10
 |  | Pt (PP) max | 108.20
 |  | Pt (PP) min | 80.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.04
 |  | • Ad es. secondo Summers Materiale con plurime tipizzazioni (Cap. 19) sono fatturabili separatamente


  • Cap. 05
  • Cap. 05.05

05.05 | Trattamento del seno mascellare
 | Vedi anche cifre 4.2510, 4.2520, 4.2640
4.2650 | Lavaggio del seno mascellare attraverso gli alveoli
4.2660 | Lavaggio del seno mascellare attraverso la fossa canina
4.2670 | Chiusura di una fistola oro-antrale
4.2680 | Chiusura di una fistola oro-antrale, dopo apertura accidentale
4.2690 | Rimozione di corpi estranei dal seno mascellare


  • Cap. 05
  • Cap. 05.05
  • 4.2650

4.2650 | Lavaggio del seno mascellare attraverso gli alveoli
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.05


  • Cap. 05
  • Cap. 05.05
  • 4.2660

4.2660 | Lavaggio del seno mascellare attraverso la fossa canina
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 101.10
 |  | Pt (PP) max | 116.30
 |  | Pt (PP) min | 85.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.05


  • Cap. 05
  • Cap. 05.05
  • 4.2670

4.2670 | Chiusura di una fistola oro-antrale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 470.70
 |  | Pt (PP) max | 541.30
 |  | Pt (PP) min | 400.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.05
 |  | Chiusura di fistola oro-antrale con lembo vestibolare o lembo palatino, come intervento separato


  • Cap. 05
  • Cap. 05.05
  • 4.2680

4.2680 | Chiusura di una fistola oro-antrale, dopo apertura accidentale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 209.20
 |  | Pt (PP) max | 240.60
 |  | Pt (PP) min | 177.80
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.05


  • Cap. 05
  • Cap. 05.05
  • 4.2690

4.2690 | Rimozione di corpi estranei dal seno mascellare
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 195.20
 |  | Pt (PP) max | 224.50
 |  | Pt (PP) min | 165.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.05
 |  | Senza chiusura


  • Cap. 05
  • Cap. 05.06

05.06 | Traumatologia
 | Cura di mucosa lesa da infortunio in analogia alla cifra 4.2170
4.2700 | Reimpianto o riposizionamento di un dente
4.2710 | Riduzione di una frattura chiusa del processo alveolare in caso di dislocazione con formazione di scalino, riduzione semplice
4.2720 | Riduzione di una frattura chiusa del processo alveolare in caso di dislocazione con formazione di scalino e incastro dei frammenti


  • Cap. 05
  • Cap. 05.06
  • 4.2700

4.2700 | Reimpianto o riposizionamento di un dente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.06
 |  | • Cura endodotica esclusa • Fissaggio escluso


  • Cap. 05
  • Cap. 05.06
  • 4.2710

4.2710 | Riduzione di una frattura chiusa del processo alveolare in caso di dislocazione con formazione di scalino, riduzione semplice
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.06
 |  | Fissaggio escluso


  • Cap. 05
  • Cap. 05.06
  • 4.2720

4.2720 | Riduzione di una frattura chiusa del processo alveolare in caso di dislocazione con formazione di scalino e incastro dei frammenti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.06
 |  | Fissaggio escluso


  • Cap. 05
  • Cap. 05.07

05.07 | Fissaggi
 | Fissaggio parodontale vedi capitolo 03.04
4.2750 | Legatura in filo metallico ininterrotta, per quadrante
4.2760 | Ferula in filo metallico, confezionata direttamente sul paziente, per quadrante
4.2770 | Ferula in filo metallico, confezionata in laboratorio, per quadrante
4.2780 | Ferula armata con legatura in filo metallico, per quadrante
4.2790 | + Ogni altra legatura durante la medesima seduta
4.2800 | Rivestimento di una ferula in filo metallico con autopolimerizzante
4.2810 | Ferula in resina autopolimerizzante confezionata in bocca, per quadrante
4.2820 | Ferula in resina o colata, cementata
4.2830 | Rimozione di una ferula cementata
4.2840 | Rimozione di una ferula legata
4.2850 | Ricementazione di una ferula
4.2860 | Riapplicazione di una ferula in filo metallico con legature, per legatura
4.2870 | Fionda mentoniera
4.2880 | Applicazione di trazioni intermascellari per l'immobilizzazione elastica o rigida
4.2890 | Ferula TTS


  • Cap. 05
  • Cap. 05.07
  • 4.2750

4.2750 | Legatura in filo metallico ininterrotta, per quadrante
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 118.50
 |  | Pt (PP) max | 136.30
 |  | Pt (PP) min | 100.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.07
 |  | Ulteriori legature per quadrante secondo cifra 4.2790


  • Cap. 05
  • Cap. 05.07
  • 4.2760

4.2760 | Ferula in filo metallico, confezionata direttamente sul paziente, per quadrante
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.07
 |  | • Incluse 3 legature • Ulteriori legature secondo cifra 4.2790


  • Cap. 05
  • Cap. 05.07
  • 4.2770

4.2770 | Ferula in filo metallico, confezionata in laboratorio, per quadrante
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 139.50
 |  | Pt (PP) max | 160.40
 |  | Pt (PP) min | 118.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.07
 |  | • Incluse 3 legature • Ulteriori legature secondo cifra 4.2790 • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 05
  • Cap. 05.07
  • 4.2780

4.2780 | Ferula armata con legatura in filo metallico, per quadrante
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 139.50
 |  | Pt (PP) max | 160.40
 |  | Pt (PP) min | 118.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.07
 |  | • Incluse 3 legature • Ulteriori legature secondo cifra 4.2790 • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 05
  • Cap. 05.07
  • 4.2790

4.2790 | + Ogni altra legatura durante la medesima seduta
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 19.20
 |  | Pt (PP) max | 22.10
 |  | Pt (PP) min | 16.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.07


  • Cap. 05
  • Cap. 05.07
  • 4.2800

4.2800 | Rivestimento di una ferula in filo metallico con autopolimerizzante
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.07


  • Cap. 05
  • Cap. 05.07
  • 4.2810

4.2810 | Ferula in resina autopolimerizzante confezionata in bocca, per quadrante
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 149.90
 |  | Pt (PP) max | 172.40
 |  | Pt (PP) min | 127.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.07


  • Cap. 05
  • Cap. 05.07
  • 4.2820

4.2820 | Ferula in resina o colata, cementata
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 352.10
 |  | Pt (PP) max | 404.90
 |  | Pt (PP) min | 299.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.07
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 05
  • Cap. 05.07
  • 4.2830

4.2830 | Rimozione di una ferula cementata
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 237.10
 |  | Pt (PP) max | 272.70
 |  | Pt (PP) min | 201.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.07


  • Cap. 05
  • Cap. 05.07
  • 4.2840

4.2840 | Rimozione di una ferula legata
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 118.50
 |  | Pt (PP) max | 136.30
 |  | Pt (PP) min | 100.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.07


  • Cap. 05
  • Cap. 05.07
  • 4.2850

4.2850 | Ricementazione di una ferula
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 195.20
 |  | Pt (PP) max | 224.50
 |  | Pt (PP) min | 165.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.07


  • Cap. 05
  • Cap. 05.07
  • 4.2860

4.2860 | Riapplicazione di una ferula in filo metallico con legature, per legatura
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 19.20
 |  | Pt (PP) max | 22.10
 |  | Pt (PP) min | 16.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.07


  • Cap. 05
  • Cap. 05.07
  • 4.2870

4.2870 | Fionda mentoniera
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.07
 |  | • Inclusa impronta individuale • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 05
  • Cap. 05.07
  • 4.2880

4.2880 | Applicazione di trazioni intermascellari per l'immobilizzazione elastica o rigida
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 125.50
 |  | Pt (PP) max | 144.30
 |  | Pt (PP) min | 106.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.07


  • Cap. 05
  • Cap. 05.07
  • 4.2890

4.2890 | Ferula TTS
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 146.40
 |  | Pt (PP) max | 168.40
 |  | Pt (PP) min | 124.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.07
 |  | • Per punto d'incollatura in aggiunta alla cifra 4.8720 • Costi del materiale con posizione Cluster (Cap. 20) sono fatturabili separatamente


  • Cap. 05
  • Cap. 05.08

05.08 | Altre prestazioni
4.2900 | Controllo della ferita o controllo successivo di denti lesi da infortunio
4.2910 | Cura della ferita
4.2930 | Cura di emorragia postoperatoria
4.2940 | Misure complementari per pazienti con disturbi della coagulazione
4.2950 | Sutura, per ogni punto
4.2970 | Medicazione
4.2980 | Placca di compressione
4.2990 | Iniezione nell'articolazione temporo-mandibolare


  • Cap. 05
  • Cap. 05.08
  • 4.2900

4.2900 | Controllo della ferita o controllo successivo di denti lesi da infortunio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.08
 |  | Inclusa eventuale rimozione dei punti di sutura


  • Cap. 05
  • Cap. 05.08
  • 4.2910

4.2910 | Cura della ferita
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 62.80
 |  | Pt (PP) max | 72.20
 |  | Pt (PP) min | 53.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.08
 |  | • Inclusa eventuale rimozione dei punti di sutura • Si applica unicamente alla sostituzione del drenaggio e al risciacquo degli alveoli


  • Cap. 05
  • Cap. 05.08
  • 4.2930

4.2930 | Cura di emorragia postoperatoria
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 97.60
 |  | Pt (PP) max | 112.20
 |  | Pt (PP) min | 83.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.08
 |  | • Fatturabile al massimo una volta per seduta • Comprende: 2 punti di sutura come pure la posa di un drenaggio o di un tampone Applicazione primaria di questa cifra per pazienti in terapia anticoagulante.


  • Cap. 05
  • Cap. 05.08
  • 4.2940

4.2940 | Misure complementari per pazienti con disturbi della coagulazione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.08
 |  | Fatturabile solo in relazione ad un intervento chirurgico


  • Cap. 05
  • Cap. 05.08
  • 4.2950

4.2950 | Sutura, per ogni punto
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 13.90
 |  | Pt (PP) max | 16.00
 |  | Pt (PP) min | 11.80
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.08
 |  | Fatturabili al massimo 4 suture


  • Cap. 05
  • Cap. 05.08
  • 4.2970

4.2970 | Medicazione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 22.70
 |  | Pt (PP) max | 26.10
 |  | Pt (PP) min | 19.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.08


  • Cap. 05
  • Cap. 05.08
  • 4.2980

4.2980 | Placca di compressione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 118.50
 |  | Pt (PP) max | 136.30
 |  | Pt (PP) min | 100.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.08
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 05
  • Cap. 05.08
  • 4.2990

4.2990 | Iniezione nell'articolazione temporo-mandibolare
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 05.08


  • Cap. 06

06 | Chirurgia mascellare
06.01 | Chirurgia secondaria delle cheilo-gnato-palatoschisi
06.02 | Chirurgia ortopedico-mascellare
06.03 | Terapia delle fratture
06.04 | Misure supplementari
06.05 | Osteosintesi
06.06 | Trapianti
06.07 | Articolazione temporo-mandibolare
06.08 | Infezione, corpi estranei
06.09 | Tumori del cavo orale e dei mascellari
06.10 | Chirurgia preprotesica
06.11 | Seni mascellari
06.12 | Ghiandole saliari


  • Cap. 06
  • Cap. 06.01

06.01 | Chirurgia secondaria delle cheilo-gnato-palatoschisi
 | Chirurgia primaria della cheilo-gnato-palatoschisi vedi tariffa medica. Per operazioni bilaterali in un'unica seduta, la tariffa per il secondo intervento viene ridotta del 25%.
4.3000 | Correzione secondaria dell'osso in gnato-palatoschisi uni- o bilaterale
4.3010 | Osteoplastica
4.3020 | Correzione secondaria delle parti molli in palatoschisi
4.3030 | Chiusura di una gnato-palatoschisi residua o plastica di arretramento
4.3040 | Correzione secondaria del palato molle
4.3050 | Faringoplastica
4.3060 | Faringoplstica con impianto
4.3070 | Correzione secondaria di una cheilo-gnatoschisi unilaterale
4.3080 | Correzione secondaria di una cheiloschisi unilaterale
4.3090 | Plastica con lembo peduncolato del labbro o del palato in due tempi, primo intervento
4.3100 | Plastica con lembo peduncolato del labbro o del palato in due tempi, secondo intervento
4.3110 | Piccolo intervento correttivo labbra
4.3120 | Correzione della whistling deformity; ispessimento del vermiglio, allungamento del labbro bianco, modellamento di un arco di cupido
4.3130 | Allungamento della columella nasale
4.3140 | Correzione delle narici


  • Cap. 06
  • Cap. 06.01
  • 4.3000

4.3000 | Correzione secondaria dell'osso in gnato-palatoschisi uni- o bilaterale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 1736.30
 |  | Pt (PP) max | 1996.70
 |  | Pt (PP) min | 1475.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.01


  • Cap. 06
  • Cap. 06.01
  • 4.3010

4.3010 | Osteoplastica
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 1000.60
 |  | Pt (PP) max | 1150.70
 |  | Pt (PP) min | 850.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.01
 |  | Prelievo di osso vedi cifra 4.3600


  • Cap. 06
  • Cap. 06.01
  • 4.3020

4.3020 | Correzione secondaria delle parti molli in palatoschisi
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 944.90
 |  | Pt (PP) max | 1086.60
 |  | Pt (PP) min | 803.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.01


  • Cap. 06
  • Cap. 06.01
  • 4.3030

4.3030 | Chiusura di una gnato-palatoschisi residua o plastica di arretramento
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 550.90
 |  | Pt (PP) max | 633.50
 |  | Pt (PP) min | 468.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.01


  • Cap. 06
  • Cap. 06.01
  • 4.3040

4.3040 | Correzione secondaria del palato molle
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 1670.10
 |  | Pt (PP) max | 1920.60
 |  | Pt (PP) min | 1419.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.01
 |  | P. es. secondo Widmaier-Perko


  • Cap. 06
  • Cap. 06.01
  • 4.3050

4.3050 | Faringoplastica
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 1391.10
 |  | Pt (PP) max | 1599.80
 |  | Pt (PP) min | 1182.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.01


  • Cap. 06
  • Cap. 06.01
  • 4.3060

4.3060 | Faringoplstica con impianto
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 278.90
 |  | Pt (PP) max | 320.70
 |  | Pt (PP) min | 237.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.01
 |  | Prelievo di osso o di cartilagine vedi cifra 4.3600


  • Cap. 06
  • Cap. 06.01
  • 4.3070

4.3070 | Correzione secondaria di una cheilo-gnatoschisi unilaterale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 1502.70
 |  | Pt (PP) max | 1728.10
 |  | Pt (PP) min | 1277.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.01


  • Cap. 06
  • Cap. 06.01
  • 4.3080

4.3080 | Correzione secondaria di una cheiloschisi unilaterale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 1331.90
 |  | Pt (PP) max | 1531.70
 |  | Pt (PP) min | 1132.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.01


  • Cap. 06
  • Cap. 06.01
  • 4.3090

4.3090 | Plastica con lembo peduncolato del labbro o del palato in due tempi, primo intervento
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 1157.50
 |  | Pt (PP) max | 1331.10
 |  | Pt (PP) min | 983.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.01


  • Cap. 06
  • Cap. 06.01
  • 4.3100

4.3100 | Plastica con lembo peduncolato del labbro o del palato in due tempi, secondo intervento
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 578.80
 |  | Pt (PP) max | 665.60
 |  | Pt (PP) min | 492.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.01


  • Cap. 06
  • Cap. 06.01
  • 4.3110

4.3110 | Piccolo intervento correttivo labbra
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 202.20
 |  | Pt (PP) max | 232.50
 |  | Pt (PP) min | 171.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.01
 |  | Piccolo intervento correttivo: incisione preliminare di un lembo, assottigliamento del labbro, correzione del vermiglio


  • Cap. 06
  • Cap. 06.01
  • 4.3120

4.3120 | Correzione della whistling deformity; ispessimento del vermiglio, allungamento del labbro bianco, modellamento di un arco di cupido
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 435.80
 |  | Pt (PP) max | 501.20
 |  | Pt (PP) min | 370.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.01


  • Cap. 06
  • Cap. 06.01
  • 4.3130

4.3130 | Allungamento della columella nasale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 578.80
 |  | Pt (PP) max | 665.60
 |  | Pt (PP) min | 492.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.01


  • Cap. 06
  • Cap. 06.01
  • 4.3140

4.3140 | Correzione delle narici
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.01


  • Cap. 06
  • Cap. 06.02

06.02 | Chirurgia ortopedico-mascellare
4.3200 | Osteotomia orizzontale del processo alveolare, per segmento
4.3210 | Osteotomia verticale del processo alveolare, per sito
4.3220 | Osteotomia verticale del processo alveolare, come intervento singolo
4.3230 | Osteotomia sagittale o altra con soluzione completa della continuità mandibolare, per sito
4.3240 | Osteotomia del mento o del corpo mandibolare senza soluzione della continuità mandibolare
4.3250 | Riduzione chirurgica del volume della lingua
4.3260 | Pianificazione dell'operazione su modelli
4.3270 | Set up diagnostico
4.3280 | Prediction planning e/o simulografia


  • Cap. 06
  • Cap. 06.02
  • 4.3200

4.3200 | Osteotomia orizzontale del processo alveolare, per segmento
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 1506.20
 |  | Pt (PP) max | 1732.10
 |  | Pt (PP) min | 1280.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.02
 |  | Nella regione anteriore o posteriore del mascellare superiore o inferiore


  • Cap. 06
  • Cap. 06.02
  • 4.3210

4.3210 | Osteotomia verticale del processo alveolare, per sito
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 435.80
 |  | Pt (PP) max | 501.20
 |  | Pt (PP) min | 370.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.02
 |  | In aggiunta alla cifra 4.3200


  • Cap. 06
  • Cap. 06.02
  • 4.3220

4.3220 | Osteotomia verticale del processo alveolare, come intervento singolo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 523.00
 |  | Pt (PP) max | 601.40
 |  | Pt (PP) min | 444.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.02


  • Cap. 06
  • Cap. 06.02
  • 4.3230

4.3230 | Osteotomia sagittale o altra con soluzione completa della continuità mandibolare, per sito
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 1272.60
 |  | Pt (PP) max | 1463.50
 |  | Pt (PP) min | 1081.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.02


  • Cap. 06
  • Cap. 06.02
  • 4.3240

4.3240 | Osteotomia del mento o del corpo mandibolare senza soluzione della continuità mandibolare
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 1101.70
 |  | Pt (PP) max | 1267.00
 |  | Pt (PP) min | 936.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.02


  • Cap. 06
  • Cap. 06.02
  • 4.3250

4.3250 | Riduzione chirurgica del volume della lingua
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 693.80
 |  | Pt (PP) max | 797.90
 |  | Pt (PP) min | 589.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.02


  • Cap. 06
  • Cap. 06.02
  • 4.3260

4.3260 | Pianificazione dell'operazione su modelli
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 278.90
 |  | Pt (PP) max | 320.70
 |  | Pt (PP) min | 237.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.02
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 06
  • Cap. 06.02
  • 4.3270

4.3270 | Set up diagnostico
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 435.80
 |  | Pt (PP) max | 501.20
 |  | Pt (PP) min | 370.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.02
 |  | • Set up delle strutture scheletriche e dentali sulla base di radiografie misurabili e su modelli in vista di osteotomie plurime • Vale anche per la pianificazione della navigazione o simulazione 3D • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 06
  • Cap. 06.02
  • 4.3280

4.3280 | Prediction planning e/o simulografia
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 240.60
 |  | Pt (PP) max | 276.70
 |  | Pt (PP) min | 204.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.02
 |  | • Fatturabile 1 sola volta • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 06
  • Cap. 06.03

06.03 | Terapia delle fratture
06.03.01 | Terapia conservativa delle fratture
06.03.02 | Terapia cruenta delle fratture


  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.01

06.03.01 | Terapia conservativa delle fratture
 | Cura di mucosa lesa da infortunio in analogia alla cifra 4.2170
06.03.01.01 | Zigomo, massiccio laterale
06.03.01.02 | Massiccio facciale centrale o centro-laterale, mascellare superiore e mandibola


  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.01
  • Cap. 06.03.01.01

06.03.01.01 | Zigomo, massiccio laterale
4.3300 | Riduzione dello zigomo, dell'arco zigomatico, del complesso laterale del massiccio facciale


  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.01
  • Cap. 06.03.01.01
  • 4.3300

4.3300 | Riduzione dello zigomo, dell'arco zigomatico, del complesso laterale del massiccio facciale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.03.01.01


  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.01
  • Cap. 06.03.01.02

06.03.01.02 | Massiccio facciale centrale o centro-laterale, mascellare superiore e mandibola
4.3310 | Riduzione strumentale del massiccio centrale incastrato
4.3320 | Riduzione in caso di distrazione o di presenza di scalino
4.3330 | Riduzione in caso di distrazione e incastro di frammenti
4.3340 | Riduzione in caso di massiccia dislocazione, in frattura pluriframmentaria


  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.01
  • Cap. 06.03.01.02
  • 4.3310

4.3310 | Riduzione strumentale del massiccio centrale incastrato
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 578.80
 |  | Pt (PP) max | 665.60
 |  | Pt (PP) min | 492.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.03.01.02


  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.01
  • Cap. 06.03.01.02
  • 4.3320

4.3320 | Riduzione in caso di distrazione o di presenza di scalino
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 87.20
 |  | Pt (PP) max | 100.30
 |  | Pt (PP) min | 74.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.03.01.02


  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.01
  • Cap. 06.03.01.02
  • 4.3330

4.3330 | Riduzione in caso di distrazione e incastro di frammenti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 174.30
 |  | Pt (PP) max | 200.40
 |  | Pt (PP) min | 148.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.03.01.02


  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.01
  • Cap. 06.03.01.02
  • 4.3340

4.3340 | Riduzione in caso di massiccia dislocazione, in frattura pluriframmentaria
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.03.01.02


  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.02

06.03.02 | Terapia cruenta delle fratture
06.03.02.01 | Massiccio centrale, zigomo
06.03.02.02 | Mandibola


  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.02
  • Cap. 06.03.02.01

06.03.02.01 | Massiccio centrale, zigomo
4.3350 | Supplemento per approccio per ogni singolo livello e per lato
4.3360 | Supplemento per approccio transcongiuntivale


  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.02
  • Cap. 06.03.02.01
  • 4.3350

4.3350 | Supplemento per approccio per ogni singolo livello e per lato
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 278.90
 |  | Pt (PP) max | 320.70
 |  | Pt (PP) min | 237.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.03.02.01
 |  | Supplemento per approccio per ogni singolo livello ((extra-/intraorale) e per lato (bicoronale = 2 lati). Fatturabile al massimo 4 volte per seduta.


  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.02
  • Cap. 06.03.02.01
  • 4.3360

4.3360 | Supplemento per approccio transcongiuntivale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.03.02.01
 |  | Fatturabile al massimo 2 volte per seduta.


  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.02
  • Cap. 06.03.02.02

06.03.02.02 | Mandibola
4.3370 | Supplemento per approccio per ogni lato


  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.02
  • Cap. 06.03.02.02
  • 4.3370

4.3370 | Supplemento per approccio per ogni lato
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 669.40
 |  | Pt (PP) max | 769.80
 |  | Pt (PP) min | 569.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.03.02.02
 |  | Fatturabile al massimo 2 volte per seduta.


  • Cap. 06
  • Cap. 06.04

06.04 | Misure supplementari
4.3400 | Decompressione dell'orbita
4.3410 | Decompressione del nervo ottico
4.3420 | Fissazione del legamento cantale
4.3430 | Drenaggio del seno mascellare per via transnasale
4.3440 | Tamponamento del seno mascellare, emostasi dell'arteria mascellare per via transsinusale
4.3450 | Revisione chirurgica con emostasi di un'emorragia postoperatoria


  • Cap. 06
  • Cap. 06.04
  • 4.3400

4.3400 | Decompressione dell'orbita
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 669.40
 |  | Pt (PP) max | 769.80
 |  | Pt (PP) min | 569.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.04


  • Cap. 06
  • Cap. 06.04
  • 4.3410

4.3410 | Decompressione del nervo ottico
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 1670.10
 |  | Pt (PP) max | 1920.60
 |  | Pt (PP) min | 1419.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.04


  • Cap. 06
  • Cap. 06.04
  • 4.3420

4.3420 | Fissazione del legamento cantale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 753.10
 |  | Pt (PP) max | 866.10
 |  | Pt (PP) min | 640.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.04


  • Cap. 06
  • Cap. 06.04
  • 4.3430

4.3430 | Drenaggio del seno mascellare per via transnasale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 390.50
 |  | Pt (PP) max | 449.10
 |  | Pt (PP) min | 331.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.04


  • Cap. 06
  • Cap. 06.04
  • 4.3440

4.3440 | Tamponamento del seno mascellare, emostasi dell'arteria mascellare per via transsinusale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 669.40
 |  | Pt (PP) max | 769.80
 |  | Pt (PP) min | 569.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.04


  • Cap. 06
  • Cap. 06.04
  • 4.3450

4.3450 | Revisione chirurgica con emostasi di un'emorragia postoperatoria
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 557.80
 |  | Pt (PP) max | 641.50
 |  | Pt (PP) min | 474.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.04


  • Cap. 06
  • Cap. 06.05

06.05 | Osteosintesi
 | • Per sito di osteosintesi rispetto all'occlusione. nell'ambito delle terapie delle fratture per la riduzione e l'osteosintesi. Nell'ambito di osteotomie per un approccio allargato, la mobilizzazione e lo spostamento dei frammenti secondo il piano operatorio, la riduzione secondo le misurazioni, la fissazione provvisoria e l'osteosintesi. • Per sito di osteosintesi rispetto all'occlusione non possono essere combinate le cifre del capitolo 06.03 'Terapia delle fratture' e del capitolo 06.05 'Osteosintesi'.
4.3500 | Cerchiaggio o fissazione con filo transmascellare o perimandibolare, per sito
4.3510 | Legatura di sospensione interscheletrica
4.3520 | Osteosintesi con filo metallico
4.3530 | Osteosintesi a placca o con viti di richiamo
4.3540 | Fissatore esterno o craniofissatore esterno
4.3550 | Trattamento chirurgico di una pseudartrosi tramite osteosintesi
4.3560 | Piano operatorio su modelli per vecchie fratture guarite in posizione errata
4.3570 | Ricostruzione della mandibola in caso di perdita della continuità
4.3580 | Rimozione del materiale di osteosintesi, per zona di intervento


  • Cap. 06
  • Cap. 06.05
  • 4.3500

4.3500 | Cerchiaggio o fissazione con filo transmascellare o perimandibolare, per sito
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 115.10
 |  | Pt (PP) max | 132.40
 |  | Pt (PP) min | 97.80
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.05


  • Cap. 06
  • Cap. 06.05
  • 4.3510

4.3510 | Legatura di sospensione interscheletrica
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 812.40
 |  | Pt (PP) max | 934.30
 |  | Pt (PP) min | 690.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.05


  • Cap. 06
  • Cap. 06.05
  • 4.3520

4.3520 | Osteosintesi con filo metallico
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 927.40
 |  | Pt (PP) max | 1066.50
 |  | Pt (PP) min | 788.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.05


  • Cap. 06
  • Cap. 06.05
  • 4.3530

4.3530 | Osteosintesi a placca o con viti di richiamo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 1157.50
 |  | Pt (PP) max | 1331.10
 |  | Pt (PP) min | 983.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.05


  • Cap. 06
  • Cap. 06.05
  • 4.3540

4.3540 | Fissatore esterno o craniofissatore esterno
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 418.40
 |  | Pt (PP) max | 481.20
 |  | Pt (PP) min | 355.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.05


  • Cap. 06
  • Cap. 06.05
  • 4.3550

4.3550 | Trattamento chirurgico di una pseudartrosi tramite osteosintesi
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 1272.60
 |  | Pt (PP) max | 1463.50
 |  | Pt (PP) min | 1081.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.05


  • Cap. 06
  • Cap. 06.05
  • 4.3560

4.3560 | Piano operatorio su modelli per vecchie fratture guarite in posizione errata
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 278.90
 |  | Pt (PP) max | 320.70
 |  | Pt (PP) min | 237.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.05
 |  | Fatturabile al massimo 1 volte per seduta. Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 06
  • Cap. 06.05
  • 4.3570

4.3570 | Ricostruzione della mandibola in caso di perdita della continuità
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 2318.50
 |  | Pt (PP) max | 2666.30
 |  | Pt (PP) min | 1970.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.05


  • Cap. 06
  • Cap. 06.05
  • 4.3580

4.3580 | Rimozione del materiale di osteosintesi, per zona di intervento
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.05


  • Cap. 06
  • Cap. 06.06

06.06 | Trapianti
06.06.01 | Ossa e cartilagine


  • Cap. 06
  • Cap. 06.06
  • Cap. 06.06.01

06.06.01 | Ossa e cartilagine
4.3600 | Prelievo di osso e di cartilagine per il trapianto
4.3610 | Ricostruzione dei contorni, compresa la modellazione della loggia e dell'innesto


  • Cap. 06
  • Cap. 06.06
  • Cap. 06.06.01
  • 4.3600

4.3600 | Prelievo di osso e di cartilagine per il trapianto
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.06.01
 |  | Per trapianto allogeno, xenotrapianto e materiale alloplastico viene rimborsato il costo di acquisto + 20% con tipizzazione 4.3600.F. (Cap. 19)


  • Cap. 06
  • Cap. 06.06
  • Cap. 06.06.01
  • 4.3610

4.3610 | Ricostruzione dei contorni, compresa la modellazione della loggia e dell'innesto
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 983.20
 |  | Pt (PP) max | 1130.70
 |  | Pt (PP) min | 835.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.06.01


  • Cap. 06
  • Cap. 06.07

06.07 | Articolazione temporo-mandibolare
4.3630 | Riduzione di una lussazione
4.3640 | Estirpazione disco e/o del capitello; artroplastica modellante, per lato
4.3650 | Resezione del processo muscolare, per lato
4.3660 | Operazione di un'anchilosi compresa l'estirpazione del capitello o plastica legamentare o operazione per lussazione abituale, per lato
4.3670 | Artroscopia diagnostica
4.3680 | Artroscopia terapeutica


  • Cap. 06
  • Cap. 06.07
  • 4.3630

4.3630 | Riduzione di una lussazione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.07


  • Cap. 06
  • Cap. 06.07
  • 4.3640

4.3640 | Estirpazione disco e/o del capitello; artroplastica modellante, per lato
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 983.20
 |  | Pt (PP) max | 1130.70
 |  | Pt (PP) min | 835.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.07


  • Cap. 06
  • Cap. 06.07
  • 4.3650

4.3650 | Resezione del processo muscolare, per lato
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 753.10
 |  | Pt (PP) max | 866.10
 |  | Pt (PP) min | 640.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.07


  • Cap. 06
  • Cap. 06.07
  • 4.3660

4.3660 | Operazione di un'anchilosi compresa l'estirpazione del capitello o plastica legamentare o operazione per lussazione abituale, per lato
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 1446.90
 |  | Pt (PP) max | 1663.90
 |  | Pt (PP) min | 1229.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.07
 |  | • Prelievo di osso vedi cifra 4.3600 • Modellamento del trapianto vedi cifra 4.3610


  • Cap. 06
  • Cap. 06.07
  • 4.3670

4.3670 | Artroscopia diagnostica
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 278.90
 |  | Pt (PP) max | 320.70
 |  | Pt (PP) min | 237.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.07


  • Cap. 06
  • Cap. 06.07
  • 4.3680

4.3680 | Artroscopia terapeutica
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 446.30
 |  | Pt (PP) max | 513.20
 |  | Pt (PP) min | 379.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.07


  • Cap. 06
  • Cap. 06.08

06.08 | Infezione, corpi estranei
06.08.01 | Ossa
06.08.02 | Parti molli


  • Cap. 06
  • Cap. 06.08
  • Cap. 06.08.01

06.08.01 | Ossa
4.3700 | Curettaggio di un focolaio osteomielitico
4.3710 | Decorticazione in casi di osteomielite o radioosteomielite


  • Cap. 06
  • Cap. 06.08
  • Cap. 06.08.01
  • 4.3700

4.3700 | Curettaggio di un focolaio osteomielitico
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 348.70
 |  | Pt (PP) max | 401.00
 |  | Pt (PP) min | 296.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.08.01


  • Cap. 06
  • Cap. 06.08
  • Cap. 06.08.01
  • 4.3710

4.3710 | Decorticazione in casi di osteomielite o radioosteomielite
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 1272.60
 |  | Pt (PP) max | 1463.50
 |  | Pt (PP) min | 1081.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.08.01


  • Cap. 06
  • Cap. 06.08
  • Cap. 06.08.02

06.08.02 | Parti molli
4.3750 | Incisione e drenaggio in ascessi di loggia odontogeni con accesso extraorale
4.3760 | Revisione chirurgica in estesi flemmoni del viso e del collo di origine dentigera che si estendono oltre la loggia


  • Cap. 06
  • Cap. 06.08
  • Cap. 06.08.02
  • 4.3750

4.3750 | Incisione e drenaggio in ascessi di loggia odontogeni con accesso extraorale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 390.50
 |  | Pt (PP) max | 449.10
 |  | Pt (PP) min | 331.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.08.02


  • Cap. 06
  • Cap. 06.08
  • Cap. 06.08.02
  • 4.3760

4.3760 | Revisione chirurgica in estesi flemmoni del viso e del collo di origine dentigera che si estendono oltre la loggia
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 836.80
 |  | Pt (PP) max | 962.30
 |  | Pt (PP) min | 711.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.08.02


  • Cap. 06
  • Cap. 06.09

06.09 | Tumori del cavo orale e dei mascellari
06.09.01 | Tumori benigni
06.09.02 | Tumori maligni


  • Cap. 06
  • Cap. 06.09
  • Cap. 06.09.01

06.09.01 | Tumori benigni
4.3800 | Asportazione chirurgica di tumori benigni del cavo orale e/o dei mascellari con diametro superiore a 1 cm


  • Cap. 06
  • Cap. 06.09
  • Cap. 06.09.01
  • 4.3800

4.3800 | Asportazione chirurgica di tumori benigni del cavo orale e/o dei mascellari con diametro superiore a 1 cm
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 697.30
 |  | Pt (PP) max | 801.90
 |  | Pt (PP) min | 592.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.09.01


  • Cap. 06
  • Cap. 06.09
  • Cap. 06.09.02

06.09.02 | Tumori maligni
4.3810 | Asportazione chirurgica di tumori maligni del cavo orale e/o dei mascellari degli stadi T1 fino a T3
4.3820 | Asportazione chirurgica di tumori maligni del cavo orale e/o dei mascellari con infiltrazione delle strutture adiacenti, stadio T4
4.3830 | Asportazione chirurgica di tumori maligni del cavo orale e/o dei mascellari con contemporanea resezione del mascellare
4.3840 | Ricostruzione della mandibola in caso di resezione con soluzione della continuità
4.3850 | Otturazione protesica dopo resezione, presa dell'impronta e posa


  • Cap. 06
  • Cap. 06.09
  • Cap. 06.09.02
  • 4.3810

4.3810 | Asportazione chirurgica di tumori maligni del cavo orale e/o dei mascellari degli stadi T1 fino a T3
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 1391.10
 |  | Pt (PP) max | 1599.80
 |  | Pt (PP) min | 1182.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.09.02


  • Cap. 06
  • Cap. 06.09
  • Cap. 06.09.02
  • 4.3820

4.3820 | Asportazione chirurgica di tumori maligni del cavo orale e/o dei mascellari con infiltrazione delle strutture adiacenti, stadio T4
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 1670.10
 |  | Pt (PP) max | 1920.60
 |  | Pt (PP) min | 1419.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.09.02


  • Cap. 06
  • Cap. 06.09
  • Cap. 06.09.02
  • 4.3830

4.3830 | Asportazione chirurgica di tumori maligni del cavo orale e/o dei mascellari con contemporanea resezione del mascellare
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 2227.90
 |  | Pt (PP) max | 2562.10
 |  | Pt (PP) min | 1893.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.09.02


  • Cap. 06
  • Cap. 06.09
  • Cap. 06.09.02
  • 4.3840

4.3840 | Ricostruzione della mandibola in caso di resezione con soluzione della continuità
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 2318.50
 |  | Pt (PP) max | 2666.30
 |  | Pt (PP) min | 1970.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.09.02
 |  | Prelievo di osso e modellamento vedi cifre 4.3600, 4.3610


  • Cap. 06
  • Cap. 06.09
  • Cap. 06.09.02
  • 4.3850

4.3850 | Otturazione protesica dopo resezione, presa dell'impronta e posa
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 195.20
 |  | Pt (PP) max | 224.50
 |  | Pt (PP) min | 165.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.09.02
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 06
  • Cap. 06.10

06.10 | Chirurgia preprotesica
4.3870 | Plastica del pavimento orale con scissione del muscolo miloioideo
4.3880 | Tuberoplastica con rimozione del processo pterigoideo, per lato
4.3890 | Augmentoplastica della cresta alveolare con trapianto di osso e materiale alloplastico
4.3900 | Supplemento per trapianto cutaneo


  • Cap. 06
  • Cap. 06.10
  • 4.3870

4.3870 | Plastica del pavimento orale con scissione del muscolo miloioideo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 753.10
 |  | Pt (PP) max | 866.10
 |  | Pt (PP) min | 640.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.10
 |  | • Suture incluse • Trapianti esclusi Materiale con tipizzazione 4.3870.F.n (Cap. 19) fatturabile separatamente


  • Cap. 06
  • Cap. 06.10
  • 4.3880

4.3880 | Tuberoplastica con rimozione del processo pterigoideo, per lato
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 317.30
 |  | Pt (PP) max | 364.90
 |  | Pt (PP) min | 269.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.10


  • Cap. 06
  • Cap. 06.10
  • 4.3890

4.3890 | Augmentoplastica della cresta alveolare con trapianto di osso e materiale alloplastico
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 578.80
 |  | Pt (PP) max | 665.60
 |  | Pt (PP) min | 492.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.10
 |  | Prelievo di osso e modellamento vedi cifre 4.3600, 4.3610


  • Cap. 06
  • Cap. 06.10
  • 4.3900

4.3900 | Supplemento per trapianto cutaneo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 463.70
 |  | Pt (PP) max | 533.30
 |  | Pt (PP) min | 394.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.10
 |  | Incluso trapianto e fissaggio della placca con 3 punti di fissaggio


  • Cap. 06
  • Cap. 06.11

06.11 | Seni mascellari
4.3930 | Chiusura di una fistola oro-antrale di origine dentigera


  • Cap. 06
  • Cap. 06.11
  • 4.3930

4.3930 | Chiusura di una fistola oro-antrale di origine dentigera
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 836.80
 |  | Pt (PP) max | 962.30
 |  | Pt (PP) min | 711.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.11
 |  | Applicabile come intervento secondario senza contemporanea estrazione chirurgia del dente


  • Cap. 06
  • Cap. 06.12

06.12 | Ghiandole saliari
4.3940 | Asportazione chirurgica di un calcolo salivare per via endorale


  • Cap. 06
  • Cap. 06.12
  • 4.3940

4.3940 | Asportazione chirurgica di un calcolo salivare per via endorale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 446.30
 |  | Pt (PP) max | 513.20
 |  | Pt (PP) min | 379.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 06.12


  • Cap. 07

07 | Endodonzia
 | Vale limitatamente per al massimo 5 canali completamente otturati. Prima cura endodontica sempre con endometria. Altre cure si basano di regola sui dati esistenti dell'endometria.
07.01 | Incappucciamento e pulpotomia, otturazione esclusa
07.02 | Cura endodotica in più sedute, con endometria, otturazione esclusa
07.03 | Cura endodotica in una seduta, con endometria, otturazione esclusa
07.04 | Revisioni
07.05 | Sbiancamento dei denti


  • Cap. 07
  • Cap. 07.01

07.01 | Incappucciamento e pulpotomia, otturazione esclusa
4.4000 | Incappucciamento indiretto
4.4010 | Incappucciamento diretto
4.4020 | Pulpotomia; trapanazione d'urgenza e medicazione nella cavità pulpare


  • Cap. 07
  • Cap. 07.01
  • 4.4000

4.4000 | Incappucciamento indiretto
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 26.10
 |  | Pt (PP) max | 30.00
 |  | Pt (PP) min | 22.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 07.01


  • Cap. 07
  • Cap. 07.01
  • 4.4010

4.4010 | Incappucciamento diretto
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 34.90
 |  | Pt (PP) max | 40.10
 |  | Pt (PP) min | 29.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 07.01


  • Cap. 07
  • Cap. 07.01
  • 4.4020

4.4020 | Pulpotomia; trapanazione d'urgenza e medicazione nella cavità pulpare
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 73.20
 |  | Pt (PP) max | 84.20
 |  | Pt (PP) min | 62.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 07.01
 |  | Vale anche per pulpotomia d'urgenza senza endometria.


  • Cap. 07
  • Cap. 07.02

07.02 | Cura endodotica in più sedute, con endometria, otturazione esclusa
 | Per endometria si intendono tutti i metodi che permettono una misura esatta e riproducibile della lunghezza degli strumenti endodontici nei canali, sia per mezzo di apparecchi elettrici o di accessori metrici
07.02.01 | Estirpazione della polpa e prima preparazione canalare, medicazione compresa
07.02.02 | Medicazione canalare, preparazione compresa
07.02.03 | Otturazione canalare


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01

07.02.01 | Estirpazione della polpa e prima preparazione canalare, medicazione compresa
4.4400 | Estirpazione della polpa, prima preparazione del canale e medicazione, 1 canale
4.4410 | Estirpazione della polpa, prima preparazione del canale e medicazione, 2 canali
4.4420 | Estirpazione della polpa, prima preparazione del canale e medicazione, 3 canali
4.4430 | + Estirpazione della polpa, prima preparazione del canale e medicazione, ogni ulteriore canale


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • 4.4400

4.4400 | Estirpazione della polpa, prima preparazione del canale e medicazione, 1 canale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 181.30
 |  | Pt (PP) max | 208.50
 |  | Pt (PP) min | 154.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 07.02.01
 |  | Otturazione esclusa


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • 4.4410

4.4410 | Estirpazione della polpa, prima preparazione del canale e medicazione, 2 canali
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 233.60
 |  | Pt (PP) max | 268.60
 |  | Pt (PP) min | 198.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 07.02.01
 |  | Otturazione esclusa


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • 4.4420

4.4420 | Estirpazione della polpa, prima preparazione del canale e medicazione, 3 canali
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 07.02.01
 |  | Otturazione esclusa


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • 4.4430

4.4430 | + Estirpazione della polpa, prima preparazione del canale e medicazione, ogni ulteriore canale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 07.02.01
 |  | Otturazione esclusa


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02

07.02.02 | Medicazione canalare, preparazione compresa
4.4500 | Preparazione del canale e medicazione, rilevamento nuovi dati endometrici, 1 canale
4.4505 | Preparazione del canale e medicazione, con dati endometrici esistenti, 1 canale
4.4510 | Preparazione del canale e medicazione, rilevamento nuovi dati endometrici, 2 canali
4.4515 | Preparazione del canale e medicazione, con dati endometrici esistenti, 2 canali
4.4520 | Preparazione del canale e medicazione, rilevamento nuovi dati endometrici, 3 canali
4.4525 | Preparazione del canale e medicazione, con dati endometrici esistenti, 3 canali
4.4530 | + Preparazione del canale e medicazione, rilevamento nuovi dati endometrici, ogni ulteriore canale
4.4535 | + Preparazione del canale e con dati endometrici esistenti, ogni ulteriore canale


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • 4.4500

4.4500 | Preparazione del canale e medicazione, rilevamento nuovi dati endometrici, 1 canale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 136.00
 |  | Pt (PP) max | 156.40
 |  | Pt (PP) min | 115.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 07.02.02
 |  | Otturazione esclusa


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • 4.4505

4.4505 | Preparazione del canale e medicazione, con dati endometrici esistenti, 1 canale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 115.10
 |  | Pt (PP) max | 132.40
 |  | Pt (PP) min | 97.80
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 07.02.02
 |  | Otturazione esclusa


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • 4.4510

4.4510 | Preparazione del canale e medicazione, rilevamento nuovi dati endometrici, 2 canali
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 167.40
 |  | Pt (PP) max | 192.50
 |  | Pt (PP) min | 142.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 07.02.02
 |  | Otturazione esclusa


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • 4.4515

4.4515 | Preparazione del canale e medicazione, con dati endometrici esistenti, 2 canali
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 139.50
 |  | Pt (PP) max | 160.40
 |  | Pt (PP) min | 118.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 07.02.02
 |  | Otturazione esclusa


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • 4.4520

4.4520 | Preparazione del canale e medicazione, rilevamento nuovi dati endometrici, 3 canali
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 205.70
 |  | Pt (PP) max | 236.60
 |  | Pt (PP) min | 174.80
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 07.02.02
 |  | Otturazione esclusa


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • 4.4525

4.4525 | Preparazione del canale e medicazione, con dati endometrici esistenti, 3 canali
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 174.30
 |  | Pt (PP) max | 200.40
 |  | Pt (PP) min | 148.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 07.02.02
 |  | Otturazione esclusa


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • 4.4530

4.4530 | + Preparazione del canale e medicazione, rilevamento nuovi dati endometrici, ogni ulteriore canale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 07.02.02
 |  | Otturazione esclusa


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • 4.4535

4.4535 | + Preparazione del canale e con dati endometrici esistenti, ogni ulteriore canale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 07.02.02
 |  | Otturazione esclusa


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03

07.02.03 | Otturazione canalare
4.4550 | Otturazione canalare, rilevamento nuovi dati endometrici, 1 canale
4.4555 | Otturazione canalare, con dati endometrici esistenti, 1 canale
4.4560 | Otturazione canalare, rilevamento nuovi dati endometrici, 2 canali
4.4565 | Otturazione canalare, con dati endometrici esistenti, 2 canali
4.4570 | Otturazione canalare, rilevamento nuovi dati endometrici, 3 canali
4.4575 | Otturazione canalare, con dati endometrici esistenti, 3 canali
4.4580 | + Otturazione canalare, rilevamento nuovi dati endometrici, ogni ulteriore canale
4.4585 | + Otturazione canalare, con dati endometrici esistenti, ogni ulteriore canale


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 4.4550

4.4550 | Otturazione canalare, rilevamento nuovi dati endometrici, 1 canale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 181.30
 |  | Pt (PP) max | 208.50
 |  | Pt (PP) min | 154.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 07.02.03
 |  | Otturazione esclusa


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 4.4555

4.4555 | Otturazione canalare, con dati endometrici esistenti, 1 canale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 160.40
 |  | Pt (PP) max | 184.50
 |  | Pt (PP) min | 136.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 07.02.03
 |  | Otturazione esclusa


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 4.4560

4.4560 | Otturazione canalare, rilevamento nuovi dati endometrici, 2 canali
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 223.10
 |  | Pt (PP) max | 256.60
 |  | Pt (PP) min | 189.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 07.02.03
 |  | Otturazione esclusa


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 4.4565

4.4565 | Otturazione canalare, con dati endometrici esistenti, 2 canali
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 198.70
 |  | Pt (PP) max | 228.50
 |  | Pt (PP) min | 168.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 07.02.03
 |  | Otturazione esclusa


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 4.4570

4.4570 | Otturazione canalare, rilevamento nuovi dati endometrici, 3 canali
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 278.90
 |  | Pt (PP) max | 320.70
 |  | Pt (PP) min | 237.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 07.02.03
 |  | Otturazione esclusa


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 4.4575

4.4575 | Otturazione canalare, con dati endometrici esistenti, 3 canali
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 247.50
 |  | Pt (PP) max | 284.60
 |  | Pt (PP) min | 210.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 07.02.03
 |  | Otturazione esclusa


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 4.4580

4.4580 | + Otturazione canalare, rilevamento nuovi dati endometrici, ogni ulteriore canale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 07.02.03
 |  | Otturazione esclusa


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 4.4585

4.4585 | + Otturazione canalare, con dati endometrici esistenti, ogni ulteriore canale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 07.02.03
 |  | Otturazione esclusa


  • Cap. 07
  • Cap. 07.03

07.03 | Cura endodotica in una seduta, con endometria, otturazione esclusa
4.4600 | Cura endodontica in una seduta, con endometria, 1 canale
4.4610 | Cura endodontica in una seduta, con endometria, 2 canali
4.4620 | Cura endodontica in una seduta, con endometria, 3 canali
4.4630 | + Cura endodontica in una seduta, con endometria, ogni ulteriore canale


  • Cap. 07
  • Cap. 07.03
  • 4.4600

4.4600 | Cura endodontica in una seduta, con endometria, 1 canale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 265.00
 |  | Pt (PP) max | 304.80
 |  | Pt (PP) min | 225.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 07.03
 |  | Otturazione esclusa


  • Cap. 07
  • Cap. 07.03
  • 4.4610

4.4610 | Cura endodontica in una seduta, con endometria, 2 canali
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 352.10
 |  | Pt (PP) max | 404.90
 |  | Pt (PP) min | 299.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 07.03
 |  | Otturazione esclusa


  • Cap. 07
  • Cap. 07.03
  • 4.4620

4.4620 | Cura endodontica in una seduta, con endometria, 3 canali
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 481.10
 |  | Pt (PP) max | 553.30
 |  | Pt (PP) min | 408.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 07.03
 |  | Otturazione esclusa


  • Cap. 07
  • Cap. 07.03
  • 4.4630

4.4630 | + Cura endodontica in una seduta, con endometria, ogni ulteriore canale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 07.03
 |  | Otturazione esclusa


  • Cap. 07
  • Cap. 07.04

07.04 | Revisioni
4.4650 | Revisione laboriosa e rimozione di corpi estranei dai canali radicolari, ogni 5 minuti
4.4660 | Apecificazione o otturazione di perforazioni


  • Cap. 07
  • Cap. 07.04
  • 4.4650

4.4650 | Revisione laboriosa e rimozione di corpi estranei dai canali radicolari, ogni 5 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 07.04


  • Cap. 07
  • Cap. 07.04
  • 4.4660

4.4660 | Apecificazione o otturazione di perforazioni
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 73.20
 |  | Pt (PP) max | 84.20
 |  | Pt (PP) min | 62.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 07.04
 |  | Materiale con posizione cluster (Cap. 20) fatturabile separatamente


  • Cap. 07
  • Cap. 07.05

07.05 | Sbiancamento dei denti
4.4700 | Sbiancamento di denti devitali
4.4710 | Sbiancamento di denti vitali a domicilio (homebleaching), per mascella
4.4720 | Sbiancamento di denti nello studio (in office bleaching), ogni 5 minuti di tempo effettivo di attivazione
4.4730 | Controllo successivo di denti sbiancati


  • Cap. 07
  • Cap. 07.05
  • 4.4700

4.4700 | Sbiancamento di denti devitali
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 111.60
 |  | Pt (PP) max | 128.30
 |  | Pt (PP) min | 94.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 07.05
 |  | • Otturazione provvisoria, preparazione e medicazione incluse • Diga esclusa • Per ogni dente e seduta • Fatturabili al massimo 3 sedute per dente


  • Cap. 07
  • Cap. 07.05
  • 4.4710

4.4710 | Sbiancamento di denti vitali a domicilio (homebleaching), per mascella
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 104.60
 |  | Pt (PP) max | 120.30
 |  | Pt (PP) min | 88.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 07.05
 |  | • Ferula termoplastica e istruzioni incluse • Materiale con posizione cluster (Cap. 20) fatturabile separatamente • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 07
  • Cap. 07.05
  • 4.4720

4.4720 | Sbiancamento di denti nello studio (in office bleaching), ogni 5 minuti di tempo effettivo di attivazione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 07.05
 |  | • Diga esclusa • Dispendio di tempo effettivo d'impiego dell'agente, ogni 5 minuti


  • Cap. 07
  • Cap. 07.05
  • 4.4730

4.4730 | Controllo successivo di denti sbiancati
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 07.05


  • Cap. 08

08 | Odontoiatria conservativa
08.01 | Otturazioni provvisorie
08.02 | Otturazioni in amalgama, sottofondo e lucidatura esclusi
08.03 | Lucidatura di otturazioni in amalgama
08.04 | Otturazioni in composito, adesivo escluso, sottofondo escluso, lucidatura compresa
08.05 | Intarsi indiretti in ceramica o composito, adesivo escluso
08.06 | Intarsi diretti in ceramica o composito, adesivo escluso
08.07 | Faccette vestibolari, adesivo escluso
08.08 | Tecnica adesiva e sigillatura
08.09 | Otturazioni in oro
08.10 | Inserimento di perni e viti
08.11 | Sottofondi


  • Cap. 08
  • Cap. 08.01

08.01 | Otturazioni provvisorie
 | Vale anche per i denti decidui
4.5000 | Otturazione provvisoria (otturazione rapida)
4.5010 | Cemento vetroionomerico, a una superficie
4.5020 | Cemento vetroionomerico, a due superfici
4.5030 | Cemento vetroionomerico, a tre superfici


  • Cap. 08
  • Cap. 08.01
  • 4.5000

4.5000 | Otturazione provvisoria (otturazione rapida)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.01
 |  | Vale anche per i denti decidui


  • Cap. 08
  • Cap. 08.01
  • 4.5010

4.5010 | Cemento vetroionomerico, a una superficie
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.01
 |  | Vale anche per i denti decidui


  • Cap. 08
  • Cap. 08.01
  • 4.5020

4.5020 | Cemento vetroionomerico, a due superfici
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 87.20
 |  | Pt (PP) max | 100.30
 |  | Pt (PP) min | 74.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.01
 |  | Vale anche per i denti decidui


  • Cap. 08
  • Cap. 08.01
  • 4.5030

4.5030 | Cemento vetroionomerico, a tre superfici
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.01
 |  | • Vale anche per i denti decidui • Fatturabile per gli assicuratori AInf/AM/AI solo con motivazione


  • Cap. 08
  • Cap. 08.02

08.02 | Otturazioni in amalgama, sottofondo e lucidatura esclusi
 | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione
4.5050 | Otturazione in amalgama, a una superficie
4.5060 | + Otturazione in amalgama, a una superficie, ogni ulteriore nella medesima seduta e nel medesimo quadrante
4.5090 | Otturazione in amalgama, a due superfici
4.5100 | + Otturazione in amalgama, a due superfici, ogni ulteriore nella medesima seduta e nel medesimo quadrante
4.5130 | Otturazione in amalgama, a tre superfici
4.5140 | + Otturazione in amalgama, a tre superfici, ogni ulteriore nella medesima seduta e nel medesimo quadrante
4.5210 | Ricostruzione in amalgama di cuspidi
4.5220 | + Ricostruzione in amalgama di cuspidi, ogni ulteriore nella medesima seduta e nel medesimo quadrante


  • Cap. 08
  • Cap. 08.02
  • 4.5050

4.5050 | Otturazione in amalgama, a una superficie
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.02
 |  | Vale anche per i denti decidui In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione


  • Cap. 08
  • Cap. 08.02
  • 4.5060

4.5060 | + Otturazione in amalgama, a una superficie, ogni ulteriore nella medesima seduta e nel medesimo quadrante
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.02
 |  | Vale anche per i denti decidui


  • Cap. 08
  • Cap. 08.02
  • 4.5090

4.5090 | Otturazione in amalgama, a due superfici
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 136.00
 |  | Pt (PP) max | 156.40
 |  | Pt (PP) min | 115.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.02
 |  | Vale anche per i denti decidui In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione


  • Cap. 08
  • Cap. 08.02
  • 4.5100

4.5100 | + Otturazione in amalgama, a due superfici, ogni ulteriore nella medesima seduta e nel medesimo quadrante
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 90.60
 |  | Pt (PP) max | 104.20
 |  | Pt (PP) min | 77.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.02
 |  | Vale anche per i denti decidui


  • Cap. 08
  • Cap. 08.02
  • 4.5130

4.5130 | Otturazione in amalgama, a tre superfici
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 184.80
 |  | Pt (PP) max | 212.50
 |  | Pt (PP) min | 157.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.02
 |  | Vale anche per i denti decidui In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione


  • Cap. 08
  • Cap. 08.02
  • 4.5140

4.5140 | + Otturazione in amalgama, a tre superfici, ogni ulteriore nella medesima seduta e nel medesimo quadrante
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 139.50
 |  | Pt (PP) max | 160.40
 |  | Pt (PP) min | 118.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.02
 |  | Vale anche per i denti decidui


  • Cap. 08
  • Cap. 08.02
  • 4.5210

4.5210 | Ricostruzione in amalgama di cuspidi
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 282.40
 |  | Pt (PP) max | 324.80
 |  | Pt (PP) min | 240.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.02
 |  | Vale anche per i denti decidui In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione


  • Cap. 08
  • Cap. 08.02
  • 4.5220

4.5220 | + Ricostruzione in amalgama di cuspidi, ogni ulteriore nella medesima seduta e nel medesimo quadrante
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 237.10
 |  | Pt (PP) max | 272.70
 |  | Pt (PP) min | 201.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.02
 |  | Vale anche per i denti decidui


  • Cap. 08
  • Cap. 08.03

08.03 | Lucidatura di otturazioni in amalgama
4.5300 | Lucidatura di otturazione in amalgama, a 1 o 2 superfici
4.5310 | Lucidatura di otturazioni in amalgama, a 3 o più superfici
4.5320 | Lucidatura e rimodellazione di una vecchia otturazione in amalgama, per otturazione


  • Cap. 08
  • Cap. 08.03
  • 4.5300

4.5300 | Lucidatura di otturazione in amalgama, a 1 o 2 superfici
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 24.40
 |  | Pt (PP) max | 28.10
 |  | Pt (PP) min | 20.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.03


  • Cap. 08
  • Cap. 08.03
  • 4.5310

4.5310 | Lucidatura di otturazioni in amalgama, a 3 o più superfici
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.03


  • Cap. 08
  • Cap. 08.03
  • 4.5320

4.5320 | Lucidatura e rimodellazione di una vecchia otturazione in amalgama, per otturazione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 13.90
 |  | Pt (PP) max | 16.00
 |  | Pt (PP) min | 11.80
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.03


  • Cap. 08
  • Cap. 08.04

08.04 | Otturazioni in composito, adesivo escluso, sottofondo escluso, lucidatura compresa
 | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione
4.5350 | Otturazione in composito, a 1 superficie
4.5360 | + Otturazione in composito, a una superficie, ogni ulteriore nella medesima seduta e nel medesimo sestante
4.5370 | Otturazione in composito interdentale anteriore
4.5380 | + Otturazione in composito, interdentale anteriore, ogni ulteriore nella medesima seduta e nel medesimo sestante
4.5390 | Ricostruzione in composito di un angolo; ricostruzione di spigolo incisivo
4.5400 | + Ricostruzione in composito di un angolo; ricostruzione di spigolo incisivo, ogni altra nella medesima seduta e nel medesimo sestante
4.5410 | Otturazione in composito su premolare/molare deciduo, a due superfici
4.5420 | + Otturazione in composito, premolare/molare deciduo, a due superfici, ogni ulteriore nella medesima seduta e nel medesimo sestante
4.5430 | Otturazione in composito, molare, a due superfici
4.5440 | + Otturazione in composito, molare, a due superfici, ogni altra nella medesima seduta
4.5450 | Otturazione in composito su premolare/molare deciduo, a tre superfici
4.5460 | + Otturazione in composito, premolare/molare deciduo, a tre superfici, ogni ulteriore nella medesima seduta e nel medesimo sestante
4.5470 | Otturazione in composito, molare, a tre superfici
4.5480 | + Otturazione in composito, a tre superfici, ogni ulteriore nella medesima seduta e nel medesimo sestante
4.5510 | Ricostruzione in composito di cuspidi premolare/molare deciduo
4.5520 | + Ricostruzione in composito di cuspidi premolare/molare deciduo, ogni ulteriore nella medesima seduta e nel medesimo sestante
4.5530 | Ricostruzione in composito di 1 o 2 cuspidi, molare
4.5540 | + Ricostruzione in composito di 1 o 2 cuspidi, molare, ogni ulteriore nelle medesima seduta e nel medesimo sestante
4.5550 | Ricostruzione in composito di 3 o 4 cuspidi, molare
4.5560 | + Ricostruzione in composito di 3 o 4 cuspidi, molare, ogni ulteriore nelle medesima seduta e nel medesimo sestante


  • Cap. 08
  • Cap. 08.04
  • 4.5350

4.5350 | Otturazione in composito, a 1 superficie
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.04
 |  | Vale anche per i denti decidui In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione


  • Cap. 08
  • Cap. 08.04
  • 4.5360

4.5360 | + Otturazione in composito, a una superficie, ogni ulteriore nella medesima seduta e nel medesimo sestante
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 76.70
 |  | Pt (PP) max | 88.20
 |  | Pt (PP) min | 65.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.04
 |  | Vale anche per i denti decidui


  • Cap. 08
  • Cap. 08.04
  • 4.5370

4.5370 | Otturazione in composito interdentale anteriore
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 142.90
 |  | Pt (PP) max | 164.30
 |  | Pt (PP) min | 121.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.04
 |  | Vale anche per i denti decidui In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione


  • Cap. 08
  • Cap. 08.04
  • 4.5380

4.5380 | + Otturazione in composito, interdentale anteriore, ogni ulteriore nella medesima seduta e nel medesimo sestante
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 97.60
 |  | Pt (PP) max | 112.20
 |  | Pt (PP) min | 83.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.04
 |  | Vale anche per i denti decidui


  • Cap. 08
  • Cap. 08.04
  • 4.5390

4.5390 | Ricostruzione in composito di un angolo; ricostruzione di spigolo incisivo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 170.80
 |  | Pt (PP) max | 196.40
 |  | Pt (PP) min | 145.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.04
 |  | Vale anche per i denti decidui In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione


  • Cap. 08
  • Cap. 08.04
  • 4.5400

4.5400 | + Ricostruzione in composito di un angolo; ricostruzione di spigolo incisivo, ogni altra nella medesima seduta e nel medesimo sestante
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 125.50
 |  | Pt (PP) max | 144.30
 |  | Pt (PP) min | 106.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.04
 |  | • In caso di ricostruzione di una corona si fattura 2 volte la cifra 4.5390 • In casi giustificati in aggiunta la cifra 4.7700


  • Cap. 08
  • Cap. 08.04
  • 4.5410

4.5410 | Otturazione in composito su premolare/molare deciduo, a due superfici
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 142.90
 |  | Pt (PP) max | 164.30
 |  | Pt (PP) min | 121.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.04
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione


  • Cap. 08
  • Cap. 08.04
  • 4.5420

4.5420 | + Otturazione in composito, premolare/molare deciduo, a due superfici, ogni ulteriore nella medesima seduta e nel medesimo sestante
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 97.60
 |  | Pt (PP) max | 112.20
 |  | Pt (PP) min | 83.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.04


  • Cap. 08
  • Cap. 08.04
  • 4.5430

4.5430 | Otturazione in composito, molare, a due superfici
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 181.30
 |  | Pt (PP) max | 208.50
 |  | Pt (PP) min | 154.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.04
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione


  • Cap. 08
  • Cap. 08.04
  • 4.5440

4.5440 | + Otturazione in composito, molare, a due superfici, ogni altra nella medesima seduta
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 136.00
 |  | Pt (PP) max | 156.40
 |  | Pt (PP) min | 115.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.04


  • Cap. 08
  • Cap. 08.04
  • 4.5450

4.5450 | Otturazione in composito su premolare/molare deciduo, a tre superfici
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 216.20
 |  | Pt (PP) max | 248.60
 |  | Pt (PP) min | 183.80
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.04
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione


  • Cap. 08
  • Cap. 08.04
  • 4.5460

4.5460 | + Otturazione in composito, premolare/molare deciduo, a tre superfici, ogni ulteriore nella medesima seduta e nel medesimo sestante
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 170.80
 |  | Pt (PP) max | 196.40
 |  | Pt (PP) min | 145.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.04


  • Cap. 08
  • Cap. 08.04
  • 4.5470

4.5470 | Otturazione in composito, molare, a tre superfici
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 233.60
 |  | Pt (PP) max | 268.60
 |  | Pt (PP) min | 198.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.04
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione


  • Cap. 08
  • Cap. 08.04
  • 4.5480

4.5480 | + Otturazione in composito, a tre superfici, ogni ulteriore nella medesima seduta e nel medesimo sestante
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 188.30
 |  | Pt (PP) max | 216.50
 |  | Pt (PP) min | 160.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.04


  • Cap. 08
  • Cap. 08.04
  • 4.5510

4.5510 | Ricostruzione in composito di cuspidi premolare/molare deciduo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 240.60
 |  | Pt (PP) max | 276.70
 |  | Pt (PP) min | 204.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.04
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione


  • Cap. 08
  • Cap. 08.04
  • 4.5520

4.5520 | + Ricostruzione in composito di cuspidi premolare/molare deciduo, ogni ulteriore nella medesima seduta e nel medesimo sestante
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 195.20
 |  | Pt (PP) max | 224.50
 |  | Pt (PP) min | 165.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.04


  • Cap. 08
  • Cap. 08.04
  • 4.5530

4.5530 | Ricostruzione in composito di 1 o 2 cuspidi, molare
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 258.00
 |  | Pt (PP) max | 296.70
 |  | Pt (PP) min | 219.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.04
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione


  • Cap. 08
  • Cap. 08.04
  • 4.5540

4.5540 | + Ricostruzione in composito di 1 o 2 cuspidi, molare, ogni ulteriore nelle medesima seduta e nel medesimo sestante
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 212.70
 |  | Pt (PP) max | 244.60
 |  | Pt (PP) min | 180.80
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.04


  • Cap. 08
  • Cap. 08.04
  • 4.5550

4.5550 | Ricostruzione in composito di 3 o 4 cuspidi, molare
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 285.90
 |  | Pt (PP) max | 328.80
 |  | Pt (PP) min | 243.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.04
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione


  • Cap. 08
  • Cap. 08.04
  • 4.5560

4.5560 | + Ricostruzione in composito di 3 o 4 cuspidi, molare, ogni ulteriore nelle medesima seduta e nel medesimo sestante
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 240.60
 |  | Pt (PP) max | 276.70
 |  | Pt (PP) min | 204.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.04


  • Cap. 08
  • Cap. 08.05

08.05 | Intarsi indiretti in ceramica o composito, adesivo escluso
 | I lavori di ceramica sono considerati economici e adeguati solo in dentature prive di carie o risanate
4.5650 | Intarsio indiretto in ceramica o composito, a una superficie
4.5660 | Intarsio indiretto in ceramica o composito, a due superfici
4.5670 | Intarsio indiretto in ceramica o composito, a tre superfici o ricopertura di cuspidi


  • Cap. 08
  • Cap. 08.05
  • 4.5650

4.5650 | Intarsio indiretto in ceramica o composito, a una superficie
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 526.50
 |  | Pt (PP) max | 605.50
 |  | Pt (PP) min | 447.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.05
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 08
  • Cap. 08.05
  • 4.5660

4.5660 | Intarsio indiretto in ceramica o composito, a due superfici
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 610.10
 |  | Pt (PP) max | 701.60
 |  | Pt (PP) min | 518.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.05
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 08
  • Cap. 08.05
  • 4.5670

4.5670 | Intarsio indiretto in ceramica o composito, a tre superfici o ricopertura di cuspidi
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 711.30
 |  | Pt (PP) max | 818.00
 |  | Pt (PP) min | 604.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.05
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 08
  • Cap. 08.06

08.06 | Intarsi diretti in ceramica o composito, adesivo escluso
4.5700 | Intarsio Cerec, a una superficie
4.5710 | Intarsio Cerec, a due superfici
4.5720 | Intarsio Cerec, a tre superfici
4.5730 | Overlay Cerec
4.5740 | Intarsio in composito, diretto, una superficie
4.5742 | Intarsio in composito, diretto, due superfici
4.5744 | Intarsio in composito, diretto, tre superfici


  • Cap. 08
  • Cap. 08.06
  • 4.5700

4.5700 | Intarsio Cerec, a una superficie
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 526.50
 |  | Pt (PP) max | 605.50
 |  | Pt (PP) min | 447.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.06


  • Cap. 08
  • Cap. 08.06
  • 4.5710

4.5710 | Intarsio Cerec, a due superfici
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 610.10
 |  | Pt (PP) max | 701.60
 |  | Pt (PP) min | 518.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.06


  • Cap. 08
  • Cap. 08.06
  • 4.5720

4.5720 | Intarsio Cerec, a tre superfici
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 711.30
 |  | Pt (PP) max | 818.00
 |  | Pt (PP) min | 604.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.06


  • Cap. 08
  • Cap. 08.06
  • 4.5730

4.5730 | Overlay Cerec
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 767.00
 |  | Pt (PP) max | 882.10
 |  | Pt (PP) min | 651.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.06


  • Cap. 08
  • Cap. 08.06
  • 4.5740

4.5740 | Intarsio in composito, diretto, una superficie
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 366.10
 |  | Pt (PP) max | 421.00
 |  | Pt (PP) min | 311.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.06
 |  | Non è pagato dagli assicuratori


  • Cap. 08
  • Cap. 08.06
  • 4.5742

4.5742 | Intarsio in composito, diretto, due superfici
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 505.50
 |  | Pt (PP) max | 581.30
 |  | Pt (PP) min | 429.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.06
 |  | Non è pagato dagli assicuratori


  • Cap. 08
  • Cap. 08.06
  • 4.5744

4.5744 | Intarsio in composito, diretto, tre superfici
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 610.10
 |  | Pt (PP) max | 701.60
 |  | Pt (PP) min | 518.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.06
 |  | Non è pagato dagli assicuratori


  • Cap. 08
  • Cap. 08.07

08.07 | Faccette vestibolari, adesivo escluso
 | Conteggiabile solo previa consultazione degli assicuratori
4.5750 | Faccetta preconfezionata in composito, per ogni faccetta
4.5760 | Faccetta preconfezionata in porcellana, per ogni faccetta
4.5770 | Faccetta in composito o porcellana confezionata in laboratorio, per ogni faccetta
4.5780 | Rivestimento diretto in composito senza faccetta
4.5790 | Faccetta Cerec


  • Cap. 08
  • Cap. 08.07
  • 4.5750

4.5750 | Faccetta preconfezionata in composito, per ogni faccetta
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 373.10
 |  | Pt (PP) max | 429.10
 |  | Pt (PP) min | 317.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.07
 |  | Conteggiabile solo previa consultazione degli assicuratori


  • Cap. 08
  • Cap. 08.07
  • 4.5760

4.5760 | Faccetta preconfezionata in porcellana, per ogni faccetta
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 373.10
 |  | Pt (PP) max | 429.10
 |  | Pt (PP) min | 317.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.07
 |  | Conteggiabile solo previa consultazione degli assicuratori


  • Cap. 08
  • Cap. 08.07
  • 4.5770

4.5770 | Faccetta in composito o porcellana confezionata in laboratorio, per ogni faccetta
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 523.00
 |  | Pt (PP) max | 601.40
 |  | Pt (PP) min | 444.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.07
 |  | • Conteggiabile solo previa consultazione degli assicuratori • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 08
  • Cap. 08.07
  • 4.5780

4.5780 | Rivestimento diretto in composito senza faccetta
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 167.40
 |  | Pt (PP) max | 192.50
 |  | Pt (PP) min | 142.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.07
 |  | Conteggiabile solo previa consultazione degli assicuratori


  • Cap. 08
  • Cap. 08.07
  • 4.5790

4.5790 | Faccetta Cerec
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 523.00
 |  | Pt (PP) max | 601.40
 |  | Pt (PP) min | 444.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.07
 |  | Conteggiabile solo previa consultazione degli assicuratori


  • Cap. 08
  • Cap. 08.08

08.08 | Tecnica adesiva e sigillatura
4.5800 | Mordenzatura dello smalto e applicazione dell'adesivo
4.5810 | Condizionamento della dentina e applicazione dell'adesivo dentinale
4.5820 | Sigillatura dei solchi, per dente
4.5830 | Sigillatura estesa dei solchi, per dente


  • Cap. 08
  • Cap. 08.08
  • 4.5800

4.5800 | Mordenzatura dello smalto e applicazione dell'adesivo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 19.20
 |  | Pt (PP) max | 22.10
 |  | Pt (PP) min | 16.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.08
 |  | Vale anche per la cementazione adesiva


  • Cap. 08
  • Cap. 08.08
  • 4.5810

4.5810 | Condizionamento della dentina e applicazione dell'adesivo dentinale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 15.70
 |  | Pt (PP) max | 18.10
 |  | Pt (PP) min | 13.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.08
 |  | Vale anche per la cementazione adesiva


  • Cap. 08
  • Cap. 08.08
  • 4.5820

4.5820 | Sigillatura dei solchi, per dente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 29.60
 |  | Pt (PP) max | 34.00
 |  | Pt (PP) min | 25.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.08


  • Cap. 08
  • Cap. 08.08
  • 4.5830

4.5830 | Sigillatura estesa dei solchi, per dente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 62.80
 |  | Pt (PP) max | 72.20
 |  | Pt (PP) min | 53.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.08


  • Cap. 08
  • Cap. 08.09

08.09 | Otturazioni in oro
4.5860 | Intarsio in oro, indiretto, a una superficie
4.5870 | Intarsio in oro, indiretto, a due superfici
4.5880 | Intarsio in oro, indiretto, a tre superfici o con ricopertura di cuspidi


  • Cap. 08
  • Cap. 08.09
  • 4.5860

4.5860 | Intarsio in oro, indiretto, a una superficie
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 477.70
 |  | Pt (PP) max | 549.40
 |  | Pt (PP) min | 406.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.09
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 08
  • Cap. 08.09
  • 4.5870

4.5870 | Intarsio in oro, indiretto, a due superfici
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 571.80
 |  | Pt (PP) max | 657.60
 |  | Pt (PP) min | 486.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.09
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 08
  • Cap. 08.09
  • 4.5880

4.5880 | Intarsio in oro, indiretto, a tre superfici o con ricopertura di cuspidi
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 641.50
 |  | Pt (PP) max | 737.70
 |  | Pt (PP) min | 545.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.09
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 08
  • Cap. 08.10

08.10 | Inserimento di perni e viti
4.5910 | Perno canalare, per ogni perno
4.5920 | Vite canalare, per ogni vite


  • Cap. 08
  • Cap. 08.10
  • 4.5910

4.5910 | Perno canalare, per ogni perno
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 76.70
 |  | Pt (PP) max | 88.20
 |  | Pt (PP) min | 65.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.10
 |  | Materiale con posizione cluster (Cap. 20) fatturabile separatamente


  • Cap. 08
  • Cap. 08.10
  • 4.5920

4.5920 | Vite canalare, per ogni vite
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 55.80
 |  | Pt (PP) max | 64.20
 |  | Pt (PP) min | 47.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.10
 |  | Materiale con posizione cluster (Cap. 20) fatturabile separatamente


  • Cap. 08
  • Cap. 08.11

08.11 | Sottofondi
4.5940 | Sottofondo in cemento
4.5950 | Liner, lacca


  • Cap. 08
  • Cap. 08.11
  • 4.5940

4.5940 | Sottofondo in cemento
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 15.70
 |  | Pt (PP) max | 18.10
 |  | Pt (PP) min | 13.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.11


  • Cap. 08
  • Cap. 08.11
  • 4.5950

4.5950 | Liner, lacca
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 10.50
 |  | Pt (PP) max | 12.10
 |  | Pt (PP) min | 8.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 08.11
 |  | Non può essere fatturato in aggiunta alle cifre 4.5800, 4.5810


  • Cap. 09

09 | Protesi
09.01 | Protesi totale
09.02 | Protesi parziale
09.03 | Protesi ibrida
09.04 | Accessori
09.05 | Prestazioni diverse protesi
09.06 | Riparazioni protesi
09.07 | Ribasamenti
09.08 | Condizionamento o ribasamento provvisorio della protesi


  • Cap. 09
  • Cap. 09.01

09.01 | Protesi totale
4.6000 | Protesi totale superiore o inferiore
4.6010 | Protesi totale immediata


  • Cap. 09
  • Cap. 09.01
  • 4.6000

4.6000 | Protesi totale superiore o inferiore
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 927.40
 |  | Pt (PP) max | 1066.50
 |  | Pt (PP) min | 788.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 09.01
 |  | • Progettazione, orientamento del paziente, prima impronta, impronta del mascellare antagonista, determinazione della relazione verticale, scelta della forma e del colore dei denti, montaggio individuale, prova dei frontali e prova generale, consegna istruzioni per l'uso e per l'igiene • Impronta individuale definitiva e presa del morso esclusi • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 09
  • Cap. 09.01
  • 4.6010

4.6010 | Protesi totale immediata
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 414.90
 |  | Pt (PP) max | 477.10
 |  | Pt (PP) min | 352.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 09.01
 |  | Progettazione, orientamento del paziente, prima impronta, impronta del mascellare antagonista, determinazione della relazione verticale, scelta della forma e del colore dei denti, consegna, istruzioni per l'uso e per l'igiene • Presa del morso esclusa • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 09
  • Cap. 09.02

09.02 | Protesi parziale
4.6100 | Protesi provvisoria in resina; protesi provvisoria in nylon; protesi in resina con due ganci in filo metallico
4.6110 | Protesi in resina con più di due ganci in filo metallico o con ganci fusi
4.6120 | Protesi scheletrata


  • Cap. 09
  • Cap. 09.02
  • 4.6100

4.6100 | Protesi provvisoria in resina; protesi provvisoria in nylon; protesi in resina con due ganci in filo metallico
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 219.70
 |  | Pt (PP) max | 252.70
 |  | Pt (PP) min | 186.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 09.02
 |  | • Progettazione, orientamento del paziente, prima impronta, impronta del mascellare antagonista, determinazione della relazione verticale, consegna, istruzioni per l'uso e per l'igiene. • Registrazione in centrica esclusa (può essere conteggiata unicamente se i modelli non sono perfettamente articolabili); • Ganci e denti inclusi; p. es. confezione d'un provvisorio dopo un infortunio • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 09
  • Cap. 09.02
  • 4.6110

4.6110 | Protesi in resina con più di due ganci in filo metallico o con ganci fusi
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 530.00
 |  | Pt (PP) max | 609.50
 |  | Pt (PP) min | 450.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 09.02
 |  | • Progettazione, orientamento del paziente, prima impronta, impronta del mascellare antagonista, scelta del colore e dalla forma dei denti, determinazione della relazione verticale, ganci fusi o in filo metallico, consegna, istruzioni per l'uso e per l'igiene • Registrazione in centrica esclusa • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 09
  • Cap. 09.02
  • 4.6120

4.6120 | Protesi scheletrata
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 819.30
 |  | Pt (PP) max | 942.20
 |  | Pt (PP) min | 696.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 09.02
 |  | • Progettazione, orientamento del paziente, prima impronta, impronta del mascellare antagonista, scelta del colore e dalla forma dei denti, determinazione della relazione verticale, progettazione dello scheletrato sul modello e al parallelometro, disegno dello scheletrato, molaggio, preparazione per i ganci, prova dello scheletrato, prova generale, consegna, istruzioni per l'uso e per l'igiene • Impronta individuale defintiva e presa del morso esclusi • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 09
  • Cap. 09.03

09.03 | Protesi ibrida
4.6150 | Protesi ibrida


  • Cap. 09
  • Cap. 09.03
  • 4.6150

4.6150 | Protesi ibrida
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 1087.80
 |  | Pt (PP) max | 1251.00
 |  | Pt (PP) min | 924.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 09.03
 |  | • Si applica solamente alle protesi con elementi metallici fusi e modellati ai sensi della perioprotesi • Comprende: prestazioni pari alla cifra 4.6000 e la progettazione dello scheletrato, il disegno dello scheletrato e la prova dello scheletrato • Impronta individuale definitiva e presa del morso esclusi • Inoltre si possono fatturare le cifre 4.6200, 4.6210, 4.6220 e 4.7060 • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 09
  • Cap. 09.04

09.04 | Accessori
4.6200 | Montaggio diretto della retenzione, per ogni elemento
4.6210 | Montaggio indiretto di un ancoraggio ritentivo o resiliente
4.6220 | + Montaggio indiretto di un ancoraggio ritentivo o resiliente, ogni ulteriore ancoraggio


  • Cap. 09
  • Cap. 09.04
  • 4.6200

4.6200 | Montaggio diretto della retenzione, per ogni elemento
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 09.04
 |  | Materiale con posizione cluster (Cap. 20) fatturabile separatamente


  • Cap. 09
  • Cap. 09.04
  • 4.6210

4.6210 | Montaggio indiretto di un ancoraggio ritentivo o resiliente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 09.04
 |  | • Cappa radicolare esclusa • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 09
  • Cap. 09.04
  • 4.6220

4.6220 | + Montaggio indiretto di un ancoraggio ritentivo o resiliente, ogni ulteriore ancoraggio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 09.04


  • Cap. 09
  • Cap. 09.05

09.05 | Prestazioni diverse protesi
4.6300 | Impronta con portaimpronta individuale per protesi totale
4.6310 | Impronta con portaimpronta individuale per protesi parziale
4.6320 | Impronta in compressione
4.6330 | Determinazione della relazione verticale
4.6340 | Scelta del colore e della forma
4.6350 | Montaggio diagnostico in articolatore
4.6360 | Montaggio individuale al paziente
4.6370 | Prova dei frontali in protesi parziale
4.6380 | Istruzione del paziente sull'uso e sulla manutenzione della protesi
4.6390 | Controllo con ritocchi
4.6400 | Controllo senza ritocchi


  • Cap. 09
  • Cap. 09.05
  • 4.6300

4.6300 | Impronta con portaimpronta individuale per protesi totale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 142.90
 |  | Pt (PP) max | 164.30
 |  | Pt (PP) min | 121.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 09.05
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 09
  • Cap. 09.05
  • 4.6310

4.6310 | Impronta con portaimpronta individuale per protesi parziale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 97.60
 |  | Pt (PP) max | 112.20
 |  | Pt (PP) min | 83.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 09.05
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 09
  • Cap. 09.05
  • 4.6320

4.6320 | Impronta in compressione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 209.20
 |  | Pt (PP) max | 240.60
 |  | Pt (PP) min | 177.80
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 09.05
 |  | • Compreso il metodo Altered Cast • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 09
  • Cap. 09.05
  • 4.6330

4.6330 | Determinazione della relazione verticale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 76.70
 |  | Pt (PP) max | 88.20
 |  | Pt (PP) min | 65.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 09.05
 |  | La cifra 4.6330 può essere fatturata solo se non è già compresa nei capitolo 09.01 Protesi totale, 09.02 Protesi parziale, 09.03 protesi ibrida (cifre da 4.6000 a 4.6150 compresa)


  • Cap. 09
  • Cap. 09.05
  • 4.6340

4.6340 | Scelta del colore e della forma
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 31.40
 |  | Pt (PP) max | 36.10
 |  | Pt (PP) min | 26.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 09.05
 |  | La cifra 4.6340 può essere fatturata solo se non è già compresa nei capitolo 09.01 Protesi totale, 09.02 Protesi parziale, 09.03 protesi ibrida (cifre da 4.6000 a 4.6150 compresa)


  • Cap. 09
  • Cap. 09.05
  • 4.6350

4.6350 | Montaggio diagnostico in articolatore
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 320.80
 |  | Pt (PP) max | 368.90
 |  | Pt (PP) min | 272.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 09.05
 |  | La cifra 4.6350 può essere fatturata solo se non è già compresa nei capitolo 09.01 Protesi totale, 09.02 Protesi parziale, 09.03 protesi ibrida (cifre da 4.6000 a 4.6150 compresa)


  • Cap. 09
  • Cap. 09.05
  • 4.6360

4.6360 | Montaggio individuale al paziente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 09.05
 |  | La cifra 4.6360 può essere fatturata solo se non è già compresa nei capitolo 09.01 Protesi totale, 09.02 Protesi parziale, 09.03 protesi ibrida (cifre da 4.6000 a 4.6150 compresa)


  • Cap. 09
  • Cap. 09.05
  • 4.6370

4.6370 | Prova dei frontali in protesi parziale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 90.60
 |  | Pt (PP) max | 104.20
 |  | Pt (PP) min | 77.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 09.05
 |  | La cifra 4.6370 può essere fatturata solo se non è già compresa nei capitolo 09.01 Protesi totale, 09.02 Protesi parziale, 09.03 protesi ibrida (cifre da 4.6000 a 4.6150 compresa)


  • Cap. 09
  • Cap. 09.05
  • 4.6380

4.6380 | Istruzione del paziente sull'uso e sulla manutenzione della protesi
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 09.05
 |  | La cifra 4.6380 può essere fatturata solo se non è già compresa nei capitolo 09.01 Protesi totale, 09.02 Protesi parziale, 09.03 protesi ibrida (cifre da 4.6000 a 4.6150 compresa)


  • Cap. 09
  • Cap. 09.05
  • 4.6390

4.6390 | Controllo con ritocchi
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 76.70
 |  | Pt (PP) max | 88.20
 |  | Pt (PP) min | 65.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 09.05
 |  | Materiale con posizione cluster (Cap. 20) fatturabile separatamente


  • Cap. 09
  • Cap. 09.05
  • 4.6400

4.6400 | Controllo senza ritocchi
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 48.80
 |  | Pt (PP) max | 56.10
 |  | Pt (PP) min | 41.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 09.05


  • Cap. 09
  • Cap. 09.06

09.06 | Riparazioni protesi
4.6500 | Riparazione senza impronta, senza ispezione
4.6510 | Riparazione senza impronta, con ispezione
4.6520 | Riparazione con impronta
4.6530 | Riparazione con impronta e contromodello
4.6540 | Riparazione, supplemento per gancio
4.6550 | Riparazione, supplemento per dente
4.6560 | Aggiunta provvisoria di un dente, impronta preliminare inclusa


  • Cap. 09
  • Cap. 09.06
  • 4.6500

4.6500 | Riparazione senza impronta, senza ispezione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 09.06
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 09
  • Cap. 09.06
  • 4.6510

4.6510 | Riparazione senza impronta, con ispezione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 69.70
 |  | Pt (PP) max | 80.20
 |  | Pt (PP) min | 59.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 09.06
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 09
  • Cap. 09.06
  • 4.6520

4.6520 | Riparazione con impronta
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 174.30
 |  | Pt (PP) max | 200.40
 |  | Pt (PP) min | 148.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 09.06
 |  | • Non combinabile nella stessa seduta, con ribasamento • Supplemento per nuovo gancio conformemente alla cifra 4.6540; • Supplemento per dente conformemente alla cifra 4.6550 • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 09
  • Cap. 09.06
  • 4.6530

4.6530 | Riparazione con impronta e contromodello
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 212.70
 |  | Pt (PP) max | 244.60
 |  | Pt (PP) min | 180.80
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 09.06
 |  | • Non combinabile nella stessa seduta, con ribasamento • Supplemento per nuovo gancio conformemente alla cifra 4.6540; • Supplemento per dente conformemente alla cifra 4.6550 • Eventuale presa del morso fatturabile in aggiunta • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 09
  • Cap. 09.06
  • 4.6540

4.6540 | Riparazione, supplemento per gancio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 31.40
 |  | Pt (PP) max | 36.10
 |  | Pt (PP) min | 26.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 09.06
 |  | • Si applica unicamente alle riparazioni e alle modifiche • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 09
  • Cap. 09.06
  • 4.6550

4.6550 | Riparazione, supplemento per dente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 24.40
 |  | Pt (PP) max | 28.10
 |  | Pt (PP) min | 20.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 09.06
 |  | • Si applica unicamente alle riparazioni e alle modifiche • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 09
  • Cap. 09.06
  • 4.6560

4.6560 | Aggiunta provvisoria di un dente, impronta preliminare inclusa
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 132.50
 |  | Pt (PP) max | 152.40
 |  | Pt (PP) min | 112.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 09.06
 |  | Impronta preliminare inclusa


  • Cap. 09
  • Cap. 09.07

09.07 | Ribasamenti
4.6700 | Ribasamento indiretto protesi totale
4.6710 | Ribasamento indiretto protesi parziale
4.6720 | Ribasamento diretto protesi totale
4.6730 | Ribasamento diretto protesi parziale


  • Cap. 09
  • Cap. 09.07
  • 4.6700

4.6700 | Ribasamento indiretto protesi totale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 258.00
 |  | Pt (PP) max | 296.70
 |  | Pt (PP) min | 219.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 09.07
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 09
  • Cap. 09.07
  • 4.6710

4.6710 | Ribasamento indiretto protesi parziale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 146.40
 |  | Pt (PP) max | 168.40
 |  | Pt (PP) min | 124.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 09.07
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 09
  • Cap. 09.07
  • 4.6720

4.6720 | Ribasamento diretto protesi totale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 177.80
 |  | Pt (PP) max | 204.50
 |  | Pt (PP) min | 151.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 09.07


  • Cap. 09
  • Cap. 09.07
  • 4.6730

4.6730 | Ribasamento diretto protesi parziale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 153.40
 |  | Pt (PP) max | 176.40
 |  | Pt (PP) min | 130.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 09.07


  • Cap. 09
  • Cap. 09.08

09.08 | Condizionamento o ribasamento provvisorio della protesi
4.6900 | Ribasamento provvisorio di una protesi
4.6910 | Ribasamento provvisorio di una protesi inclusa polimerizzazione sotto pressione


  • Cap. 09
  • Cap. 09.08
  • 4.6900

4.6900 | Ribasamento provvisorio di una protesi
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 160.40
 |  | Pt (PP) max | 184.50
 |  | Pt (PP) min | 136.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 09.08


  • Cap. 09
  • Cap. 09.08
  • 4.6910

4.6910 | Ribasamento provvisorio di una protesi inclusa polimerizzazione sotto pressione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 240.60
 |  | Pt (PP) max | 276.70
 |  | Pt (PP) min | 204.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 09.08


  • Cap. 10

10 | Corone e ponti
Nelle cifre di questo capitolo sono compresi, a seconda dei metodi impiegati:

La pianificazione del lavoro, la preparazione, l'impronta, il contromodello, la prova (prova dell'armatura, della prima cottura, della glasatura), la cementazione definitiva (anche adesiva), la cementazione dei provvisori

Impronte:
Nelle prestazioni elencate in questo capitolo sono comprese le impronte, secondo i diversi metodi, e le ripetizioni, che non possono quindi essere fatturate separatamente. Ciò vale anche per l'impronta del mascellare antagonista, l'impronta con il portaimpronta individuale o con anello di rame.

I perni forniti direttamente dal medico dentista, vanno fatturati separatamente dal medico dentista (come le prestazioni odontotecniche). I perni in ossido di zirconio e le ricostruzioni in ceramica solo previo accordo da parte degli assicuratori.

Presa del morso: Conformemente al capitolo 01.14

I lavori di ceramica sono considerati economici e adeguati solo in dentature prive di carie o risanate
10.01 | Corone
10.02 | Elementi intermedi/di estensione
10.03 | Ponti adesivi
10.04 | Provvisori
10.05 | Ricostruzione del moncone
10.06 | Cementazione
10.07 | Prestazioni generali
10.08 | Riparazioni di corone e ponti


  • Cap. 10
  • Cap. 10.01

10.01 | Corone
4.7060 | Cappa radicolare a perno
4.7065 | Elemento ritentivo su impianto
4.7070 | Corona nella mascella/regione frontale
4.7080 | Altre corone
4.7085 | Corona su impianto
4.7090 | Corona Cerec


  • Cap. 10
  • Cap. 10.01
  • 4.7060

4.7060 | Cappa radicolare a perno
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 453.20
 |  | Pt (PP) max | 521.20
 |  | Pt (PP) min | 385.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.01
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 10
  • Cap. 10.01
  • 4.7065

4.7065 | Elemento ritentivo su impianto
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 453.20
 |  | Pt (PP) max | 521.20
 |  | Pt (PP) min | 385.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.01
 |  | Non vale per gli elementi di ritenzione prefabbricati (altrimenti cifra 4.2580) Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 10
  • Cap. 10.01
  • 4.7070

4.7070 | Corona nella mascella/regione frontale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 770.50
 |  | Pt (PP) max | 886.10
 |  | Pt (PP) min | 654.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.01
 |  | • Le assicurazioni sociali autorizzano le spalle in ceramica solo nella regione 15 - 25 (in caso di premolari mancanti e spazi chiusi nella regione 16 - 26), corone in ceramica piena solo nella regione 13 - 23 su denti con ricostruzioni prive di metallo • Corone in ossido di zirconio-ceramica nell'intera mascella alla presenza di una chiara indicazione fatturabili solo previa consultazione delle assicurazioni • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 10
  • Cap. 10.01
  • 4.7080

4.7080 | Altre corone
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 652.00
 |  | Pt (PP) max | 749.80
 |  | Pt (PP) min | 554.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.01
 |  | • Intervallo PP: il numero dei punti dipende dal genere del trattamento - copre tutte le varianti dalla corona parziale fino alla corona telescopica. • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 10
  • Cap. 10.01
  • 4.7085

4.7085 | Corona su impianto
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 652.00
 |  | Pt (PP) max | 749.80
 |  | Pt (PP) min | 554.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.01
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 10
  • Cap. 10.01
  • 4.7090

4.7090 | Corona Cerec
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 836.80
 |  | Pt (PP) max | 962.30
 |  | Pt (PP) min | 711.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.01
 |  | • Glasatura eseguita in chairside o caratterizzazione per le corone nella zona da 15 a 25 può essere fattura dal dentista secondo la cifra 0185.1 oppure 0186.1 della tariffa per lavori di odontotecnica • Registrazione del morso secondo cifra 4.0750


  • Cap. 10
  • Cap. 10.02

10.02 | Elementi intermedi/di estensione
4.7100 | Elemento intermedio/di estensione senza incrostazione
4.7110 | Elemento intermedio/di estensione con incrostazione
4.7120 | Corona ceramo-metallica o elemento intermedio/di estensione ceramico


  • Cap. 10
  • Cap. 10.02
  • 4.7100

4.7100 | Elemento intermedio/di estensione senza incrostazione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 104.60
 |  | Pt (PP) max | 120.30
 |  | Pt (PP) min | 88.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.02
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 10
  • Cap. 10.02
  • 4.7110

4.7110 | Elemento intermedio/di estensione con incrostazione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 191.80
 |  | Pt (PP) max | 220.60
 |  | Pt (PP) min | 163.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.02
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 10
  • Cap. 10.02
  • 4.7120

4.7120 | Corona ceramo-metallica o elemento intermedio/di estensione ceramico
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 338.20
 |  | Pt (PP) max | 388.90
 |  | Pt (PP) min | 287.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.02
 |  | • Per ogni elemento intermedio • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 10
  • Cap. 10.03

10.03 | Ponti adesivi
4.7140 | Ponte adesivo/di estensione, 1 pilastro
4.7160 | + Ponte adesivo/di estensione, ogni ulteriore pilastro
4.7170 | Attacco adesivo


  • Cap. 10
  • Cap. 10.03
  • 4.7140

4.7140 | Ponte adesivo/di estensione, 1 pilastro
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 732.20
 |  | Pt (PP) max | 842.00
 |  | Pt (PP) min | 622.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.03
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 10
  • Cap. 10.03
  • 4.7160

4.7160 | + Ponte adesivo/di estensione, ogni ulteriore pilastro
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 237.10
 |  | Pt (PP) max | 272.70
 |  | Pt (PP) min | 201.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.03
 |  | • Indipendentemente dal numero di elementi intermedi • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 10
  • Cap. 10.03
  • 4.7170

4.7170 | Attacco adesivo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 467.20
 |  | Pt (PP) max | 537.30
 |  | Pt (PP) min | 397.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.03
 |  | • Ogni ulteriore attacco cifra 4.7160 • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 10
  • Cap. 10.04

10.04 | Provvisori
10.04.01 | Provvisori a breve termine
10.04.02 | Provvisori a lungo termine


  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.01

10.04.01 | Provvisori a breve termine
4.7210 | Corona in acciaio preconfezionata
4.7230 | Corona in resina preconfezionata
4.7240 | Corona provvisoria in resina per mezzo di impronta preliminare
4.7250 | Corona provvisoria in resina confezionata in laboratorio
4.7260 | Ponte provvisorio in resina di 3 elementi, confezionato in laboratorio
4.7270 | + Ponte provvisorio in resina, ogni ulteriore elemento
4.7280 | Ponte provvisorio di 3 elementi per mezzo di impronta preliminare
4.7290 | + Ponte provvisorio per mezzo di impronta preliminare, ogni ulteriore elemento/pilastro
4.7300 | Riparazione di un provvisorio


  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.01
  • 4.7210

4.7210 | Corona in acciaio preconfezionata
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 219.70
 |  | Pt (PP) max | 252.70
 |  | Pt (PP) min | 186.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.04.01
 |  | Vale anche per i molari decidui


  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.01
  • 4.7230

4.7230 | Corona in resina preconfezionata
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.04.01
 |  | Vale anche per corone in resina fabbricate con il metodo diretto in pedodonzia


  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.01
  • 4.7240

4.7240 | Corona provvisoria in resina per mezzo di impronta preliminare
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 132.50
 |  | Pt (PP) max | 152.40
 |  | Pt (PP) min | 112.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.04.01


  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.01
  • 4.7250

4.7250 | Corona provvisoria in resina confezionata in laboratorio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 69.70
 |  | Pt (PP) max | 80.20
 |  | Pt (PP) min | 59.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.04.01
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.01
  • 4.7260

4.7260 | Ponte provvisorio in resina di 3 elementi, confezionato in laboratorio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 153.40
 |  | Pt (PP) max | 176.40
 |  | Pt (PP) min | 130.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.04.01
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.01
  • 4.7270

4.7270 | + Ponte provvisorio in resina, ogni ulteriore elemento
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.04.01
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.01
  • 4.7280

4.7280 | Ponte provvisorio di 3 elementi per mezzo di impronta preliminare
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 278.90
 |  | Pt (PP) max | 320.70
 |  | Pt (PP) min | 237.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.04.01
 |  | Non fatturabile se seguito dalla cifra 4.7260


  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.01
  • 4.7290

4.7290 | + Ponte provvisorio per mezzo di impronta preliminare, ogni ulteriore elemento/pilastro
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 62.80
 |  | Pt (PP) max | 72.20
 |  | Pt (PP) min | 53.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.04.01


  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.01
  • 4.7300

4.7300 | Riparazione di un provvisorio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 111.60
 |  | Pt (PP) max | 128.30
 |  | Pt (PP) min | 94.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.04.01
 |  | Condizionamento della gengiva: fatturabile al massimo 2 volte in aggiunta alla cifra 4.7240 Materiale con posizione cluster (Cap. 20) fatturabile sepratamente


  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.02

10.04.02 | Provvisori a lungo termine
 | Provvisori a lungo termine sono considerati quelli per i quali è prevista una durata d'uso di almeno 1 anno. In soggetti giovani, essi possono essere muniti di un rinforzo metallico.
4.7310 | Corona in resina, corona a perno in resina
4.7320 | Ponte in resina di 3 elementi
4.7330 | + Ponte in resina, ogni ulteriore pilastro
4.7340 | + Ponte in resina, ogni ulteriore elemento intermedio


  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.02
  • 4.7310

4.7310 | Corona in resina, corona a perno in resina
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 460.20
 |  | Pt (PP) max | 529.20
 |  | Pt (PP) min | 391.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.04.02
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.02
  • 4.7320

4.7320 | Ponte in resina di 3 elementi
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 530.00
 |  | Pt (PP) max | 609.50
 |  | Pt (PP) min | 450.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.04.02
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.02
  • 4.7330

4.7330 | + Ponte in resina, ogni ulteriore pilastro
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.04.02
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.02
  • 4.7340

4.7340 | + Ponte in resina, ogni ulteriore elemento intermedio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.04.02
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 10
  • Cap. 10.05

10.05 | Ricostruzione del moncone
4.7500 | Perno-moncone fuso, metodo diretto
4.7510 | Perno-moncone fuso, metodo indiretto
4.7520 | Ricostruzione con materiale plastico


  • Cap. 10
  • Cap. 10.05
  • 4.7500

4.7500 | Perno-moncone fuso, metodo diretto
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 463.70
 |  | Pt (PP) max | 533.30
 |  | Pt (PP) min | 394.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.05
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 10
  • Cap. 10.05
  • 4.7510

4.7510 | Perno-moncone fuso, metodo indiretto
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 383.50
 |  | Pt (PP) max | 441.00
 |  | Pt (PP) min | 326.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.05
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 10
  • Cap. 10.05
  • 4.7520

4.7520 | Ricostruzione con materiale plastico
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 251.00
 |  | Pt (PP) max | 288.70
 |  | Pt (PP) min | 213.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.05
 |  | • Adesivo dentinale escluso • Per il perno o la vite vedi cifre 4.5910, 4.5920


  • Cap. 10
  • Cap. 10.06

10.06 | Cementazione
 | La cementazione provvisoria viene onorata dalle assicurazioni solo in casi fondati sotto l'aspetto medico.
4.7550 | Cementazione provvisoria, per ogni pilastro
4.7560 | Ricementazione di corona singola, faccetta ecc.
4.7590 | Rimozione di un ponte di 3 elementi cementato provvisoriamente, per ogni ponte
4.7600 | + Rimozione di un ponte di 3 elementi cementato provvisoriamente, ogni ulteriore pilastro
4.7610 | Ricementazione di un ponte di 3 elementi, per ogni ponte
4.7620 | + Ricementazione di un ponte di 3 elementi, ogni ulteriore pilastro


  • Cap. 10
  • Cap. 10.06
  • 4.7550

4.7550 | Cementazione provvisoria, per ogni pilastro
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.06
 |  | La cementazione provvisoria viene onorata dalle assicurazioni solo in casi fondati sotto l'aspetto medico.


  • Cap. 10
  • Cap. 10.06
  • 4.7560

4.7560 | Ricementazione di corona singola, faccetta ecc.
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.06


  • Cap. 10
  • Cap. 10.06
  • 4.7590

4.7590 | Rimozione di un ponte di 3 elementi cementato provvisoriamente, per ogni ponte
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 55.80
 |  | Pt (PP) max | 64.20
 |  | Pt (PP) min | 47.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.06


  • Cap. 10
  • Cap. 10.06
  • 4.7600

4.7600 | + Rimozione di un ponte di 3 elementi cementato provvisoriamente, ogni ulteriore pilastro
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 19.20
 |  | Pt (PP) max | 22.10
 |  | Pt (PP) min | 16.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.06


  • Cap. 10
  • Cap. 10.06
  • 4.7610

4.7610 | Ricementazione di un ponte di 3 elementi, per ogni ponte
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 237.10
 |  | Pt (PP) max | 272.70
 |  | Pt (PP) min | 201.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.06


  • Cap. 10
  • Cap. 10.06
  • 4.7620

4.7620 | + Ricementazione di un ponte di 3 elementi, ogni ulteriore pilastro
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.06


  • Cap. 10
  • Cap. 10.07

10.07 | Prestazioni generali
4.7650 | Impronta di riposizionamento
4.7660 | Prova di una cappa di riporto, per ogni cappa
4.7670 | Prova supplementare di cappa radicolare, per ogni cappa
4.7680 | Trattamento di moncone vitale, per ogni moncone
4.7690 | Riempimento di una lesione dentinale
4.7700 | Scelta del colore
4.7720 | Saldatura senza segatura, per ogni punto di saldatura
4.7730 | Saldatura con segatura, per ogni punto di saldatura
4.7750 | Montaggio di culissi, ancoraggi fresati, viti o barre, per ogni pilastro risp. elemento
4.7760 | Supplemento per adattamento di una corona sotto un gancio preesistente
4.7770 | Controllo di corone e ponti complessi


  • Cap. 10
  • Cap. 10.07
  • 4.7650

4.7650 | Impronta di riposizionamento
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 59.30
 |  | Pt (PP) max | 68.20
 |  | Pt (PP) min | 50.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.07
 |  | Per principio già contenuta nelle prestazioni. Trova utilizzo separatamente o in caso di modifiche di manufatti protesici.


  • Cap. 10
  • Cap. 10.07
  • 4.7660

4.7660 | Prova di una cappa di riporto, per ogni cappa
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 48.80
 |  | Pt (PP) max | 56.10
 |  | Pt (PP) min | 41.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.07
 |  | • Non si applica alle prove di cappe primarie • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 10
  • Cap. 10.07
  • 4.7670

4.7670 | Prova supplementare di cappa radicolare, per ogni cappa
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.07
 |  | • Fatturabile solo quando sono effettivamente necessarie più di 2 prove di cappe radicolari per l'esecuzione dei lavori protesici. • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 10
  • Cap. 10.07
  • 4.7680

4.7680 | Trattamento di moncone vitale, per ogni moncone
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 17.40
 |  | Pt (PP) max | 20.00
 |  | Pt (PP) min | 14.80
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.07


  • Cap. 10
  • Cap. 10.07
  • 4.7690

4.7690 | Riempimento di una lesione dentinale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.07
 |  | Per grosse lesioni, analogamente ad un'otturazione


  • Cap. 10
  • Cap. 10.07
  • 4.7700

4.7700 | Scelta del colore
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 34.90
 |  | Pt (PP) max | 40.10
 |  | Pt (PP) min | 29.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.07
 |  | Può essere fatturato una volta per caso o dal medico dentista o dall'odontotecnico


  • Cap. 10
  • Cap. 10.07
  • 4.7720

4.7720 | Saldatura senza segatura, per ogni punto di saldatura
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 45.30
 |  | Pt (PP) max | 52.10
 |  | Pt (PP) min | 38.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.07
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 10
  • Cap. 10.07
  • 4.7730

4.7730 | Saldatura con segatura, per ogni punto di saldatura
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.07
 |  | • Quantità massima di punti di saldatura fatturabile: numero di pilasti meno 1 • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 10
  • Cap. 10.07
  • 4.7750

4.7750 | Montaggio di culissi, ancoraggi fresati, viti o barre, per ogni pilastro risp. elemento
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 237.10
 |  | Pt (PP) max | 272.70
 |  | Pt (PP) min | 201.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.07
 |  | • Una scanalatura conta come 1 elemento. Per ogni pilastro possono essere fatturati al massimo 2 elementi fresati. La fresatura per un attacco telescopico ('Amsterdam' e simili) può essere fatturata una sola volta. • Non fatturabile per l'avvitamento di corone su impianti • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 10
  • Cap. 10.07
  • 4.7760

4.7760 | Supplemento per adattamento di una corona sotto un gancio preesistente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 331.20
 |  | Pt (PP) max | 380.90
 |  | Pt (PP) min | 281.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.07
 |  | • Impronta compresa • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 10
  • Cap. 10.07
  • 4.7770

4.7770 | Controllo di corone e ponti complessi
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 73.20
 |  | Pt (PP) max | 84.20
 |  | Pt (PP) min | 62.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.07


  • Cap. 10
  • Cap. 10.08

10.08 | Riparazioni di corone e ponti
4.7850 | Sostituzione di una incrostazione
4.7880 | Ricementazione di un ponte adesivo, per ogni pilastro
4.7890 | Rimozione di un intarsio in oro, di una corona risp. separazione di punti di connessione o di saldatura
4.7900 | Rimozione di un perno o di una vite


  • Cap. 10
  • Cap. 10.08
  • 4.7850

4.7850 | Sostituzione di una incrostazione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 258.00
 |  | Pt (PP) max | 296.70
 |  | Pt (PP) min | 219.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.08


  • Cap. 10
  • Cap. 10.08
  • 4.7880

4.7880 | Ricementazione di un ponte adesivo, per ogni pilastro
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.08
 |  | • Adesivo incluso • Fatturazione plurima solo previa consultazione degli assicuratori • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 10
  • Cap. 10.08
  • 4.7890

4.7890 | Rimozione di un intarsio in oro, di una corona risp. separazione di punti di connessione o di saldatura
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 62.80
 |  | Pt (PP) max | 72.20
 |  | Pt (PP) min | 53.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.08
 |  | Vale anche per la rimozione di corone e ponti cementati definitivamente allo scopo di essere riutilizzati (Coronaflex)


  • Cap. 10
  • Cap. 10.08
  • 4.7900

4.7900 | Rimozione di un perno o di una vite
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 10.08


  • Cap. 11

11 | Ortognatodonzia
11.01 | Reperto e piano di cura d'ortognatodonzia
11.02 | Apparecchi amovibili
11.03 | Apparecchi fissi
11.04 | Controlli, modifiche, riparazioni
11.05 | Cura ortodontica precoce delle schisi labio-palatine
11.06 | Allacciamento chirurgico di un dente incluso
11.07 | Ancoraggi ossei


  • Cap. 11
  • Cap. 11.01

11.01 | Reperto e piano di cura d'ortognatodonzia
4.8000 | Prima valutazione e orientamento
4.8010 | Anamnesi ortognatodontica
4.8020 | Stato attuale con igiene orale
4.8030 | Esame funzionale
4.8040 | Diagnosi di collaborazione
4.8050 | Colloquio con paziente/genitori
4.8060 | Valutazione dello spazio
4.8070 | Confezione di un set up diagnostico
4.8080 | Tracciato della teleradiografia
4.8090 | Set up cefalometrico, sovrapposizione
4.8100 | Piano di cura per apparecchio amovibile o fisso
4.8110 | Istruzione del paziente e dei genitori


  • Cap. 11
  • Cap. 11.01
  • 4.8000

4.8000 | Prima valutazione e orientamento
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 104.60
 |  | Pt (PP) max | 120.30
 |  | Pt (PP) min | 88.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.01
 |  | • Solo in riferimento alla consulenza e valutazione ortodontica • La cifra 4.0000 può essere fatturata solo se vengono eseguite anche altre prestazioni prevista da questa cifra.


  • Cap. 11
  • Cap. 11.01
  • 4.8010

4.8010 | Anamnesi ortognatodontica
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.01
 |  | Anamnesi generale e particolare


  • Cap. 11
  • Cap. 11.01
  • 4.8020

4.8020 | Stato attuale con igiene orale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.01
 |  | • Quadro clinico generale • Quadro particolare, extraorale e intraorale


  • Cap. 11
  • Cap. 11.01
  • 4.8030

4.8030 | Esame funzionale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.01
 |  | Labbra, lingua, guance, muscolatura e articolazione temporo-mascellare


  • Cap. 11
  • Cap. 11.01
  • 4.8040

4.8040 | Diagnosi di collaborazione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.01
 |  | Certificati, rapporti, consulenze, radiografie, impronte, fotografie, e presa del morso vedi capitolo 01 'Prestazioni interdisciplinari'


  • Cap. 11
  • Cap. 11.01
  • 4.8050

4.8050 | Colloquio con paziente/genitori
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 160.40
 |  | Pt (PP) max | 184.50
 |  | Pt (PP) min | 136.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.01


  • Cap. 11
  • Cap. 11.01
  • 4.8060

4.8060 | Valutazione dello spazio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 146.40
 |  | Pt (PP) max | 168.40
 |  | Pt (PP) min | 124.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.01


  • Cap. 11
  • Cap. 11.01
  • 4.8070

4.8070 | Confezione di un set up diagnostico
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 209.20
 |  | Pt (PP) max | 240.60
 |  | Pt (PP) min | 177.80
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.01
 |  | • Impronta compresa • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 11
  • Cap. 11.01
  • 4.8080

4.8080 | Tracciato della teleradiografia
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.01
 |  | • Inclusi misurazione degli angoli oppure analisi della teleradiografia assistita da computer • Da applicare per la valutazione AI • Non cumulabile con la cifra 4.8090


  • Cap. 11
  • Cap. 11.01
  • 4.8090

4.8090 | Set up cefalometrico, sovrapposizione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 216.20
 |  | Pt (PP) max | 248.60
 |  | Pt (PP) min | 183.80
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.01
 |  | • Non cumulabile con la cifra 4.8080


  • Cap. 11
  • Cap. 11.01
  • 4.8100

4.8100 | Piano di cura per apparecchio amovibile o fisso
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 125.50
 |  | Pt (PP) max | 144.30
 |  | Pt (PP) min | 106.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.01
 |  | Fatturabile al massimo 1 volta per tipo di apparecchio


  • Cap. 11
  • Cap. 11.01
  • 4.8110

4.8110 | Istruzione del paziente e dei genitori
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 59.30
 |  | Pt (PP) max | 68.20
 |  | Pt (PP) min | 50.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.01
 |  | • fatturabile al massimo una volta per apparecchio • Eccezione: cambiamenti essenziali dell'apparecchio che impongono un'ulteriore istruzione


  • Cap. 11
  • Cap. 11.02

11.02 | Apparecchi amovibili
4.8150 | Placca con viti ed elementi attivabili
4.8160 | Placca di contenzione
4.8170 | Apparecchio bimascellare
4.8180 | Ferula di rialzo
4.8190 | Posizionatore individuale
4.8200 | Trattamento di allineamento, caso semplice
4.8210 | Piano inclinato confezionato in bocca
4.8230 | Fionda mentoniera preconfezionata
4.8230.M | Materiale per posizione 4.8230
4.8240 | Dispositivo di trazione extraorale (headgear), anelli esclusi
4.8240.M | Materiale per posizione 4.8240
4.8250 | Growth-Guide-Appliance
4.8250.M | Materiale per posizione 4.8250
4.8260 | Dispositivo di trazione extraorale ventrale (reverse headgear, p. es. Delaire)
4.8260.M | Materiale per posizione 4.8260


  • Cap. 11
  • Cap. 11.02
  • 4.8150

4.8150 | Placca con viti ed elementi attivabili
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 275.40
 |  | Pt (PP) max | 316.70
 |  | Pt (PP) min | 234.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.02
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 11
  • Cap. 11.02
  • 4.8160

4.8160 | Placca di contenzione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 261.50
 |  | Pt (PP) max | 300.70
 |  | Pt (PP) min | 222.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.02
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 11
  • Cap. 11.02
  • 4.8170

4.8170 | Apparecchio bimascellare
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 460.20
 |  | Pt (PP) max | 529.20
 |  | Pt (PP) min | 391.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.02
 |  | Attivatore, Fränkel, bionator, Herbst amovibile e simili • Molaggio compreso • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 11
  • Cap. 11.02
  • 4.8180

4.8180 | Ferula di rialzo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 275.40
 |  | Pt (PP) max | 316.70
 |  | Pt (PP) min | 234.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.02
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 11
  • Cap. 11.02
  • 4.8190

4.8190 | Posizionatore individuale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 219.70
 |  | Pt (PP) max | 252.70
 |  | Pt (PP) min | 186.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.02
 |  | • Osamu-Retainer e simili • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 11
  • Cap. 11.02
  • 4.8200

4.8200 | Trattamento di allineamento, caso semplice
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 146.40
 |  | Pt (PP) max | 168.40
 |  | Pt (PP) min | 124.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.02
 |  | • Impronta individuale e consegna del primo paio di ferule • Trattamento susseguente vedi cifra 4.8570 • Fatturabile solo previa consultazione degli assicuratori • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 11
  • Cap. 11.02
  • 4.8210

4.8210 | Piano inclinato confezionato in bocca
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 198.70
 |  | Pt (PP) max | 228.50
 |  | Pt (PP) min | 168.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.02


  • Cap. 11
  • Cap. 11.02
  • 4.8230

4.8230 | Fionda mentoniera preconfezionata
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 97.60
 |  | Pt (PP) max | 112.20
 |  | Pt (PP) min | 83.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.02
 |  | Materiale fatturabile separatamente: CHF 51.40 (IVA inclusa)


  • Cap. 11
  • Cap. 11.02
  • 4.8230.M

4.8230.M | Materiale per posizione 4.8230
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 51.40 CHF
 |  | Pt (PP) | 51.40 CHF
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 11.02


  • Cap. 11
  • Cap. 11.02
  • 4.8240

4.8240 | Dispositivo di trazione extraorale (headgear), anelli esclusi
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 142.90
 |  | Pt (PP) max | 164.30
 |  | Pt (PP) min | 121.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.02
 |  | • Anelli fatturabili separatamente (cifra 4.8330) • Materiale fatturabile separatamente: CHF 36.60 (IVA inclusa)


  • Cap. 11
  • Cap. 11.02
  • 4.8240.M

4.8240.M | Materiale per posizione 4.8240
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 36.60 CHF
 |  | Pt (PP) | 36.60 CHF
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 11.02


  • Cap. 11
  • Cap. 11.02
  • 4.8250

4.8250 | Growth-Guide-Appliance
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 313.80
 |  | Pt (PP) max | 360.90
 |  | Pt (PP) min | 266.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.02
 |  | • Anelli fatturabili separatamente (cifra 4.8330) • Materiale fatturabile separatamente: CHF 127.00 (IVA inclusa)


  • Cap. 11
  • Cap. 11.02
  • 4.8250.M

4.8250.M | Materiale per posizione 4.8250
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 127.00 CHF
 |  | Pt (PP) | 127.00 CHF
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 11.02


  • Cap. 11
  • Cap. 11.02
  • 4.8260

4.8260 | Dispositivo di trazione extraorale ventrale (reverse headgear, p. es. Delaire)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.02
 |  | Materiale fatturabile separatamente: CHF 233.00 (IVA inclusa)


  • Cap. 11
  • Cap. 11.02
  • 4.8260.M

4.8260.M | Materiale per posizione 4.8260
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 233.00 CHF
 |  | Pt (PP) | 233.00 CHF
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 11.02


  • Cap. 11
  • Cap. 11.03

11.03 | Apparecchi fissi
4.8300 | Legatura in ottone oppure separatore (De-Impactor) per la liberazione di denti parzialmente inclusi, per ogni spazio interdentale
4.8320 | Applicazione di elementi ausiliari su anello o arco, per ogni elemento ausiliare
4.8330 | Adattare o cementare un anello
4.8330.M | Materiale per posizione 4.8330
4.8340 | Incollatura diretta o indiretta di brackets o elementi ausiliari, per ogni bracket o elemento ausiliare
4.8340.M | Materiale per posizione 4.8340
4.8350 | Arco linguale o palatino adattato in bocca
4.8350.M | Materiale per posizione 4.8350
4.8360 | Arco linguale o palatino confezionato in laboratorio
4.8370 | Lip bumper
4.8370.M | Materiale per posizione 4.8370
4.8390 | Arco prefabbricato
4.8400 | Arco individuale, semplice
4.8410 | Arco individuale, complesso
4.8420 | Arco metodo Burstone
4.8430 | Arco sezionale attivo, con ansa
4.8440 | Arco sezionale, senza piegatura
4.8450 | Arco di chiusura di spazi, con almeno tre anse
4.8470 | Mantenitore di spazio
4.8480 | Retainer in filo metallico incollato, confezionato direttamente in bocca
4.8490 | Retainer in filo metallico incollato, confezionato in laboratorio
4.8500 | Spring retainer
4.8510 | Apparecchio per l'espansione forzata/distrattore
4.8520 | Apparecchio per l'espansione forzata, incollato
4.8530 | Apparecchio di Herbst bimascellare, cementato
4.8540 | Meccanismo di correzione intermascellare fisso, bilaterale
4.8540.M | Materiale per posizione 4.8540
4.8550 | Trattamento di allineamento con impronta di precisione e set up virtuale, realizzato da parte del curante
4.8560 | Trattamento di allineamento, posa di fissazioni
4.8570 | Trattamento di allineamento, seduta di controllo


  • Cap. 11
  • Cap. 11.03
  • 4.8300

4.8300 | Legatura in ottone oppure separatore (De-Impactor) per la liberazione di denti parzialmente inclusi, per ogni spazio interdentale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 20.90
 |  | Pt (PP) max | 24.00
 |  | Pt (PP) min | 17.80
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.03
 |  | • Rimozione inclusa • Non fatturabile se seguito dalla cifra 4.8330


  • Cap. 11
  • Cap. 11.03
  • 4.8320

4.8320 | Applicazione di elementi ausiliari su anello o arco, per ogni elemento ausiliare
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 29.60
 |  | Pt (PP) max | 34.00
 |  | Pt (PP) min | 25.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.03
 |  | Materiale incluso


  • Cap. 11
  • Cap. 11.03
  • 4.8330

4.8330 | Adattare o cementare un anello
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.03
 |  | • Inclusi pulizia e separazione • Materiale fatturabile separatamente: CHF 20.95 (IVA inclusa)


  • Cap. 11
  • Cap. 11.03
  • 4.8330.M

4.8330.M | Materiale per posizione 4.8330
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 20.95 CHF
 |  | Pt (PP) | 20.95 CHF
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 11.03


  • Cap. 11
  • Cap. 11.03
  • 4.8340

4.8340 | Incollatura diretta o indiretta di brackets o elementi ausiliari, per ogni bracket o elemento ausiliare
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.03
 |  | Inclusi pulizia e mordenzatura • Materiale fatturabile separatamente: CHF 12.95 (IVA inclusa) • Bracket in ceramica: Gli assicuratori AInf/AM/AI rimborsano solo l'importo dei bracket metallici


  • Cap. 11
  • Cap. 11.03
  • 4.8340.M

4.8340.M | Materiale per posizione 4.8340
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 12.95 CHF
 |  | Pt (PP) | 12.95 CHF
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 11.03


  • Cap. 11
  • Cap. 11.03
  • 4.8350

4.8350 | Arco linguale o palatino adattato in bocca
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 174.30
 |  | Pt (PP) max | 200.40
 |  | Pt (PP) min | 148.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.03
 |  | • Materiale fatturabile separatamente: CHF 10.20 (IVA inclusa) • Anelli fatturabili in aggiunta (cifra 4.8330)


  • Cap. 11
  • Cap. 11.03
  • 4.8350.M

4.8350.M | Materiale per posizione 4.8350
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 10.20 CHF
 |  | Pt (PP) | 10.20 CHF
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 11.03


  • Cap. 11
  • Cap. 11.03
  • 4.8360

4.8360 | Arco linguale o palatino confezionato in laboratorio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.03
 |  | • Anelli fatturabili separatamente (cifra 4.8330) • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 11
  • Cap. 11.03
  • 4.8370

4.8370 | Lip bumper
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 142.90
 |  | Pt (PP) max | 164.30
 |  | Pt (PP) min | 121.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.03
 |  | • Materiale fatturabile separatamente: CHF 14.55 (IVA inclusa) • Anelli fatturabili in aggiunta (cifra 4.8330)


  • Cap. 11
  • Cap. 11.03
  • 4.8370.M

4.8370.M | Materiale per posizione 4.8370
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 14.55 CHF
 |  | Pt (PP) | 14.55 CHF
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 11.03


  • Cap. 11
  • Cap. 11.03
  • 4.8390

4.8390 | Arco prefabbricato
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 136.00
 |  | Pt (PP) max | 156.40
 |  | Pt (PP) min | 115.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.03
 |  | Legatura e slegatura compresi; tutti i materiali e tutte le dimensioni


  • Cap. 11
  • Cap. 11.03
  • 4.8400

4.8400 | Arco individuale, semplice
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.03
 |  | Legatura e slegatura compresi; tutti i materiali e tutte le dimensioni


  • Cap. 11
  • Cap. 11.03
  • 4.8410

4.8410 | Arco individuale, complesso
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 219.70
 |  | Pt (PP) max | 252.70
 |  | Pt (PP) min | 186.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.03
 |  | Legatura e slegatura compresi; tutti i materiali e tutte le dimensioni


  • Cap. 11
  • Cap. 11.03
  • 4.8420

4.8420 | Arco metodo Burstone
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 338.20
 |  | Pt (PP) max | 388.90
 |  | Pt (PP) min | 287.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.03
 |  | Incluso arco sezionale o arco per il torque


  • Cap. 11
  • Cap. 11.03
  • 4.8430

4.8430 | Arco sezionale attivo, con ansa
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 139.50
 |  | Pt (PP) max | 160.40
 |  | Pt (PP) min | 118.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.03
 |  | • Legatura e slegatura dell'arco compresi; • Anelli/Brackets fatturabili in aggiunta (cifra 4.8330 e 4.8340 )


  • Cap. 11
  • Cap. 11.03
  • 4.8440

4.8440 | Arco sezionale, senza piegatura
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 69.70
 |  | Pt (PP) max | 80.20
 |  | Pt (PP) min | 59.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.03
 |  | • Anelli fatturabili in aggiunta (cifra 4.8330) • Arco sezionale passivo


  • Cap. 11
  • Cap. 11.03
  • 4.8450

4.8450 | Arco di chiusura di spazi, con almeno tre anse
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 324.20
 |  | Pt (PP) max | 372.80
 |  | Pt (PP) min | 275.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.03
 |  | Può essere applicato 1 sola volta per arcata in caso di estrazione


  • Cap. 11
  • Cap. 11.03
  • 4.8470

4.8470 | Mantenitore di spazio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 111.60
 |  | Pt (PP) max | 128.30
 |  | Pt (PP) min | 94.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.03
 |  | • Anelli fatturabili in aggiunta (cifra 4.8330) • Arco sezionale passivo • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 11
  • Cap. 11.03
  • 4.8480

4.8480 | Retainer in filo metallico incollato, confezionato direttamente in bocca
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 146.40
 |  | Pt (PP) max | 168.40
 |  | Pt (PP) min | 124.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.03
 |  | • Incollatura esclusa vedi cifra 4.8720 • Fissaggio in seguito ad infortunio vedi capitolo 05.07 Fissaggi


  • Cap. 11
  • Cap. 11.03
  • 4.8490

4.8490 | Retainer in filo metallico incollato, confezionato in laboratorio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 205.70
 |  | Pt (PP) max | 236.60
 |  | Pt (PP) min | 174.80
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.03
 |  | • Incollatura esclusa vedi cifra 4.8720 • Impronte incluse • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 11
  • Cap. 11.03
  • 4.8500

4.8500 | Spring retainer
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 223.10
 |  | Pt (PP) max | 256.60
 |  | Pt (PP) min | 189.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.03
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 11
  • Cap. 11.03
  • 4.8510

4.8510 | Apparecchio per l'espansione forzata/distrattore
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 446.30
 |  | Pt (PP) max | 513.20
 |  | Pt (PP) min | 379.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.03
 |  | • Anelli fatturabili in aggiunta (cifra 4.8330) • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 11
  • Cap. 11.03
  • 4.8520

4.8520 | Apparecchio per l'espansione forzata, incollato
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 285.90
 |  | Pt (PP) max | 328.80
 |  | Pt (PP) min | 243.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.03
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 11
  • Cap. 11.03
  • 4.8530

4.8530 | Apparecchio di Herbst bimascellare, cementato
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 606.70
 |  | Pt (PP) max | 697.70
 |  | Pt (PP) min | 515.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.03
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 11
  • Cap. 11.03
  • 4.8540

4.8540 | Meccanismo di correzione intermascellare fisso, bilaterale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 278.90
 |  | Pt (PP) max | 320.70
 |  | Pt (PP) min | 237.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.03
 |  | • Materiale fatturabile separatamente: CHF 192.60 (IVA inclusa) • Costo del materiale per paio


  • Cap. 11
  • Cap. 11.03
  • 4.8540.M

4.8540.M | Materiale per posizione 4.8540
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 192.60 CHF
 |  | Pt (PP) | 192.60 CHF
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 11.03


  • Cap. 11
  • Cap. 11.03
  • 4.8550

4.8550 | Trattamento di allineamento con impronta di precisione e set up virtuale, realizzato da parte del curante
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 725.20
 |  | Pt (PP) max | 834.00
 |  | Pt (PP) min | 616.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.03
 |  | Inclusa la presa dell'impronta, del morso e controllo clinico, presa dell'impronta di precisione e prima consegna • Fatturabile solo 1 volta per caso • Conteggiabile solo previa consultazione degli assicuratori Costi del materiale con tipizzazione 4.8550.G.n (Cap. 19) fatturabile separatamente


  • Cap. 11
  • Cap. 11.03
  • 4.8560

4.8560 | Trattamento di allineamento, posa di fissazioni
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.03
 |  | Conteggiabile solo previa consultazione degli assicuratori


  • Cap. 11
  • Cap. 11.03
  • 4.8570

4.8570 | Trattamento di allineamento, seduta di controllo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 81.90
 |  | Pt (PP) max | 94.20
 |  | Pt (PP) min | 69.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.03
 |  | • Inclusa la consegna di aligner • Conteggiabile solo previa consultazione degli assicuratori


  • Cap. 11
  • Cap. 11.04

11.04 | Controlli, modifiche, riparazioni
4.8600 | Controllo ortodontico con semplice valutazione dell'andamento della cura
4.8610 | Controllo ortodontico, lavori di revisione
4.8620 | Slegatura e rilegatura di un arco o di un arco sezionale
4.8630 | Riparazioni e modifiche senza impronta (p. es. inserimento di una molla o di un elemento)
4.8640 | Riparazioni e modifiche con impronta
4.8650 | Ribasamento diretto di un apparecchio amovibile
4.8660 | Applicazione di un rialzo occlusale
4.8670 | Attivazione o modificazione dell'attivazione di un dispositivo bimascellare, direttamente al paziente
4.8680 | Attivazione o modificazione dell'attivazione di un dispositivo bimascellare, in laboratorio
4.8690 | Ricementazione di un anello esistente
4.8700 | Reincollatura di un bracket o di un elemento ausiliario
4.8710 | Rimozione di un anello o di un elemento incollato/retainer per ogni punto di incollatura; rimozione di una microvite
4.8720 | Incollatura per punto di fissaggio
4.8730 | Rimozione di un anello o di un elemento ausiliario, senza pulizia


  • Cap. 11
  • Cap. 11.04
  • 4.8600

4.8600 | Controllo ortodontico con semplice valutazione dell'andamento della cura
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 48.80
 |  | Pt (PP) max | 56.10
 |  | Pt (PP) min | 41.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.04
 |  | P. es. criss cross, misurazione d'espansione e simili


  • Cap. 11
  • Cap. 11.04
  • 4.8610

4.8610 | Controllo ortodontico, lavori di revisione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.04
 |  | • Cambio di catena elastica (p. es. Alastic), attivazione di molle, ganci, elementi di ancoraggio ecc. • Molaggio di denti decidui o rimozione di uno vacillante o riassorbito


  • Cap. 11
  • Cap. 11.04
  • 4.8620

4.8620 | Slegatura e rilegatura di un arco o di un arco sezionale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 104.60
 |  | Pt (PP) max | 120.30
 |  | Pt (PP) min | 88.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.04
 |  | Incluse eventuali modifiche


  • Cap. 11
  • Cap. 11.04
  • 4.8630

4.8630 | Riparazioni e modifiche senza impronta (p. es. inserimento di una molla o di un elemento)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.04
 |  | • Confezione compresa • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 11
  • Cap. 11.04
  • 4.8640

4.8640 | Riparazioni e modifiche con impronta
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 195.20
 |  | Pt (PP) max | 224.50
 |  | Pt (PP) min | 165.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.04
 |  | • Seduta per consegna: cifra 4.0240 • Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 11
  • Cap. 11.04
  • 4.8650

4.8650 | Ribasamento diretto di un apparecchio amovibile
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 170.80
 |  | Pt (PP) max | 196.40
 |  | Pt (PP) min | 145.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.04


  • Cap. 11
  • Cap. 11.04
  • 4.8660

4.8660 | Applicazione di un rialzo occlusale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 198.70
 |  | Pt (PP) max | 228.50
 |  | Pt (PP) min | 168.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.04
 |  | Molaggio incluso


  • Cap. 11
  • Cap. 11.04
  • 4.8670

4.8670 | Attivazione o modificazione dell'attivazione di un dispositivo bimascellare, direttamente al paziente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 317.30
 |  | Pt (PP) max | 364.90
 |  | Pt (PP) min | 269.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.04


  • Cap. 11
  • Cap. 11.04
  • 4.8680

4.8680 | Attivazione o modificazione dell'attivazione di un dispositivo bimascellare, in laboratorio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 230.10
 |  | Pt (PP) max | 264.60
 |  | Pt (PP) min | 195.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.04
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 11
  • Cap. 11.04
  • 4.8690

4.8690 | Ricementazione di un anello esistente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 87.20
 |  | Pt (PP) max | 100.30
 |  | Pt (PP) min | 74.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.04


  • Cap. 11
  • Cap. 11.04
  • 4.8700

4.8700 | Reincollatura di un bracket o di un elemento ausiliario
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.04
 |  | Inclusi pulizia e mordenzatura


  • Cap. 11
  • Cap. 11.04
  • 4.8710

4.8710 | Rimozione di un anello o di un elemento incollato/retainer per ogni punto di incollatura; rimozione di una microvite
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 20.90
 |  | Pt (PP) max | 24.00
 |  | Pt (PP) min | 17.80
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.04
 |  | • Inclusi pulizia e lucidatura da parte del dentista • Slegatura dell'arco compresa


  • Cap. 11
  • Cap. 11.04
  • 4.8720

4.8720 | Incollatura per punto di fissaggio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 19.20
 |  | Pt (PP) max | 22.10
 |  | Pt (PP) min | 16.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.04
 |  | • Mordenzatura inclusa; • Solo per le cifre 4.2890, 4.8480, 4.8490


  • Cap. 11
  • Cap. 11.04
  • 4.8730

4.8730 | Rimozione di un anello o di un elemento ausiliario, senza pulizia
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 7.00
 |  | Pt (PP) max | 8.10
 |  | Pt (PP) min | 6.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.04
 |  | • Slegatura dell'arco compresa; • Pulizia dei denti da resti di cemento o composito da parte dell'igienista secondo cifra 4.1110


  • Cap. 11
  • Cap. 11.05

11.05 | Cura ortodontica precoce delle schisi labio-palatine
 | Consulto clinico o logopedico vedi capitolo 01.07 'Consulti'
4.8800 | Modelli delle arcate di bimbi
4.8810 | Portaimpronta individuale (schisi labio-palatina)
4.8820 | Placca in resina molle, ribasata
4.8830 | Lavori di revisione effettuati sulla placca
4.8840 | Adattamento di una fasciatura extraorale


  • Cap. 11
  • Cap. 11.05
  • 4.8800

4.8800 | Modelli delle arcate di bimbi
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 237.10
 |  | Pt (PP) max | 272.70
 |  | Pt (PP) min | 201.50
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.05
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 11
  • Cap. 11.05
  • 4.8810

4.8810 | Portaimpronta individuale (schisi labio-palatina)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 125.50
 |  | Pt (PP) max | 144.30
 |  | Pt (PP) min | 106.70
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.05
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 11
  • Cap. 11.05
  • 4.8820

4.8820 | Placca in resina molle, ribasata
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 352.10
 |  | Pt (PP) max | 404.90
 |  | Pt (PP) min | 299.30
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.05
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


  • Cap. 11
  • Cap. 11.05
  • 4.8830

4.8830 | Lavori di revisione effettuati sulla placca
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.05
 |  | Piccole riparazioni comprese


  • Cap. 11
  • Cap. 11.05
  • 4.8840

4.8840 | Adattamento di una fasciatura extraorale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 101.10
 |  | Pt (PP) max | 116.30
 |  | Pt (PP) min | 85.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.05


  • Cap. 11
  • Cap. 11.06

11.06 | Allacciamento chirurgico di un dente incluso
4.8900 | Allacciamento chirurgico di un dente incluso, con attacco incollato
4.8910 | + Allacciamento chirurgico di un ulteriore dente con attacco incollato nella medesima regione operativa


  • Cap. 11
  • Cap. 11.06
  • 4.8900

4.8900 | Allacciamento chirurgico di un dente incluso, con attacco incollato
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 488.10
 |  | Pt (PP) max | 561.30
 |  | Pt (PP) min | 414.90
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.06


  • Cap. 11
  • Cap. 11.06
  • 4.8910

4.8910 | + Allacciamento chirurgico di un ulteriore dente con attacco incollato nella medesima regione operativa
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 369.60
 |  | Pt (PP) max | 425.00
 |  | Pt (PP) min | 314.20
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.06


  • Cap. 11
  • Cap. 11.07

11.07 | Ancoraggi ossei
4.8950 | Posa di una minivite, per ogni vite
4.8960 | Posa di un impianto palatale per ancoraggio ortodontico
4.8970 | Rimozione di un impianto palatale per ancoraggio ortodontico


  • Cap. 11
  • Cap. 11.07
  • 4.8950

4.8950 | Posa di una minivite, per ogni vite
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 87.20
 |  | Pt (PP) max | 100.30
 |  | Pt (PP) min | 74.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.07
 |  | Materiale con posizione cluster (Cap. 20) fatturabile separatamente


  • Cap. 11
  • Cap. 11.07
  • 4.8960

4.8960 | Posa di un impianto palatale per ancoraggio ortodontico
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 401.00
 |  | Pt (PP) max | 461.20
 |  | Pt (PP) min | 340.80
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.07
 |  | Materiale con plurime tipizzazioni (Cap. 19) fatturabile separatamente


  • Cap. 11
  • Cap. 11.07
  • 4.8970

4.8970 | Rimozione di un impianto palatale per ancoraggio ortodontico
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 11.07
 |  | Smontaggio di elementi ausiliario compreso


  • Cap. 12

12 | Assistenza durante le operazioni; uso della sala operatoria; sorveglianza postoperatoria
 | Principi generali • La necessità medica di un intervento chirurgico, rispettivamente dell'impiego/fatturazione dell'assistenza, dell'uso della sala operatoria, della sorveglianza postoperatoria è stata provata dal medico dentista (con preventivo risp. conteggio delle prestazioni). • Le disposizioni seguenti sono applicabili esclusivamente agli interventi chirurgici ambulatoriali (per la cura ospedaliera vale: forfait per caso secondo SwissDRG). • Per quanto concerne l'infrastruttura e il personale specializzato valgono le disposizioni della tariffa medica (allegati 1, 2, 3).
12.01 | Assistenza da parte di un medico diplomato o da parte di un dentista diplomato
12.02 | Indennizzi per l'uso della sala operatoria e per la sorveglianza postoperatoria


  • Cap. 12
  • Cap. 12.01

12.01 | Assistenza da parte di un medico diplomato o da parte di un dentista diplomato
 | Condizione: l'assistente dispone del titolo 'M Med' (master in medicina) oppure 'M Dent Med' (master in medicina dentaria) Principio di fatturazione: Il medico dentista deve fattura la prestazione dentaria principale indicando la cifra tariffaria corrispondente. Le cifre seguenti non possono essere fatturata: 4.2250, 4.2500, 4.3260, 4.3270, 4.3280, 4.3560, 4.3850. Le informazioni servono per il calcolo del rimborso conformemente alle cifre 4.9800, 4.9810, 4.9830, 4.9850. Al conteggio delle prestazioni devono essere allegati il protocollo dell'anestesia e quello della sorveglianza.
4.9800 | Prima assistenza/assistenza principale, ogni 5 minuti
4.9810 | Seconda assistenza/ogni ulteriore assistenza, ogni 5 minuti


  • Cap. 12
  • Cap. 12.01
  • 4.9800

4.9800 | Prima assistenza/assistenza principale, ogni 5 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 18.90
 |  | Pt (PP) max | 21.70
 |  | Pt (PP) min | 16.10
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 12.01
 |  | • Assistenza da parte di un medico o di un medico dentista diplomato • Indennizzazione ogni 5 minuti in analogia al tempo di incisione e di sutura in minuti conformemente al protocollo dell'anestesia


  • Cap. 12
  • Cap. 12.01
  • 4.9810

4.9810 | Seconda assistenza/ogni ulteriore assistenza, ogni 5 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 11.30
 |  | Pt (PP) max | 13.00
 |  | Pt (PP) min | 9.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 12.01
 |  | • Assistenza da parte di medici o di medici dentisti diplomati supplementari • Indennizzazione ogni 5 minuti in analogia al tempo di incisione e di sutura in minuti conformemente al protocollo dell'anestesia


  • Cap. 12
  • Cap. 12.02

12.02 | Indennizzi per l'uso della sala operatoria e per la sorveglianza postoperatoria
 | L'indennizzazione comprende l'uso dei locali, degli strumenti, dell'attrezzatura (p. es. letto, monitoraggio ecc.), della biancheria da sala operatoria, la sterilizzazione, il materiale di consumo (materiale di sutura e di legatura, tamponi, garze, ovatta) e l'assistenza da parte di personale ausiliario; l'elenco non è esaustivo.
4.9830 | Uso della sala operatoria, ogni 5 minuti
4.9850 | Sorveglianza postoperatoria, ogni 5 minuti


  • Cap. 12
  • Cap. 12.02
  • 4.9830

4.9830 | Uso della sala operatoria, ogni 5 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 11.30
 |  | Pt (PP) max | 13.00
 |  | Pt (PP) min | 9.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 12.02
 |  | a) Deve essere indicato il luogo dell'intervento chirurgico (indirizzo) e la relativa classificazione in base alla tariffa medica, p. es. intervento in ambulatorio, OP I, OP II (vedi allegato 1). b) L'importo comprende tutti i costi del personale non medico come pure i costi del materiale, costi ripartibili e di utilizzazione delle installazioni; dettagli conformemente alla tariffa medica (allegato 2). c) Valori di riferimento dell'indennizzo: tempo di incisione e di sutura in minuti secondo il protocollo dell'anestesia. d) Nessun indennizzo per le seguenti cifre: 4.2250, 4.2500, 4.3260, 4.3270, 4.3280, 4.3560, 4.3850. e) Indennizzazione di prestazioni di anestesia conformemente alla decisione CPI n. 05051 del 2006, in vigore della tariffa medica. f) Spiegazioni relative alla delimitazione tra la tariffa SSO e la tariffa medica vedi decisione CPI n. 05051 del 2006 della tariffa medica.


  • Cap. 12
  • Cap. 12.02
  • 4.9850

4.9850 | Sorveglianza postoperatoria, ogni 5 minuti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | 11.30
 |  | Pt (PP) max | 13.00
 |  | Pt (PP) min | 9.60
 |  | Tasso IVA | Nessun tasso (0.0%)
 |  | Capitolo | 12.02
 |  | Assistenza non medica, Intermediate Care a) Deve essere indicato il luogo della sorveglianza postoperatoria. b) Valore di riferimento dell'indennizzo: indennizzazione ogni 5 minuti analogamente al tempo di degenza in minuti secondo il protocollo di sorveglianza c) Vale per i pazienti per i quali è necessaria l'assistenza e il controllo (funzioni vitali) per motivi medici. d) Indennizzo massimo: 2 ore (la durata superiore deve essere motivata) e) Altre regolamentazioni conformemente alla decisione CPI 05051 2006


  • Cap. 19

19 | Tipizzazione materiale
 | Per le prestazioni del capitolo 19, il materiale deve esser tipizzato. Il formato 4.xxxx è un segnaposto per una cifra tariffale esistente riferita ad una prestazione, alla quale va aggiunto il materiale. La lettera n si riferisce al numero di sequenza per una posizione tariffale utilizzata più volte il medesimo giorno. Esempio: cifra tariffale 4.8960 -> 4.8960.A.1 come prima prestazione Elenco delle tipizzazioni (La lettera (A-H) si riferisce al tipo di materiale) A = Impianto B = Abutment C = Parti ausiliarie D = Materiale per rigenerazione ossea E = Materiale monouso F = Trapianto G = Materiale trattamento di allineamento H = Materiale diverso
4.xxxx.A.n | Impianto (testo libero
4.xxxx.B.n | Abutment (testo libero)
4.xxxx.C.n | Parti ausiliarie (testo libero)
4.xxxx.D.n | Materiale per rigenerazione ossea (testo libero)
4.xxxx.E.n | Materiale monouso (testo libero
4.xxxx.F.n | Trapianto (testo libero)
4.xxxx.G.n | Materiale trattamento di allineamento (testo libero)
4.xxxx.H.n | Materiale diverso (testo libero)


  • Cap. 19
  • 4.xxxx.A.n

4.xxxx.A.n | Impianto (testo libero
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 19
 |  | Per la spiegazione della tipizzazione del materiale consultare l'interpretazione al capitolo 19


  • Cap. 19
  • 4.xxxx.B.n

4.xxxx.B.n | Abutment (testo libero)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 19
 |  | Per la spiegazione della tipizzazione del materiale consultare l'interpretazione al capitolo 19


  • Cap. 19
  • 4.xxxx.C.n

4.xxxx.C.n | Parti ausiliarie (testo libero)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 19
 |  | Per la spiegazione della tipizzazione del materiale consultare l'interpretazione al capitolo 19


  • Cap. 19
  • 4.xxxx.D.n

4.xxxx.D.n | Materiale per rigenerazione ossea (testo libero)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 19
 |  | Per la spiegazione della tipizzazione del materiale consultare l'interpretazione al capitolo 19


  • Cap. 19
  • 4.xxxx.E.n

4.xxxx.E.n | Materiale monouso (testo libero
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 19
 |  | Per la spiegazione della tipizzazione del materiale consultare l'interpretazione al capitolo 19


  • Cap. 19
  • 4.xxxx.F.n

4.xxxx.F.n | Trapianto (testo libero)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 19
 |  | Per la spiegazione della tipizzazione del materiale consultare l'interpretazione al capitolo 19


  • Cap. 19
  • 4.xxxx.G.n

4.xxxx.G.n | Materiale trattamento di allineamento (testo libero)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 19
 |  | Per la spiegazione della tipizzazione del materiale consultare l'interpretazione al capitolo 19


  • Cap. 19
  • 4.xxxx.H.n

4.xxxx.H.n | Materiale diverso (testo libero)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 19
 |  | Per la spiegazione della tipizzazione del materiale consultare l'interpretazione al capitolo 19


  • Cap. 20

20 | Diverse posizioni cluster
 | Una posizione cluster non può essere utilizzata con la stessa data in diverse righe della fattura. Se la posizione cluster deve essere fatturata più volte il medesimo giorno, deve essere aumentata obbligatoriamente la quantità. Segnaposti YYYY dopo il prefisso possono essere definiti individualmente. Limitato a 4 cifre.
D.yyyy | Medicamento (testo libero)
M.yyyy | Materiale/Materiale accessorio (testo libero)
P.yyyy | Prodotti per la profilassi (testo libero


  • Cap. 20
  • D.yyyy

D.yyyy | Medicamento (testo libero)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 20
 |  | Segnaposti YYYY dopo il prefisso D possono essere definiti individualmente. Limitato a 4 cifre.


  • Cap. 20
  • M.yyyy

M.yyyy | Materiale/Materiale accessorio (testo libero)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 20
 |  | Segnaposti YYYY dopo il prefisso M possono essere definiti individualmente. Limitato a 4 cifre.


  • Cap. 20
  • P.yyyy

P.yyyy | Prodotti per la profilassi (testo libero
 |  | Validità | 01.01.18 - 31.12.99
 |  | Pt (AInf/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 20
 |  | Segnaposti YYYY dopo il prefisso P possono essere definiti individualmente. Limitato a 4 cifre.