Titolo: | Catalogo di prestazioni della tariffa carrozzelle
Numero della tariffa: | 337
Entrata in vigore: | 1° gennaio 2018
Stato di lavorazione: | 3 dicembre 2019
Versione: | V3.00 / 1° gennaio 2020
Partner tariffari: | - Associazione Svizzera dei Tecnici Ortopedici ASTO - SWISS MEDTECH - Commissione delle tariffe mediche LAINF (CTM) - Ufficio federale delle assicurazioni sociali / AI
Realizzato dal Servizio centrale delle tariffe mediche LAINF (SCTM) / Contatto: www.mtk-ctm.ch
© Il contenuto e la presentazione possono essere modificati solo con il consenso del SCTM (Servizio centrale delle tariffe mediche LAINF).
nothing


 Browser per la tariffa 337

Restrizione del dritto: | esclusivamente LAINF, LAI, LAM
Restrizione ruolo: | esclusivamente Altri tecnico incl. calzolaio
Restrizione luogo: | nessun limitazioni
337 | Tariffa carrozzella
10 | Prestazioni generali
20 | Carrozzelle standard
30 | Carrozzelle attive
40 | Carrozzelle per bambini
50 | Carrozzelle speciali
60 | Carrozzelle elettriche
70 | Opzioni relative al grado di disabilità (OrGD)
80 | Accessori forfettari e opzioni relative al grado di disabilità per adattamenti successivi, nonché attrezzature speciali secondo il capitolo 90.400
90 | Propulsori per carrozzelle

© by Servizio centrale delle tariffe mediche LAINF (SCTM)
© by sumex1.net - all rights reserved


  • Tariffa 337
  • Cap. 10

10 | Prestazioni generali
10.000 | Informazioni di fornitura
10.110 | Indennità di trasferta
10.120 | Consulenze e referti
10.130 | Noleggio di sedie a rotelle
10.140 | Riparazioni/Adeguamenti in un secondo tempo/Revisioni
10.150 | Franchigie


  • Cap. 10
  • Cap. 10.000

10.000 | Informazioni di fornitura
DISPOSIZIONI GENERALI
Il modello della carrozzella consegnata e gli accessori forfettari utilizzati sono compresi nel forfait della carrozzella e devono essere indicati sulla fattura.

Le opzioni relative al grado di disabilità sono fatturabili separatamente su prescrizione medica.

TERMINI

CARROZZELLA MANUALE
Per le categorie seguenti si intendono le carrozzelle che per il loro genere corrispondono ad un mezzo ausiliare adeguato e pronto all'uso. Ne fa parte quanto segue:

- telaio fisso o pieghevole
- ruote posteriori e ruote anteriori girevoli
- freni
- telo sedile e coprischienale (fodera)
- pedane
- braccioli / protezioni laterali

Le categorie ATTIVA, BAMBINI, SPECIALE possono anche essere usate come strutture per l'aggiunta di adattamenti della posizione seduta (ortesi per la seduta secondo tariffa ASTO).

La funzionalità e la sicurezza devono essere approvate con la marcatura CE, la dichiarazione di conformità e la scheda sul prodotto in tedesco, francese e italiano (prodotti medici ODmed e direttiva 93/42/CEE).

Possono essere fatturate solo le posizioni che figurano nell'elenco delle opzioni relative al grado di disabilità (allegato alla "Prescrizione medica per la fornitura di una carrozzella").

TELAIO PER SCOCCHE
Il "telaio per scocche" (sedia a rotelle) corrisponde nel suo genere a sedie / carrozzelle spe-ciali che però sono collegate alla fornitura di una scocca.

CARROZZELLA ELETTRICA
Per la categoria seguente si intendono carrozzelle elettriche che per il loro genere corrispon-dono ad un mezzo ausiliare adeguato e pronto all'uso. Ne fa parte quanto segue:

- 2 ruote motrici
- 2 ruote sterzanti
- pedane
- braccioli
- batteria esente da manutenzione e caricabatteria

La funzionalità e la sicurezza devono essere approvate con la marcatura CE, la dichiarazione di conformità e la scheda sul prodotto in tedesco, francese e italiano (prodotti medici ODmed e direttiva 93/42/CEE).

Possono essere fatturate solo le voci tariffarie che figurano nell'elenco delle opzioni relative al grado di disabilità (allegato alla "Prescrizione medica per la fornitura di una carrozzella").

PROPULSORI ELETTRICI
Per propulsori elettrici sono intesi i sistemi di azionamento elettrico / trazione elettrica adat-tabili per sedie a rotelle manuali.
10.001.000 | Nuova fornitura
10.002.000 | Fornitura successiva
10.003.000 | Adattamento successivo
10.004.000 | Adattamento in un secondo tempo in conformità all'accordo quadro per la consegna di carrozzelle del 2001 (valido fino al 31.12.2017)
10.005.000 | Cambiamento di posizione
10.006.000 | Crescita
10.007.000 | Postoperatoria/o
10.008.000 | Progressione
10.008.010 | Usura
10.009.000 | Altro
10.020.000 | Riparazione
10.021.000 | Riparazione in conformità all'accordo quadro per la consegna di carrozzelle del 2001 (valido fino al 31.12.2017)
10.030.000 | Revisione
10.031.000 | Revisione in conformità all'accordo quadro per la consegna di carrozzelle del 2001 (valido fino al 31.12.2017)


  • Cap. 10
  • Cap. 10.000
  • 10.001.000

10.001.000 | Nuova fornitura
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.000
 |  | Prestazione statistica; Non cumulabile col capitolo 80; Non cumulabile con le prestazioni: 10.002.000; 10.003.000; 10.030.000


  • Cap. 10
  • Cap. 10.000
  • 10.002.000

10.002.000 | Fornitura successiva
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.000
 |  | Prestazione statistica; Non cumulabile col capitolo 80; Non cumulabile con le prestazioni: 10.001.000; 10.003.000; 10.030.000


  • Cap. 10
  • Cap. 10.000
  • 10.003.000

10.003.000 | Adattamento successivo
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.000
 |  | Prestazione statistica; Non cumulabile con i capitoli 70, 80.500 e 80.550; Non cumulabile con le prestazioni: 10.001.000; 10.002.000; 10.030.000


  • Cap. 10
  • Cap. 10.000
  • 10.004.000

10.004.000 | Adattamento in un secondo tempo in conformità all'accordo quadro per la consegna di carrozzelle del 2001 (valido fino al 31.12.2017)
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.000
 |  | Prestazione statistica; Cumulabile esclusivamente col capitolo 80


  • Cap. 10
  • Cap. 10.000
  • 10.005.000

10.005.000 | Cambiamento di posizione
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.000
 |  | Prestazione statistica


  • Cap. 10
  • Cap. 10.000
  • 10.006.000

10.006.000 | Crescita
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.000
 |  | Prestazione statistica


  • Cap. 10
  • Cap. 10.000
  • 10.007.000

10.007.000 | Postoperatoria/o
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.000
 |  | Prestazione statistica


  • Cap. 10
  • Cap. 10.000
  • 10.008.000

10.008.000 | Progressione
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.000
 |  | Prestazione statistica


  • Cap. 10
  • Cap. 10.000
  • 10.008.010

10.008.010 | Usura
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.000
 |  | Prestazione statistica


  • Cap. 10
  • Cap. 10.000
  • 10.009.000

10.009.000 | Altro
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.000
 |  | Prestazione statistica; Indicazione del motivo di fornitura


  • Cap. 10
  • Cap. 10.000
  • 10.020.000

10.020.000 | Riparazione
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.000
 |  | Prestazione statistica


  • Cap. 10
  • Cap. 10.000
  • 10.021.000

10.021.000 | Riparazione in conformità all'accordo quadro per la consegna di carrozzelle del 2001 (valido fino al 31.12.2017)
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.000
 |  | Prestazione statistica


  • Cap. 10
  • Cap. 10.000
  • 10.030.000

10.030.000 | Revisione
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.000
 |  | Prestazione statistica; Check up di controllo secondo le istruzioni del produttore; Non cumulabile col capitolo 80; Non cumulabile con le prestazioni: 10.001.000; 10.002.000; 10.003.000


  • Cap. 10
  • Cap. 10.000
  • 10.031.000

10.031.000 | Revisione in conformità all'accordo quadro per la consegna di carrozzelle del 2001 (valido fino al 31.12.2017)
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.000
 |  | Prestazione statistica


  • Cap. 10
  • Cap. 10.110

10.110 | Indennità di trasferta
 | La remunerazione per le indennità di trasferta si basa sulla scheda informativa di compensazione trasferta / tempo di trasferta. L'indennità di trasferta comprende il viaggio di andata e ritorno. Se sul tragitto vengono visitati diversi clienti, l'indennità di trasferta deve essere ripartita equamente sui diversi clienti.
10.111.000 | Indennità di trasferta I
10.112.000 | Indennità di trasferta II
10.113.000 | Indennità di trasferta III
10.114.000 | Indennità di trasferta IV
10.115.000 | Indennità di trasferta, costo effettivo (più di 90 km)


  • Cap. 10
  • Cap. 10.110
  • 10.111.000

10.111.000 | Indennità di trasferta I
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 21.54 CHF (con IVA)
 |  | Prestazione CHF | 20.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.110
 |  | Raggio: 1 - 5 km Non cumulabile lo stesso giorno con: 10.112.000; 10.113.000; 10.114.000; 10.115.000


  • Cap. 10
  • Cap. 10.110
  • 10.112.000

10.112.000 | Indennità di trasferta II
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 80.78 CHF (con IVA)
 |  | Prestazione CHF | 75.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.110
 |  | Raggio: 6 - 20 km Non cumulabile lo stesso giorno con: 10.111.000; 10.113.000; 10.114.000; 10.115.000


  • Cap. 10
  • Cap. 10.110
  • 10.113.000

10.113.000 | Indennità di trasferta III
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 172.32 CHF (con IVA)
 |  | Prestazione CHF | 160.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.110
 |  | Raggio: 21 - 60 km Non cumulabile lo stesso giorno con: 10.111.000; 10.112.000; 10.114.000; 10.115.000


  • Cap. 10
  • Cap. 10.110
  • 10.114.000

10.114.000 | Indennità di trasferta IV
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 285.41 CHF (con IVA)
 |  | Prestazione CHF | 265.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.110
 |  | Raggio: 61 - 90 km Non cumulabile lo stesso giorno con: 10.111.000; 10.112.000; 10.113.000; 10.115.000


  • Cap. 10
  • Cap. 10.110
  • 10.115.000

10.115.000 | Indennità di trasferta, costo effettivo (più di 90 km)
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.110
 |  | Non cumulabile lo stesso giorno con: 10.111.000; 10.112.000; 10.113.000; 10.114.000


  • Cap. 10
  • Cap. 10.120

10.120 | Consulenze e referti
10.121.000 | Consulenza tecnica, ogni 15 min.
10.122.000 | Referto, ogni 15 min.


  • Cap. 10
  • Cap. 10.120
  • 10.121.000

10.121.000 | Consulenza tecnica, ogni 15 min.
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 30.96 CHF (con IVA)
 |  | Prestazione CHF | 28.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.120
 |  | Non rimborsato dagli assicuratori LAINF/LAM /LAI Non cumulabile con i capitoli 20; 30; 40; 50; 60


  • Cap. 10
  • Cap. 10.120
  • 10.122.000

10.122.000 | Referto, ogni 15 min.
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 30.96 CHF (con IVA)
 |  | Prestazione CHF | 28.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.120
 |  | Vale esclusivamente per i referti chiesti dagli assicuratori. Non cumulabile con i capitoli 20; 30; 40; 50: 60


  • Cap. 10
  • Cap. 10.130

10.130 | Noleggio di sedie a rotelle
10.131.000 | Tassa di base (pulizia, regolazioni)
10.132.000 | Noleggio di una carrozzella manuale (al giorno)
10.133.000 | Noleggio di una carrozzella elettrica (al giorno)


  • Cap. 10
  • Cap. 10.130
  • 10.131.000

10.131.000 | Tassa di base (pulizia, regolazioni)
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 123.86 CHF (con IVA)
 |  | Prestazione CHF | 115.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.130
 |  | Limitazione: massimo 1x per periodo di noleggio


  • Cap. 10
  • Cap. 10.130
  • 10.132.000

10.132.000 | Noleggio di una carrozzella manuale (al giorno)
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 4.31 CHF (con IVA)
 |  | Prestazione CHF | 4.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.130
 |  | Non cumulabile con 10.133.000; Limitazione: massimo 60 giorni


  • Cap. 10
  • Cap. 10.130
  • 10.133.000

10.133.000 | Noleggio di una carrozzella elettrica (al giorno)
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 10.77 CHF (con IVA)
 |  | Prestazione CHF | 10.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.130
 |  | Non cumulabile con 10.132.000; Limitazione: massimo 60 giorni


  • Cap. 10
  • Cap. 10.140

10.140 | Riparazioni/Adeguamenti in un secondo tempo/Revisioni
10.141.000 | Lavoro riparazione carrozzella manuale, ogni 15 min.
10.142.000 | Lavoro riparazione carrozzella elettrica, ogni 15 min.
10.143.000 | Lavoro di adeguamento in un secondo tempo carrozzella manuale, ogni 15 min.
10.144.000 | Lavoro di adeguamento carrozzella elettrica, ogni 15 min.
10.145.000 | Lavoro revisione carrozzella manuale, ogni 15 min.
10.146.000 | Lavoro revisione carrozzella elettrica, ogni 15 min.
10.147.000 | Costo del materiale per carrozzella manuale
10.148.000 | Costo del materiale per carrozzella elettrica


  • Cap. 10
  • Cap. 10.140
  • 10.141.000

10.141.000 | Lavoro riparazione carrozzella manuale, ogni 15 min.
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 30.96 CHF (con IVA)
 |  | Prestazione CHF | 28.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.140
 |  | Non cumulabile con 10.142.000; 10.144.000; 10.146.000; 10.148.000


  • Cap. 10
  • Cap. 10.140
  • 10.142.000

10.142.000 | Lavoro riparazione carrozzella elettrica, ogni 15 min.
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 30.96 CHF (con IVA)
 |  | Prestazione CHF | 28.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.140
 |  | Non cumulabile con 10.141.000; 10.143.000; 10.145.000; 10.147.000


  • Cap. 10
  • Cap. 10.140
  • 10.143.000

10.143.000 | Lavoro di adeguamento in un secondo tempo carrozzella manuale, ogni 15 min.
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 30.96 CHF (con IVA)
 |  | Prestazione CHF | 28.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.140
 |  | Non cumulabile con 10.142.000; 10.144.000; 10.146.000; 10.148.000


  • Cap. 10
  • Cap. 10.140
  • 10.144.000

10.144.000 | Lavoro di adeguamento carrozzella elettrica, ogni 15 min.
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 30.96 CHF (con IVA)
 |  | Prestazione CHF | 28.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.140
 |  | Non cumulabile con 10.141.000; 10.143.000; 10.145.000; 10.147.000


  • Cap. 10
  • Cap. 10.140
  • 10.145.000

10.145.000 | Lavoro revisione carrozzella manuale, ogni 15 min.
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 30.96 CHF (con IVA)
 |  | Prestazione CHF | 28.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.140
 |  | Non cumulabile con 10.142.000; 10.144.000; 10.146.000; 10.148.000


  • Cap. 10
  • Cap. 10.140
  • 10.146.000

10.146.000 | Lavoro revisione carrozzella elettrica, ogni 15 min.
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 30.96 CHF (con IVA)
 |  | Prestazione CHF | 28.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.140
 |  | Non cumulabile con 10.141.000; 10.143.000; 10.145.000; 10.147.000


  • Cap. 10
  • Cap. 10.140
  • 10.147.000

10.147.000 | Costo del materiale per carrozzella manuale
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.140
 |  | Prezzo pubblico; Non cumulabile con 10.142.000; 10.144.000; 10.146.000; 10.148.000


  • Cap. 10
  • Cap. 10.140
  • 10.148.000

10.148.000 | Costo del materiale per carrozzella elettrica
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.140
 |  | Prezzo pubblico; Non cumulabile con 10.141.000; 10.143.000; 10.145.000; 10.147.000


  • Cap. 10
  • Cap. 10.150

10.150 | Franchigie
10.151.000 | Prestazioni su richiesta del cliente
10.152.000 | Franchigia del cliente per prestazioni secondo la CMAI
10.153.000 | Partecipazione privata con diritti acquisiti
10.154.000 | Partecipazione privata per richieste speciali da parte del cliente


  • Cap. 10
  • Cap. 10.150
  • 10.151.000

10.151.000 | Prestazioni su richiesta del cliente
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.150
 |  | Prestazioni richieste esplicitamente dal cliente che non sono coperte dall'assicuratore e non sono incluse nella tariffa.


  • Cap. 10
  • Cap. 10.150
  • 10.152.000

10.152.000 | Franchigia del cliente per prestazioni secondo la CMAI
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.150
 |  | da detrarre dall'offerta / preventivo e dalla fattura


  • Cap. 10
  • Cap. 10.150
  • 10.153.000

10.153.000 | Partecipazione privata con diritti acquisiti
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.150
 |  | da detrarre dall'offerta / preventivo e dalla fattura


  • Cap. 10
  • Cap. 10.150
  • 10.154.000

10.154.000 | Partecipazione privata per richieste speciali da parte del cliente
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 10.150
 |  | da detrarre dall'offerta / preventivo e dalla fattura


  • Cap. 20

20 | Carrozzelle standard
 | Cumulabile esclusivamente con i capitoli 10, 20 e 70 I forfait per carrozzelle e i modelli di carrozzella non possono essere cumulati tra loro.
20.000 | Carrozzelle standard secondo grado di disabilità (GD)
20.100 | Modelli carrozzelle standard
20.500 | Accessori forfettari per carrozzelle


  • Cap. 20
  • Cap. 20.000

20.000 | Carrozzelle standard secondo grado di disabilità (GD)
 | Caratteristiche della costruzione - Carrozzella pieghevole 3 larghezze di seduta 2 profondità di seduta 2 diversi poggiagambe 2 diversi braccioli estraibili 2 altezze regolabili del sedile
20.010.000 | Carrozzella standard GD-1
20.020.000 | Carrozzella standard GD-2
20.030.000 | Carrozzella standard GD-3
20.040.000 | Carrozzella standard GD-4


  • Cap. 20
  • Cap. 20.000
  • 20.010.000

20.010.000 | Carrozzella standard GD-1
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 2144.15 CHF (con IVA)
 |  | Prestazione CHF | 1990.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.000
 |  | Cumulabile esclusivamente con i capitoli 10, 20 e 70


  • Cap. 20
  • Cap. 20.000
  • 20.020.000

20.020.000 | Carrozzella standard GD-2
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 2206.07 CHF (con IVA)
 |  | Prestazione CHF | 2048.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.000
 |  | Cumulabile esclusivamente con i capitoli 10, 20 e 70


  • Cap. 20
  • Cap. 20.000
  • 20.030.000

20.030.000 | Carrozzella standard GD-3
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 2268.00 CHF (con IVA)
 |  | Prestazione CHF | 2105.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.000
 |  | Cumulabile esclusivamente con i capitoli 10, 20 e 70


  • Cap. 20
  • Cap. 20.000
  • 20.040.000

20.040.000 | Carrozzella standard GD-4
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 2329.93 CHF (con IVA)
 |  | Prestazione CHF | 2163.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.000
 |  | Cumulabile esclusivamente con i capitoli 10, 20 e 70


  • Cap. 20
  • Cap. 20.100

20.100 | Modelli carrozzelle standard
 | Denominazione = Marca - Modello - Fabbricante
20.100.999 | Nuovo modello, approvato per la registrazione
20.102.001 | Breezy - RubiX2 - Sunrise Medical AG
20.102.002 | Breezy - Exigo 20 - Sunrise Medical AG
20.102.003 | Breezy - BasiX2 - Sunrise Medical AG
20.104.001 | Dietz - Caneo_S - Dietz GmbH
20.104.002 | Dietz - Basik+ - Dietz GmbH
20.104.003 | Dietz - Caneo 200 - Dietz GmbH
20.104.004 | Dietz - Caneo B - Dietz Gmbh
20.104.005 | Dietz - Caneo E - Dietz GmbH
20.104.006 | Dietz - Caneo L - Dietz Gmbh
20.104.007 | Dietz - Tauron rsi - Dietz Gmbh
20.105.001 | ETAC - M100 - ETAC GmbH Deutschland
20.108.001 | Invacare - Action 3 - Invacare
20.108.002 | Invacare - Action 1 NG - Invacare
20.108.003 | Invacare - Action 2 NG - Invacare
20.108.004 | Invacare - Action 3 NG DHR - Invacare
20.108.005 | Invacare - Action 3 NG Matrix - Invacare
20.108.006 | Invacare - Action 3 NG OADL - Invacare
20.108.007 | Invacare - Action 4 NG - Invacare
20.108.008 | Invacare - Action 4 NG HD - Invacare
20.108.009 | Invacare - Action 1R - Invacare
20.108.010 | Invacare - Action 3 Junior - Invacare
20.108.011 | Invacare - Action 3 NG - Invacare
20.108.012 | Invacare - Action 3 NG Lagervariante - Invacare
20.114.001 | Meyra - Eurochair EC Vario - Meyra
20.114.002 | Meyra - Polaro - Meyra
20.114.003 | Meyra - Eurochair 2 HD - Meyra
20.114.004 | Meyra - Eurochair XXL - Meyra
20.114.005 | Meyra - Eurochair 2 Pro - Meyra
20.116.001 | Motion Composites - Move - Motion Composites
20.118.001 | ottobock. - Start4 M2 - Otto Bock Mobility Solutions GmbH
20.118.002 | ottobock. - Start4 M2 Hemi - Otto Bock Mobility Solutions GmbH
20.118.003 | ottobock. - Start3 M4 XXL - Otto Bock Mobility Solutions GmbH
20.118.004 | ottobock. - Start3 M6 Junior - Otto Bock Mobility Solutions GmbH
20.118.005 | ottobock. - Start4 M2S - Otto Bock Mobility Solutions GmbH
20.118.006 | ottobock. - Start4 M1 - Otto Bock Mobility Solutions GmbH
20.133.001 | van Os Medical - Excel G Modular - SKS Rehab AG
20.133.002 | van Os Medical - Excel G Leichtgewicht - SKS Rehab AG
20.135.001 | Bischoff + Bischoff - S-Eco 300 XL - Bischoff + Bischoff GmbH
20.135.002 | Bischoff + Bischoff - S-Eco 300 - Bischoff + Bischoff GmbH
20.135.003 | Bischoff + Bischoff - Econ XXL - Bischoff + Bischoff GmbH
20.135.004 | Bischoff + Bischoff - Pyro Light XL - Bischoff + Bischoff GmbH
20.135.005 | Bischoff + Bischoff - Pyro Light - Bischoff + Bischoff GmbH
20.135.006 | Bischoff + Bischoff - Pyro Start Plus SL - Bischoff + Bischoff GmbH
20.135.007 | Bischoff + Bischoff - Pyro Start Plus - Bischoff + Bischoff GmbH
20.135.008 | Bischoff + Bischoff - Pyro Light Optima XL - Bischoff + Bischoff GmbH
20.135.009 | Bischoff + Bischoff - Pyro Light Optima - Bischoff + Bischoff GmbH
20.137.001 | Vermeiren - V200 - Vermeiren
20.137.002 | Vermeiren - V300 - Vermeiren
20.137.003 | Vermeiren - V300-30° - Vermeiren
20.143.001 | Sodimed - Global II-V2 - MBL


  • Cap. 20
  • Cap. 20.100
  • 20.100.999

20.100.999 | Nuovo modello, approvato per la registrazione
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica; indicazione di marca, modello, produttore, fornitore; secondo l'elenco pubblicato su (www.mtk-ctm.ch)


  • Cap. 20
  • Cap. 20.100
  • 20.102.001

20.102.001 | Breezy - RubiX2 - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.102.002

20.102.002 | Breezy - Exigo 20 - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.102.003

20.102.003 | Breezy - BasiX2 - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.104.001

20.104.001 | Dietz - Caneo_S - Dietz GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.104.002

20.104.002 | Dietz - Basik+ - Dietz GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.104.003

20.104.003 | Dietz - Caneo 200 - Dietz GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.104.004

20.104.004 | Dietz - Caneo B - Dietz Gmbh
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.104.005

20.104.005 | Dietz - Caneo E - Dietz GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.104.006

20.104.006 | Dietz - Caneo L - Dietz Gmbh
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.104.007

20.104.007 | Dietz - Tauron rsi - Dietz Gmbh
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.105.001

20.105.001 | ETAC - M100 - ETAC GmbH Deutschland
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.108.001

20.108.001 | Invacare - Action 3 - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.108.002

20.108.002 | Invacare - Action 1 NG - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.108.003

20.108.003 | Invacare - Action 2 NG - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.108.004

20.108.004 | Invacare - Action 3 NG DHR - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.108.005

20.108.005 | Invacare - Action 3 NG Matrix - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.108.006

20.108.006 | Invacare - Action 3 NG OADL - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.108.007

20.108.007 | Invacare - Action 4 NG - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.108.008

20.108.008 | Invacare - Action 4 NG HD - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.108.009

20.108.009 | Invacare - Action 1R - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.108.010

20.108.010 | Invacare - Action 3 Junior - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.108.011

20.108.011 | Invacare - Action 3 NG - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.108.012

20.108.012 | Invacare - Action 3 NG Lagervariante - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.114.001

20.114.001 | Meyra - Eurochair EC Vario - Meyra
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.114.002

20.114.002 | Meyra - Polaro - Meyra
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.114.003

20.114.003 | Meyra - Eurochair 2 HD - Meyra
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.114.004

20.114.004 | Meyra - Eurochair XXL - Meyra
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.114.005

20.114.005 | Meyra - Eurochair 2 Pro - Meyra
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.116.001

20.116.001 | Motion Composites - Move - Motion Composites
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.118.001

20.118.001 | ottobock. - Start4 M2 - Otto Bock Mobility Solutions GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.118.002

20.118.002 | ottobock. - Start4 M2 Hemi - Otto Bock Mobility Solutions GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.118.003

20.118.003 | ottobock. - Start3 M4 XXL - Otto Bock Mobility Solutions GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.118.004

20.118.004 | ottobock. - Start3 M6 Junior - Otto Bock Mobility Solutions GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.118.005

20.118.005 | ottobock. - Start4 M2S - Otto Bock Mobility Solutions GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.118.006

20.118.006 | ottobock. - Start4 M1 - Otto Bock Mobility Solutions GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.133.001

20.133.001 | van Os Medical - Excel G Modular - SKS Rehab AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.133.002

20.133.002 | van Os Medical - Excel G Leichtgewicht - SKS Rehab AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.135.001

20.135.001 | Bischoff + Bischoff - S-Eco 300 XL - Bischoff + Bischoff GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.135.002

20.135.002 | Bischoff + Bischoff - S-Eco 300 - Bischoff + Bischoff GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.135.003

20.135.003 | Bischoff + Bischoff - Econ XXL - Bischoff + Bischoff GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.135.004

20.135.004 | Bischoff + Bischoff - Pyro Light XL - Bischoff + Bischoff GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.135.005

20.135.005 | Bischoff + Bischoff - Pyro Light - Bischoff + Bischoff GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.135.006

20.135.006 | Bischoff + Bischoff - Pyro Start Plus SL - Bischoff + Bischoff GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.135.007

20.135.007 | Bischoff + Bischoff - Pyro Start Plus - Bischoff + Bischoff GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.135.008

20.135.008 | Bischoff + Bischoff - Pyro Light Optima XL - Bischoff + Bischoff GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.135.009

20.135.009 | Bischoff + Bischoff - Pyro Light Optima - Bischoff + Bischoff GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.137.001

20.137.001 | Vermeiren - V200 - Vermeiren
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.137.002

20.137.002 | Vermeiren - V300 - Vermeiren
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.137.003

20.137.003 | Vermeiren - V300-30° - Vermeiren
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.100
  • 20.143.001

20.143.001 | Sodimed - Global II-V2 - MBL
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.100
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.500

20.500 | Accessori forfettari per carrozzelle
20.501.000 | Ruotina antiribaltamento, 1 pezzo
20.502.000 | Ruotina antiribaltamento, 2 pezzi
20.503.000 | Freno accompagnatore
20.504.000 | Prolunga della leva del freno
20.505.000 | Poggiapiedi regolabile e/o spostabile lateralmente/in basso
20.506.000 | Dispositivo di ribaltamento
20.507.000 | Sedute e/o schienale adattabile (traspirante)
20.508.000 | Parti laterali / braccioli regolabili in altezza
20.509.000 | Copriraggi
20.510.000 | Maniglie di spinta regolabili in altezza
20.511.000 | Pneumatici a prova di foratura
20.512.000 | Portastampelle


  • Cap. 20
  • Cap. 20.500
  • 20.501.000

20.501.000 | Ruotina antiribaltamento, 1 pezzo
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.500
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.500
  • 20.502.000

20.502.000 | Ruotina antiribaltamento, 2 pezzi
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.500
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.500
  • 20.503.000

20.503.000 | Freno accompagnatore
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.500
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.500
  • 20.504.000

20.504.000 | Prolunga della leva del freno
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.500
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.500
  • 20.505.000

20.505.000 | Poggiapiedi regolabile e/o spostabile lateralmente/in basso
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.500
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.500
  • 20.506.000

20.506.000 | Dispositivo di ribaltamento
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.500
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.500
  • 20.507.000

20.507.000 | Sedute e/o schienale adattabile (traspirante)
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.500
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.500
  • 20.508.000

20.508.000 | Parti laterali / braccioli regolabili in altezza
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.500
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.500
  • 20.509.000

20.509.000 | Copriraggi
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.500
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.500
  • 20.510.000

20.510.000 | Maniglie di spinta regolabili in altezza
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.500
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.500
  • 20.511.000

20.511.000 | Pneumatici a prova di foratura
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.500
 |  | Prestazione statistica


  • Cap. 20
  • Cap. 20.500
  • 20.512.000

20.512.000 | Portastampelle
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 20.500
 |  | Prestazione statistica


  • Cap. 30

30 | Carrozzelle attive
 | Cumulabile esclusivamente con i capitoli 10, 30 e 70 I forfait per carrozzelle e i modelli di carrozzella non possono essere cumulati tra loro.
30.000 | Carrozzelle attive secondo grado di disabilità (GD)
30.100 | Modelli carrozzelle attive
30.500 | Accessori forfettari per carrozzelle


  • Cap. 30
  • Cap. 30.000

30.000 | Carrozzelle attive secondo grado di disabilità (GD)
A) CARROZZELLA CON TELAIO PIEGHEVOLE LEGGERO

Caratteristiche della costruzione
- Adattabile alla disabilità ed alla costituzione fisica
- Ampliabile grazie a numerosi accessori (sistema modulare)
- Particolarmente adatta per il riutilizzo e per le malattie progressive
- Ottime caratteristiche di rotolamento per i conducenti

Peso massimo della carrozzella 16 kg
Determinante per la larghezza massima della seduta di 48 cm per adulti, nella versione di base seguente:
- telaio
- ruote posteriori e anteriori
- coprisedile e coprischienale
- parti laterali
- pedane
- freni

Requisiti dell'unità di seduta
(non si applica alle sedie a rotelle per bambini né ai modelli XXL)
- Larghezza della seduta: 36 cm - 48 cm, gradazione di almeno 3 cm
- Profondità di seduta: 38 cm - 43 cm, gradazione di almeno 3 cm
- Altezza dello schienale: 35 cm - 43 cm, gradazione di almeno 2,5 cm

Requisiti del telaio
- Ruote posteriori con anelli di spinta, smontabili grazie a perni di sgancio rapido
- Spostamento del baricentro e regolazione dell'inclinazione della seduta grazie alla possibilità di regolazione dell'asse posteriore (orizzontale e verticale) o costruzione simile
- Regolazione dell'altezza della seduta
- Campanatura delle ruote posteriori regolabile
- Correzione della convergenza delle ruote posteriori
- Regolazione dell'inclinazione della ruota anteriore
- Disponibilità di diverse grandezze delle ruote anteriori (opzione)
- Disponibilità di diverse grandezze delle ruote motrici (opzione)

Requisiti degli equipaggiamenti
(Devono essere ottenibili come opzione)
- Diverse parti laterali / braccioli sostituibili
- Protezione della ruota con parafango
- Diverse tipologie di pedane
- Coprischienale adattabile

Ü
B) CARROZZELLA CON TELAIO FISSO/SALDATO (prodotte in serie)

Caratteristiche della costruzione
- Questa categoria non include carrozzelle prodotte individualmente su misura
- Regolazione dell'assale posteriore e supporto ruota anteriore saldati

Requisiti del telaio
- Ruote posteriori con anelli di spinta, smontabili grazie a perni di sgancio rapido
- Campanatura delle ruote posteriori regolabile
- Disponibilità di diverse grandezze delle ruote anteriori (opzione)
- Disponibilità di diverse grandezze delle ruote motrici (opzione)

Requisiti degli equipaggiamenti
(devono essere ottenibili come opzione)
- Protezione della ruota con parafango
- Diverse tipologie di pedane
- Coprischienale adattabile
30.010.000 | Carrozzella attiva GD-1
30.020.000 | Carrozzella attiva GD-2
30.030.000 | Carrozzella attiva GD-3
30.040.000 | Carrozzella attiva GD-4


  • Cap. 30
  • Cap. 30.000
  • 30.010.000

30.010.000 | Carrozzella attiva GD-1
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 5318.55 CHF (con IVA)
 |  | Prestazione CHF | 4938.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.000
 |  | Cumulabile esclusivamente con i capitoli 10, 30 e 70


  • Cap. 30
  • Cap. 30.000
  • 30.020.000

30.020.000 | Carrozzella attiva GD-2
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 5568.14 CHF (con IVA)
 |  | Prestazione CHF | 5170.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.000
 |  | Cumulabile esclusivamente con i capitoli 10, 30 e 70


  • Cap. 30
  • Cap. 30.000
  • 30.030.000

30.030.000 | Carrozzella attiva GD-3
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 6059.20 CHF (con IVA)
 |  | Prestazione CHF | 5626.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.000
 |  | Cumulabile esclusivamente con i capitoli 10, 30 e 70


  • Cap. 30
  • Cap. 30.000
  • 30.040.000

30.040.000 | Carrozzella attiva GD-4
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 6526.14 CHF (con IVA)
 |  | Prestazione CHF | 6059.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.000
 |  | Cumulabile esclusivamente con i capitoli 10, 30 e 70


  • Cap. 30
  • Cap. 30.100

30.100 | Modelli carrozzelle attive
 | Denominazione = Marca - Modello - Fabbricante
30.100.999 | Nuovo modello, approvato per la registrazione
30.104.001 | Dietz - AS01 - Dietz GmbH
30.105.002 | ETAC - Cross 5 - ETAC GmbH Deutschland
30.105.003 | ETAC - Etac Crissy Swing Away - ETAC GmbH Deutschland
30.105.004 | ETAC - Etac Crissy Swing Away - ETAC GmbH Deutschland
30.107.002 | Hoggi - Scorp - Hoggi
30.109.001 | Küschall - Compact - Invacare
30.109.002 | Küschall - Ultra light - Invacare
30.109.003 | Küschall - K-Series - Invacare
30.109.004 | Küschall - Champion - Invacare
30.109.005 | Küschall - Advance - Invacare
30.109.006 | Küschall - R 33 - Invacare
30.109.007 | Küschall - KSL - Invacare
30.109.008 | Küschall - Küschall K-Series light 2.0 - Invacare
30.109.009 | Küschall - Küschall Compact 2.0 - Invacare
30.109.010 | Küschall - Küschall Champion 2.0 - Invacare
30.109.011 | Küschall - Küschall KSL 2.0 - Invacare
30.109.012 | Küschall - Küschall K-Series 2.0 - Invacare
30.110.001 | Lifestand - LSA - Permobil
30.110.002 | Lifestand - LSR - Permobil
30.112.001 | Max Jung - Jung 3 - Max Jung
30.114.001 | Meyra - Avanti - Meyra
30.114.002 | Meyra - ZX3 - Meyra
30.114.003 | Meyra - XR - Meyra
30.114.004 | Meyra - ZX1 - Meyra
30.114.005 | Meyra - Hurricane Daily - Meyra
30.114.006 | Meyra - Eurochair EC Premium - Meyra
30.114.008 | Meyra - Avanti Pro - Meyra
30.114.009 | Meyra - Smart S - Meyra
30.114.010 | Meyra - Smart F - Meyra
30.114.011 | Meyra - Nano - Meyra
30.114.012 | Meyra - Hurricane S - Meyra
30.115.002 | molab - G6 - molab
30.116.001 | Motion Composites - Veloce - Motion Composites
30.116.002 | Motion Composites - Helio C2 - Motion Composites
30.116.003 | Motion Composites - Apex - Motion Composites
30.116.004 | Motion Composites - Helio A7 - Motion Composites
30.116.005 | Motion Composites - Helio A6 - Motion Composites
30.118.001 | ottobock. - Avantgarde CV - Otto Bock Mobility Solutions GmbH
30.118.002 | ottobock. - Avantgarde CS - Otto Bock Mobility Solutions GmbH
30.118.003 | ottobock. - Motus CV - Otto Bock Mobility Solutions GmbH
30.118.004 | ottobock. - Motus CS - Otto Bock Mobility Solutions GmbH
30.118.005 | ottobock. - Avantgarde 2 XXL - Otto Bock Mobility Solutions GmbH
30.118.006 | ottobock. - Zenit - Otto Bock Mobility Solutions GmbH
30.118.007 | ottobock. - Voyager EVO - Otto Bock Mobility Solutions GmbH
30.118.008 | ottobock. - Ventus - Otto Bock Mobility Solutions GmbH
30.118.009 | ottobock. - Avantgarde DS - Otto Bock Mobility Solutions GmbH
30.118.010 | ottobock. - Avantgarde DV - Otto Bock Mobility Solutions GmbH
30.118.011 | ottobock. - Zenit R CLT - Otto Bock Mobility Solutions GmbH
30.118.012 | ottobock. - Zenit R - Otto Bock Mobility Solutions GmbH
30.118.013 | ottobock. - Invader Alltag - Otto Bock Mobility Solutions GmbH
30.121.001 | PRO ACTIV - Speedy 4all - PRO ACTIV Reha-Technik GmbH
30.121.002 | PRO ACTIV - Speedy A1 - PRO ACTIV Reha-Technik GmbH
30.121.005 | PRO ACTIV - Traveler 4you Ergo - PRO ACTIV Reha-Technik GmbH
30.121.006 | PRO ACTIV - Traveler 4all Ergo - PRO ACTIV Reha-Technik GmbH
30.121.007 | PRO ACTIV - Speedy 4teen - PRO ACTIV Reha-Technik GmbH
30.121.008 | PRO ACTIV - Traveler Heavy Duty - PRO ACTIV Reha-Technik GmbH
30.121.009 | PRO ACTIV - Traveler Classicline - PRO ACTIV Reha-Technik GmbH
30.121.010 | PRO ACTIV - Speedy F2 - PRO ACTIV Reha-Technik GmbH
30.121.011 | PRO ACTIV - Speedy F4 - PRO ACTIV Reha-Technik GmbH
30.121.012 | PRO ACTIV - Speedy 4you Ergo - PRO ACTIV Reha-Technik GmbH
30.121.013 | PRO ACTIV - Speedy 4all Ergo - PRO ACTIV Reha-Technik GmbH
30.121.014 | PRO ACTIV - Speedy 4you - PRO ACTIV Reha-Technik GmbH
30.121.015 | PRO ACTIV - Speedy A2 - PRO ACTIV Reha-Technik GmbH
30.121.016 | PRO ACTIV - Buddy 4all - PRO ACTIV Reha-Technik GmbH
30.121.017 | PRO ACTIV - Speedy F4 - PRO ACTIV Reha-Technik GmbH
30.125.001 | RGK - HiLite - Sunrise Medical AG
30.125.003 | RGK - Tiga FX - Sunrise Medical AG
30.125.004 | RGK - Tiga - Sunrise Medical AG
30.128.001 | Sopur - Xenon2 - Sunrise Medical AG
30.128.002 | Sopur - Helium - Sunrise Medical AG
30.128.003 | Sopur - Easy Life RT - Sunrise Medical AG
30.128.004 | Sopur - Easy 300 - Sunrise Medical AG
30.128.005 | Sopur - Krypton F - Sunrise Medical AG
30.128.006 | Sopur - Xenon2 S/A - Sunrise Medical AG
30.128.007 | Sopur - Neon2 - Sunrise Medical AG
30.128.008 | Sopur - Easy Life i - Sunrise Medical AG
30.128.009 | Sopur - Easy Life - Sunrise Medical AG
30.128.010 | Sopur - Easy 200 - Sunrise Medical AG
30.128.011 | Sopur - Easy 160i - Sunrise Medical AG
30.128.012 | Sopur - Krypton R - Sunrise Medical AG
30.128.013 | Sopur - Easy Life R - Sunrise Medical AG
30.128.014 | Sopur - Argon2 - Sunrise Medical AG
30.129.001 | TiLite - ZRA Titan - Permobil AG
30.129.002 | TiLite - ZR Titan - Permobil AG
30.129.003 | TiLite - TR Titan - Permobil AG
30.129.004 | TiLite - Aero T Aluminium - Permobil AG
30.129.005 | TiLite - TRA Titan - Permobil AG
30.129.006 | TiLite - Aero X Aluminium - Permobil AG
30.129.007 | TiLite - 2GX2 Titan - Permobil AG
30.129.008 | TiLite - Aero Z Aluminium - Permobil AG
30.134.001 | Progeo - TEKNA Advance - Progeo
30.134.002 | Progeo - Yoga - Progeo
30.134.003 | Progeo - Ego - Progeo
30.134.004 | Progeo - Noir - Progeo
30.134.005 | Progeo - Joker Energy - Progeo
30.134.006 | Progeo - Joker R2 - Progeo
30.134.007 | Progeo - Joker - Progeo
30.134.008 | Progeo - Tekna Tilt - Progeo
30.134.009 | Progeo - Exelle Vario - Progeo
30.135.001 | Bischoff + Bischoff - Revolution R2 - Bischoff + Bischoff
30.135.002 | Bischoff + Bischoff - Revolution R 1 - Bischoff + Bischoff
30.135.003 | Bischoff + Bischoff - BX - 11 - Bischoff + Bischoff
30.136.001 | Sorg - Jump Beta - Sorg Rollstuhltechnik GmbH
30.136.002 | Sorg - Vector - Sorg Rollstuhltechnik GmbH
30.136.003 | Sorg - Vector BSA - Sorg Rollstuhltechnik GmbH
30.137.001 | Vermeiren - TRIGO T-line - Vermeiren
30.137.002 | Vermeiren - TRIGO S-line - Vermeiren
30.138.001 | BERLLOKA - Sprint AR - BERLLOKA
30.138.002 | BERLLOKA - Sprint SLT - BERLLOKA
30.138.003 | BERLLOKA - Finess Hemi Spezial - BERLLOKA
30.138.004 | BERLLOKA - Slade AR - BERLLOKA
30.138.005 | BERLLOKA - Slade SLT - BERLLOKA
30.138.006 | BERLLOKA - BeRollKa Finess - BERLLOKA
30.138.007 | BERLLOKA - BeRollKa Luke AR - BERLLOKA
30.138.008 | BERLLOKA - BeRollKa Luke SLT - BERLLOKA
30.139.001 | LEVO - Summit EL - LEVO AG
30.139.002 | LEVO - LCEV - LEVO AG
30.139.003 | LEVO - LAE - LEVO AG


  • Cap. 30
  • Cap. 30.100
  • 30.100.999

30.100.999 | Nuovo modello, approvato per la registrazione
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica; indicazione di marca, modello, produttore, fornitore; secondo l'elenco pubblicato su (www.mtk-ctm.ch)


  • Cap. 30
  • Cap. 30.100
  • 30.104.001

30.104.001 | Dietz - AS01 - Dietz GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.105.002

30.105.002 | ETAC - Cross 5 - ETAC GmbH Deutschland
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.105.003

30.105.003 | ETAC - Etac Crissy Swing Away - ETAC GmbH Deutschland
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.105.004

30.105.004 | ETAC - Etac Crissy Swing Away - ETAC GmbH Deutschland
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.107.002

30.107.002 | Hoggi - Scorp - Hoggi
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.109.001

30.109.001 | Küschall - Compact - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.109.002

30.109.002 | Küschall - Ultra light - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.109.003

30.109.003 | Küschall - K-Series - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.109.004

30.109.004 | Küschall - Champion - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.109.005

30.109.005 | Küschall - Advance - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.109.006

30.109.006 | Küschall - R 33 - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.109.007

30.109.007 | Küschall - KSL - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.109.008

30.109.008 | Küschall - Küschall K-Series light 2.0 - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.109.009

30.109.009 | Küschall - Küschall Compact 2.0 - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.109.010

30.109.010 | Küschall - Küschall Champion 2.0 - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.109.011

30.109.011 | Küschall - Küschall KSL 2.0 - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.109.012

30.109.012 | Küschall - Küschall K-Series 2.0 - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.110.001

30.110.001 | Lifestand - LSA - Permobil
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.110.002

30.110.002 | Lifestand - LSR - Permobil
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.112.001

30.112.001 | Max Jung - Jung 3 - Max Jung
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.114.001

30.114.001 | Meyra - Avanti - Meyra
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.114.002

30.114.002 | Meyra - ZX3 - Meyra
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.114.003

30.114.003 | Meyra - XR - Meyra
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.114.004

30.114.004 | Meyra - ZX1 - Meyra
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.114.005

30.114.005 | Meyra - Hurricane Daily - Meyra
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.114.006

30.114.006 | Meyra - Eurochair EC Premium - Meyra
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.114.008

30.114.008 | Meyra - Avanti Pro - Meyra
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.114.009

30.114.009 | Meyra - Smart S - Meyra
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.114.010

30.114.010 | Meyra - Smart F - Meyra
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.114.011

30.114.011 | Meyra - Nano - Meyra
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.114.012

30.114.012 | Meyra - Hurricane S - Meyra
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.115.002

30.115.002 | molab - G6 - molab
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.116.001

30.116.001 | Motion Composites - Veloce - Motion Composites
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.116.002

30.116.002 | Motion Composites - Helio C2 - Motion Composites
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.116.003

30.116.003 | Motion Composites - Apex - Motion Composites
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.116.004

30.116.004 | Motion Composites - Helio A7 - Motion Composites
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.116.005

30.116.005 | Motion Composites - Helio A6 - Motion Composites
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.118.001

30.118.001 | ottobock. - Avantgarde CV - Otto Bock Mobility Solutions GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.118.002

30.118.002 | ottobock. - Avantgarde CS - Otto Bock Mobility Solutions GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.118.003

30.118.003 | ottobock. - Motus CV - Otto Bock Mobility Solutions GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.118.004

30.118.004 | ottobock. - Motus CS - Otto Bock Mobility Solutions GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.118.005

30.118.005 | ottobock. - Avantgarde 2 XXL - Otto Bock Mobility Solutions GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.118.006

30.118.006 | ottobock. - Zenit - Otto Bock Mobility Solutions GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.118.007

30.118.007 | ottobock. - Voyager EVO - Otto Bock Mobility Solutions GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.118.008

30.118.008 | ottobock. - Ventus - Otto Bock Mobility Solutions GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.118.009

30.118.009 | ottobock. - Avantgarde DS - Otto Bock Mobility Solutions GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.118.010

30.118.010 | ottobock. - Avantgarde DV - Otto Bock Mobility Solutions GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.118.011

30.118.011 | ottobock. - Zenit R CLT - Otto Bock Mobility Solutions GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.118.012

30.118.012 | ottobock. - Zenit R - Otto Bock Mobility Solutions GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.118.013

30.118.013 | ottobock. - Invader Alltag - Otto Bock Mobility Solutions GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.121.001

30.121.001 | PRO ACTIV - Speedy 4all - PRO ACTIV Reha-Technik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.121.002

30.121.002 | PRO ACTIV - Speedy A1 - PRO ACTIV Reha-Technik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.121.005

30.121.005 | PRO ACTIV - Traveler 4you Ergo - PRO ACTIV Reha-Technik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.121.006

30.121.006 | PRO ACTIV - Traveler 4all Ergo - PRO ACTIV Reha-Technik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.121.007

30.121.007 | PRO ACTIV - Speedy 4teen - PRO ACTIV Reha-Technik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.121.008

30.121.008 | PRO ACTIV - Traveler Heavy Duty - PRO ACTIV Reha-Technik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.121.009

30.121.009 | PRO ACTIV - Traveler Classicline - PRO ACTIV Reha-Technik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.121.010

30.121.010 | PRO ACTIV - Speedy F2 - PRO ACTIV Reha-Technik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.121.011

30.121.011 | PRO ACTIV - Speedy F4 - PRO ACTIV Reha-Technik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.121.012

30.121.012 | PRO ACTIV - Speedy 4you Ergo - PRO ACTIV Reha-Technik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.121.013

30.121.013 | PRO ACTIV - Speedy 4all Ergo - PRO ACTIV Reha-Technik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.121.014

30.121.014 | PRO ACTIV - Speedy 4you - PRO ACTIV Reha-Technik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.121.015

30.121.015 | PRO ACTIV - Speedy A2 - PRO ACTIV Reha-Technik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.121.016

30.121.016 | PRO ACTIV - Buddy 4all - PRO ACTIV Reha-Technik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.121.017

30.121.017 | PRO ACTIV - Speedy F4 - PRO ACTIV Reha-Technik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.125.001

30.125.001 | RGK - HiLite - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.125.003

30.125.003 | RGK - Tiga FX - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.125.004

30.125.004 | RGK - Tiga - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.128.001

30.128.001 | Sopur - Xenon2 - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.128.002

30.128.002 | Sopur - Helium - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.128.003

30.128.003 | Sopur - Easy Life RT - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.128.004

30.128.004 | Sopur - Easy 300 - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.128.005

30.128.005 | Sopur - Krypton F - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.128.006

30.128.006 | Sopur - Xenon2 S/A - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.128.007

30.128.007 | Sopur - Neon2 - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.128.008

30.128.008 | Sopur - Easy Life i - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.128.009

30.128.009 | Sopur - Easy Life - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.128.010

30.128.010 | Sopur - Easy 200 - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.128.011

30.128.011 | Sopur - Easy 160i - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.128.012

30.128.012 | Sopur - Krypton R - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.128.013

30.128.013 | Sopur - Easy Life R - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.128.014

30.128.014 | Sopur - Argon2 - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.129.001

30.129.001 | TiLite - ZRA Titan - Permobil AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.129.002

30.129.002 | TiLite - ZR Titan - Permobil AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.129.003

30.129.003 | TiLite - TR Titan - Permobil AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.129.004

30.129.004 | TiLite - Aero T Aluminium - Permobil AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.129.005

30.129.005 | TiLite - TRA Titan - Permobil AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.129.006

30.129.006 | TiLite - Aero X Aluminium - Permobil AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.129.007

30.129.007 | TiLite - 2GX2 Titan - Permobil AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.129.008

30.129.008 | TiLite - Aero Z Aluminium - Permobil AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.134.001

30.134.001 | Progeo - TEKNA Advance - Progeo
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.134.002

30.134.002 | Progeo - Yoga - Progeo
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.134.003

30.134.003 | Progeo - Ego - Progeo
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.134.004

30.134.004 | Progeo - Noir - Progeo
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.134.005

30.134.005 | Progeo - Joker Energy - Progeo
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.134.006

30.134.006 | Progeo - Joker R2 - Progeo
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.134.007

30.134.007 | Progeo - Joker - Progeo
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.134.008

30.134.008 | Progeo - Tekna Tilt - Progeo
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.134.009

30.134.009 | Progeo - Exelle Vario - Progeo
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.135.001

30.135.001 | Bischoff + Bischoff - Revolution R2 - Bischoff + Bischoff
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.135.002

30.135.002 | Bischoff + Bischoff - Revolution R 1 - Bischoff + Bischoff
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.135.003

30.135.003 | Bischoff + Bischoff - BX - 11 - Bischoff + Bischoff
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.136.001

30.136.001 | Sorg - Jump Beta - Sorg Rollstuhltechnik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.136.002

30.136.002 | Sorg - Vector - Sorg Rollstuhltechnik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.136.003

30.136.003 | Sorg - Vector BSA - Sorg Rollstuhltechnik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.137.001

30.137.001 | Vermeiren - TRIGO T-line - Vermeiren
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.137.002

30.137.002 | Vermeiren - TRIGO S-line - Vermeiren
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.138.001

30.138.001 | BERLLOKA - Sprint AR - BERLLOKA
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.138.002

30.138.002 | BERLLOKA - Sprint SLT - BERLLOKA
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.138.003

30.138.003 | BERLLOKA - Finess Hemi Spezial - BERLLOKA
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.138.004

30.138.004 | BERLLOKA - Slade AR - BERLLOKA
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.138.005

30.138.005 | BERLLOKA - Slade SLT - BERLLOKA
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.138.006

30.138.006 | BERLLOKA - BeRollKa Finess - BERLLOKA
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.138.007

30.138.007 | BERLLOKA - BeRollKa Luke AR - BERLLOKA
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.138.008

30.138.008 | BERLLOKA - BeRollKa Luke SLT - BERLLOKA
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.139.001

30.139.001 | LEVO - Summit EL - LEVO AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.139.002

30.139.002 | LEVO - LCEV - LEVO AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.100
  • 30.139.003

30.139.003 | LEVO - LAE - LEVO AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.100
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.500

30.500 | Accessori forfettari per carrozzelle
30.501.000 | Ruotina antiribaltamento, 1 pezzo
30.502.000 | Ruotina antiribaltamento, 2 pezzi
30.503.000 | Freno accompagnatore
30.504.000 | Prolunga della leva del freno
30.505.000 | Poggiapiedi regolabile e/o spostabile lateralmente/in basso
30.506.000 | Dispositivo di ribaltamento
30.507.000 | Sedute e/o schienale adattabile (traspirante)
30.508.000 | Parti laterali / braccioli regolabili in altezza
30.509.000 | Copriraggi
30.510.000 | Maniglie di spinta regolabili in altezza
30.511.000 | Pneumatici a prova di foratura
30.512.000 | Portastampelle


  • Cap. 30
  • Cap. 30.500
  • 30.501.000

30.501.000 | Ruotina antiribaltamento, 1 pezzo
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.500
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.500
  • 30.502.000

30.502.000 | Ruotina antiribaltamento, 2 pezzi
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.500
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.500
  • 30.503.000

30.503.000 | Freno accompagnatore
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.500
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.500
  • 30.504.000

30.504.000 | Prolunga della leva del freno
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.500
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.500
  • 30.505.000

30.505.000 | Poggiapiedi regolabile e/o spostabile lateralmente/in basso
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.500
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.500
  • 30.506.000

30.506.000 | Dispositivo di ribaltamento
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.500
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.500
  • 30.507.000

30.507.000 | Sedute e/o schienale adattabile (traspirante)
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.500
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.500
  • 30.508.000

30.508.000 | Parti laterali / braccioli regolabili in altezza
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.500
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.500
  • 30.509.000

30.509.000 | Copriraggi
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.500
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.500
  • 30.510.000

30.510.000 | Maniglie di spinta regolabili in altezza
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.500
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.500
  • 30.511.000

30.511.000 | Pneumatici a prova di foratura
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.500
 |  | Prestazione statistica


  • Cap. 30
  • Cap. 30.500
  • 30.512.000

30.512.000 | Portastampelle
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 30.500
 |  | Prestazione statistica


  • Cap. 40

40 | Carrozzelle per bambini
 | Cumulabile esclusivamente con i capitoli 10, 40 e 70 I forfait per carrozzelle e i modelli di carrozzella non possono essere cumulati tra loro.
40.000 | Carrozzelle per bambini secondo grado di disabilità (GD)
40.100 | Modelli carrozzelle per bambini
40.500 | Accessori forfettari per carrozzelle


  • Cap. 40
  • Cap. 40.000

40.000 | Carrozzelle per bambini secondo grado di disabilità (GD)
Caratteristiche della costruzione
- Per bambini e giovani fino all'età di 20 anni e adulti di piccola statura
- Carrozzella con telaio pieghevole o a telaio fisso leggero
- Adattabile alla disabilità ed alla costituzione fisica
- Ampliabile grazie a numerosi accessori (sistema modulare)
- Particolarmente adatta per il riutilizzo e per le malattie progressive
- Ottime caratteristiche di rotolamento per i conducenti

Peso massimo della carrozzella 16 kg (senza "sedile inclinabile regolabile")
Determinante per una larghezza della seduta a partire da 24 cm per bambini, nella versione di base seguente:
- telaio
- ruote posteriori e anteriori
- coprisedile e coprischienale
- parti laterali
- pedane
- freni

Requisiti dell'unità di seduta e dello schienale
- Larghezza della seduta: Diverse gradazioni di almeno 3 cm
- Profondità di seduta: Diverse gradazioni di almeno 3 cm
- Altezza dello schienale: Diverse gradazioni di almeno 3 cm

Requisiti del telaio
- Ruote posteriori, con anelli di spinta, smontabili grazie a perni di sgancio rapido
- Spostamento del baricentro e regolazione dell'inclinazione della seduta grazie alla possibilità di regolazione dell'asse posteriore (orizzontale e verticale) o costruzione simile
- Regolazione dell'altezza della seduta
- Campanatura delle ruote posteriori regolabile
- Correzione della convergenza delle ruote posteriori
- Regolazione dell'inclinazione della ruota anteriore
- Disponibilità di ruote anteriori di diversa grandezza (opzione)
- Disponibilità di ruote motrici di diversa grandezza (opzione)

Requisiti degli equipaggiamenti
(devono essere ottenibili come opzione)
- Diverse parti laterali / braccioli sostituibili
- Protezione della ruota con parafango
- Diverse tipologie di pedane
- Coprischienale adattabile
40.010.000 | Carrozzella per bambini GD-1
40.020.000 | Carrozzella per bambini GD-2
40.030.000 | Carrozzella per bambini GD-3
40.040.000 | Carrozzella per bambini GD-4


  • Cap. 40
  • Cap. 40.000
  • 40.010.000

40.010.000 | Carrozzella per bambini GD-1
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 6052.04 CHF (con IVA)
 |  | Prestazione CHF | 5619.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.000
 |  | Cumulabile esclusivamente con i capitoli 10, 40 e 70


  • Cap. 40
  • Cap. 40.000
  • 40.020.000

40.020.000 | Carrozzella per bambini GD-2
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 6253.33 CHF (con IVA)
 |  | Prestazione CHF | 5806.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.000
 |  | Cumulabile esclusivamente con i capitoli 10, 40 e 70


  • Cap. 40
  • Cap. 40.000
  • 40.030.000

40.030.000 | Carrozzella per bambini GD-3
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 7058.39 CHF (con IVA)
 |  | Prestazione CHF | 6553.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.000
 |  | Cumulabile esclusivamente con i capitoli 10, 40 e 70


  • Cap. 40
  • Cap. 40.000
  • 40.040.000

40.040.000 | Carrozzella per bambini GD-4
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 7460.92 CHF (con IVA)
 |  | Prestazione CHF | 6927.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.000
 |  | Cumulabile esclusivamente con i capitoli 10, 40 e 70


  • Cap. 40
  • Cap. 40.100

40.100 | Modelli carrozzelle per bambini
 | Denominazione = Marca - Modello - Fabbricante
40.100.999 | Nuovo modello, approvato per la registrazione
40.106.001 | HD Rehab - HD Balance Teen - HD Rehab
40.107.001 | Hoggi - Supra - Hoggi
40.107.002 | Hoggi - Cleo - Hoggi
40.107.003 | Hoggi - Swingbo (tutti modelli) - Hoggi
40.107.004 | Hoggi - Supra Light - Hoggi
40.107.005 | Hoggi - Cesa - Hoggi
40.110.001 | Lifestand - LSR Kid - Permobil
40.114.001 | Meyra - Flash - Meyra
40.114.002 | Meyra - Mex-x - Meyra
40.114.003 | Meyra - Avanti Junior - Meyra
40.115.001 | molab - SMA-RT - molab
40.115.005 | molab - LOGIC - molab
40.116.001 | Motion Composites - Helio Kids - Motion Composites
40.118.001 | ottobock. - Avantgarde Teen 2 - Otto Bock Mobility Solutions GmbH
40.118.002 | ottobock. - Avantgarde Teen 2 VR - Otto Bock Mobility Solutions GmbH
40.118.003 | ottobock. - Avantgarde4 DV - Otto Bock Mobility Solutions GmbH
40.118.004 | ottobock. - Avantgarde4 DS - Otto Bock Mobility Solutions GmbH
40.121.001 | PRO ACTIV - Buddy D4 - PRO ACTIV Reha-Technik GmbH
40.121.002 | PRO ACTIV - Speedy 4teen - PRO ACTIV Reha-Technik GmbH
40.121.003 | PRO ACTIV - Litty 4you - PRO ACTIV Reha-Technik GmbH
40.121.004 | PRO ACTIV - Litty 4all - PRO ACTIV Reha-Technik GmbH
40.121.005 | PRO ACTIV - Buddy D3 - PRO ACTIV Reha-Technik GmbH
40.123.001 | R82 - Kudu - R82 A/S, Dänemark
40.123.002 | R82 - Combiframe:X - R82 A/S, Dänemark
40.123.003 | R82 - Panther - R82 A/S, Dänemark
40.125.001 | RGK - Tiga - Sunrise Medical AG
40.128.001 | Sopur - Simba - Sunrise Medical AG
40.128.002 | Sopur - Youngster 3 - Sunrise Medical AG
40.128.003 | Sopur - Sopur Easy Life T - Sunrise Medical AG
40.128.004 | Sopur - Sopur Life RT - Sunrise Medical AG
40.128.005 | Sopur - Neon2 - Sunrise Medical AG
40.128.006 | Sopur - Helium - Sunrise Medical AG
40.128.007 | Sopur - Argon2 - Sunrise Medical AG
40.129.001 | TiLite - TWIST Aluminium - Permobil AG
40.129.002 | TiLite - TiLite Aero Z - Permobil AG
40.129.003 | TiLite - TiLite ZRA - Permobil AG
40.132.001 | Zippie - IRIS - Sunrise Medical AG
40.132.004 | Zippie - TS - Sunrise Medical AG
40.134.002 | Progeo - Junior Light - Progeo
40.134.003 | Progeo - Exelle Junior - Progeo
40.134.004 | Progeo - Joker Junior - Progeo
40.136.001 | Sorg - Jump Alpha - Sorg Rollstuhltechnik GmbH
40.136.002 | Sorg - Jump Beta - Sorg Rollstuhltechnik GmbH
40.136.003 | Sorg - Mio - Sorg Rollstuhltechnik GmbH
40.136.004 | Sorg - Mio Carbon - Sorg Rollstuhltechnik GmbH
40.136.005 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
40.136.006 | Sorg - Tilty Vario - Sorg Rollstuhltechnik GmbH
40.136.007 | Sorg - Vector - Sorg Rollstuhltechnik GmbH
40.136.008 | Sorg - Vector BSA - Sorg Rollstuhltechnik GmbH
40.136.009 | Sorg - Loop RS - Sorg Rollstuhltechnik GmbH
40.136.010 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
40.138.001 | BERLLOKA - Junior2 AR - BERLLOKA
40.138.002 | BERLLOKA - Junior2 SLT - BERLLOKA
40.138.003 | BERLLOKA - Kayou - BERLLOKA
40.138.004 | BERLLOKA - Little - BERLLOKA
40.138.005 | BERLLOKA - Traxx - BERLLOKA
40.138.006 | BERLLOKA - Filou - BERLLOKA
40.138.007 | BERLLOKA - Slash - BERLLOKA
40.138.008 | BERLLOKA - Findus - BERLLOKA
40.138.009 | BERLLOKA - BeRollKa Yuki - BERLLOKA


  • Cap. 40
  • Cap. 40.100
  • 40.100.999

40.100.999 | Nuovo modello, approvato per la registrazione
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica; indicazione di marca, modello, produttore, fornitore; secondo l'elenco pubblicato su (www.mtk-ctm.ch)


  • Cap. 40
  • Cap. 40.100
  • 40.106.001

40.106.001 | HD Rehab - HD Balance Teen - HD Rehab
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.107.001

40.107.001 | Hoggi - Supra - Hoggi
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.107.002

40.107.002 | Hoggi - Cleo - Hoggi
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.107.003

40.107.003 | Hoggi - Swingbo (tutti modelli) - Hoggi
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.107.004

40.107.004 | Hoggi - Supra Light - Hoggi
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.107.005

40.107.005 | Hoggi - Cesa - Hoggi
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.110.001

40.110.001 | Lifestand - LSR Kid - Permobil
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.114.001

40.114.001 | Meyra - Flash - Meyra
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.114.002

40.114.002 | Meyra - Mex-x - Meyra
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.114.003

40.114.003 | Meyra - Avanti Junior - Meyra
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.115.001

40.115.001 | molab - SMA-RT - molab
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.115.005

40.115.005 | molab - LOGIC - molab
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.116.001

40.116.001 | Motion Composites - Helio Kids - Motion Composites
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.118.001

40.118.001 | ottobock. - Avantgarde Teen 2 - Otto Bock Mobility Solutions GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.118.002

40.118.002 | ottobock. - Avantgarde Teen 2 VR - Otto Bock Mobility Solutions GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.118.003

40.118.003 | ottobock. - Avantgarde4 DV - Otto Bock Mobility Solutions GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.118.004

40.118.004 | ottobock. - Avantgarde4 DS - Otto Bock Mobility Solutions GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.121.001

40.121.001 | PRO ACTIV - Buddy D4 - PRO ACTIV Reha-Technik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.121.002

40.121.002 | PRO ACTIV - Speedy 4teen - PRO ACTIV Reha-Technik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.121.003

40.121.003 | PRO ACTIV - Litty 4you - PRO ACTIV Reha-Technik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.121.004

40.121.004 | PRO ACTIV - Litty 4all - PRO ACTIV Reha-Technik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.121.005

40.121.005 | PRO ACTIV - Buddy D3 - PRO ACTIV Reha-Technik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.123.001

40.123.001 | R82 - Kudu - R82 A/S, Dänemark
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.123.002

40.123.002 | R82 - Combiframe:X - R82 A/S, Dänemark
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.123.003

40.123.003 | R82 - Panther - R82 A/S, Dänemark
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.125.001

40.125.001 | RGK - Tiga - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.128.001

40.128.001 | Sopur - Simba - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.128.002

40.128.002 | Sopur - Youngster 3 - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.128.003

40.128.003 | Sopur - Sopur Easy Life T - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.128.004

40.128.004 | Sopur - Sopur Life RT - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.128.005

40.128.005 | Sopur - Neon2 - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.128.006

40.128.006 | Sopur - Helium - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.128.007

40.128.007 | Sopur - Argon2 - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.129.001

40.129.001 | TiLite - TWIST Aluminium - Permobil AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.129.002

40.129.002 | TiLite - TiLite Aero Z - Permobil AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.129.003

40.129.003 | TiLite - TiLite ZRA - Permobil AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.132.001

40.132.001 | Zippie - IRIS - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.132.004

40.132.004 | Zippie - TS - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.134.002

40.134.002 | Progeo - Junior Light - Progeo
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.134.003

40.134.003 | Progeo - Exelle Junior - Progeo
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.134.004

40.134.004 | Progeo - Joker Junior - Progeo
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.136.001

40.136.001 | Sorg - Jump Alpha - Sorg Rollstuhltechnik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.136.002

40.136.002 | Sorg - Jump Beta - Sorg Rollstuhltechnik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.136.003

40.136.003 | Sorg - Mio - Sorg Rollstuhltechnik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.136.004

40.136.004 | Sorg - Mio Carbon - Sorg Rollstuhltechnik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.136.005

40.136.005 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.136.006

40.136.006 | Sorg - Tilty Vario - Sorg Rollstuhltechnik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.136.007

40.136.007 | Sorg - Vector - Sorg Rollstuhltechnik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.136.008

40.136.008 | Sorg - Vector BSA - Sorg Rollstuhltechnik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.136.009

40.136.009 | Sorg - Loop RS - Sorg Rollstuhltechnik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.136.010

40.136.010 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.138.001

40.138.001 | BERLLOKA - Junior2 AR - BERLLOKA
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.138.002

40.138.002 | BERLLOKA - Junior2 SLT - BERLLOKA
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.138.003

40.138.003 | BERLLOKA - Kayou - BERLLOKA
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.138.004

40.138.004 | BERLLOKA - Little - BERLLOKA
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.138.005

40.138.005 | BERLLOKA - Traxx - BERLLOKA
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.138.006

40.138.006 | BERLLOKA - Filou - BERLLOKA
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.138.007

40.138.007 | BERLLOKA - Slash - BERLLOKA
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.138.008

40.138.008 | BERLLOKA - Findus - BERLLOKA
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.100
  • 40.138.009

40.138.009 | BERLLOKA - BeRollKa Yuki - BERLLOKA
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.100
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.500

40.500 | Accessori forfettari per carrozzelle
40.501.000 | Ruotina antiribaltamento, 1 pezzo
40.502.000 | Ruotina antiribaltamento, 2 pezzi
40.503.000 | Freno accompagnatore
40.504.000 | Prolunga della leva del freno
40.505.000 | Poggiapiedi regolabile e/o spostabile lateralmente/in basso
40.506.000 | Dispositivo di ribaltamento
40.507.000 | Sedute e/o schienale adattabile (traspirante)
40.508.000 | Parti laterali / braccioli regolabili in altezza
40.509.000 | Copriraggi
40.510.000 | Maniglie di spinta regolabili in altezza
40.511.000 | Pneumatici a prova di foratura
40.512.000 | Portastampelle


  • Cap. 40
  • Cap. 40.500
  • 40.501.000

40.501.000 | Ruotina antiribaltamento, 1 pezzo
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.500
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.500
  • 40.502.000

40.502.000 | Ruotina antiribaltamento, 2 pezzi
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.500
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.500
  • 40.503.000

40.503.000 | Freno accompagnatore
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.500
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.500
  • 40.504.000

40.504.000 | Prolunga della leva del freno
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.500
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.500
  • 40.505.000

40.505.000 | Poggiapiedi regolabile e/o spostabile lateralmente/in basso
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.500
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.500
  • 40.506.000

40.506.000 | Dispositivo di ribaltamento
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.500
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.500
  • 40.507.000

40.507.000 | Sedute e/o schienale adattabile (traspirante)
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.500
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.500
  • 40.508.000

40.508.000 | Parti laterali / braccioli regolabili in altezza
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.500
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.500
  • 40.509.000

40.509.000 | Copriraggi
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.500
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.500
  • 40.510.000

40.510.000 | Maniglie di spinta regolabili in altezza
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.500
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.500
  • 40.511.000

40.511.000 | Pneumatici a prova di foratura
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.500
 |  | Prestazione statistica


  • Cap. 40
  • Cap. 40.500
  • 40.512.000

40.512.000 | Portastampelle
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 40.500
 |  | Prestazione statistica


  • Cap. 50

50 | Carrozzelle speciali
 | Cumulabile esclusivamente con i capitoli 10, 50 e 70 I forfait per carrozzelle e i modelli di carrozzella non possono essere cumulati tra loro.
50.000 | Carrozzelle speciali secondo grado di disabilità
50.100 | Modelli carrozzelle speciali
50.500 | Accessori forfettari per carrozzelle


  • Cap. 50
  • Cap. 50.000

50.000 | Carrozzelle speciali secondo grado di disabilità
Caratteristiche della costruzione
- Carrozzella multifunzione, carrozzella per cure
- Adattabile alla disabilità ed alla costituzione fisica
- Ampliabile grazie a numerosi accessori (sistema modulare)
- Particolarmente adatta per il riutilizzo e per malattie progressive

Requisiti dell'unità di seduta e dello schienale
- Almeno 3 misure di larghezze e profondità della seduta.

Requisiti del telaio
- Ruote posteriori, con anelli di spinta, smontabili grazie a perni di sgancio rapido
- Spostamento del baricentro grazie alla possibilità di regolazione dell'asse posteriore (orizzontale) o costruzione simile
- Disponibilità di ruote anteriori di diversa grandezza (opzione)
- Disponibilità di ruote motrici di diversa grandezza (opzione)

Requisiti degli accessori (devono essere compresi)
- Poggiatesta standard
- Cuscino semplice e leggermente sagomato
- Schienale leggermente sagomato
- Pedane regolabili nell'angolo (angolo del ginocchio con regolazione)
- Regolazione dell'angolo di seduta di almeno 20 gradi (sedile inclinabile)
- Regolazione dell'angolo dello schienale

Requisiti degli accessori
(devono essere ottenibili come opzione)
- Diverse protezioni laterali / braccioli sostituibili
- Maniglie di spinta regolabili in altezza
- Diverse tipologie di pedane
50.010.000 | Carrozzella speciale GD-1
50.020.000 | Carrozzella speciale GD-2
50.030.000 | Carrozzella speciale GD-3
50.040.000 | Carrozzella speciale GD-4


  • Cap. 50
  • Cap. 50.000
  • 50.010.000

50.010.000 | Carrozzella speciale GD-1
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 6013.16 CHF (con IVA)
 |  | Prestazione CHF | 5583.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.000
 |  | Cumulabile esclusivamente con i capitoli 10, 50 e 70


  • Cap. 50
  • Cap. 50.000
  • 50.020.000

50.020.000 | Carrozzella speciale GD-2
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 6415.69 CHF (con IVA)
 |  | Prestazione CHF | 5957.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.000
 |  | Cumulabile esclusivamente con i capitoli 10, 50 e 70


  • Cap. 50
  • Cap. 50.000
  • 50.030.000

50.030.000 | Carrozzella speciale GD-3
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 6818.22 CHF (con IVA)
 |  | Prestazione CHF | 6330.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.000
 |  | Cumulabile esclusivamente con i capitoli 10, 50 e 70


  • Cap. 50
  • Cap. 50.000
  • 50.040.000

50.040.000 | Carrozzella speciale GD-4
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 7220.75 CHF (con IVA)
 |  | Prestazione CHF | 6704.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.000
 |  | Cumulabile esclusivamente con i capitoli 10, 50 e 70


  • Cap. 50
  • Cap. 50.100

50.100 | Modelli carrozzelle speciali
 | Denominazione = Marca - Modello - Fabbricante
50.100.999 | Nuovo modello, approvato per la registrazione
50.102.001 | Breezy - Cirrus 4 - Sunrise Medical AG
50.102.002 | Breezy - Emineo - Sunrise Medical AG
50.105.001 | ETAC - Etac Prio - ETAC GmbH Deutschland
50.106.001 | HD Rehab - HD-Balance - HD Rehab
50.107.001 | Hoggi - Sherpa - Hoggi
50.107.002 | Hoggi - Swingbo VTi XL - Hoggi
50.107.003 | Hoggi - Swingbo 2 XL - Hoggi
50.108.001 | Invacare - Dahlia - Invacare
50.108.002 | Invacare - Azalea - Invacare
50.108.005 | Invacare - Rea Azalea Max - Invacare
50.108.009 | Invacare - Rea Dahlia 30 Grad - Invacare
50.108.010 | Invacare - Rea Dahlia 45 Grad - Invacare
50.108.011 | Invacare - Rea Azalea Major - Invacare
50.108.012 | Invacare - Rea Clematis 1+5 - Invacare
50.111.001 | Manuel Onken - CS modello speciale - Manuel Onken
50.114.002 | Meyra - Motivo - Meyra
50.115.003 | molab - CHILLIE - molab
50.117.001 | Netti - 4U BASE - Alu Rehab
50.117.002 | Netti - III - Alu Rehab
50.117.003 | Netti - 4U CED - Alu Rehab
50.117.004 | Netti - 4U CE PLUS - Alu Rehab
50.117.005 | Netti - 4U CE - Alu Rehab
50.117.006 | Netti - III HD - Alu Rehab
50.117.007 | Netti - III EL - Alu Rehab
50.117.008 | Netti - Dynamic CED - Alu Rehab
50.117.009 | Netti - Dynamic III HD - Alu Rehab
50.117.010 | Netti - Dynamic BASE - Alu Rehab
50.123.001 | R82 - Cougar - R82 A/S, Dänemark
50.134.001 | Progeo - TEKNA Tilt - Progeo
50.136.001 | Sorg - Loop RS - Sorg Rollstuhltechnik GmbH
50.136.002 | Sorg - Tilty Vario - Sorg Rollstuhltechnik GmbH
50.136.003 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
50.137.001 | Vermeiren - Inovys II-B23 - Vermeiren


  • Cap. 50
  • Cap. 50.100
  • 50.100.999

50.100.999 | Nuovo modello, approvato per la registrazione
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Prestazione statistica; indicazione di marca, modello, produttore, fornitore; secondo l'elenco pubblicato su (www.mtk-ctm.ch)


  • Cap. 50
  • Cap. 50.100
  • 50.102.001

50.102.001 | Breezy - Cirrus 4 - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.100
  • 50.102.002

50.102.002 | Breezy - Emineo - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.100
  • 50.105.001

50.105.001 | ETAC - Etac Prio - ETAC GmbH Deutschland
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.100
  • 50.106.001

50.106.001 | HD Rehab - HD-Balance - HD Rehab
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.100
  • 50.107.001

50.107.001 | Hoggi - Sherpa - Hoggi
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.100
  • 50.107.002

50.107.002 | Hoggi - Swingbo VTi XL - Hoggi
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.100
  • 50.107.003

50.107.003 | Hoggi - Swingbo 2 XL - Hoggi
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.100
  • 50.108.001

50.108.001 | Invacare - Dahlia - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.100
  • 50.108.002

50.108.002 | Invacare - Azalea - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.100
  • 50.108.005

50.108.005 | Invacare - Rea Azalea Max - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.100
  • 50.108.009

50.108.009 | Invacare - Rea Dahlia 30 Grad - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.100
  • 50.108.010

50.108.010 | Invacare - Rea Dahlia 45 Grad - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.100
  • 50.108.011

50.108.011 | Invacare - Rea Azalea Major - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.100
  • 50.108.012

50.108.012 | Invacare - Rea Clematis 1+5 - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Presetazione statistica


  • Cap. 50
  • Cap. 50.100
  • 50.111.001

50.111.001 | Manuel Onken - CS modello speciale - Manuel Onken
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.100
  • 50.114.002

50.114.002 | Meyra - Motivo - Meyra
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.100
  • 50.115.003

50.115.003 | molab - CHILLIE - molab
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.100
  • 50.117.001

50.117.001 | Netti - 4U BASE - Alu Rehab
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.100
  • 50.117.002

50.117.002 | Netti - III - Alu Rehab
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.100
  • 50.117.003

50.117.003 | Netti - 4U CED - Alu Rehab
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.100
  • 50.117.004

50.117.004 | Netti - 4U CE PLUS - Alu Rehab
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.100
  • 50.117.005

50.117.005 | Netti - 4U CE - Alu Rehab
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.100
  • 50.117.006

50.117.006 | Netti - III HD - Alu Rehab
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.100
  • 50.117.007

50.117.007 | Netti - III EL - Alu Rehab
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.100
  • 50.117.008

50.117.008 | Netti - Dynamic CED - Alu Rehab
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.100
  • 50.117.009

50.117.009 | Netti - Dynamic III HD - Alu Rehab
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.100
  • 50.117.010

50.117.010 | Netti - Dynamic BASE - Alu Rehab
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.100
  • 50.123.001

50.123.001 | R82 - Cougar - R82 A/S, Dänemark
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.100
  • 50.134.001

50.134.001 | Progeo - TEKNA Tilt - Progeo
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.100
  • 50.136.001

50.136.001 | Sorg - Loop RS - Sorg Rollstuhltechnik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.100
  • 50.136.002

50.136.002 | Sorg - Tilty Vario - Sorg Rollstuhltechnik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.100
  • 50.136.003

50.136.003 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.100
  • 50.137.001

50.137.001 | Vermeiren - Inovys II-B23 - Vermeiren
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.100
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.500

50.500 | Accessori forfettari per carrozzelle
50.501.000 | Ruotina antiribaltamento, 1 pezzo
50.502.000 | Ruotina antiribaltamento, 2 pezzi
50.503.000 | Freno accompagnatore
50.504.000 | Prolunga della leva del freno
50.505.000 | Poggiapiedi regolabile e/o spostabile lateralmente/in basso
50.506.000 | Dispositivo di ribaltamento
50.507.000 | Sedute e/o schienale adattabile (traspirante)
50.508.000 | Parti laterali / braccioli regolabili in altezza
50.509.000 | Copriraggi
50.510.000 | Maniglie di spinta regolabili in altezza
50.511.000 | Pneumatici a prova di foratura
50.512.000 | Portastampelle


  • Cap. 50
  • Cap. 50.500
  • 50.501.000

50.501.000 | Ruotina antiribaltamento, 1 pezzo
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.500
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.500
  • 50.502.000

50.502.000 | Ruotina antiribaltamento, 2 pezzi
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.500
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.500
  • 50.503.000

50.503.000 | Freno accompagnatore
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.500
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.500
  • 50.504.000

50.504.000 | Prolunga della leva del freno
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.500
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.500
  • 50.505.000

50.505.000 | Poggiapiedi regolabile e/o spostabile lateralmente/in basso
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.500
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.500
  • 50.506.000

50.506.000 | Dispositivo di ribaltamento
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.500
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.500
  • 50.507.000

50.507.000 | Sedute e/o schienale adattabile (traspirante)
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.500
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.500
  • 50.508.000

50.508.000 | Parti laterali / braccioli regolabili in altezza
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.500
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.500
  • 50.509.000

50.509.000 | Copriraggi
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.500
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.500
  • 50.510.000

50.510.000 | Maniglie di spinta regolabili in altezza
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.500
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.500
  • 50.511.000

50.511.000 | Pneumatici a prova di foratura
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.500
 |  | Prestazione statistica


  • Cap. 50
  • Cap. 50.500
  • 50.512.000

50.512.000 | Portastampelle
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 50.500
 |  | Prestazione statistica


  • Cap. 60

60 | Carrozzelle elettriche
 | Cumulabile esclusivamente con i capitoli 10, 60 e 70 I forfait per carrozzelle e i modelli di carrozzella non possono essere cumulati tra loro.
60.000 | Carrozzelle elettriche secondo Grado di Disabilità
60.100 | Modelli carrozzelle elettriche
60.500 | Accessori forfettari per carrozzelle
60.550 | Accessori forfettari per carrozzelle elettriche


  • Cap. 60
  • Cap. 60.000

60.000 | Carrozzelle elettriche secondo Grado di Disabilità
Requisiti generali
- Adattabile alla disabilità ed alla costituzione fisica
- Ampliabile grazie a numerosi accessori (sistema modulare)
- Particolarmente adatta per il riutilizzo e per malattie progressive

Requisiti dell'unità di seduta
- Larghezza e profondità della seduta regolabili
- Seduta imbottita o cuscino semplice
- Schienale imbottito
- Braccioli imbottiti e regolabili in altezza
- Protezioni laterali e/o braccioli smontabili o ripieghevoli

Requisiti del telaio
- Possibilità di spingere la carrozzella disattivando il sistema di trazione
- Montaggio del modulo di comando a destra o a sinistra
- Modulo di comando spostabile in altezza, di lato e distanza dallo schienale regolabile
- Dispositivo di sicurezza contro l'uso non autorizzato
- Supporto per il trasporto ottenibile come opzione (crash test)
- Pneumatici ad aria o a prova di foratura
- Telaio con sospensioni

Esigenze poste all'elettronica
- Almeno 3 modalità di marcia programmabili indipendentemente
- Almeno 5 parametri regolabili per modalità di marcia
- Diagnostica errori possibile
- Indicatore di carica della batteria
- Sistema di controllo di facile manutenzione (sostituzione semplice di moduli e cavi)
- Possibilità di controllare almeno 3 regolazioni elettriche
- Tutti i comandi speciali usuali controllabili
- Capacità della batteria almeno 60 Ah
- Batteria a capacità elevata di almeno 90 Ah
- Velocità 10 km/h
- Sistema di illuminazione
60.010.000 | Carrozzella elettrica GD-1
60.020.000 | Carrozzella elettrica GD-2
60.030.000 | Carrozzella elettrica GD-3
60.040.000 | Carrozzella elettrica GD-4


  • Cap. 60
  • Cap. 60.000
  • 60.010.000

60.010.000 | Carrozzella elettrica GD-1
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 16928.18 CHF (con IVA)
 |  | Prestazione CHF | 15717.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.000
 |  | Cumulabile esclusivamente con i capitoli 10, 60 e 70


  • Cap. 60
  • Cap. 60.000
  • 60.020.000

60.020.000 | Carrozzella elettrica GD-2
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 17903.51 CHF (con IVA)
 |  | Prestazione CHF | 16623.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.000
 |  | Cumulabile esclusivamente con i capitoli 10, 60 e 70


  • Cap. 60
  • Cap. 60.000
  • 60.030.000

60.030.000 | Carrozzella elettrica GD-3
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 19529.13 CHF (con IVA)
 |  | Prestazione CHF | 18132.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.000
 |  | Cumulabile esclusivamente con i capitoli 10, 60 e 70


  • Cap. 60
  • Cap. 60.000
  • 60.040.000

60.040.000 | Carrozzella elettrica GD-4
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 20179.37 CHF (con IVA)
 |  | Prestazione CHF | 18736.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.000
 |  | Cumulabile esclusivamente con i capitoli 10, 60 e 70


  • Cap. 60
  • Cap. 60.100

60.100 | Modelli carrozzelle elettriche
 | Denominazione = Marca - Modello - Fabbricante
60.100.999 | Nuovo modello, approvato per la registrazione
60.103.001 | Degonda - Twist T4 2x2 - Degonda-Rehab SA
60.103.002 | Degonda - Twist T4 4x4 - Degonda-Rehab SA
60.103.003 | Degonda - Turbo Twist Micro - Degonda-Rehab SA
60.103.004 | Degonda - T4 Compact - Degonda-Rehab SA
60.103.005 | Degonda - T4 X-Panda - Degonda-Rehab SA
60.104.001 | Dietz - Sango FWD - Dietz GmbH
60.104.002 | Dietz - Sango MWD - Dietz GmbH
60.104.003 | Dietz - Sango Professional - Dietz GmbH
60.104.004 | Dietz - Sango RWD - Dietz GmbH
60.104.005 | Dietz - Sango Slimline - Dietz GmbH
60.104.006 | Dietz - Sango XXL - Dietz GmbH
60.108.001 | Invacare - G 50 - Invacare
60.108.002 | Invacare - Storm 4 - Invacare
60.108.003 | Invacare - Kite - Invacare
60.108.005 | Invacare - Storm 4 X-Plore - Invacare
60.108.006 | Invacare - Storm 4 TT - Invacare
60.108.007 | Invacare - Storm 4 ULM - Invacare
60.108.008 | Invacare - Storm 4-X-Plore ULM - Invacare
60.108.009 | Invacare - Storm 4 Max - Invacare
60.108.010 | Invacare - TDX SP2 - Invacare
60.108.011 | Invacare - TDX SP2 ULM - Invacare
60.108.012 | Invacare - TDX SP2NB LinX - Invacare
60.108.013 | Invacare - TDX SP2NB ULM - Invacare
60.108.018 | Invacare - Kite mit Sitzlifter - Invacare
60.108.019 | Invacare - TDX SP2 mit Sitzlifter - Invacare
60.108.020 | Invacare - TDX SP2 NB - Invacare
60.108.021 | Invacare - TDX SP2 NB mit Sitzlifter - Invacare
60.108.023 | Invacare - Storm 4 mit Sitzlifter - Invacare
60.114.001 | Meyra - iChair mc3 - Meyra
60.114.002 | Meyra - Optimus 2 - Meyra
60.114.006 | Meyra - Nemo - Meyra
60.114.007 | Meyra - iChair XXL - Meyra
60.114.008 | Meyra - iChair mc2 - Meyra
60.114.009 | Meyra - iChair mc front - Meyra
60.114.010 | Meyra - iChair mc mid - Meyra
60.114.011 | Meyra - Sky - Meyra
60.114.012 | Meyra - Orbit - Meyra
60.117.001 | Netti - Mobile - Alu Rehab
60.118.001 | ottobock. - C1000DS - Otto Bock Mobility Solutions GmbH
60.118.002 | ottobock. - B500 advanced - Otto Bock Mobility Solutions GmbH
60.118.003 | ottobock. - JUVO B6 Swiss Edition - Otto Bock Mobility Solutions GmbH
60.118.004 | ottobock. - JUVO B6 - Otto Bock Mobility Solutions GmbH
60.118.005 | ottobock. - C2000 - Otto Bock Mobility Solutions GmbH
60.118.006 | ottobock. - C1000SF - Otto Bock Mobility Solutions GmbH
60.118.007 | ottobock. - Juvo B4 - Otto Bock Mobility Solutions GmbH
60.118.008 | ottobock. - Juvo B6 Teen - Otto Bock Mobility Solutions GmbH
60.119.001 | Permobil - C350 Corpus 3G - Permobil AG
60.119.002 | Permobil - M400 - Permobil AG
60.119.003 | Permobil - F5 Corpus - Permobil AG
60.119.004 | Permobil - X850 Corpus 3G - Permobil AG
60.119.005 | Permobil - K450 MX - Permobil AG
60.119.006 | Permobil - K300S PS junior - Permobil AG
60.119.007 | Permobil - K300 PS junior - Permobil AG
60.119.008 | Permobil - Koala Miniflex - Permobil AG
60.119.009 | Permobil - C500S Corpus Lowrider - Permobil AG
60.119.010 | Permobil - C500 Corpus Lowrider - Permobil AG
60.119.011 | Permobil - C400 Corpus Lowrider - Permobil AG
60.119.012 | Permobil - M400 Corpus HD - Permobil AG
60.119.013 | Permobil - M5 Corpus - Permobil AG
60.119.014 | Permobil - F5 Corpus VS - Permobil AG
60.119.015 | Permobil - M3 Corpus - Permobil AG
60.119.016 | Permobil - F3 Corpus - Permobil AG
60.120.004 | Pride - QTREK - Pride Mobility
60.122.001 | Quickie - Salsa M2 - Sunrise Medical AG
60.122.002 | Quickie - Jive M - Sunrise Medical AG
60.122.003 | Quickie - Puma 40 - Sunrise Medical AG
60.122.004 | Quickie - Salsa R2 - Sunrise Medical AG
60.122.005 | Quickie - Jive M2 Sedeo Ergo - Sunrise Medical AG
60.122.006 | Quickie - Jive UP - Sunrise Medical AG
60.122.007 | Quickie - Q500 H SEDEO PRO - Sunrise Medical AG
60.122.008 | Quickie - Q500 F SEDEO PRO - Sunrise Medical AG
60.122.009 | Quickie - Q500 R SEDEO PRO - Sunrise Medical AG
60.122.010 | Quickie - Q500 M SEDEO PRO - Sunrise Medical AG
60.122.011 | Quickie - Q700 F SEDEO PRO - Sunrise Medical AG
60.122.012 | Quickie - Q700 R SEDEO PRO - Sunrise Medical AG
60.122.013 | Quickie - Q700 M SEDEO PRO - Sunrise Medical AG
60.122.014 | Quickie - Q700 F SEDEO ERGO - Sunrise Medical AG
60.122.015 | Quickie - Q700 R SEDEO ERGO - Sunrise Medical AG
60.122.016 | Quickie - Q700 M SEDEO ERGO - Sunrise Medical AG
60.122.017 | Quickie - Q700-UP F - Sunrise Medical AG
60.122.018 | Quickie - Q700-UP M - Sunrise Medical AG
60.132.001 | Zippie - Salsa M2 - Sunrise Medical AG
60.133.001 | SKS - swiss viva - SKS Rehab AG
60.133.002 | SKS - swiss viva grand - SKS Rehab AG
60.133.003 | SKS - swiss viva jun. - SKS Rehab AG
60.133.004 | SKS - Swiss Star - SKS Rehab AG
60.133.005 | SKS - Swiss Viva Grand M - SKS Rehab AG
60.139.001 | LEVO - C3 - LEVO AG
60.139.002 | LEVO - Combi - LEVO AG
60.140.001 | Magic Mobility - Extreme X8 4x4 - MobiCare AG
60.140.002 | Magic Mobility - Frontier V6 FWD All Terrain - MobiCare AG
60.140.003 | Magic Mobility - Frontier V6 MWD All Terrain - MobiCare AG
60.140.004 | Magic Mobility - Frontier V6 MWD Compact 73 - MobiCare AG
60.140.005 | Magic Mobility - Frontier V6 MWD Hybrid - MobiCare AG
60.140.006 | Magic Mobility - Frontier V6 RWD All Terrain - MobiCare AG
60.141.001 | PARAVAN - PR Heavy Duty - PARAVAN GmbH
60.141.002 | PARAVAN - PR 30 - PARAVAN GmbH
60.141.003 | PARAVAN - PR 50 - PARAVAN GmbH
60.141.004 | PARAVAN - PR Biolution - PARAVAN GmbH
60.141.005 | PARAVAN - PR Piccolino - PARAVAN GmbH
60.142.001 | NEW LIFE - Magix - NEW LIVE Ingénierie Sas


  • Cap. 60
  • Cap. 60.100
  • 60.100.999

60.100.999 | Nuovo modello, approvato per la registrazione
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica; indicazione di marca, modello, produttore, fornitore; secondo l'elenco pubblicato su (www.mtk-ctm.ch)


  • Cap. 60
  • Cap. 60.100
  • 60.103.001

60.103.001 | Degonda - Twist T4 2x2 - Degonda-Rehab SA
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.103.002

60.103.002 | Degonda - Twist T4 4x4 - Degonda-Rehab SA
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.103.003

60.103.003 | Degonda - Turbo Twist Micro - Degonda-Rehab SA
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.103.004

60.103.004 | Degonda - T4 Compact - Degonda-Rehab SA
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.103.005

60.103.005 | Degonda - T4 X-Panda - Degonda-Rehab SA
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.104.001

60.104.001 | Dietz - Sango FWD - Dietz GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.104.002

60.104.002 | Dietz - Sango MWD - Dietz GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.104.003

60.104.003 | Dietz - Sango Professional - Dietz GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.104.004

60.104.004 | Dietz - Sango RWD - Dietz GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.104.005

60.104.005 | Dietz - Sango Slimline - Dietz GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.104.006

60.104.006 | Dietz - Sango XXL - Dietz GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.108.001

60.108.001 | Invacare - G 50 - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.108.002

60.108.002 | Invacare - Storm 4 - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.108.003

60.108.003 | Invacare - Kite - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.108.005

60.108.005 | Invacare - Storm 4 X-Plore - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.108.006

60.108.006 | Invacare - Storm 4 TT - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.108.007

60.108.007 | Invacare - Storm 4 ULM - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.108.008

60.108.008 | Invacare - Storm 4-X-Plore ULM - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.108.009

60.108.009 | Invacare - Storm 4 Max - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.108.010

60.108.010 | Invacare - TDX SP2 - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.108.011

60.108.011 | Invacare - TDX SP2 ULM - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.108.012

60.108.012 | Invacare - TDX SP2NB LinX - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.108.013

60.108.013 | Invacare - TDX SP2NB ULM - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.108.018

60.108.018 | Invacare - Kite mit Sitzlifter - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.108.019

60.108.019 | Invacare - TDX SP2 mit Sitzlifter - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.108.020

60.108.020 | Invacare - TDX SP2 NB - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.108.021

60.108.021 | Invacare - TDX SP2 NB mit Sitzlifter - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.108.023

60.108.023 | Invacare - Storm 4 mit Sitzlifter - Invacare
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.114.001

60.114.001 | Meyra - iChair mc3 - Meyra
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.114.002

60.114.002 | Meyra - Optimus 2 - Meyra
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.114.006

60.114.006 | Meyra - Nemo - Meyra
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.114.007

60.114.007 | Meyra - iChair XXL - Meyra
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.114.008

60.114.008 | Meyra - iChair mc2 - Meyra
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.114.009

60.114.009 | Meyra - iChair mc front - Meyra
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.114.010

60.114.010 | Meyra - iChair mc mid - Meyra
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.114.011

60.114.011 | Meyra - Sky - Meyra
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.114.012

60.114.012 | Meyra - Orbit - Meyra
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.117.001

60.117.001 | Netti - Mobile - Alu Rehab
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.118.001

60.118.001 | ottobock. - C1000DS - Otto Bock Mobility Solutions GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.118.002

60.118.002 | ottobock. - B500 advanced - Otto Bock Mobility Solutions GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.118.003

60.118.003 | ottobock. - JUVO B6 Swiss Edition - Otto Bock Mobility Solutions GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.118.004

60.118.004 | ottobock. - JUVO B6 - Otto Bock Mobility Solutions GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.118.005

60.118.005 | ottobock. - C2000 - Otto Bock Mobility Solutions GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.118.006

60.118.006 | ottobock. - C1000SF - Otto Bock Mobility Solutions GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.118.007

60.118.007 | ottobock. - Juvo B4 - Otto Bock Mobility Solutions GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.118.008

60.118.008 | ottobock. - Juvo B6 Teen - Otto Bock Mobility Solutions GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.119.001

60.119.001 | Permobil - C350 Corpus 3G - Permobil AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.119.002

60.119.002 | Permobil - M400 - Permobil AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.119.003

60.119.003 | Permobil - F5 Corpus - Permobil AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.119.004

60.119.004 | Permobil - X850 Corpus 3G - Permobil AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.119.005

60.119.005 | Permobil - K450 MX - Permobil AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.119.006

60.119.006 | Permobil - K300S PS junior - Permobil AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.119.007

60.119.007 | Permobil - K300 PS junior - Permobil AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.119.008

60.119.008 | Permobil - Koala Miniflex - Permobil AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.119.009

60.119.009 | Permobil - C500S Corpus Lowrider - Permobil AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.119.010

60.119.010 | Permobil - C500 Corpus Lowrider - Permobil AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.119.011

60.119.011 | Permobil - C400 Corpus Lowrider - Permobil AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.119.012

60.119.012 | Permobil - M400 Corpus HD - Permobil AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.119.013

60.119.013 | Permobil - M5 Corpus - Permobil AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.119.014

60.119.014 | Permobil - F5 Corpus VS - Permobil AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.119.015

60.119.015 | Permobil - M3 Corpus - Permobil AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.119.016

60.119.016 | Permobil - F3 Corpus - Permobil AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.120.004

60.120.004 | Pride - QTREK - Pride Mobility
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.122.001

60.122.001 | Quickie - Salsa M2 - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.122.002

60.122.002 | Quickie - Jive M - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.122.003

60.122.003 | Quickie - Puma 40 - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.122.004

60.122.004 | Quickie - Salsa R2 - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.122.005

60.122.005 | Quickie - Jive M2 Sedeo Ergo - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.122.006

60.122.006 | Quickie - Jive UP - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.122.007

60.122.007 | Quickie - Q500 H SEDEO PRO - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.122.008

60.122.008 | Quickie - Q500 F SEDEO PRO - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.122.009

60.122.009 | Quickie - Q500 R SEDEO PRO - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.122.010

60.122.010 | Quickie - Q500 M SEDEO PRO - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.122.011

60.122.011 | Quickie - Q700 F SEDEO PRO - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.122.012

60.122.012 | Quickie - Q700 R SEDEO PRO - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.122.013

60.122.013 | Quickie - Q700 M SEDEO PRO - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.122.014

60.122.014 | Quickie - Q700 F SEDEO ERGO - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.122.015

60.122.015 | Quickie - Q700 R SEDEO ERGO - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.122.016

60.122.016 | Quickie - Q700 M SEDEO ERGO - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.122.017

60.122.017 | Quickie - Q700-UP F - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.122.018

60.122.018 | Quickie - Q700-UP M - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.132.001

60.132.001 | Zippie - Salsa M2 - Sunrise Medical AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.133.001

60.133.001 | SKS - swiss viva - SKS Rehab AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.133.002

60.133.002 | SKS - swiss viva grand - SKS Rehab AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.133.003

60.133.003 | SKS - swiss viva jun. - SKS Rehab AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.133.004

60.133.004 | SKS - Swiss Star - SKS Rehab AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.133.005

60.133.005 | SKS - Swiss Viva Grand M - SKS Rehab AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.139.001

60.139.001 | LEVO - C3 - LEVO AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.139.002

60.139.002 | LEVO - Combi - LEVO AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.140.001

60.140.001 | Magic Mobility - Extreme X8 4x4 - MobiCare AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.140.002

60.140.002 | Magic Mobility - Frontier V6 FWD All Terrain - MobiCare AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.140.003

60.140.003 | Magic Mobility - Frontier V6 MWD All Terrain - MobiCare AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.140.004

60.140.004 | Magic Mobility - Frontier V6 MWD Compact 73 - MobiCare AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.140.005

60.140.005 | Magic Mobility - Frontier V6 MWD Hybrid - MobiCare AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.140.006

60.140.006 | Magic Mobility - Frontier V6 RWD All Terrain - MobiCare AG
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.141.001

60.141.001 | PARAVAN - PR Heavy Duty - PARAVAN GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.141.002

60.141.002 | PARAVAN - PR 30 - PARAVAN GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.141.003

60.141.003 | PARAVAN - PR 50 - PARAVAN GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.141.004

60.141.004 | PARAVAN - PR Biolution - PARAVAN GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.141.005

60.141.005 | PARAVAN - PR Piccolino - PARAVAN GmbH
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.100
  • 60.142.001

60.142.001 | NEW LIFE - Magix - NEW LIVE Ingénierie Sas
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.100
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.500

60.500 | Accessori forfettari per carrozzelle
60.512.000 | Portastampelle per carrozzelle elettriche


  • Cap. 60
  • Cap. 60.500
  • 60.512.000

60.512.000 | Portastampelle per carrozzelle elettriche
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.500
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.550

60.550 | Accessori forfettari per carrozzelle elettriche
60.551.000 | Schienale regolabile elettricamente fino a 40 gradi
60.552.000 | Sistemi di fissaggio alla carrozzella
60.553.000 | Luci da strada
60.554.000 | Inclinazione della seduta regolabile elettricamente
60.555.000 | Specchietto retrovisore
60.556.000 | Pneumatici a prova di foratura per carrozzelle elettriche


  • Cap. 60
  • Cap. 60.550
  • 60.551.000

60.551.000 | Schienale regolabile elettricamente fino a 40 gradi
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.550
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.550
  • 60.552.000

60.552.000 | Sistemi di fissaggio alla carrozzella
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.550
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.550
  • 60.553.000

60.553.000 | Luci da strada
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.550
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.550
  • 60.554.000

60.554.000 | Inclinazione della seduta regolabile elettricamente
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.550
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.550
  • 60.555.000

60.555.000 | Specchietto retrovisore
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.550
 |  | Prestazione statistica


  • Cap. 60
  • Cap. 60.550
  • 60.556.000

60.556.000 | Pneumatici a prova di foratura per carrozzelle elettriche
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 60.550
 |  | Prestazione statistica


  • Cap. 70

70 | Opzioni relative al grado di disabilità (OrGD)
 | È obbligatoria una prescrizione medica per la fornitura di opzioni relative alla disabilità.
70.100 | OrGD generali con prezzi forfettari
70.300 | OrGD generali senza prezzi forfettari
70.400 | OrGD per carrozzelle elettriche senza prezzi forfettari


  • Cap. 70
  • Cap. 70.100

70.100 | OrGD generali con prezzi forfettari
70.101.000 | Fornitura XXL: a partire da larghezza seduta di 50 cm o a partire dal 120 kg; stabilizzatori e rinforzi inclusi
70.111.000 | Cinture (pezzo)/ Imbottiture (paio): tronco-braccia
70.112.000 | Cinture (pezzo)/ Imbottiture (paio): bacino
70.113.000 | Cinture (pezzo)/ Imbottiture (paio): ginocchia-cosce
70.114.000 | Cinture (pezzo)/ Imbottiture (paio): piede-gamba
70.121.000 | Poggiatesta standard, regolabile in diverse posizioni
70.122.000 | Poggiatesta speciale, con appoggio frontale, e/o appoggio occipitale, e/o tenuta del collo
70.123.000 | Supporto per poggiatesta per carrozzelle con coprischienale
70.131.000 | Schienale speciale (elemento esterno con imbottitura interna e fodera)
70.132.000 | Compensazione lunghezza schiena
70.133.000 | Regolazione schienale meccanica: almeno 20 gradi
70.134.000 | Stabilizzazione e fissazione: supporto per adduzione/abduzione (pezzo)
70.135.000 | Stabilizzazione e fissazione: sostegno per il tronco (pezzo)
70.136.000 | Schienale con supporto laterale più largo di 10 cm
70.141.000 | Cuscino semplice e leggermente sagomato
70.142.000 | Cuscino di scarico / per posizionamento
70.143.000 | Cuscino antidecubito
70.145.000 | Fodera di ricambio / d'incontinenza
70.147.000 | Sedile inclinabile regolabile, solo per carrozzelle per bambini
70.151.000 | Poggiagambe, angolo del ginocchio con regolazione meccanica (pezzo)
70.152.000 | Poggiagambe, angolo del ginocchio con regolazione elettrica (paio)
70.154.000 | Supporto per amputazione / poggiapiedi / supporto per moncone (pezzo)
70.161.000 | Tavolino per carrozzella
70.163.000 | Ausili per il trasferimento
70.164.000 | Mantellina antipioggia
70.165.000 | Sacco termico
70.171.000 | Anelli di spinta speciali (paio)
70.172.000 | Wheelblades (paio)
70.173.000 | Ruota anteriore / Quinta ruota (solo per carrozzelle manuali)


  • Cap. 70
  • Cap. 70.100
  • 70.101.000

70.101.000 | Fornitura XXL: a partire da larghezza seduta di 50 cm o a partire dal 120 kg; stabilizzatori e rinforzi inclusi
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 796.98 CHF (con IVA)
 |  | Prestazione CHF | 740.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.100


  • Cap. 70
  • Cap. 70.100
  • 70.111.000

70.111.000 | Cinture (pezzo)/ Imbottiture (paio): tronco-braccia
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 253.10 CHF (con IVA)
 |  | Prestazione CHF | 235.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.100


  • Cap. 70
  • Cap. 70.100
  • 70.112.000

70.112.000 | Cinture (pezzo)/ Imbottiture (paio): bacino
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 217.55 CHF (con IVA)
 |  | Prestazione CHF | 202.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.100


  • Cap. 70
  • Cap. 70.100
  • 70.113.000

70.113.000 | Cinture (pezzo)/ Imbottiture (paio): ginocchia-cosce
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 312.33 CHF (con IVA)
 |  | Prestazione CHF | 290.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.100


  • Cap. 70
  • Cap. 70.100
  • 70.114.000

70.114.000 | Cinture (pezzo)/ Imbottiture (paio): piede-gamba
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 255.25 CHF (con IVA)
 |  | Prestazione CHF | 237.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.100


  • Cap. 70
  • Cap. 70.100
  • 70.121.000

70.121.000 | Poggiatesta standard, regolabile in diverse posizioni
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 557.89 CHF (con IVA)
 |  | Prestazione CHF | 518.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.100
 |  | Non cumulabile con 70.122.000; Non cumulabile col capitolo 50


  • Cap. 70
  • Cap. 70.100
  • 70.122.000

70.122.000 | Poggiatesta speciale, con appoggio frontale, e/o appoggio occipitale, e/o tenuta del collo
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 1326.86 CHF (con IVA)
 |  | Prestazione CHF | 1232.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.100
 |  | Non cumulabile con 70.121.000


  • Cap. 70
  • Cap. 70.100
  • 70.123.000

70.123.000 | Supporto per poggiatesta per carrozzelle con coprischienale
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 366.18 CHF (con IVA)
 |  | Prestazione CHF | 340.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.100


  • Cap. 70
  • Cap. 70.100
  • 70.131.000

70.131.000 | Schienale speciale (elemento esterno con imbottitura interna e fodera)
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 1274.09 CHF (con IVA)
 |  | Prestazione CHF | 1183.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.100


  • Cap. 70
  • Cap. 70.100
  • 70.132.000

70.132.000 | Compensazione lunghezza schiena
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 1367.79 CHF (con IVA)
 |  | Prestazione CHF | 1270.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.100


  • Cap. 70
  • Cap. 70.100
  • 70.133.000

70.133.000 | Regolazione schienale meccanica: almeno 20 gradi
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 500.81 CHF (con IVA)
 |  | Prestazione CHF | 465.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.100
 |  | Non cumulabile col capitolo 50


  • Cap. 70
  • Cap. 70.100
  • 70.134.000

70.134.000 | Stabilizzazione e fissazione: supporto per adduzione/abduzione (pezzo)
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 404.95 CHF (con IVA)
 |  | Prestazione CHF | 376.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.100


  • Cap. 70
  • Cap. 70.100
  • 70.135.000

70.135.000 | Stabilizzazione e fissazione: sostegno per il tronco (pezzo)
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 369.41 CHF (con IVA)
 |  | Prestazione CHF | 343.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.100


  • Cap. 70
  • Cap. 70.100
  • 70.136.000

70.136.000 | Schienale con supporto laterale più largo di 10 cm
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 630.05 CHF (con IVA)
 |  | Prestazione CHF | 585.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.100


  • Cap. 70
  • Cap. 70.100
  • 70.141.000

70.141.000 | Cuscino semplice e leggermente sagomato
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 199.25 CHF (con IVA)
 |  | Prestazione CHF | 185.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.100
 |  | Non cumulabile con 70.142.000; 70.143.000; Non cumulabile col capitolo 50


  • Cap. 70
  • Cap. 70.100
  • 70.142.000

70.142.000 | Cuscino di scarico / per posizionamento
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 529.88 CHF (con IVA)
 |  | Prestazione CHF | 492.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.100
 |  | Non cumulabile con 70.141.000; 70.143.000


  • Cap. 70
  • Cap. 70.100
  • 70.143.000

70.143.000 | Cuscino antidecubito
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 974.69 CHF (con IVA)
 |  | Prestazione CHF | 905.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.100
 |  | Non cumulabile con 70.141.000; 70.142.000


  • Cap. 70
  • Cap. 70.100
  • 70.145.000

70.145.000 | Fodera di ricambio / d'incontinenza
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 126.01 CHF (con IVA)
 |  | Prestazione CHF | 117.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.100


  • Cap. 70
  • Cap. 70.100
  • 70.147.000

70.147.000 | Sedile inclinabile regolabile, solo per carrozzelle per bambini
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 1493.80 CHF (con IVA)
 |  | Prestazione CHF | 1387.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.100
 |  | Cumulabile solo con i capitoli 10, 40 e 70


  • Cap. 70
  • Cap. 70.100
  • 70.151.000

70.151.000 | Poggiagambe, angolo del ginocchio con regolazione meccanica (pezzo)
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 460.96 CHF (con IVA)
 |  | Prestazione CHF | 428.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.100
 |  | Non cumulabile con 70.152.000; Non cumulabile col capitolo 50


  • Cap. 70
  • Cap. 70.100
  • 70.152.000

70.152.000 | Poggiagambe, angolo del ginocchio con regolazione elettrica (paio)
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 3030.68 CHF (con IVA)
 |  | Prestazione CHF | 2814.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.100
 |  | Non cumulabile con 70.151.000


  • Cap. 70
  • Cap. 70.100
  • 70.154.000

70.154.000 | Supporto per amputazione / poggiapiedi / supporto per moncone (pezzo)
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 242.33 CHF (con IVA)
 |  | Prestazione CHF | 225.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.100


  • Cap. 70
  • Cap. 70.100
  • 70.161.000

70.161.000 | Tavolino per carrozzella
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 450.19 CHF (con IVA)
 |  | Prestazione CHF | 418.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.100


  • Cap. 70
  • Cap. 70.100
  • 70.163.000

70.163.000 | Ausili per il trasferimento
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 218.63 CHF (con IVA)
 |  | Prestazione CHF | 203.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.100


  • Cap. 70
  • Cap. 70.100
  • 70.164.000

70.164.000 | Mantellina antipioggia
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 192.78 CHF (con IVA)
 |  | Prestazione CHF | 179.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.100


  • Cap. 70
  • Cap. 70.100
  • 70.165.000

70.165.000 | Sacco termico
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 366.18 CHF (con IVA)
 |  | Prestazione CHF | 340.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.100


  • Cap. 70
  • Cap. 70.100
  • 70.171.000

70.171.000 | Anelli di spinta speciali (paio)
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 454.49 CHF (con IVA)
 |  | Prestazione CHF | 422.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.100


  • Cap. 70
  • Cap. 70.100
  • 70.172.000

70.172.000 | Wheelblades (paio)
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 225.09 CHF (con IVA)
 |  | Prestazione CHF | 209.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.100


  • Cap. 70
  • Cap. 70.100
  • 70.173.000

70.173.000 | Ruota anteriore / Quinta ruota (solo per carrozzelle manuali)
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | 1503.49 CHF (con IVA)
 |  | Prestazione CHF | 1396.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.100


  • Cap. 70
  • Cap. 70.300

70.300 | OrGD generali senza prezzi forfettari
70.344.000 | Unità di seduta dinamica
70.353.000 | Funzione di verticalizzazione e/o elettrica
70.362.000 | Fissazione/Borse per apparecchi per la respirazione e prodotti per l'igiene
70.374.000 | Sospensioni per ruote anteriori e/o posteriori
70.381.000 | Scalda-mano
70.391.000 | Costruzione speciale: telaio
70.392.000 | Costruzione speciale; parti laterali, braccioli
70.393.000 | Costruzione speciale: poggiagambe, poggiapiedi


  • Cap. 70
  • Cap. 70.300
  • 70.344.000

70.344.000 | Unità di seduta dinamica
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.300
 |  | Prezzo pubblico


  • Cap. 70
  • Cap. 70.300
  • 70.353.000

70.353.000 | Funzione di verticalizzazione e/o elettrica
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.300
 |  | Prezzo pubblico


  • Cap. 70
  • Cap. 70.300
  • 70.362.000

70.362.000 | Fissazione/Borse per apparecchi per la respirazione e prodotti per l'igiene
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.300
 |  | Prezzo pubblico


  • Cap. 70
  • Cap. 70.300
  • 70.374.000

70.374.000 | Sospensioni per ruote anteriori e/o posteriori
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.300
 |  | Prezzo pubblico


  • Cap. 70
  • Cap. 70.300
  • 70.381.000

70.381.000 | Scalda-mano
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.300
 |  | Prezzo pubblico


  • Cap. 70
  • Cap. 70.300
  • 70.391.000

70.391.000 | Costruzione speciale: telaio
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.300
 |  | Prezzo pubblico


  • Cap. 70
  • Cap. 70.300
  • 70.392.000

70.392.000 | Costruzione speciale; parti laterali, braccioli
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.300
 |  | Prezzo pubblico


  • Cap. 70
  • Cap. 70.300
  • 70.393.000

70.393.000 | Costruzione speciale: poggiagambe, poggiapiedi
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.300
 |  | Prezzo pubblico


  • Cap. 70
  • Cap. 70.400

70.400 | OrGD per carrozzelle elettriche senza prezzi forfettari
70.401.000 | Comando elettronico speciale per testa, mano, piede, tavolino, accompagnatore, controllo ambientale
70.421.000 | Regolazioni elettroniche speciali
70.451.000 | Propulsore 4x4 con 4 motori di azionamento


  • Cap. 70
  • Cap. 70.400
  • 70.401.000

70.401.000 | Comando elettronico speciale per testa, mano, piede, tavolino, accompagnatore, controllo ambientale
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.400
 |  | Prezzo pubblico; Cumulabile esclusivamente col capitolo 10, 60 e 70


  • Cap. 70
  • Cap. 70.400
  • 70.421.000

70.421.000 | Regolazioni elettroniche speciali
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.400
 |  | Prezzo pubblico; Cumulabile esclusivamente col capitolo 10, 60 e 70


  • Cap. 70
  • Cap. 70.400
  • 70.451.000

70.451.000 | Propulsore 4x4 con 4 motori di azionamento
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 70.400
 |  | Prezzo pubblico; Cumulabile esclusivamente col capitolo 10, 60 e 70


  • Cap. 80

80 | Accessori forfettari e opzioni relative al grado di disabilità per adattamenti successivi, nonché attrezzature speciali secondo il capitolo 90.400
 | È obbligatoria una prescrizione medica per la fornitura di opzioni relative alla disabilità.
80.500 | Accessori per carrozzelle conformemente all'accordo quadro del 2001 sulla consegna delle carrozzelle (valido fino al 31.12.2017), nonché adattamenti alle attrezzature speciali conformemente alla tariffa dell'1.1.2018
80.550 | Accessori forfettari per carrozzelle elettriche in conformità all'accordo quadro per la consegna di carrozzelle del 2001 (valido fino al 31.12.2017)
80.600 | Opzioni generali relative al grado di disabilità per carrozzelle (adattamenti successivi secondo le disposizioni d'esecuzione)
80.700 | Opzioni relative al grado di disabilità per carrozzelle elettriche (adattamenti successivi secondo le disposizioni d'esecuzione)


  • Cap. 80
  • Cap. 80.500

80.500 | Accessori per carrozzelle conformemente all'accordo quadro del 2001 sulla consegna delle carrozzelle (valido fino al 31.12.2017), nonché adattamenti alle attrezzature speciali conformemente alla tariffa dell'1.1.2018
 | Cumulabile esclusivamente con i capitoli 10, 80.500 et 90; Prestazione di riferimento 10.004.000
80.501.000 | Ruotina antiribaltamento, 1 pezzo
80.502.000 | Ruotina antiribaltamento, 2 pezzi
80.503.000 | Freno accompagnatore
80.504.000 | Prolunga della leva del freno
80.505.000 | Poggiapiedi regolabile e/o spostabile lateralmente/in basso
80.506.000 | Dispositivo di ribaltamento
80.507.000 | Sedute e/o schienale adattabile (traspirante)
80.508.000 | Parti laterali / braccioli regolabili in altezza
80.509.000 | Copriraggi
80.510.000 | Maniglie di spinta regolabili in altezza
80.511.000 | Pneumatici a prova di foratura
80.512.000 | Portastampelle


  • Cap. 80
  • Cap. 80.500
  • 80.501.000

80.501.000 | Ruotina antiribaltamento, 1 pezzo
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.500
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.500
  • 80.502.000

80.502.000 | Ruotina antiribaltamento, 2 pezzi
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.500
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.500
  • 80.503.000

80.503.000 | Freno accompagnatore
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.500
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.500
  • 80.504.000

80.504.000 | Prolunga della leva del freno
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.500
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.500
  • 80.505.000

80.505.000 | Poggiapiedi regolabile e/o spostabile lateralmente/in basso
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.500
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.500
  • 80.506.000

80.506.000 | Dispositivo di ribaltamento
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.500
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.500
  • 80.507.000

80.507.000 | Sedute e/o schienale adattabile (traspirante)
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.500
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.500
  • 80.508.000

80.508.000 | Parti laterali / braccioli regolabili in altezza
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.500
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.500
  • 80.509.000

80.509.000 | Copriraggi
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.500
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.500
  • 80.510.000

80.510.000 | Maniglie di spinta regolabili in altezza
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.500
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.500
  • 80.511.000

80.511.000 | Pneumatici a prova di foratura
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.500
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.500
  • 80.512.000

80.512.000 | Portastampelle
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.500
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.550

80.550 | Accessori forfettari per carrozzelle elettriche in conformità all'accordo quadro per la consegna di carrozzelle del 2001 (valido fino al 31.12.2017)
 | Cumulabile esclusivamente con i capitoli 10 e 80; Prestazione di riferimento 10.004.000
80.551.000 | Schienale regolabile elettricamente fino a 40 gradi
80.552.000 | Sistemi di fissaggio alla carrozzella
80.553.000 | Luci da strada
80.554.000 | Inclinazione della seduta regolabile elettricamente
80.555.000 | Specchietto retrovisore
80.556.000 | Pneumatici a prova di foratura per carrozzelle elettriche


  • Cap. 80
  • Cap. 80.550
  • 80.551.000

80.551.000 | Schienale regolabile elettricamente fino a 40 gradi
 |  | Validità | 01.01.20 - 31.12.27
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.550
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.550
  • 80.552.000

80.552.000 | Sistemi di fissaggio alla carrozzella
 |  | Validità | 01.01.20 - 31.12.27
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.550
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.550
  • 80.553.000

80.553.000 | Luci da strada
 |  | Validità | 01.01.20 - 31.12.27
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.550
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.550
  • 80.554.000

80.554.000 | Inclinazione della seduta regolabile elettricamente
 |  | Validità | 01.01.20 - 31.12.27
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.550
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.550
  • 80.555.000

80.555.000 | Specchietto retrovisore
 |  | Validità | 01.01.20 - 31.12.27
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.550
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.550
  • 80.556.000

80.556.000 | Pneumatici a prova di foratura per carrozzelle elettriche
 |  | Validità | 01.01.20 - 31.12.27
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.550
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.600

80.600 | Opzioni generali relative al grado di disabilità per carrozzelle (adattamenti successivi secondo le disposizioni d'esecuzione)
 | Cumulabile esclusivamente con i capitoli 10 e 80; Prestazione di riferimento 10.003.000 o 10.004.000
80.601.000 | Fornitura XXL: a partire da larghezza seduta di 50 cm o a partire dal 120 kg; stabilizzatori e rinforzi inclusi
80.611.000 | Cinture (pezzo)/ Imbottiture (paio): tronco-braccia
80.612.000 | Cinture (pezzo)/ Imbottiture (paio): bacino
80.613.000 | Cinture (pezzo)/ Imbottiture (paio): ginocchia-cosce
80.614.000 | Cinture (pezzo)/ Imbottiture (paio): piede-gamba
80.621.000 | Poggiatesta standard, regolabile in diverse posizioni
80.622.000 | Poggiatesta speciale, con appoggio frontale, e/o appoggio occipitale, e/o tenuta del collo
80.623.000 | Supporto per poggiatesta per carrozzelle con coprischienale
80.631.000 | Schienale speciale (elemento esterno con imbottitura interna e fodera)
80.632.000 | Compensazione lunghezza schiena
80.633.000 | Regolazione schienale meccanica: almeno 20 gradi
80.634.000 | Stabilizzazione e fissazione: supporto per adduzione/abduzione (pezzo)
80.635.000 | Stabilizzazione e fissazione: sostegno per il tronco (pezzo)
80.636.000 | Schienale con supporto laterale più largo di 10 cm
80.641.000 | Cuscino semplice e leggermente sagomato
80.642.000 | Cuscino di scarico / per posizionamento
80.643.000 | Cuscino antidecubito
80.644.000 | Unità di seduta dinamica
80.645.000 | Fodera di ricambio / d'incontinenza
80.647.000 | Sedile inclinabile regolabile, solo per carrozzelle per bambini
80.651.000 | Poggiagambe, angolo del ginocchio con regolazione meccanica (pezzo)
80.652.000 | Poggiagambe, angolo del ginocchio con regolazione elettrica (paio)
80.653.000 | Funzione di verticalizzazione/elevazione meccanica o elettrica
80.654.000 | Supporto per amputazione / poggiapiedi / supporto per moncone (pezzo)
80.661.000 | Tavolino per carrozzella
80.662.000 | Fissazione/Borse per apparecchi per la respirazione e prodotti per l'igiene
80.663.000 | Ausili per il trasferimento
80.664.000 | Mantella antipioggia
80.665.000 | Sacco termico
80.671.000 | Anelli di spinta speciali (paio)
80.672.000 | Wheelblades (paio)
80.673.000 | Ruota anteriore / Quinta ruota (solo per carrozzelle manuali)
80.674.000 | Sospensioni per ruote anteriori e/o posteriori
80.681.000 | Scalda-mano
80.691.000 | Costruzione speciale: telaio
80.692.000 | Costruzione speciale; parti laterali, braccioli
80.693.000 | Costruzione speciale: poggiagambe, poggiapiedi


  • Cap. 80
  • Cap. 80.600
  • 80.601.000

80.601.000 | Fornitura XXL: a partire da larghezza seduta di 50 cm o a partire dal 120 kg; stabilizzatori e rinforzi inclusi
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.600
  • 80.611.000

80.611.000 | Cinture (pezzo)/ Imbottiture (paio): tronco-braccia
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.600
  • 80.612.000

80.612.000 | Cinture (pezzo)/ Imbottiture (paio): bacino
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.600
  • 80.613.000

80.613.000 | Cinture (pezzo)/ Imbottiture (paio): ginocchia-cosce
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.600
  • 80.614.000

80.614.000 | Cinture (pezzo)/ Imbottiture (paio): piede-gamba
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.600
  • 80.621.000

80.621.000 | Poggiatesta standard, regolabile in diverse posizioni
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico; Non cumulabile con 80.622.000


  • Cap. 80
  • Cap. 80.600
  • 80.622.000

80.622.000 | Poggiatesta speciale, con appoggio frontale, e/o appoggio occipitale, e/o tenuta del collo
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico; Non cumulabile con 80.621.000


  • Cap. 80
  • Cap. 80.600
  • 80.623.000

80.623.000 | Supporto per poggiatesta per carrozzelle con coprischienale
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.600
  • 80.631.000

80.631.000 | Schienale speciale (elemento esterno con imbottitura interna e fodera)
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.600
  • 80.632.000

80.632.000 | Compensazione lunghezza schiena
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.600
  • 80.633.000

80.633.000 | Regolazione schienale meccanica: almeno 20 gradi
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.600
  • 80.634.000

80.634.000 | Stabilizzazione e fissazione: supporto per adduzione/abduzione (pezzo)
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.600
  • 80.635.000

80.635.000 | Stabilizzazione e fissazione: sostegno per il tronco (pezzo)
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.600
  • 80.636.000

80.636.000 | Schienale con supporto laterale più largo di 10 cm
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.600
  • 80.641.000

80.641.000 | Cuscino semplice e leggermente sagomato
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico; Non cumulabile con 80.642.000; 80.643.000


  • Cap. 80
  • Cap. 80.600
  • 80.642.000

80.642.000 | Cuscino di scarico / per posizionamento
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico; Non cumulabile con 80.641.000; 80.643.000


  • Cap. 80
  • Cap. 80.600
  • 80.643.000

80.643.000 | Cuscino antidecubito
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico; Non cumulabile con 80.641.000; 80.642.000


  • Cap. 80
  • Cap. 80.600
  • 80.644.000

80.644.000 | Unità di seduta dinamica
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.600
  • 80.645.000

80.645.000 | Fodera di ricambio / d'incontinenza
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.600
  • 80.647.000

80.647.000 | Sedile inclinabile regolabile, solo per carrozzelle per bambini
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico; esclusivamente per carrozzella per bambini


  • Cap. 80
  • Cap. 80.600
  • 80.651.000

80.651.000 | Poggiagambe, angolo del ginocchio con regolazione meccanica (pezzo)
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico; Non cumulabile con 80.652.000


  • Cap. 80
  • Cap. 80.600
  • 80.652.000

80.652.000 | Poggiagambe, angolo del ginocchio con regolazione elettrica (paio)
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico; Non cumulabile con 80.651.000


  • Cap. 80
  • Cap. 80.600
  • 80.653.000

80.653.000 | Funzione di verticalizzazione/elevazione meccanica o elettrica
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.600
  • 80.654.000

80.654.000 | Supporto per amputazione / poggiapiedi / supporto per moncone (pezzo)
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.600
  • 80.661.000

80.661.000 | Tavolino per carrozzella
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.600
  • 80.662.000

80.662.000 | Fissazione/Borse per apparecchi per la respirazione e prodotti per l'igiene
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.600
  • 80.663.000

80.663.000 | Ausili per il trasferimento
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.600
  • 80.664.000

80.664.000 | Mantella antipioggia
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.600
  • 80.665.000

80.665.000 | Sacco termico
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.600
  • 80.671.000

80.671.000 | Anelli di spinta speciali (paio)
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.600
  • 80.672.000

80.672.000 | Wheelblades (paio)
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.600
  • 80.673.000

80.673.000 | Ruota anteriore / Quinta ruota (solo per carrozzelle manuali)
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.600
  • 80.674.000

80.674.000 | Sospensioni per ruote anteriori e/o posteriori
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.600
  • 80.681.000

80.681.000 | Scalda-mano
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.600
  • 80.691.000

80.691.000 | Costruzione speciale: telaio
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.600
  • 80.692.000

80.692.000 | Costruzione speciale; parti laterali, braccioli
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.600
  • 80.693.000

80.693.000 | Costruzione speciale: poggiagambe, poggiapiedi
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


  • Cap. 80
  • Cap. 80.700

80.700 | Opzioni relative al grado di disabilità per carrozzelle elettriche (adattamenti successivi secondo le disposizioni d'esecuzione)
 | Cumulabile esclusivamente con i capitoli 10 e 80; Prestazione di riferimento 10.003.000 o 10.004.000
80.701.000 | Comando elettronico speciale per testa, mano piede, tavolino accompagnatore, controllo ambientale
80.721.000 | Regolazioni elettroniche speciali
80.751.000 | Propulsore 4x4 con 4 motori di azionamento


  • Cap. 80
  • Cap. 80.700
  • 80.701.000

80.701.000 | Comando elettronico speciale per testa, mano piede, tavolino accompagnatore, controllo ambientale
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.700
 |  | Prezzo pubblico; Cumulabile esclusivamente con i capitoli 10 e 80; Prestazione di riferimento 10.004.000


  • Cap. 80
  • Cap. 80.700
  • 80.721.000

80.721.000 | Regolazioni elettroniche speciali
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.700
 |  | Prezzo pubblico; Cumulabile esclusivamente con i capitoli 10 e 80; Prestazione di riferimento 10.004.000


  • Cap. 80
  • Cap. 80.700
  • 80.751.000

80.751.000 | Propulsore 4x4 con 4 motori di azionamento
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 80.700
 |  | Prezzo pubblico; Cumulabile esclusivamente con i capitoli 10 e 80; Prestazione di riferimento 10.004.000


  • Cap. 90

90 | Propulsori per carrozzelle
 | Non cumulabile col capitolo 60
90.100 | Propulsori a mano singola
90.200 | Propulsori elettrici
90.400 | Attrezzature speciali


  • Cap. 90
  • Cap. 90.100

90.100 | Propulsori a mano singola
 | Non cumulabile col capitolo 60
90.101.000 | Propulsore a mano singola


  • Cap. 90
  • Cap. 90.100
  • 90.101.000

90.101.000 | Propulsore a mano singola
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 90.100
 |  | Prezzo pubblico; Non cumulabile col capitolo 60; Non cumulabile con le prestazioni: 90.201.000; 90.221.000; 90.341.000; 90.342.000; 90.361.000


  • Cap. 90
  • Cap. 90.200

90.200 | Propulsori elettrici
 | Non cumulabile col capitolo 60
90.201.000 | Propulsore con leva di comando (joystick)
90.221.000 | Propulsore con motorizzazione nelle ruote
90.341.000 | Propulsore di trazione
90.342.000 | Propulsore di spinta
90.361.000 | Propulsore di spinta per accompagnatore


  • Cap. 90
  • Cap. 90.200
  • 90.201.000

90.201.000 | Propulsore con leva di comando (joystick)
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 90.200
 |  | Prezzo pubblico; Non cumulabile col capitolo 60; Non cumulabile con le prestazioni: 90.101.000; 90.221.000; 90.341.000; 90.342.000; 90.361.000


  • Cap. 90
  • Cap. 90.200
  • 90.221.000

90.221.000 | Propulsore con motorizzazione nelle ruote
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 90.200
 |  | Prezzo pubblico; Non cumulabile col capitolo 60; Non cumulabile con le prestazioni: 90.101.000; 90.201.000; 90.341.000; 90.342.000; 90.361.000


  • Cap. 90
  • Cap. 90.200
  • 90.341.000

90.341.000 | Propulsore di trazione
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 90.200
 |  | Prezzo pubblico; Non cumulabile col capitolo 60; Non cumulabile con le prestazioni: 90.101.000; 90.201.000; 90.221.000; 90.342.000; 90.361.000


  • Cap. 90
  • Cap. 90.200
  • 90.342.000

90.342.000 | Propulsore di spinta
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 90.200
 |  | Prezzo pubblico; Non cumulabile col capitolo 60; Non cumulabile con le prestazioni: 90.101.000; 90.201.000; 90.221.000; 90.341.000; 90.361.000; Esempio: MAX Mobility - SmartDrive MX2+


  • Cap. 90
  • Cap. 90.200
  • 90.361.000

90.361.000 | Propulsore di spinta per accompagnatore
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 90.200
 |  | Prezzo pubblico; Non cumulabile col capitolo 60; Non cumulabile con le prestazioni: 90.101.000; ; 90.201.000; 90.221.000; 90.341.000; 90.342.000


  • Cap. 90
  • Cap. 90.400

90.400 | Attrezzature speciali
 | Secondo l'offerta specifica, cumulabile solo con i capitoli 10, 50.500, 70.100, 70.300; fatturabilità secondo le osservazioni tariffarie
90.401.000 | Telaio per scocche (carrozzelle)
90.402.000 | Carrozzella verticalizante o sistema Lift
90.403.000 | Carrozzella XXXL (peso cliente da 180 kg)


  • Cap. 90
  • Cap. 90.400
  • 90.401.000

90.401.000 | Telaio per scocche (carrozzelle)
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 90.400
 |  | Il "telaio per scafo" (sedia a rotelle), corrisponde nel suo genere a sedie a carrozzelle speciali, ma sono collegati ad un adattamento dei scafi. Rimessa per assicurati a partire di 20 anni; Prezzo pubblico


  • Cap. 90
  • Cap. 90.400
  • 90.402.000

90.402.000 | Carrozzella verticalizante o sistema Lift
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 90.400
 |  | Prezzo pubblico


  • Cap. 90
  • Cap. 90.400
  • 90.403.000

90.403.000 | Carrozzella XXXL (peso cliente da 180 kg)
 |  | Validità | 01.01.20 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 90.400
 |  | Peso cliente da 180 kg; Prezzo pubblico