Titel: | Ambulante Unterdruck-Wundtherapie in der Domizilbehandlung
Tarifnummer: | 971
Inkraftsetzung: | 1. Juni 2021
Bearbeitungsstand: | 2. November 2023
Version: | V1.01 / 1. Januar 2024
Tarifparteien: | - Medizinaltarif-Kommission UVG (MTK) - Suva, Abteilung Militärversicherung - Bundesamt für Sozialversicherungen, Geschäftsfeld Invalidenversicherung Industriepartner, die diesem Tarifvertrag beigetreten sind
Realisiert durch die Zentralstelle für Medizinaltarife UVG (ZMT) / Kontakt: www.mtk-ctm.ch
© Inhalt und Darstellung dürfen nur mit Zustimmung der ZMT (Zentralstelle für Medizinaltarife UVG) geändert werden.
nothing


 Tarifbrowser für Tarif 971

Restriktion bzgl. Gesetz: | nur UVG, IVG, MVG
Restriktion bzgl. Rolle: | nur Grossist
Restriktion bzgl. Ort: | keine Restriktion
971 | Ambulante Unterdruck-Wundtherapie in der Domizilbehandlung
1 | Ambulante Unterdruck-Wundtherapie in der Domizilbehandlung UV-IV-MV

© Zentralstelle für Medizinaltarife UVG (ZMT)
© by sumex1.net - all rights reserved


  • Tarif 971
  • Kap. 1

1 | Ambulante Unterdruck-Wundtherapie in der Domizilbehandlung UV-IV-MV
 | Gerätemiete, pro Tag, inkl. MwSt
1.1 | Leistungen


  • Kap. 1.1

1.1 | Leistungen
971.001 | Ambulante Unterdruck-Wundtherapie Domizilbehandlung, 1. bis 30. Tag
971.002 | Ambulante Unterdruck-Wundtherapie Domizilbehandlung, 31. bis 60. Tag
971.003 | Ambulante Unterdruck-Wundtherapie Domizilbehandlung, ab 61. Tag


  • 971.001

971.001 | Ambulante Unterdruck-Wundtherapie Domizilbehandlung, 1. bis 30. Tag
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 90.35 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 1.1
 |  | Abrechnungseinheit | CHF/Tag
 | Ambulante Unterdruck-Wundtherapie Domizilbehandlung, 1. bis 30. Tag
 |  | Gültigkeit | 01.06.21 - 31.12.23
 |  | CHF Leistung | 90.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 1.1
 |  | Abrechnungseinheit | CHF/Tag


  • 971.002

971.002 | Ambulante Unterdruck-Wundtherapie Domizilbehandlung, 31. bis 60. Tag
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 67.75 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 1.1
 |  | Abrechnungseinheit | CHF/Tag
 | Ambulante Unterdruck-Wundtherapie Domizilbehandlung, 31. bis 60. Tag
 |  | Gültigkeit | 01.06.21 - 31.12.23
 |  | CHF Leistung | 67.50 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 1.1
 |  | Abrechnungseinheit | CHF/Tag


  • 971.003

971.003 | Ambulante Unterdruck-Wundtherapie Domizilbehandlung, ab 61. Tag
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 67.75 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 1.1
 |  | Abrechnungseinheit | CHF/Tag
 | Ambulante Unterdruck-Wundtherapie Domizilbehandlung, ab 61. Tag
 |  | Gültigkeit | 01.06.21 - 31.12.23
 |  | CHF Leistung | 67.50 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 1.1
 |  | Abrechnungseinheit | CHF/Tag