Titel: | Tarif OSM - Orthopädieschuhtechnik
Tarifnummer: | 326
Inkraftsetzung: | 1. Mai 2016
Bearbeitungsstand: | 30. November 2023
Version: | V1.11 / 1. Januar 2024
Tarifparteien: | - Verband Fuss & Schuh, Orthopädieschuhtechnik und Schuhservice Schweiz - Medizinaltarif-Kommission UVG - Bundesamt für Sozialversicherungen / IV
Realisiert durch die Zentralstelle für Medizinaltarife UVG (ZMT) / Kontakt: www.mtk-ctm.ch
© Inhalt und Darstellung dürfen nur mit Zustimmung der ZMT (Zentralstelle für Medizinaltarife UVG) geändert werden.
nothing


 Tarifbrowser für Tarif 326

Restriktion bzgl. Gesetz: | nur UVG, IVG, MVG
Restriktion bzgl. Rolle: | nur Andere Techniker inkl. OSM
Restriktion bzgl. Ort: | keine Restriktion
326 | OSM Orthopädieschuhtechnik (Verband Fuss & Schuh)
00 | Allgemeines
11 | Orthopädische Mass-Schuhe
12 | Orthopädische Serienschuhe
13 | Orthetische Innenschuhe
14 | Prothetische Innenschuhe
21 | Orthopädische Schuhzurichtungen
22 | Invaliditätsbedingte Schuhreparaturen
31 | Orthopädische Schuheinlagen
32 | Entlastungspolster und Zehenorthesen
41 | Orthopädische Spezialschuhe
51 | Diverse Hilfsmittel
52 | Diverse Berechnungsansätze

© Zentralstelle für Medizinaltarife UVG (ZMT)
© by sumex1.net - all rights reserved


  • Tarif 326
  • Kap. 00

00 Allgemeines


  • Kap. 11

11 | Orthopädische Mass-Schuhe
 | Orthopädische Hilfsmittel zur Rehabilitation und Versorgung bei Geburtsgebrechen, posttraumatischem oder pathologischem Zustand. Der orthopädische Mass-Schuh wird über einen individuell für den Patienten angefertigten Leisten hergestellt. Alle erforderlichen schuhtechnischen und orthopädietechnischen Konstruktionselemente werden im Schuh eingearbeitet. Orthopädische Mass-Schuhe dürfen nur durch eidg. dipl. Orthopädie-SchuhmachermeisterInnen OSM angepasst werden.
11.100 | Grundpreis, Normaler Fuss
11.101 | Grundpreis, Formabweichungen
11.102 | Grundpreis, Fussdeformationen/Funktionsstörungen
11.103 | Grundpreis, Beinverkürzungen
11.104 | Grundpreis, Schuhe für Orthesen und Prothesen
11.109 | Reduktionen Besondere Schuharten
11.110 | Zuschlag für Einzelanfertigung
11.111 | Mehraufwand bei Mass-Schuhen
11.112 | Eingebaute Zusatzelemente
11.119 | Mehraufwand bei Sensibilitätsstörung
11.170 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik
11.180 | Erstversorgung oder Neuversorgung, Leisten
11.190 | Probeschuhe
11.290 | Orthopädische Fussbettung
11.300 | Reparaturen und Korrekturen


  • Kap. 11
  • Kap. 11.100

11.100 | Grundpreis, Normaler Fuss
 | Gesunde Seite mit normaler Fussbettung, ohne Kompensation zu Gegenseite.
11.100.01 | Grundpreis, Normaler Fuss, einseitig
11.100.02 | Grundpreis, Normaler Fuss, beidseitig


  • Kap. 11
  • Kap. 11.100
  • 11.100.01

11.100.01 | Grundpreis, Normaler Fuss, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1026.95 (MwSt inkl.)
 |  | TP Leistung | 950.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.100
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.100
  • 11.100.02

11.100.02 | Grundpreis, Normaler Fuss, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2054.98 (MwSt inkl.)
 |  | TP Leistung | 1901.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.100
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 11
  • Kap. 11.101

11.101 | Grundpreis, Formabweichungen
 | Leichter pathologischer Fall, Überlastung und Fehlbelastung, Kompensation zu Gegenseite, Disproportion, Formabweichung, ungleiche Fussgrösse, Schwellung, leichte Skelettveränderung.
11.101.01 | Grundpreis, Formabweichungen, einseitig
11.101.02 | Grundpreis, Formabweichungen, beidseitig


  • Kap. 11
  • Kap. 11.101
  • 11.101.01

11.101.01 | Grundpreis, Formabweichungen, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1284.23 (MwSt inkl.)
 |  | TP Leistung | 1188.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.101
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.101
  • 11.101.02

11.101.02 | Grundpreis, Formabweichungen, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 2568.46 (MwSt inkl.)
TP Leistung | 2376.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 11.101
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 11.101.02 ist nicht kumulierbar mit
  • Leistung 11.112.62 «Eingebaute Zusatzelemente, Vorfussersatz mit Bettung, beidseitig»


  • Kap. 11
  • Kap. 11.102

11.102 | Grundpreis, Fussdeformationen/Funktionsstörungen
 | Pathologische Fälle mit Fussdeformitäten, Funktionsstörungen, Insuffizienz, Lähmungen, Teilamputationen, Missbildungen und Fehlstellungen. Diese Position wird in einfacher, schwieriger und sehr schwieriger Fall unterteilt. Einfacher Fall: Pathologische Fussdeformität, Skelettveränderung, Funktionsstörung, Bewegungseinschränkung, Insuffizienz, schlaffe Lähmung, leichte Missbildung, Teilamputation im Vorfussbereich. Schwieriger Fall: Starke Deformation und Missbildung, Fehlstellung, Gelenkentzündung, Teilamputation im Mittelfuss und Rückfuss, Lähmung. Sehr schwieriger Fall: Massive Deformation und Missbildung, komplizierte statische Fehlstellung, spastische Lähmung.
11.102.11 | Grundpreis, Fussdeformationen/Funktionsstörungen, einfacher Fall, einseitig
11.102.12 | Grundpreis, Fussdeformationen/Funktionsstörungen, einfacher Fall, beidseitig
11.102.21 | Grundpreis, Fussdeformationen/Funktionsstörungen, schwieriger Fall, einseitig
11.102.22 | Grundpreis, Fussdeformationen/Funktionsstörungen, schwieriger Fall, beidseitig
11.102.31 | Grundpreis, Fussdeformationen/Funktionsstörungen, sehr schwieriger Fall, einseitig
11.102.32 | Grundpreis, Fussdeformationen/Funktionsstörungen, sehr schwieriger Fall, beidseitig


  • Kap. 11
  • Kap. 11.102
  • 11.102.11

11.102.11 | Grundpreis, Fussdeformationen/Funktionsstörungen, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1489.62 (MwSt inkl.)
 |  | TP Leistung | 1378.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.102
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.102
  • 11.102.12

11.102.12 | Grundpreis, Fussdeformationen/Funktionsstörungen, einfacher Fall, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 2979.24 (MwSt inkl.)
TP Leistung | 2756.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 11.102
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 11.102.12 ist nicht kumulierbar mit
  • Leistung 11.112.62 «Eingebaute Zusatzelemente, Vorfussersatz mit Bettung, beidseitig»


  • Kap. 11
  • Kap. 11.102
  • 11.102.21

11.102.21 | Grundpreis, Fussdeformationen/Funktionsstörungen, schwieriger Fall, einseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 1739.33 (MwSt inkl.)
TP Leistung | 1609.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 11.102
Abrechnungseinheit | TP
Einheit / Seite | 1 Schuh / einseitig
Berechtigung | OSM

Leistung 11.102.21 ist nicht kumulierbar mit
  • Leistung 11.112.62 «Eingebaute Zusatzelemente, Vorfussersatz mit Bettung, beidseitig»


  • Kap. 11
  • Kap. 11.102
  • 11.102.22

11.102.22 | Grundpreis, Fussdeformationen/Funktionsstörungen, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 3479.74 (MwSt inkl.)
 |  | TP Leistung | 3219.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.102
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.102
  • 11.102.31

11.102.31 | Grundpreis, Fussdeformationen/Funktionsstörungen, sehr schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1991.20 (MwSt inkl.)
 |  | TP Leistung | 1842.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.102
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.102
  • 11.102.32

11.102.32 | Grundpreis, Fussdeformationen/Funktionsstörungen, sehr schwieriger Fall, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 3982.40 (MwSt inkl.)
TP Leistung | 3684.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 11.102
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 11.102.32 ist nicht kumulierbar mit
  • Leistung 11.112.62 «Eingebaute Zusatzelemente, Vorfussersatz mit Bettung, beidseitig»


  • Kap. 11
  • Kap. 11.103

11.103 | Grundpreis, Beinverkürzungen
 | Beinlängenausgleich oder Spitzfussausgleich, ohne spezielle Fussdeformation.
11.103.11 | Grundpreis, Beinverkürzungen, Verkürzungsausgleich, 30 - 50 mm, einseitig
11.103.21 | Grundpreis, Beinverkürzungen, Verkürzungsausgleich, 50 - 80 mm, einseitig
11.103.31 | Grundpreis, Beinverkürzungen, Verkürzungsausgleich, 80 - 120 mm, einseitig


  • Kap. 11
  • Kap. 11.103
  • 11.103.11

11.103.11 | Grundpreis, Beinverkürzungen, Verkürzungsausgleich, 30 - 50 mm, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1571.77 (MwSt inkl.)
 |  | TP Leistung | 1454.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.103
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.103
  • 11.103.21

11.103.21 | Grundpreis, Beinverkürzungen, Verkürzungsausgleich, 50 - 80 mm, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1958.77 (MwSt inkl.)
 |  | TP Leistung | 1812.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.103
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.103
  • 11.103.31

11.103.31 | Grundpreis, Beinverkürzungen, Verkürzungsausgleich, 80 - 120 mm, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2413.87 (MwSt inkl.)
 |  | TP Leistung | 2233.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.103
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.104

11.104 | Grundpreis, Schuhe für Orthesen und Prothesen
 | Schuhe zur Ergänzung bei Orthesenversorgungen oder Prothesenversorgungen ohne orthopädische Fussbettung. Diese Position wird in einfacher und schwieriger Fall unterteilt. Einfacher Fall: Ergänzung zu Orthese oder Prothese. Schwieriger Fall: Ergänzung zu Orthese, mit zusätzlichen, aufwändigen orthopädieschuhtechnischen Massnahmen.
11.104.11 | Grundpreis, Schuhe für Orthesen und Prothesen, einfacher Fall, einseitig
11.104.12 | Grundpreis, Schuhe für Orthesen und Prothesen, einfacher Fall, beidseitig
11.104.21 | Grundpreis, Schuhe für Orthesen und Prothesen, schwieriger Fall, einseitig
11.104.22 | Grundpreis, Schuhe für Orthesen und Prothesen, schwieriger Fall, beidseitig


  • Kap. 11
  • Kap. 11.104
  • 11.104.11

11.104.11 | Grundpreis, Schuhe für Orthesen und Prothesen, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1188.02 (MwSt inkl.)
 |  | TP Leistung | 1099.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.104
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.104
  • 11.104.12

11.104.12 | Grundpreis, Schuhe für Orthesen und Prothesen, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2376.04 (MwSt inkl.)
 |  | TP Leistung | 2198.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.104
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.104
  • 11.104.21

11.104.21 | Grundpreis, Schuhe für Orthesen und Prothesen, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1557.72 (MwSt inkl.)
 |  | TP Leistung | 1441.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.104
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.104
  • 11.104.22

11.104.22 | Grundpreis, Schuhe für Orthesen und Prothesen, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 3116.52 (MwSt inkl.)
 |  | TP Leistung | 2883.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.104
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.109

11.109 | Reduktionen Besondere Schuharten
 | Die Grundpreise der vorgängigen Kapitel von 11.100, 11.101,11.102, 11.103 und 11.104 werden für die aufgeführten Schuharten um die angegebenen Prozente reduziert. Info zur Berechnung: Für die Prozente muss die Anzahl reduziert werden. Zum Beispiel: -20% = Anzahl - 0.2 und dann die Original-TP der Referenzposition
11.109.19 | Reduktion Besondere Schuharten, Sandalen, - 20 %
11.109.29 | Reduktion Besondere Schuharten, Badeschuhe, - 40 %
11.109.39 | Reduktion Besondere Schuharten, Therapieschuhe/Interimsschuhe, - 60 %


  • Kap. 11
  • Kap. 11.109
  • 11.109.19

11.109.19 | Reduktion Besondere Schuharten, Sandalen, - 20 %
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | % Leistung | -20.0% von RefCode
 |  | Referenz-Code | notwendig
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.109
 |  | Abrechnungseinheit | TP / - 20%
 |  | Einheit |
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.109
  • 11.109.29

11.109.29 | Reduktion Besondere Schuharten, Badeschuhe, - 40 %
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | % Leistung | -40.0% von RefCode
 |  | Referenz-Code | notwendig
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.109
 |  | Abrechnungseinheit | TP / - 40%
 |  | Einheit |
 |  | Berechtigung | OSM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 11
  • Kap. 11.109
  • 11.109.39

11.109.39 | Reduktion Besondere Schuharten, Therapieschuhe/Interimsschuhe, - 60 %
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | % Leistung | -60.0% von RefCode
 |  | Referenz-Code | notwendig
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.109
 |  | Abrechnungseinheit | TP / - 60%
 |  | Einheit |
 |  | Berechtigung | OSM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 11
  • Kap. 11.110

11.110 | Zuschlag für Einzelanfertigung
 | Die Anfertigung von einem Schuh, begründet als Ersatz durch einseitig invaliditätsbedingte Mehrabnützung, sowie als Neuanfertigung infolge krankheitsbedingter Veränderungen des Fusses oder nach operativem Eingriff, erfährt + 20% Zuschlag. (Einheit + 0.2) Die Grundpreise einseitig der vorgängigen Kapitel von 11.100, 11.101, 11.102, 11.103 und 11.104 werden um die angegebenen Prozente erhöht.
11.110.08 | Zuschlag +20 % für Einzelanfertigung, einseitig


  • Kap. 11
  • Kap. 11.110
  • 11.110.08

11.110.08 | Zuschlag +20 % für Einzelanfertigung, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | % Leistung | 20.0% von RefCode
 |  | Referenz-Code | notwendig
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.110
 |  | Abrechnungseinheit | TP / + 20%
 |  | Einheit / Seite | Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.111

11.111 | Mehraufwand bei Mass-Schuhen
 | Zuschlag zu Grundpreis.
11.111.01 | Mehraufwand bei Mass-Schuhen, Beinverkürzungsausgleich oder Spitzfussausgleich, einseitig, pro cm
11.111.11 | Mehraufwand bei Mass-Schuhen, Arbeitsschuhen, Wanderschuhen und Militärschuhen, einseitig
11.111.12 | Mehraufwand bei Mass-Schuhen, Arbeitsschuhen, Wanderschuhen und Militärschuhen, beidseitig
11.111.21 | Mehraufwand bei Mass-Schuhen, Profil-Blocksohlen, einseitig
11.111.22 | Mehraufwand bei Mass-Schuhen, Profil-Blocksohlen, beidseitig
11.111.31 | Mehraufwand bei Mass-Schuhen, Sicherheitskappen, einseitig
11.111.32 | Mehraufwand bei Mass-Schuhen, Sicherheitskappen, beidseitig
11.111.41 | Mehraufwand bei Mass-Schuhen, hohe Schuhe mit Knöchelschaft, einseitig
11.111.42 | Mehraufwand bei Mass-Schuhen, hohe Schuhe mit Knöchelschaft, beidseitig
11.111.51 | Mehraufwand bei Mass-Schuhen, Winterschuhe, einseitig
11.111.52 | Mehraufwand bei Mass-Schuhen, Winterschuhe, beidseitig
11.111.61 | Mehraufwand bei Mass-Schuhen, halbhohe Stiefel, einseitig
11.111.62 | Mehraufwand bei Mass-Schuhen, halbhohe Stiefel, beidseitig
11.111.71 | Mehraufwand bei Mass-Schuhen, hohe Stiefel, einseitig
11.111.72 | Mehraufwand bei Mass-Schuhen, hohe Stiefel, beidseitig


  • Kap. 11
  • Kap. 11.111
  • 11.111.01

11.111.01 | Mehraufwand bei Mass-Schuhen, Beinverkürzungsausgleich oder Spitzfussausgleich, einseitig, pro cm
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 72.43 (MwSt inkl.)
TP Leistung | 67.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 11.111
Abrechnungseinheit | TP
Einheit / Seite | 1 cm / einseitig
Berechtigung | OSM

Leistung 11.111.01 ist nicht kumulierbar mit
  • Kapitel 11.103 «Grundpreis, Beinverkürzungen»


  • Kap. 11
  • Kap. 11.111
  • 11.111.11

11.111.11 | Mehraufwand bei Mass-Schuhen, Arbeitsschuhen, Wanderschuhen und Militärschuhen, einseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 114.59 (MwSt inkl.)
TP Leistung | 106.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 11.111
Abrechnungseinheit | TP
Einheit / Seite | 1 Schuh / einseitig
Berechtigung | OSM

Leistung 11.111.11 ist nicht kumulierbar mit
  • Kapitel 11.103 «Grundpreis, Beinverkürzungen»


  • Kap. 11
  • Kap. 11.111
  • 11.111.12

11.111.12 | Mehraufwand bei Mass-Schuhen, Arbeitsschuhen, Wanderschuhen und Militärschuhen, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 191.34 (MwSt inkl.)
TP Leistung | 177.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 11.111
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 11.111.12 ist nicht kumulierbar mit
  • Leistung 11.111.41 «Mehraufwand bei Mass-Schuhen, hohe Schuhe mit Knöchelschaft, einseitig»
  • Leistung 11.111.42 «Mehraufwand bei Mass-Schuhen, hohe Schuhe mit Knöchelschaft, beidseitig»
  • Leistung 11.111.52 «Mehraufwand bei Mass-Schuhen, Winterschuhe, beidseitig»
  • Leistung 11.111.62 «Mehraufwand bei Mass-Schuhen, halbhohe Stiefel, beidseitig»
  • Leistung 11.111.72 «Mehraufwand bei Mass-Schuhen, hohe Stiefel, beidseitig»


  • Kap. 11
  • Kap. 11.111
  • 11.111.21

11.111.21 | Mehraufwand bei Mass-Schuhen, Profil-Blocksohlen, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.111
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.111
  • 11.111.22

11.111.22 | Mehraufwand bei Mass-Schuhen, Profil-Blocksohlen, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 113.51 (MwSt inkl.)
 |  | TP Leistung | 105.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.111
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.111
  • 11.111.31

11.111.31 | Mehraufwand bei Mass-Schuhen, Sicherheitskappen, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 123.23 (MwSt inkl.)
 |  | TP Leistung | 114.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.111
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.111
  • 11.111.32

11.111.32 | Mehraufwand bei Mass-Schuhen, Sicherheitskappen, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 205.39 (MwSt inkl.)
 |  | TP Leistung | 190.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.111
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.111
  • 11.111.41

11.111.41 | Mehraufwand bei Mass-Schuhen, hohe Schuhe mit Knöchelschaft, einseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 82.16 (MwSt inkl.)
TP Leistung | 76.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 11.111
Abrechnungseinheit | TP
Einheit / Seite | 1 Schuh / einseitig
Berechtigung | OSM

Leistung 11.111.41 ist nicht kumulierbar mit
  • Leistung 11.111.12 «Mehraufwand bei Mass-Schuhen, Arbeitsschuhen, Wanderschuhen und Militärschuhen, beidseitig»
  • Leistung 11.111.42 «Mehraufwand bei Mass-Schuhen, hohe Schuhe mit Knöchelschaft, beidseitig»
  • Leistung 11.111.62 «Mehraufwand bei Mass-Schuhen, halbhohe Stiefel, beidseitig»
  • Leistung 11.111.72 «Mehraufwand bei Mass-Schuhen, hohe Stiefel, beidseitig»


  • Kap. 11
  • Kap. 11.111
  • 11.111.42

11.111.42 | Mehraufwand bei Mass-Schuhen, hohe Schuhe mit Knöchelschaft, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 137.29 (MwSt inkl.)
TP Leistung | 127.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 11.111
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 11.111.42 ist nicht kumulierbar mit
  • Leistung 11.111.12 «Mehraufwand bei Mass-Schuhen, Arbeitsschuhen, Wanderschuhen und Militärschuhen, beidseitig»
  • Leistung 11.111.41 «Mehraufwand bei Mass-Schuhen, hohe Schuhe mit Knöchelschaft, einseitig»
  • Leistung 11.111.52 «Mehraufwand bei Mass-Schuhen, Winterschuhe, beidseitig»
  • Leistung 11.111.62 «Mehraufwand bei Mass-Schuhen, halbhohe Stiefel, beidseitig»
  • Leistung 11.111.72 «Mehraufwand bei Mass-Schuhen, hohe Stiefel, beidseitig»


  • Kap. 11
  • Kap. 11.111
  • 11.111.51

11.111.51 | Mehraufwand bei Mass-Schuhen, Winterschuhe, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 166.47 (MwSt inkl.)
 |  | TP Leistung | 154.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.111
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.111
  • 11.111.52

11.111.52 | Mehraufwand bei Mass-Schuhen, Winterschuhe, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 277.82 (MwSt inkl.)
TP Leistung | 257.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 11.111
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 11.111.52 ist nicht kumulierbar mit
  • Leistung 11.111.12 «Mehraufwand bei Mass-Schuhen, Arbeitsschuhen, Wanderschuhen und Militärschuhen, beidseitig»
  • Leistung 11.111.42 «Mehraufwand bei Mass-Schuhen, hohe Schuhe mit Knöchelschaft, beidseitig»
  • Leistung 11.111.62 «Mehraufwand bei Mass-Schuhen, halbhohe Stiefel, beidseitig»
  • Leistung 11.111.72 «Mehraufwand bei Mass-Schuhen, hohe Stiefel, beidseitig»


  • Kap. 11
  • Kap. 11.111
  • 11.111.61

11.111.61 | Mehraufwand bei Mass-Schuhen, halbhohe Stiefel, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 257.28 (MwSt inkl.)
 |  | TP Leistung | 238.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.111
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.111
  • 11.111.62

11.111.62 | Mehraufwand bei Mass-Schuhen, halbhohe Stiefel, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 428.08 (MwSt inkl.)
TP Leistung | 396.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 11.111
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 11.111.62 ist nicht kumulierbar mit
  • Leistung 11.111.12 «Mehraufwand bei Mass-Schuhen, Arbeitsschuhen, Wanderschuhen und Militärschuhen, beidseitig»
  • Leistung 11.111.41 «Mehraufwand bei Mass-Schuhen, hohe Schuhe mit Knöchelschaft, einseitig»
  • Leistung 11.111.42 «Mehraufwand bei Mass-Schuhen, hohe Schuhe mit Knöchelschaft, beidseitig»
  • Leistung 11.111.52 «Mehraufwand bei Mass-Schuhen, Winterschuhe, beidseitig»
  • Leistung 11.111.72 «Mehraufwand bei Mass-Schuhen, hohe Stiefel, beidseitig»


  • Kap. 11
  • Kap. 11.111
  • 11.111.71

11.111.71 | Mehraufwand bei Mass-Schuhen, hohe Stiefel, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 427.00 (MwSt inkl.)
 |  | TP Leistung | 395.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.111
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.111
  • 11.111.72

11.111.72 | Mehraufwand bei Mass-Schuhen, hohe Stiefel, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 712.38 (MwSt inkl.)
TP Leistung | 659.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 11.111
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 11.111.72 ist nicht kumulierbar mit
  • Leistung 11.111.12 «Mehraufwand bei Mass-Schuhen, Arbeitsschuhen, Wanderschuhen und Militärschuhen, beidseitig»
  • Leistung 11.111.41 «Mehraufwand bei Mass-Schuhen, hohe Schuhe mit Knöchelschaft, einseitig»
  • Leistung 11.111.42 «Mehraufwand bei Mass-Schuhen, hohe Schuhe mit Knöchelschaft, beidseitig»
  • Leistung 11.111.52 «Mehraufwand bei Mass-Schuhen, Winterschuhe, beidseitig»
  • Leistung 11.111.62 «Mehraufwand bei Mass-Schuhen, halbhohe Stiefel, beidseitig»


  • Kap. 11
  • Kap. 11.112

11.112 | Eingebaute Zusatzelemente
 | Zuschlag zu Grundpreis.
11.112.10 | Eingebauter Innenschuh mit Knöchelschaft
11.112.20 | Eingebauter Fussheber
11.112.30 | Eingebaute Stützlasche
11.112.40 | Eingebauter Wadenausgleich
11.112.60 | Vorfussersatz mit Bettung


  • Kap. 11
  • Kap. 11.112
  • Kap. 11.112.10

11.112.10 | Eingebauter Innenschuh mit Knöchelschaft
11.112.11 | Eingebaute Zusatzelemente, Eingebauter Innenschuh mit Knöchelschaft, einseitig
11.112.12 | Eingebaute Zusatzelemente, Eingebauter Innenschuh mit Knöchelschaft, beidseitig


  • Kap. 11
  • Kap. 11.112
  • Kap. 11.112.10
  • 11.112.11

11.112.11 | Eingebaute Zusatzelemente, Eingebauter Innenschuh mit Knöchelschaft, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 554.55 (MwSt inkl.)
 |  | TP Leistung | 513.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.112.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.112
  • Kap. 11.112.10
  • 11.112.12

11.112.12 | Eingebaute Zusatzelemente, Eingebauter Innenschuh mit Knöchelschaft, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 924.26 (MwSt inkl.)
 |  | TP Leistung | 855.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.112.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.112
  • Kap. 11.112.20

11.112.20 | Eingebauter Fussheber
11.112.21 | Eingebaute Zusatzelemente, Eingebauter Fussheber, einseitig
11.112.22 | Eingebaute Zusatzelemente, Eingebauter Fussheber, beidseitig


  • Kap. 11
  • Kap. 11.112
  • Kap. 11.112.20
  • 11.112.21

11.112.21 | Eingebaute Zusatzelemente, Eingebauter Fussheber, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 314.57 (MwSt inkl.)
 |  | TP Leistung | 291.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.112.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.112
  • Kap. 11.112.20
  • 11.112.22

11.112.22 | Eingebaute Zusatzelemente, Eingebauter Fussheber, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 525.37 (MwSt inkl.)
 |  | TP Leistung | 486.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.112.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.112
  • Kap. 11.112.30

11.112.30 | Eingebaute Stützlasche
11.112.31 | Eingebaute Zusatzelemente, Eingebaute Stützlasche, einseitig
11.112.32 | Eingebaute Zusatzelemente, Eingebaute Stützlasche, beidseitig


  • Kap. 11
  • Kap. 11.112
  • Kap. 11.112.30
  • 11.112.31

11.112.31 | Eingebaute Zusatzelemente, Eingebaute Stützlasche, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 249.71 (MwSt inkl.)
 |  | TP Leistung | 231.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.112.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.112
  • Kap. 11.112.30
  • 11.112.32

11.112.32 | Eingebaute Zusatzelemente, Eingebaute Stützlasche, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 417.27 (MwSt inkl.)
 |  | TP Leistung | 386.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.112.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.112
  • Kap. 11.112.40

11.112.40 | Eingebauter Wadenausgleich
11.112.41 | Eingebaute Zusatzelemente, Eingebauter Wadenausgleich, einseitig


  • Kap. 11
  • Kap. 11.112
  • Kap. 11.112.40
  • 11.112.41

11.112.41 | Eingebaute Zusatzelemente, Eingebauter Wadenausgleich, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 548.07 (MwSt inkl.)
 |  | TP Leistung | 507.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.112.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 11
  • Kap. 11.112
  • Kap. 11.112.60

11.112.60 | Vorfussersatz mit Bettung
 | Prothetisches Einbauelement zu den Positionen 11.104.11 und 11.104.12.
11.112.61 | Eingebaute Zusatzelemente, Vorfussersatz mit Bettung, einseitig
11.112.62 | Eingebaute Zusatzelemente, Vorfussersatz mit Bettung, beidseitig


  • Kap. 11
  • Kap. 11.112
  • Kap. 11.112.60
  • 11.112.61

11.112.61 | Eingebaute Zusatzelemente, Vorfussersatz mit Bettung, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 929.66 (MwSt inkl.)
 |  | TP Leistung | 860.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.112.60
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.112
  • Kap. 11.112.60
  • 11.112.62

11.112.62 | Eingebaute Zusatzelemente, Vorfussersatz mit Bettung, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 1549.07 (MwSt inkl.)
TP Leistung | 1433.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 11.112.60
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 11.112.62 ist nicht kumulierbar mit
  • Leistung 11.101.02 «Grundpreis, Formabweichungen, beidseitig»
  • Leistung 11.102.12 «Grundpreis, Fussdeformationen/Funktionsstörungen, einfacher Fall, beidseitig»
  • Leistung 11.102.21 «Grundpreis, Fussdeformationen/Funktionsstörungen, schwieriger Fall, einseitig»
  • Leistung 11.102.32 «Grundpreis, Fussdeformationen/Funktionsstörungen, sehr schwieriger Fall, beidseitig»


  • Kap. 11
  • Kap. 11.119

11.119 | Mehraufwand bei Sensibilitätsstörung
 | Spezielle Weichbettung, zusätzliche Polsterung und Stabilisierung. Inbegriffen sind zusätzliche Nachkontrollen sowie Wundpflege und Verbände. Der Mehraufwand bei Sensibilitätsstörungen findet Anwendung zu den Kapiteln 11.101 und 11.102. Schwieriger Fall: mit Malum perforans pedis
11.119.11 | Mehraufwand bei Sensibilitätsstörung, einfacher Fall, einseitig
11.119.12 | Mehraufwand bei Sensibilitätsstörung, einfacher Fall, beidseitig
11.119.21 | Mehraufwand bei Sensibilitätsstörung, schwieriger Fall, einseitig
11.119.22 | Mehraufwand bei Sensibilitätsstörung, schwieriger Fall, beidseitig


  • Kap. 11
  • Kap. 11.119
  • 11.119.11

11.119.11 | Mehraufwand bei Sensibilitätsstörung, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 195.66 (MwSt inkl.)
 |  | TP Leistung | 181.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.119
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.119
  • 11.119.12

11.119.12 | Mehraufwand bei Sensibilitätsstörung, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 325.38 (MwSt inkl.)
 |  | TP Leistung | 301.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.119
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.119
  • 11.119.21

11.119.21 | Mehraufwand bei Sensibilitätsstörung, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 267.01 (MwSt inkl.)
 |  | TP Leistung | 247.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.119
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.119
  • 11.119.22

11.119.22 | Mehraufwand bei Sensibilitätsstörung, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 445.37 (MwSt inkl.)
 |  | TP Leistung | 412.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.119
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.170

11.170 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik
 | Zusätzliche Arbeiten bei Erstversorgungen oder Neuversorgungen wie: Patientenberatung, Befundaufnahme, Massabnahmen sowie digitales Vermessen.
11.170.10 | Plantares Modell
11.170.20 | Zehenmodell oder Vorfussmodell
11.170.30 | Fersenmodell oder Knöchelmodell
11.170.40 | Fuss und Knöchelpartie
11.170.50 | Fuss und Unterschenkel


  • Kap. 11
  • Kap. 11.170
  • Kap. 11.170.10

11.170.10 | Plantares Modell
 | Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Das Modell wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt.
11.170.11 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, einseitig
11.170.12 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig


  • Kap. 11
  • Kap. 11.170
  • Kap. 11.170.10
  • 11.170.11

11.170.11 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.170.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.170
  • Kap. 11.170.10
  • 11.170.12

11.170.12 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 143.77 (MwSt inkl.)
TP Leistung | 133.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 11.170.10
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 11.170.12 ist nicht kumulierbar mit
  • Leistung 12.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 12.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»
  • Leistung 21.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 21.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»
  • Leistung 31.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 31.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»


  • Kap. 11
  • Kap. 11.170
  • Kap. 11.170.20

11.170.20 | Zehenmodell oder Vorfussmodell
 | Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Das Modell wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt.
11.170.21 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Zehenmodell oder Vorfussmodell, einseitig
11.170.22 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Zehenmodell oder Vorfussmodell, beidseitig


  • Kap. 11
  • Kap. 11.170
  • Kap. 11.170.20
  • 11.170.21

11.170.21 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Zehenmodell oder Vorfussmodell, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 75.67 (MwSt inkl.)
 |  | TP Leistung | 70.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.170.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.170
  • Kap. 11.170.20
  • 11.170.22

11.170.22 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Zehenmodell oder Vorfussmodell, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 125.40 (MwSt inkl.)
 |  | TP Leistung | 116.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.170.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.170
  • Kap. 11.170.30

11.170.30 | Fersenmodell oder Knöchelmodell
 | Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Das Modell wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt.
11.170.31 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, einseitig
11.170.32 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, beidseitig


  • Kap. 11
  • Kap. 11.170
  • Kap. 11.170.30
  • 11.170.31

11.170.31 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 113.51 (MwSt inkl.)
 |  | TP Leistung | 105.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.170.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.170
  • Kap. 11.170.30
  • 11.170.32

11.170.32 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 188.09 (MwSt inkl.)
 |  | TP Leistung | 174.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.170.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.170
  • Kap. 11.170.40

11.170.40 | Fuss und Knöchelpartie
 | Das Abformnegativ ist die Grundlage für die Erstellung von Leisten. Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Modell oder Negativ wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt. Abformnegative über Innenschuhe, Orthesen oder Prothesen sind Bestandteile der Leistenfertigung und können nicht zusätzlich verrechnet werden.
11.170.41 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Knöchelpartie, Abformnegativ/Modell, einseitig
11.170.42 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Knöchelpartie, Abformnegativ/Modell, beidseitig


  • Kap. 11
  • Kap. 11.170
  • Kap. 11.170.40
  • 11.170.41

11.170.41 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Knöchelpartie, Abformnegativ/Modell, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 260.52 (MwSt inkl.)
 |  | TP Leistung | 241.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.170.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.170
  • Kap. 11.170.40
  • 11.170.42

11.170.42 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Knöchelpartie, Abformnegativ/Modell, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 434.56 (MwSt inkl.)
TP Leistung | 402.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 11.170.40
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 11.170.42 ist nicht kumulierbar mit
  • Kapitel 12.183 «Giessleisten»
  • Kapitel 13.183 «Giessleisten»
  • Kapitel 14.183 «Giessleisten für Fuss-Stumpf»
  • Kapitel 21.183 «Giessleisten, Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen»


  • Kap. 11
  • Kap. 11.170
  • Kap. 11.170.50

11.170.50 | Fuss und Unterschenkel
 | Das Abformnegativ ist die Grundlage für die Erstellung von Leisten. Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Modell oder Negativ wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt. Abformnegative über Innenschuhe, Orthesen oder Prothesen sind Bestandteile der Leistenfertigung und können nicht zusätzlich verrechnet werden.
11.170.51 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Unterschenkel, Abformnegativ/Modell, einseitig
11.170.52 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Unterschenkel, Abformnegativ/Modell, beidseitig


  • Kap. 11
  • Kap. 11.170
  • Kap. 11.170.50
  • 11.170.51

11.170.51 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Unterschenkel, Abformnegativ/Modell, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 307.00 (MwSt inkl.)
 |  | TP Leistung | 284.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.170.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.170
  • Kap. 11.170.50
  • 11.170.52

11.170.52 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Unterschenkel, Abformnegativ/Modell, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 510.23 (MwSt inkl.)
TP Leistung | 472.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 11.170.50
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 11.170.52 ist nicht kumulierbar mit
  • Kapitel 11.183.10 «Halbschuhleisten»
  • Kapitel 12.183 «Giessleisten»
  • Kapitel 13.183 «Giessleisten»
  • Kapitel 14.183 «Giessleisten für Fuss-Stumpf»
  • Kapitel 21.183 «Giessleisten, Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen»


  • Kap. 11
  • Kap. 11.180

11.180 | Erstversorgung oder Neuversorgung, Leisten
 | Als Modell, über das der orthopädische Mass-Schuh gearbeitet wird, dient ein individuell hergestellter Leisten. Dieser wird mit der Erstversorgung oder Neuversorgung in Rechnung gestellt. Er bleibt als Modell und Werkstück beim Lieferanten, der ihn dem Tragergebnis entsprechend, laufend verbessert.
11.182 | Chaussierte Rohleisten
11.183 | Giessleisten
11.189 | Leistenkorrekturen


  • Kap. 11
  • Kap. 11.180
  • Kap. 11.182

11.182 | Chaussierte Rohleisten
 | Serienmässig konfektionierte Rohleisten oder nach CAD/CNC hergestellte Leisten, nachmodelliert und fertiggestellt.
11.182.10 | Halbschuhleisten
11.182.30 | Knöchelleisten
11.182.40 | Beinleisten


  • Kap. 11
  • Kap. 11.180
  • Kap. 11.182
  • Kap. 11.182.10

11.182.10 | Halbschuhleisten
11.182.11 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Halbschuhleisten, einfacher Fall, einseitig
11.182.12 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Halbschuhleisten, einfacher Fall, beidseitig
11.182.21 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Halbschuhleisten, schwieriger Fall, einseitig
11.182.22 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Halbschuhleisten, schwieriger Fall, beidseitig


  • Kap. 11
  • Kap. 11.180
  • Kap. 11.182
  • Kap. 11.182.10
  • 11.182.11

11.182.11 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Halbschuhleisten, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 313.49 (MwSt inkl.)
 |  | TP Leistung | 290.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.182.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.180
  • Kap. 11.182
  • Kap. 11.182.10
  • 11.182.12

11.182.12 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Halbschuhleisten, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 522.12 (MwSt inkl.)
 |  | TP Leistung | 483.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.182.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.180
  • Kap. 11.182
  • Kap. 11.182.10
  • 11.182.21

11.182.21 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Halbschuhleisten, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 481.05 (MwSt inkl.)
 |  | TP Leistung | 445.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.182.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.180
  • Kap. 11.182
  • Kap. 11.182.10
  • 11.182.22

11.182.22 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Halbschuhleisten, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 801.02 (MwSt inkl.)
 |  | TP Leistung | 741.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.182.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.180
  • Kap. 11.182
  • Kap. 11.182.30

11.182.30 | Knöchelleisten
11.182.31 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Knöchelleisten, einseitig
11.182.32 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Knöchelleisten, beidseitig


  • Kap. 11
  • Kap. 11.180
  • Kap. 11.182
  • Kap. 11.182.30
  • 11.182.31

11.182.31 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Knöchelleisten, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 376.19 (MwSt inkl.)
 |  | TP Leistung | 348.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.182.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.180
  • Kap. 11.182
  • Kap. 11.182.30
  • 11.182.32

11.182.32 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Knöchelleisten, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 626.98 (MwSt inkl.)
 |  | TP Leistung | 580.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.182.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.180
  • Kap. 11.182
  • Kap. 11.182.40

11.182.40 | Beinleisten
11.182.41 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Beinleisten, einseitig
11.182.42 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Beinleisten, beidseitig


  • Kap. 11
  • Kap. 11.180
  • Kap. 11.182
  • Kap. 11.182.40
  • 11.182.41

11.182.41 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Beinleisten, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 489.69 (MwSt inkl.)
 |  | TP Leistung | 453.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.182.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.180
  • Kap. 11.182
  • Kap. 11.182.40
  • 11.182.42

11.182.42 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Beinleisten, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 815.07 (MwSt inkl.)
 |  | TP Leistung | 754.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.182.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183

11.183 | Giessleisten
 | Das aus dem Abformnegativ erarbeitete Giessmodell wird als Massleisten individuell hergestellt und fertig chaussiert.
11.183.00 | Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen
11.183.10 | Halbschuhleisten
11.184.00 | Knöchelleisten
11.185.00 | Beinleisten


  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.183.00

11.183.00 | Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen
11.183.01 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen, einseitig
11.183.02 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen, beidseitig


  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.183.00
  • 11.183.01

11.183.01 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 340.52 (MwSt inkl.)
 |  | TP Leistung | 315.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.183.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.183.00
  • 11.183.02

11.183.02 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 568.61 (MwSt inkl.)
 |  | TP Leistung | 526.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.183.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.183.10

11.183.10 | Halbschuhleisten
Kapitel 11.183.10 ist nicht kumulierbar mit
  • Leistung 11.170.52 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Unterschenkel, Abformnegativ/Modell, beidseitig»
11.183.11 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Halbschuhleisten, einfacher Fall, einseitig
11.183.12 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Halbschuhleisten, einfacher Fall, beidseitig
11.183.21 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Halbschuhleisten, schwieriger Fall, einseitig
11.183.22 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Halbschuhleisten, schwieriger Fall, beidseitig


  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.183.10
  • 11.183.11

11.183.11 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Halbschuhleisten, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 340.52 (MwSt inkl.)
 |  | TP Leistung | 315.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.183.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.183.10
  • 11.183.12

11.183.12 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Halbschuhleisten, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 568.61 (MwSt inkl.)
 |  | TP Leistung | 526.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.183.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.183.10
  • 11.183.21

11.183.21 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Halbschuhleisten, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 513.48 (MwSt inkl.)
 |  | TP Leistung | 475.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.183.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.183.10
  • 11.183.22

11.183.22 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Halbschuhleisten, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 856.15 (MwSt inkl.)
 |  | TP Leistung | 792.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.183.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.184.00

11.184.00 | Knöchelleisten
11.184.11 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Knöchelleisten, einfacher Fall, einseitig
11.184.12 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Knöchelleisten, einfacher Fall, beidseitig
11.184.21 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Knöchelleisten, schwieriger Fall, einseitig
11.184.22 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Knöchelleisten, schwieriger Fall, beidseitig


  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.184.00
  • 11.184.11

11.184.11 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Knöchelleisten, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 434.56 (MwSt inkl.)
 |  | TP Leistung | 402.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.184.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.184.00
  • 11.184.12

11.184.12 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Knöchelleisten, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 726.43 (MwSt inkl.)
 |  | TP Leistung | 672.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.184.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.184.00
  • 11.184.21

11.184.21 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Knöchelleisten, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 660.49 (MwSt inkl.)
 |  | TP Leistung | 611.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.184.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.184.00
  • 11.184.22

11.184.22 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Knöchelleisten, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1102.62 (MwSt inkl.)
 |  | TP Leistung | 1020.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.184.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.185.00

11.185.00 | Beinleisten
11.185.11 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Beinleisten, einfacher Fall, einseitig
11.185.12 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Beinleisten, einfacher Fall, beidseitig
11.185.21 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Beinleisten, schwieriger Fall, einseitig
11.185.22 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Beinleisten, schwieriger Fall, beidseitig


  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.185.00
  • 11.185.11

11.185.11 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Beinleisten, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 598.87 (MwSt inkl.)
 |  | TP Leistung | 554.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.185.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.185.00
  • 11.185.12

11.185.12 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Beinleisten, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 999.93 (MwSt inkl.)
 |  | TP Leistung | 925.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.185.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.185.00
  • 11.185.21

11.185.21 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Beinleisten, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 818.32 (MwSt inkl.)
 |  | TP Leistung | 757.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.185.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.185.00
  • 11.185.22

11.185.22 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Beinleisten, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1363.14 (MwSt inkl.)
 |  | TP Leistung | 1261.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.185.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.180
  • Kap. 11.189

11.189 | Leistenkorrekturen
 | Neuanpassen der Leisten an veränderte Verhältnisse des Fusses oder Unterschenkels durch Nachchaussieren.
11.189.20 | Erstversorgung oder Neuversorgung, Leisten, Leistenkorrekturen, Arbeitsaufwand und Materialaufwand, pro 5 Min.


  • Kap. 11
  • Kap. 11.180
  • Kap. 11.189
  • 11.189.20

11.189.20 | Erstversorgung oder Neuversorgung, Leisten, Leistenkorrekturen, Arbeitsaufwand und Materialaufwand, pro 5 Min.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 11.35 (MwSt inkl.)
 |  | TP Leistung | 10.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.189
 |  | Abrechnungseinheit | TP
 |  | Einheit | 5 Min.
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.190

11.190 | Probeschuhe
 | Probeschuhe müssen erstellt werden um die Wirkung der vorzunehmenden orthopädietechnischen Arbeiten und die Passgenauigkeit der Schuhe zu kontrollieren. Durchsichtige Folienprobeschuhe und Lederprobeschuhe mit Tragproben können, wenn erforderlich, kombiniert eingesetzt werden. Probeschuhe sind nur bei Erst- oder Neuversorgung sowie massiven Veränderungen der Füsse notwendig.
11.191 | Folienprobeschuhe
11.192 | Probeschuhe mit Tragprobe


  • Kap. 11
  • Kap. 11.190
  • Kap. 11.191

11.191 | Folienprobeschuhe
 | Einfacher Fall: Formabweichungen Schwieriger Fall: Deformationen
11.191.11 | Probeschuhe, Folienprobeschuhe, einfacher Fall, einseitig
11.191.12 | Probeschuhe, Folienprobeschuhe, einfacher Fall, beidseitig
11.191.21 | Probeschuhe, Folienprobeschuhe, schwieriger Fall, einseitig
11.191.22 | Probeschuhe, Folienprobeschuhe, schwieriger Fall, beidseitig


  • Kap. 11
  • Kap. 11.190
  • Kap. 11.191
  • 11.191.11

11.191.11 | Probeschuhe, Folienprobeschuhe, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 182.69 (MwSt inkl.)
 |  | TP Leistung | 169.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.191
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.190
  • Kap. 11.191
  • 11.191.12

11.191.12 | Probeschuhe, Folienprobeschuhe, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 304.84 (MwSt inkl.)
 |  | TP Leistung | 282.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.191
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.190
  • Kap. 11.191
  • 11.191.21

11.191.21 | Probeschuhe, Folienprobeschuhe, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 298.36 (MwSt inkl.)
 |  | TP Leistung | 276.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.191
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.190
  • Kap. 11.191
  • 11.191.22

11.191.22 | Probeschuhe, Folienprobeschuhe, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 496.18 (MwSt inkl.)
 |  | TP Leistung | 459.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.191
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.190
  • Kap. 11.192

11.192 | Probeschuhe mit Tragprobe
 | Einfacher Fall: Formabweichungen Schwieriger Fall: Deformationen
11.192.11 | Probeschuhe, Probeschuhe mit Tragprobe, einfacher Fall, einseitig
11.192.12 | Probeschuhe, Probeschuhe mit Tragprobe, einfacher Fall, beidseitig
11.192.21 | Probeschuhe, Probeschuhe mit Tragprobe, schwieriger Fall, einseitig
11.192.22 | Probeschuhe, Probeschuhe mit Tragprobe, schwieriger Fall, beidseitig


  • Kap. 11
  • Kap. 11.190
  • Kap. 11.192
  • 11.192.11

11.192.11 | Probeschuhe, Probeschuhe mit Tragprobe, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 225.93 (MwSt inkl.)
 |  | TP Leistung | 209.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.192
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.190
  • Kap. 11.192
  • 11.192.12

11.192.12 | Probeschuhe, Probeschuhe mit Tragprobe, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 376.19 (MwSt inkl.)
 |  | TP Leistung | 348.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.192
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.190
  • Kap. 11.192
  • 11.192.21

11.192.21 | Probeschuhe, Probeschuhe mit Tragprobe, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 345.92 (MwSt inkl.)
 |  | TP Leistung | 320.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.192
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.190
  • Kap. 11.192
  • 11.192.22

11.192.22 | Probeschuhe, Probeschuhe mit Tragprobe, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 575.09 (MwSt inkl.)
 |  | TP Leistung | 532.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11.192
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 11
  • Kap. 11.290

11.290 | Orthopädische Fussbettung
 | Siehe Kapitel 12 Unterkapitel 12.293.


  • Kap. 11
  • Kap. 11.300

11.300 | Reparaturen und Korrekturen
 | Notwendige Reparaturen und Anpassungen, die nicht in die Garantie fallen. Siehe Kapitel 22.


  • Kap. 12

12 | Orthopädische Serienschuhe
 | Die orthopädischen Serienschuhe werden zur Versorgung spezifischer Krankheitsbilder, wie z. B. Polyneuropathien, diabetisches Fusssyndrom, Lähmungserscheinungen, deutlich von der Norm abweichende pathologischen Fussformen sowie statischen Fehlstellungen eingesetzt. Sie sind in indizierten Fällen geeignet, die kostspieligere Anfertigung orthopädischer Mass-Schuhe zu umgehen und sind diesen in Abgabe und Verordnung gleichgestellt. Orthopädische Serienschuhe dürfen nur durch diplomierte Orthopädie-SchuhmachermeisterInnen OSM angefertigt werden. Es handelt sich dabei um ein eigeständiges, individuell gefertigtes Hilfsmittel, das sich zusammensetzt aus einem fallspezifischen Schuhmodell oder Halbfabrikat, mit eingepasstem orthopädischem Fussbett und entsprechenden Anpassungen und/oder Zurichtungen. Die Auswahl des Schuhmodells obliegt dem OSM. Dieses wird mit der Fertigstellung zur Sonderanfertigung gemäss MepV.
12.170 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik
12.180 | Erstversorgung oder Neuversorgung, Leisten
12.210 | Abrollhilfen
12.220 | Dämpfungen
12.230 | Stellungskorrektur
12.234 | Fersensprengung einstellen
12.240 | Beinverkürzungsausgleich
12.260 | Stabilisierungen
12.270 | Schaftpolster
12.280 | Anpassen im Schaftbereich
12.284 | Anpassen im Brandsohlenbereich
12.290 | Orthopädische Fussbettung
12.295 | Prothetische Fussbettung
12.299 | Basisarbeiten
12.320 | Bodenarbeiten
12.333 | Überzüge
12.360 | Schaftarbeiten
12.500 | Orthopädische Serienschuhe, Erwachsene
12.501 | Orthopädische Serienschuhe, Kinder und Jugendliche
12.610 | Verrechnung nach Zeitaufwand, Spezialarbeiten


  • Kap. 12
  • Kap. 12.170

12.170 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik
 | Komplexe Zurichtungen und Anpassungen an orthopädischen Serienschuhen können bei schwierigen Fussdeformationen Leisten erfordern. Die Dokumentation erfolgt wie beim Orthopädischen Mass-Schuh. Zusätzliche Arbeiten bei Erstversorgungen oder Neuversorgungen wie: Patientenberatung, Befundaufnahme, Massabnahmen sowie digitales Vermessen.
12.170.10 | Plantares Modell
12.170.20 | Zehenmodell oder Vorfussmodell
12.170.30 | Fersenmodell oder Knöchelmodell
12.170.40 | Fuss und Knöchelpartie
12.170.60 | Fuss-Stumpf mit Knöchelpartie


  • Kap. 12
  • Kap. 12.170
  • Kap. 12.170.10

12.170.10 | Plantares Modell
 | Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Das Modell wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt.
12.170.11 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, einseitig
12.170.12 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig


  • Kap. 12
  • Kap. 12.170
  • Kap. 12.170.10
  • 12.170.11

12.170.11 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.170.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.170
  • Kap. 12.170.10
  • 12.170.12

12.170.12 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 143.77 (MwSt inkl.)
TP Leistung | 133.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 12.170.10
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 12.170.12 ist nicht kumulierbar mit
  • Leistung 12.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 12.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»
  • Leistung 21.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 21.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»
  • Leistung 31.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 31.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»


  • Kap. 12
  • Kap. 12.170
  • Kap. 12.170.20

12.170.20 | Zehenmodell oder Vorfussmodell
 | Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Das Modell wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt.
12.170.21 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Zehenmodell oder Vorfussmodell, einseitig
12.170.22 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Zehenmodell oder Vorfussmodell, beidseitig


  • Kap. 12
  • Kap. 12.170
  • Kap. 12.170.20
  • 12.170.21

12.170.21 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Zehenmodell oder Vorfussmodell, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 75.67 (MwSt inkl.)
 |  | TP Leistung | 70.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.170.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.170
  • Kap. 12.170.20
  • 12.170.22

12.170.22 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Zehenmodell oder Vorfussmodell, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 125.40 (MwSt inkl.)
 |  | TP Leistung | 116.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.170.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.170
  • Kap. 12.170.30

12.170.30 | Fersenmodell oder Knöchelmodell
 | Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Das Modell wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt.
12.170.31 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, einseitig
12.170.32 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, beidseitig


  • Kap. 12
  • Kap. 12.170
  • Kap. 12.170.30
  • 12.170.31

12.170.31 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 113.51 (MwSt inkl.)
 |  | TP Leistung | 105.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.170.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.170
  • Kap. 12.170.30
  • 12.170.32

12.170.32 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 188.09 (MwSt inkl.)
 |  | TP Leistung | 174.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.170.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.170
  • Kap. 12.170.40

12.170.40 | Fuss und Knöchelpartie
 | Das Abformnegativ ist die Grundlage für die Erstellung von Giessleisten. Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Modell oder Negativ wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt. Abformnegative über Innenschuhe, Orthesen oder Prothesen sind Bestandteile der Leistenfertigung und können nicht zusätzlich verrechnet werden.
12.170.41 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Knöchelpartie, Abformnegativ/Modell, einseitig
12.170.42 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Knöchelpartie, Abformnegativ/Modell, beidseitig


  • Kap. 12
  • Kap. 12.170
  • Kap. 12.170.40
  • 12.170.41

12.170.41 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Knöchelpartie, Abformnegativ/Modell, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 260.52 (MwSt inkl.)
 |  | TP Leistung | 241.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.170.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.170
  • Kap. 12.170.40
  • 12.170.42

12.170.42 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Knöchelpartie, Abformnegativ/Modell, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 434.56 (MwSt inkl.)
TP Leistung | 402.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 12.170.40
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 12.170.42 ist nicht kumulierbar mit
  • Kapitel 11.183 «Giessleisten»
  • Kapitel 13.183 «Giessleisten»
  • Kapitel 14.183 «Giessleisten für Fuss-Stumpf»
  • Kapitel 21.183 «Giessleisten, Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen»


  • Kap. 12
  • Kap. 12.170
  • Kap. 12.170.60

12.170.60 | Fuss-Stumpf mit Knöchelpartie
 | Abformnegativ / Modell für Teilamputationen oder Knöchelfassung Das Abformnegativ ist die Grundlage für die Erstellung von Giessleisten. Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Modell oder Negativ wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt. Abformnegative über Innenschuhe, Orthesen oder Prothesen sind Bestandteile der Leistenfertigung und können nicht zusätzlich verrechnet werden.
12.170.61 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss-Stumpf mit Knöchelpartie, Abformnegativ/Modell für Teilamputation oder Knöchelfassung, einseitig
12.170.62 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss-Stumpf mit Knöchelpartie, Abformnegativ/Modell für Teilamputation oder Knöchelfassung, beidseitig


  • Kap. 12
  • Kap. 12.170
  • Kap. 12.170.60
  • 12.170.61

12.170.61 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss-Stumpf mit Knöchelpartie, Abformnegativ/Modell für Teilamputation oder Knöchelfassung, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 113.51 (MwSt inkl.)
 |  | TP Leistung | 105.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.170.60
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.170
  • Kap. 12.170.60
  • 12.170.62

12.170.62 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss-Stumpf mit Knöchelpartie, Abformnegativ/Modell für Teilamputation oder Knöchelfassung, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 188.09 (MwSt inkl.)
 |  | TP Leistung | 174.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.170.60
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.180

12.180 | Erstversorgung oder Neuversorgung, Leisten
 | Als Modell, über das der orthopädische Serienschuh gearbeitet wird, dient ein individuell hergestellter Leisten. Dieser wird mit der Erstversorgung oder Neuversorgung in Rechnung gestellt. Er bleibt als Modell und Werkstück beim Lieferanten, der ihn dem Tragergebnis entsprechend, laufend verbessert.
12.182 | Chaussierte Rohleisten
12.183 | Giessleisten
12.187 | Leisten für Fussbettungen und Einlagen
12.188 | Teil-Leisten
12.189 | Leistenkorrekturen


  • Kap. 12
  • Kap. 12.180
  • Kap. 12.182

12.182 | Chaussierte Rohleisten
 | Serienmässig konfektionierte Rohleisten oder nach CAD/CNC hergestellte Leisten, nachmodelliert und fertiggestellt.
12.182.10 | Halbschuhleisten
12.182.30 | Knöchelleisten
12.182.40 | Beinleisten


  • Kap. 12
  • Kap. 12.180
  • Kap. 12.182
  • Kap. 12.182.10

12.182.10 | Halbschuhleisten
12.182.11 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Halbschuhleisten, einseitig
12.182.12 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Halbschuhleisten, beidseitig


  • Kap. 12
  • Kap. 12.180
  • Kap. 12.182
  • Kap. 12.182.10
  • 12.182.11

12.182.11 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Halbschuhleisten, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 313.49 (MwSt inkl.)
 |  | TP Leistung | 290.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.182.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.180
  • Kap. 12.182
  • Kap. 12.182.10
  • 12.182.12

12.182.12 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Halbschuhleisten, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 522.12 (MwSt inkl.)
 |  | TP Leistung | 483.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.182.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.180
  • Kap. 12.182
  • Kap. 12.182.30

12.182.30 | Knöchelleisten
12.182.31 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Knöchelleisten, einseitig
12.182.32 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Knöchelleisten, beidseitig


  • Kap. 12
  • Kap. 12.180
  • Kap. 12.182
  • Kap. 12.182.30
  • 12.182.31

12.182.31 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Knöchelleisten, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 376.19 (MwSt inkl.)
 |  | TP Leistung | 348.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.182.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.180
  • Kap. 12.182
  • Kap. 12.182.30
  • 12.182.32

12.182.32 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Knöchelleisten, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 626.98 (MwSt inkl.)
 |  | TP Leistung | 580.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.182.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.180
  • Kap. 12.182
  • Kap. 12.182.40

12.182.40 | Beinleisten
12.182.41 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Beinleisten, einseitig
12.182.42 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Beinleisten, beidseitig


  • Kap. 12
  • Kap. 12.180
  • Kap. 12.182
  • Kap. 12.182.40
  • 12.182.41

12.182.41 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Beinleisten, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 489.69 (MwSt inkl.)
 |  | TP Leistung | 453.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.182.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.180
  • Kap. 12.182
  • Kap. 12.182.40
  • 12.182.42

12.182.42 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Beinleisten, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 815.07 (MwSt inkl.)
 |  | TP Leistung | 754.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.182.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.180
  • Kap. 12.183

12.183 | Giessleisten
 | Das aus dem Abformnegativ erarbeitete Giessmodell wird als Massleisten individuell hergestellt und fertig chaussiert.
12.183.11 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, einfacher Fall, einseitig
12.183.12 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, einfacher Fall, beidseitig


  • Kap. 12
  • Kap. 12.180
  • Kap. 12.183
  • 12.183.11

12.183.11 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 340.52 (MwSt inkl.)
 |  | TP Leistung | 315.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.183
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.180
  • Kap. 12.183
  • 12.183.12

12.183.12 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 568.61 (MwSt inkl.)
 |  | TP Leistung | 526.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.183
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.180
  • Kap. 12.187

12.187 | Leisten für Fussbettungen und Einlagen
12.187.11 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, einseitig
12.187.12 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig
12.187.21 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, einseitig
12.187.22 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig


  • Kap. 12
  • Kap. 12.180
  • Kap. 12.187
  • 12.187.11

12.187.11 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 143.77 (MwSt inkl.)
 |  | TP Leistung | 133.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.187
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.180
  • Kap. 12.187
  • 12.187.12

12.187.12 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 239.98 (MwSt inkl.)
TP Leistung | 222.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 12.187
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 12.187.12 ist nicht kumulierbar mit
  • Leistung 11.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 12.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 13.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 14.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 21.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 31.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»


  • Kap. 12
  • Kap. 12.180
  • Kap. 12.187
  • 12.187.21

12.187.21 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 195.66 (MwSt inkl.)
 |  | TP Leistung | 181.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.187
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.180
  • Kap. 12.187
  • 12.187.22

12.187.22 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 325.38 (MwSt inkl.)
TP Leistung | 301.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 12.187
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 12.187.22 ist nicht kumulierbar mit
  • Leistung 11.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 12.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 13.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 14.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 21.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 31.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»


  • Kap. 12
  • Kap. 12.180
  • Kap. 12.188

12.188 | Teil-Leisten
12.188.10 | Zehenleisten/Vorfussleisten
12.188.20 | Fersenpartie/Knöchelpartie


  • Kap. 12
  • Kap. 12.180
  • Kap. 12.188
  • Kap. 12.188.10

12.188.10 | Zehenleisten/Vorfussleisten
12.188.11 | Erstversorgung oder Neuversorgung, Leisten, Teil-Leisten, Zehenleisten/Vorfussleisten, einseitig
12.188.12 | Erstversorgung oder Neuversorgung, Leisten, Teil-Leisten, Zehenleisten/Vorfussleisten, beidseitig


  • Kap. 12
  • Kap. 12.180
  • Kap. 12.188
  • Kap. 12.188.10
  • 12.188.11

12.188.11 | Erstversorgung oder Neuversorgung, Leisten, Teil-Leisten, Zehenleisten/Vorfussleisten, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 134.04 (MwSt inkl.)
 |  | TP Leistung | 124.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.188.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.180
  • Kap. 12.188
  • Kap. 12.188.10
  • 12.188.12

12.188.12 | Erstversorgung oder Neuversorgung, Leisten, Teil-Leisten, Zehenleisten/Vorfussleisten, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 222.69 (MwSt inkl.)
 |  | TP Leistung | 206.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.188.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.180
  • Kap. 12.188
  • Kap. 12.188.20

12.188.20 | Fersenpartie/Knöchelpartie
12.188.21 | Erstversorgung oder Neuversorgung, Leisten, Teil-Leisten, Fersenpartie/Knöchelpartie, einseitig
12.188.22 | Erstversorgung oder Neuversorgung, Leisten, Teil-Leisten, Fersenpartie/Knöchelpartie, beidseitig


  • Kap. 12
  • Kap. 12.180
  • Kap. 12.188
  • Kap. 12.188.20
  • 12.188.21

12.188.21 | Erstversorgung oder Neuversorgung, Leisten, Teil-Leisten, Fersenpartie/Knöchelpartie, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 287.55 (MwSt inkl.)
 |  | TP Leistung | 266.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.188.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.180
  • Kap. 12.188
  • Kap. 12.188.20
  • 12.188.22

12.188.22 | Erstversorgung oder Neuversorgung, Leisten, Teil-Leisten, Fersenpartie/Knöchelpartie, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 478.88 (MwSt inkl.)
 |  | TP Leistung | 443.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.188.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.180
  • Kap. 12.189

12.189 | Leistenkorrekturen
 | Neuanpassen der Leisten an veränderte Verhältnisse des Fusses oder Unterschenkels durch Nachchaussieren.
12.189.20 | Erstversorgung oder Neuversorgung, Leisten, Leistenkorrekturen, Arbeitsaufwand und Materialaufwand, pro 5 Min.


  • Kap. 12
  • Kap. 12.180
  • Kap. 12.189
  • 12.189.20

12.189.20 | Erstversorgung oder Neuversorgung, Leisten, Leistenkorrekturen, Arbeitsaufwand und Materialaufwand, pro 5 Min.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 11.35 (MwSt inkl.)
 |  | TP Leistung | 10.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.189
 |  | Abrechnungseinheit | TP
 |  | Einheit | 5 Min.
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.210

12.210 | Abrollhilfen
 | Zuschlag zu Basisarbeiten.
12.210.10 | Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle
12.210.20 | Abrollwiege
12.210.30 | Schmetterlingsrolle, Entlastungsrolle
12.210.40 | Abrollbremse
12.211.00 | Abrollabsatz


  • Kap. 12
  • Kap. 12.210
  • Kap. 12.210.10

12.210.10 | Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle
12.210.11 | Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, einseitig
12.210.12 | Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, beidseitig


  • Kap. 12
  • Kap. 12.210
  • Kap. 12.210.10
  • 12.210.11

12.210.11 | Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.210.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.210
  • Kap. 12.210.10
  • 12.210.12

12.210.12 | Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 76.75 (MwSt inkl.)
TP Leistung | 71.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 12.210.10
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 12.210.12 ist nicht kumulierbar mit
  • Leistung 12.210.22 «Abrollhilfen, Abrollwiege, beidseitig»
  • Leistung 12.210.32 «Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, beidseitig»
  • Leistung 12.210.42 «Abrollhilfen, Abrollbremse, beidseitig»
  • Leistung 21.210.22 «Abrollhilfen, Abrollwiege, beidseitig»
  • Leistung 21.210.32 «Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, beidseitig»
  • Leistung 21.210.42 «Abrollhilfen, Abrollbremse, beidseitig»


  • Kap. 12
  • Kap. 12.210
  • Kap. 12.210.20

12.210.20 | Abrollwiege
12.210.21 | Abrollhilfen, Abrollwiege, einseitig
12.210.22 | Abrollhilfen, Abrollwiege, beidseitig


  • Kap. 12
  • Kap. 12.210
  • Kap. 12.210.20
  • 12.210.21

12.210.21 | Abrollhilfen, Abrollwiege, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 87.56 (MwSt inkl.)
 |  | TP Leistung | 81.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.210.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.210
  • Kap. 12.210.20
  • 12.210.22

12.210.22 | Abrollhilfen, Abrollwiege, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 145.94 (MwSt inkl.)
TP Leistung | 135.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 12.210.20
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 12.210.22 ist nicht kumulierbar mit
  • Leistung 12.210.12 «Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, beidseitig»
  • Leistung 12.210.32 «Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, beidseitig»
  • Leistung 12.210.42 «Abrollhilfen, Abrollbremse, beidseitig»
  • Leistung 21.210.12 «Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, beidseitig»
  • Leistung 21.210.32 «Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, beidseitig»
  • Leistung 21.210.42 «Abrollhilfen, Abrollbremse, beidseitig»


  • Kap. 12
  • Kap. 12.210
  • Kap. 12.210.30

12.210.30 | Schmetterlingsrolle, Entlastungsrolle
12.210.31 | Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, einseitig
12.210.32 | Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, beidseitig


  • Kap. 12
  • Kap. 12.210
  • Kap. 12.210.30
  • 12.210.31

12.210.31 | Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 76.75 (MwSt inkl.)
 |  | TP Leistung | 71.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.210.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.210
  • Kap. 12.210.30
  • 12.210.32

12.210.32 | Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 128.64 (MwSt inkl.)
TP Leistung | 119.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 12.210.30
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 12.210.32 ist nicht kumulierbar mit
  • Leistung 12.210.12 «Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, beidseitig»
  • Leistung 12.210.22 «Abrollhilfen, Abrollwiege, beidseitig»
  • Leistung 12.210.42 «Abrollhilfen, Abrollbremse, beidseitig»
  • Leistung 21.210.12 «Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, beidseitig»
  • Leistung 21.210.22 «Abrollhilfen, Abrollwiege, beidseitig»
  • Leistung 21.210.42 «Abrollhilfen, Abrollbremse, beidseitig»


  • Kap. 12
  • Kap. 12.210
  • Kap. 12.210.40

12.210.40 | Abrollbremse
12.210.41 | Abrollhilfen, Abrollbremse, einseitig
12.210.42 | Abrollhilfen, Abrollbremse, beidseitig


  • Kap. 12
  • Kap. 12.210
  • Kap. 12.210.40
  • 12.210.41

12.210.41 | Abrollhilfen, Abrollbremse, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 52.97 (MwSt inkl.)
 |  | TP Leistung | 49.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.210.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.210
  • Kap. 12.210.40
  • 12.210.42

12.210.42 | Abrollhilfen, Abrollbremse, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 88.64 (MwSt inkl.)
TP Leistung | 82.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 12.210.40
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 12.210.42 ist nicht kumulierbar mit
  • Leistung 12.210.12 «Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, beidseitig»
  • Leistung 12.210.22 «Abrollhilfen, Abrollwiege, beidseitig»
  • Leistung 12.210.32 «Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, beidseitig»
  • Leistung 21.210.12 «Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, beidseitig»
  • Leistung 21.210.22 «Abrollhilfen, Abrollwiege, beidseitig»
  • Leistung 21.210.32 «Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, beidseitig»


  • Kap. 12
  • Kap. 12.210
  • Kap. 12.211.00

12.211.00 | Abrollabsatz
12.211.10 | Blockabsatz
12.211.20 | Kunststoffabsatz oder Holzabsatz


  • Kap. 12
  • Kap. 12.210
  • Kap. 12.211.00
  • Kap. 12.211.10

12.211.10 | Blockabsatz
12.211.11 | Abrollhilfen, Abrollabsatz, Blockabsatz, einseitig
12.211.12 | Abrollhilfen, Abrollabsatz, Blockabsatz, beidseitig


  • Kap. 12
  • Kap. 12.210
  • Kap. 12.211.00
  • Kap. 12.211.10
  • 12.211.11

12.211.11 | Abrollhilfen, Abrollabsatz, Blockabsatz, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 11.89 (MwSt inkl.)
 |  | TP Leistung | 11.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.211.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.210
  • Kap. 12.211.00
  • Kap. 12.211.10
  • 12.211.12

12.211.12 | Abrollhilfen, Abrollabsatz, Blockabsatz, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 18.38 (MwSt inkl.)
 |  | TP Leistung | 17.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.211.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.210
  • Kap. 12.211.00
  • Kap. 12.211.20

12.211.20 | Kunststoffabsatz oder Holzabsatz
12.211.21 | Abrollhilfen, Abrollabsatz, Kunststoffabsatz oder Holzabsatz, einseitig
12.211.22 | Abrollhilfen, Abrollabsatz, Kunststoffabsatz oder Holzabsatz, beidseitig


  • Kap. 12
  • Kap. 12.210
  • Kap. 12.211.00
  • Kap. 12.211.20
  • 12.211.21

12.211.21 | Abrollhilfen, Abrollabsatz, Kunststoffabsatz oder Holzabsatz, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 25.94 (MwSt inkl.)
 |  | TP Leistung | 24.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.211.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.210
  • Kap. 12.211.00
  • Kap. 12.211.20
  • 12.211.22

12.211.22 | Abrollhilfen, Abrollabsatz, Kunststoffabsatz oder Holzabsatz, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 43.24 (MwSt inkl.)
 |  | TP Leistung | 40.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.211.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.220

12.220 | Dämpfungen
12.220.10 | Fersendämpfung
12.221.00 | Pufferabsatz


  • Kap. 12
  • Kap. 12.220
  • Kap. 12.220.10

12.220.10 | Fersendämpfung
 | Dämpfungskeil eingebaut.
12.220.11 | Dämpfungen, Fersendämpfung, einseitig
12.220.12 | Dämpfungen, Fersendämpfung, beidseitig


  • Kap. 12
  • Kap. 12.220
  • Kap. 12.220.10
  • 12.220.11

12.220.11 | Dämpfungen, Fersendämpfung, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 27.03 (MwSt inkl.)
 |  | TP Leistung | 25.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.220.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.220
  • Kap. 12.220.10
  • 12.220.12

12.220.12 | Dämpfungen, Fersendämpfung, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 44.32 (MwSt inkl.)
 |  | TP Leistung | 41.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.220.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.220
  • Kap. 12.221.00

12.221.00 | Pufferabsatz
 | Zuschlag zu Basisarbeiten.
12.221.10 | Blockabsatz
12.221.20 | Profilabsatz
12.221.30 | Kunststoffabsatz oder Holzabsatz


  • Kap. 12
  • Kap. 12.220
  • Kap. 12.221.00
  • Kap. 12.221.10

12.221.10 | Blockabsatz
12.221.11 | Dämpfungen, Pufferabsatz, Blockabsatz, einseitig
12.221.12 | Dämpfungen, Pufferabsatz, Blockabsatz, beidseitig


  • Kap. 12
  • Kap. 12.220
  • Kap. 12.221.00
  • Kap. 12.221.10
  • 12.221.11

12.221.11 | Dämpfungen, Pufferabsatz, Blockabsatz, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 22.70 (MwSt inkl.)
 |  | TP Leistung | 21.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.221.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.220
  • Kap. 12.221.00
  • Kap. 12.221.10
  • 12.221.12

12.221.12 | Dämpfungen, Pufferabsatz, Blockabsatz, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 37.84 (MwSt inkl.)
 |  | TP Leistung | 35.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.221.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.220
  • Kap. 12.221.00
  • Kap. 12.221.20

12.221.20 | Profilabsatz
 | Bei schweren Schuhen, wie z. B. Wanderschuhen und Arbeitsschuhen
12.221.21 | Dämpfungen, Pufferabsatz, Profilabsatz, einseitig
12.221.22 | Dämpfungen, Pufferabsatz, Profilabsatz, beidseitig


  • Kap. 12
  • Kap. 12.220
  • Kap. 12.221.00
  • Kap. 12.221.20
  • 12.221.21

12.221.21 | Dämpfungen, Pufferabsatz, Profilabsatz, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 31.35 (MwSt inkl.)
 |  | TP Leistung | 29.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.221.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.220
  • Kap. 12.221.00
  • Kap. 12.221.20
  • 12.221.22

12.221.22 | Dämpfungen, Pufferabsatz, Profilabsatz, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.221.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.220
  • Kap. 12.221.00
  • Kap. 12.221.30

12.221.30 | Kunststoffabsatz oder Holzabsatz
12.221.31 | Dämpfungen, Pufferabsatz, Kunststoffabsatz oder Holzabsatz, einseitig
12.221.32 | Dämpfungen, Pufferabsatz, Kunststoffabsatz oder Holzabsatz, beidseitig


  • Kap. 12
  • Kap. 12.220
  • Kap. 12.221.00
  • Kap. 12.221.30
  • 12.221.31

12.221.31 | Dämpfungen, Pufferabsatz, Kunststoffabsatz oder Holzabsatz, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 37.84 (MwSt inkl.)
 |  | TP Leistung | 35.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.221.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.220
  • Kap. 12.221.00
  • Kap. 12.221.30
  • 12.221.32

12.221.32 | Dämpfungen, Pufferabsatz, Kunststoffabsatz oder Holzabsatz, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.221.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.230

12.230 | Stellungskorrektur
 | Zuschlag zu Basisarbeiten.
12.231.10 | Mediale oder laterale Erhöhung
12.231.20 | Absatz verbreitern oder schwenken
12.232.10 | Breiteren Absatz montieren, überzogen
12.233.10 | Verbreiterten Blockabsatz aufbauen
12.233.30 | Verbreiterten Keilabsatz aufbauen


  • Kap. 12
  • Kap. 12.230
  • Kap. 12.231.10

12.231.10 | Mediale oder laterale Erhöhung
12.231.11 | Stellungskorrektur, mediale oder laterale Erhöhung, einseitig
12.231.12 | Stellungskorrektur, mediale oder laterale Erhöhung, beidseitig


  • Kap. 12
  • Kap. 12.230
  • Kap. 12.231.10
  • 12.231.11

12.231.11 | Stellungskorrektur, mediale oder laterale Erhöhung, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 34.59 (MwSt inkl.)
 |  | TP Leistung | 32.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.231.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.230
  • Kap. 12.231.10
  • 12.231.12

12.231.12 | Stellungskorrektur, mediale oder laterale Erhöhung, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 58.37 (MwSt inkl.)
 |  | TP Leistung | 54.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.231.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.230
  • Kap. 12.231.20

12.231.20 | Absatz verbreitern oder schwenken
12.231.21 | Stellungskorrektur, Absatz verbreitern oder schwenken, einseitig
12.231.22 | Stellungskorrektur, Absatz verbreitern oder schwenken, beidseitig


  • Kap. 12
  • Kap. 12.230
  • Kap. 12.231.20
  • 12.231.21

12.231.21 | Stellungskorrektur, Absatz verbreitern oder schwenken, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 44.32 (MwSt inkl.)
 |  | TP Leistung | 41.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.231.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.230
  • Kap. 12.231.20
  • 12.231.22

12.231.22 | Stellungskorrektur, Absatz verbreitern oder schwenken, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 75.67 (MwSt inkl.)
 |  | TP Leistung | 70.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.231.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.230
  • Kap. 12.232.10

12.232.10 | Breiteren Absatz montieren, überzogen
12.232.11 | Stellungskorrektur, breiteren Absatz montieren, überzogen, einseitig
12.232.12 | Stellungskorrektur, breiteren Absatz montieren, überzogen, beidseitig


  • Kap. 12
  • Kap. 12.230
  • Kap. 12.232.10
  • 12.232.11

12.232.11 | Stellungskorrektur, breiteren Absatz montieren, überzogen, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.232.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.230
  • Kap. 12.232.10
  • 12.232.12

12.232.12 | Stellungskorrektur, breiteren Absatz montieren, überzogen, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.232.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.230
  • Kap. 12.233.10

12.233.10 | Verbreiterten Blockabsatz aufbauen
12.233.11 | Stellungskorrektur, verbreiterten Blockabsatz aufbauen, einseitig, pro cm
12.233.12 | Stellungskorrektur, verbreiterten Blockabsatz aufbauen, beidseitig, pro cm


  • Kap. 12
  • Kap. 12.230
  • Kap. 12.233.10
  • 12.233.11

12.233.11 | Stellungskorrektur, verbreiterten Blockabsatz aufbauen, einseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.233.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.230
  • Kap. 12.233.10
  • 12.233.12

12.233.12 | Stellungskorrektur, verbreiterten Blockabsatz aufbauen, beidseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 34.27 (MwSt inkl.)
 |  | TP Leistung | 31.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.233.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.230
  • Kap. 12.233.30

12.233.30 | Verbreiterten Keilabsatz aufbauen
12.233.31 | Stellungskorrektur, verbreiterten Keilabsatz aufbauen, einseitig, pro cm
12.233.32 | Stellungskorrektur, verbreiterten Keilabsatz aufbauen, beidseitig, pro cm


  • Kap. 12
  • Kap. 12.230
  • Kap. 12.233.30
  • 12.233.31

12.233.31 | Stellungskorrektur, verbreiterten Keilabsatz aufbauen, einseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 36.00 (MwSt inkl.)
 |  | TP Leistung | 33.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.233.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.230
  • Kap. 12.233.30
  • 12.233.32

12.233.32 | Stellungskorrektur, verbreiterten Keilabsatz aufbauen, beidseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 59.89 (MwSt inkl.)
 |  | TP Leistung | 55.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.233.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.234

12.234 | Fersensprengung einstellen
 | Sprengung beidseitig erhöhen oder reduzieren, Zuschlag zu Basisarbeiten.
12.234.10 | Absatzkorrektur
12.234.80 | Fersenkeil


  • Kap. 12
  • Kap. 12.234
  • Kap. 12.234.10

12.234.10 | Absatzkorrektur
12.234.12 | Fersensprengung einstellen, Absatzkorrektur, Blockabsatz, beidseitig, pro mm
12.234.22 | Fersensprengung einstellen, Absatzkorrektur, überzogener Absatz, beidseitig, pro mm
12.234.32 | Fersensprengung einstellen, Absatzkorrektur, Keilabsatz, beidseitig, pro mm


  • Kap. 12
  • Kap. 12.234
  • Kap. 12.234.10
  • 12.234.12

12.234.12 | Fersensprengung einstellen, Absatzkorrektur, Blockabsatz, beidseitig, pro mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 3.46 (MwSt inkl.)
 |  | TP Leistung | 3.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.234.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.234
  • Kap. 12.234.10
  • 12.234.22

12.234.22 | Fersensprengung einstellen, Absatzkorrektur, überzogener Absatz, beidseitig, pro mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 5.19 (MwSt inkl.)
 |  | TP Leistung | 4.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.234.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.234
  • Kap. 12.234.10
  • 12.234.32

12.234.32 | Fersensprengung einstellen, Absatzkorrektur, Keilabsatz, beidseitig, pro mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 5.95 (MwSt inkl.)
 |  | TP Leistung | 5.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.234.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.234
  • Kap. 12.234.80

12.234.80 | Fersenkeil
12.234.82 | Fersensprengung einstellen, Fersenkeil, Fersenkeile einbauen, beidseitig, pro mm


  • Kap. 12
  • Kap. 12.234
  • Kap. 12.234.80
  • 12.234.82

12.234.82 | Fersensprengung einstellen, Fersenkeil, Fersenkeile einbauen, beidseitig, pro mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 3.46 (MwSt inkl.)
 |  | TP Leistung | 3.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.234.80
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.240

12.240 | Beinverkürzungsausgleich
 | Erhöhen und Gegenseite reduzieren, Zuschlag zu Basisarbeiten.
12.240.10 | Fersenkeil
12.241.10 | Absatzerhöhung
12.242.10 | Absatz und Sohlenerhöhung


  • Kap. 12
  • Kap. 12.240
  • Kap. 12.240.10

12.240.10 | Fersenkeil
12.240.11 | Beinverkürzungsausgleich, Fersenkeil, kurz, einseitig, pro mm
12.240.31 | Beinverkürzungsausgleich, Fersenkeil, lang, einseitig, pro mm


  • Kap. 12
  • Kap. 12.240
  • Kap. 12.240.10
  • 12.240.11

12.240.11 | Beinverkürzungsausgleich, Fersenkeil, kurz, einseitig, pro mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2.59 (MwSt inkl.)
 |  | TP Leistung | 2.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.240.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.240
  • Kap. 12.240.10
  • 12.240.31

12.240.31 | Beinverkürzungsausgleich, Fersenkeil, lang, einseitig, pro mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 4.32 (MwSt inkl.)
 |  | TP Leistung | 4.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.240.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.240
  • Kap. 12.241.10

12.241.10 | Absatzerhöhung
12.241.11 | Beinverkürzungsausgleich, Absatzerhöhung, Blockabsatz, einseitig, pro mm
12.241.21 | Beinverkürzungsausgleich, Absatzerhöhung, überzogener Absatz, einseitig, pro mm
12.241.31 | Beinverkürzungsausgleich, Absatzerhöhung, Keilabsatz, einseitig, pro mm


  • Kap. 12
  • Kap. 12.240
  • Kap. 12.241.10
  • 12.241.11

12.241.11 | Beinverkürzungsausgleich, Absatzerhöhung, Blockabsatz, einseitig, pro mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2.59 (MwSt inkl.)
 |  | TP Leistung | 2.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.241.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.240
  • Kap. 12.241.10
  • 12.241.21

12.241.21 | Beinverkürzungsausgleich, Absatzerhöhung, überzogener Absatz, einseitig, pro mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 3.46 (MwSt inkl.)
 |  | TP Leistung | 3.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.241.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.240
  • Kap. 12.241.10
  • 12.241.31

12.241.31 | Beinverkürzungsausgleich, Absatzerhöhung, Keilabsatz, einseitig, pro mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 4.32 (MwSt inkl.)
 |  | TP Leistung | 4.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.241.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.240
  • Kap. 12.242.10

12.242.10 | Absatz und Sohlenerhöhung
12.242.11 | Beinverkürzungsausgleich, Absatz und Sohlenerhöhung, Sohle und Absatz getrennt, einseitig, pro mm
12.242.21 | Beinverkürzungsausgleich, Absatz und Sohlenerhöhung, durchgehend, einseitig, pro mm


  • Kap. 12
  • Kap. 12.240
  • Kap. 12.242.10
  • 12.242.11

12.242.11 | Beinverkürzungsausgleich, Absatz und Sohlenerhöhung, Sohle und Absatz getrennt, einseitig, pro mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 5.95 (MwSt inkl.)
 |  | TP Leistung | 5.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.242.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.240
  • Kap. 12.242.10
  • 12.242.21

12.242.21 | Beinverkürzungsausgleich, Absatz und Sohlenerhöhung, durchgehend, einseitig, pro mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 6.81 (MwSt inkl.)
 |  | TP Leistung | 6.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.242.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.260

12.260 | Stabilisierungen
12.261 | Bodenstabilisierung
12.262 | Hinterkappenverstärkung
12.266 | Fussheber Einbauelement


  • Kap. 12
  • Kap. 12.260
  • Kap. 12.261

12.261 | Bodenstabilisierung
 | Thermoplast oder Laminat.
12.261.10 | Gelenkverstärkung
12.261.20 | Bodenversteifung


  • Kap. 12
  • Kap. 12.260
  • Kap. 12.261
  • Kap. 12.261.10

12.261.10 | Gelenkverstärkung
12.261.11 | Stabilisierungen, Bodenstabilisierung, Gelenkverstärkung, einseitig
12.261.12 | Stabilisierungen, Bodenstabilisierung, Gelenkverstärkung, beidseitig


  • Kap. 12
  • Kap. 12.260
  • Kap. 12.261
  • Kap. 12.261.10
  • 12.261.11

12.261.11 | Stabilisierungen, Bodenstabilisierung, Gelenkverstärkung, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.261.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.260
  • Kap. 12.261
  • Kap. 12.261.10
  • 12.261.12

12.261.12 | Stabilisierungen, Bodenstabilisierung, Gelenkverstärkung, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.261.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.260
  • Kap. 12.261
  • Kap. 12.261.20

12.261.20 | Bodenversteifung
12.261.21 | Stabilisierungen, Bodenstabilisierung, Bodenversteifung, einseitig
12.261.22 | Stabilisierungen, Bodenstabilisierung, Bodenversteifung, beidseitig


  • Kap. 12
  • Kap. 12.260
  • Kap. 12.261
  • Kap. 12.261.20
  • 12.261.21

12.261.21 | Stabilisierungen, Bodenstabilisierung, Bodenversteifung, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.99 (MwSt inkl.)
 |  | TP Leistung | 74.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.261.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.260
  • Kap. 12.261
  • Kap. 12.261.20
  • 12.261.22

12.261.22 | Stabilisierungen, Bodenstabilisierung, Bodenversteifung, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 134.04 (MwSt inkl.)
 |  | TP Leistung | 124.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.261.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.260
  • Kap. 12.262

12.262 | Hinterkappenverstärkung
12.263 | Knöchel unterfahrend
12.264 | Knöchel überragend


  • Kap. 12
  • Kap. 12.260
  • Kap. 12.262
  • Kap. 12.263

12.263 | Knöchel unterfahrend
12.263.11 | Stabilisierungen, Hinterkappenverstärkung, Knöchel unterfahrend, medial oder lateral, einseitig
12.263.12 | Stabilisierungen, Hinterkappenverstärkung, Knöchel unterfahrend, medial oder lateral, beidseitig
12.263.21 | Stabilisierungen, Hinterkappenverstärkung, Knöchel unterfahrend, medial und lateral, einseitig
12.263.22 | Stabilisierungen, Hinterkappenverstärkung, Knöchel unterfahrend, medial und lateral, beidseitig


  • Kap. 12
  • Kap. 12.260
  • Kap. 12.262
  • Kap. 12.263
  • 12.263.11

12.263.11 | Stabilisierungen, Hinterkappenverstärkung, Knöchel unterfahrend, medial oder lateral, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 63.78 (MwSt inkl.)
 |  | TP Leistung | 59.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.263
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.260
  • Kap. 12.262
  • Kap. 12.263
  • 12.263.12

12.263.12 | Stabilisierungen, Hinterkappenverstärkung, Knöchel unterfahrend, medial oder lateral, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 105.94 (MwSt inkl.)
 |  | TP Leistung | 98.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.263
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.260
  • Kap. 12.262
  • Kap. 12.263
  • 12.263.21

12.263.21 | Stabilisierungen, Hinterkappenverstärkung, Knöchel unterfahrend, medial und lateral, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 94.05 (MwSt inkl.)
 |  | TP Leistung | 87.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.263
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.260
  • Kap. 12.262
  • Kap. 12.263
  • 12.263.22

12.263.22 | Stabilisierungen, Hinterkappenverstärkung, Knöchel unterfahrend, medial und lateral, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 157.83 (MwSt inkl.)
 |  | TP Leistung | 146.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.263
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.260
  • Kap. 12.262
  • Kap. 12.264

12.264 | Knöchel überragend
12.264.11 | Stabilisierungen, Hinterkappenverstärkung, Knöchel überragend, medial oder lateral, einseitig
12.264.12 | Stabilisierungen, Hinterkappenverstärkung, Knöchel überragend, medial oder lateral, beidseitig
12.264.21 | Stabilisierungen, Hinterkappenverstärkung, Knöchel überragend, medial und lateral, einseitig
12.264.22 | Stabilisierungen, Hinterkappenverstärkung, Knöchel überragend, medial und lateral, beidseitig


  • Kap. 12
  • Kap. 12.260
  • Kap. 12.262
  • Kap. 12.264
  • 12.264.11

12.264.11 | Stabilisierungen, Hinterkappenverstärkung, Knöchel überragend, medial oder lateral, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 155.66 (MwSt inkl.)
 |  | TP Leistung | 144.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.264
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.260
  • Kap. 12.262
  • Kap. 12.264
  • 12.264.12

12.264.12 | Stabilisierungen, Hinterkappenverstärkung, Knöchel überragend, medial oder lateral, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 260.52 (MwSt inkl.)
 |  | TP Leistung | 241.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.264
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.260
  • Kap. 12.262
  • Kap. 12.264
  • 12.264.21

12.264.21 | Stabilisierungen, Hinterkappenverstärkung, Knöchel überragend, medial und lateral, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 229.17 (MwSt inkl.)
 |  | TP Leistung | 212.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.264
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.260
  • Kap. 12.262
  • Kap. 12.264
  • 12.264.22

12.264.22 | Stabilisierungen, Hinterkappenverstärkung, Knöchel überragend, medial und lateral, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 383.76 (MwSt inkl.)
 |  | TP Leistung | 355.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.264
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.260
  • Kap. 12.266

12.266 | Fussheber Einbauelement
12.266.10 | Kurzer Fussheber
12.266.20 | Hoher Fussheber


  • Kap. 12
  • Kap. 12.260
  • Kap. 12.266
  • Kap. 12.266.10

12.266.10 | Kurzer Fussheber
12.266.11 | Stabilisierungen, Fussheber Einbauelement, kurzer Fussheber, einseitig
12.266.12 | Stabilisierungen, Fussheber Einbauelement, kurzer Fussheber, beidseitig


  • Kap. 12
  • Kap. 12.260
  • Kap. 12.266
  • Kap. 12.266.10
  • 12.266.11

12.266.11 | Stabilisierungen, Fussheber Einbauelement, kurzer Fussheber, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 314.57 (MwSt inkl.)
 |  | TP Leistung | 291.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.266.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.260
  • Kap. 12.266
  • Kap. 12.266.10
  • 12.266.12

12.266.12 | Stabilisierungen, Fussheber Einbauelement, kurzer Fussheber, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 525.37 (MwSt inkl.)
 |  | TP Leistung | 486.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.266.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.260
  • Kap. 12.266
  • Kap. 12.266.20

12.266.20 | Hoher Fussheber
12.266.21 | Stabilisierungen, Fussheber Einbauelement, hoher Fussheber, einseitig
12.266.22 | Stabilisierungen, Fussheber Einbauelement, hoher Fussheber, beidseitig


  • Kap. 12
  • Kap. 12.260
  • Kap. 12.266
  • Kap. 12.266.20
  • 12.266.21

12.266.21 | Stabilisierungen, Fussheber Einbauelement, hoher Fussheber, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 393.48 (MwSt inkl.)
 |  | TP Leistung | 364.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.266.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.260
  • Kap. 12.266
  • Kap. 12.266.20
  • 12.266.22

12.266.22 | Stabilisierungen, Fussheber Einbauelement, hoher Fussheber, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 656.17 (MwSt inkl.)
 |  | TP Leistung | 607.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.266.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.270

12.270 | Schaftpolster
12.271 | Knöchelpolster
12.272 | Fersenpolster
12.273 | Polsterzunge
12.274 | Entlastungspolster


  • Kap. 12
  • Kap. 12.270
  • Kap. 12.271

12.271 | Knöchelpolster
12.271.11 | Schaftpolster, Knöchelpolster, medial oder lateral, einseitig
12.271.12 | Schaftpolster, Knöchelpolster, medial oder lateral, beidseitig
12.271.21 | Schaftpolster, Knöchelpolster, medial und lateral, einseitig
12.271.22 | Schaftpolster, Knöchelpolster, medial und lateral, beidseitig


  • Kap. 12
  • Kap. 12.270
  • Kap. 12.271
  • 12.271.11

12.271.11 | Schaftpolster, Knöchelpolster, medial oder lateral, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.271
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.270
  • Kap. 12.271
  • 12.271.12

12.271.12 | Schaftpolster, Knöchelpolster, medial oder lateral, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.271
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.270
  • Kap. 12.271
  • 12.271.21

12.271.21 | Schaftpolster, Knöchelpolster, medial und lateral, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 70.27 (MwSt inkl.)
 |  | TP Leistung | 65.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.271
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.270
  • Kap. 12.271
  • 12.271.22

12.271.22 | Schaftpolster, Knöchelpolster, medial und lateral, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 116.75 (MwSt inkl.)
 |  | TP Leistung | 108.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.271
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.270
  • Kap. 12.272

12.272 | Fersenpolster
12.272.10 | Halbschuhe
12.272.20 | Hohe Schuhe


  • Kap. 12
  • Kap. 12.270
  • Kap. 12.272
  • Kap. 12.272.10

12.272.10 | Halbschuhe
12.272.11 | Schaftpolster, Fersenpolster, Halbschuhe, einseitig
12.272.12 | Schaftpolster, Fersenpolster, Halbschuhe, beidseitig


  • Kap. 12
  • Kap. 12.270
  • Kap. 12.272
  • Kap. 12.272.10
  • 12.272.11

12.272.11 | Schaftpolster, Fersenpolster, Halbschuhe, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 90.80 (MwSt inkl.)
 |  | TP Leistung | 84.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.272.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.270
  • Kap. 12.272
  • Kap. 12.272.10
  • 12.272.12

12.272.12 | Schaftpolster, Fersenpolster, Halbschuhe, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 150.26 (MwSt inkl.)
 |  | TP Leistung | 139.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.272.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.270
  • Kap. 12.272
  • Kap. 12.272.20

12.272.20 | Hohe Schuhe
12.272.21 | Schaftpolster, Fersenpolster, Hohe Schuhe, einseitig
12.272.22 | Schaftpolster, Fersenpolster, Hohe Schuhe, beidseitig


  • Kap. 12
  • Kap. 12.270
  • Kap. 12.272
  • Kap. 12.272.20
  • 12.272.21

12.272.21 | Schaftpolster, Fersenpolster, Hohe Schuhe, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 123.23 (MwSt inkl.)
 |  | TP Leistung | 114.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.272.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.270
  • Kap. 12.272
  • Kap. 12.272.20
  • 12.272.22

12.272.22 | Schaftpolster, Fersenpolster, Hohe Schuhe, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 205.39 (MwSt inkl.)
 |  | TP Leistung | 190.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.272.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.270
  • Kap. 12.273

12.273 | Polsterzunge
 | Neues Schaftteil, verbreiterte Zunge mit Nappafutter und individuell gepolstert.
12.273.10 | Halbschuhe
12.273.20 | Hohe Schuhe


  • Kap. 12
  • Kap. 12.270
  • Kap. 12.273
  • Kap. 12.273.10

12.273.10 | Halbschuhe
12.273.11 | Schaftpolster, Polsterzunge, Halbschuhe, einseitig
12.273.12 | Schaftpolster, Polsterzunge, Halbschuhe, beidseitig


  • Kap. 12
  • Kap. 12.270
  • Kap. 12.273
  • Kap. 12.273.10
  • 12.273.11

12.273.11 | Schaftpolster, Polsterzunge, Halbschuhe, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 56.21 (MwSt inkl.)
 |  | TP Leistung | 52.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.273.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.270
  • Kap. 12.273
  • Kap. 12.273.10
  • 12.273.12

12.273.12 | Schaftpolster, Polsterzunge, Halbschuhe, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 94.05 (MwSt inkl.)
 |  | TP Leistung | 87.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.273.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.270
  • Kap. 12.273
  • Kap. 12.273.20

12.273.20 | Hohe Schuhe
12.273.21 | Schaftpolster, Polsterzunge, Hohe Schuhe, einseitig
12.273.22 | Schaftpolster, Polsterzunge, Hohe Schuhe, beidseitig


  • Kap. 12
  • Kap. 12.270
  • Kap. 12.273
  • Kap. 12.273.20
  • 12.273.21

12.273.21 | Schaftpolster, Polsterzunge, Hohe Schuhe, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 82.16 (MwSt inkl.)
 |  | TP Leistung | 76.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.273.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.270
  • Kap. 12.273
  • Kap. 12.273.20
  • 12.273.22

12.273.22 | Schaftpolster, Polsterzunge, Hohe Schuhe, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 137.29 (MwSt inkl.)
 |  | TP Leistung | 127.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.273.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.270
  • Kap. 12.274

12.274 | Entlastungspolster
 | Neues Schaftteil mit aufwändiger Polsterung, Entlastung und Verstärkung.
12.274.10 | Halbschuhe
12.274.20 | Hohe Schuhe


  • Kap. 12
  • Kap. 12.270
  • Kap. 12.274
  • Kap. 12.274.10

12.274.10 | Halbschuhe
12.274.11 | Schaftpolster, Entlastungspolster, Halbschuhe, einseitig
12.274.12 | Schaftpolster, Entlastungspolster, Halbschuhe, beidseitig


  • Kap. 12
  • Kap. 12.270
  • Kap. 12.274
  • Kap. 12.274.10
  • 12.274.11

12.274.11 | Schaftpolster, Entlastungspolster, Halbschuhe, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 96.21 (MwSt inkl.)
 |  | TP Leistung | 89.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.274.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.270
  • Kap. 12.274
  • Kap. 12.274.10
  • 12.274.12

12.274.12 | Schaftpolster, Entlastungspolster, Halbschuhe, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 158.91 (MwSt inkl.)
 |  | TP Leistung | 147.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.274.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.270
  • Kap. 12.274
  • Kap. 12.274.20

12.274.20 | Hohe Schuhe
12.274.21 | Schaftpolster, Entlastungspolster, Hohe Schuhe, einseitig
12.274.22 | Schaftpolster, Entlastungspolster, Hohe Schuhe, beidseitig


  • Kap. 12
  • Kap. 12.270
  • Kap. 12.274
  • Kap. 12.274.20
  • 12.274.21

12.274.21 | Schaftpolster, Entlastungspolster, Hohe Schuhe, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 184.85 (MwSt inkl.)
 |  | TP Leistung | 171.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.274.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.270
  • Kap. 12.274
  • Kap. 12.274.20
  • 12.274.22

12.274.22 | Schaftpolster, Entlastungspolster, Hohe Schuhe, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 308.09 (MwSt inkl.)
 |  | TP Leistung | 285.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.274.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.280

12.280 | Anpassen im Schaftbereich
 | Ändern und Anpassen im Schaftbereich. Spezielle Schaftänderungen siehe Kapitel 12.360.
12.281 | Anpassung mit Anprobe
12.282 | Anpassung mit Gehprobe und Zwischenprobe


  • Kap. 12
  • Kap. 12.280
  • Kap. 12.281

12.281 | Anpassung mit Anprobe
12.281.11 | Anpassen im Schaftbereich, Anpassung mit Anprobe, einfacher Fall, einseitig
12.281.12 | Anpassen im Schaftbereich, Anpassung mit Anprobe, einfacher Fall, beidseitig
12.281.21 | Anpassen im Schaftbereich, Anpassung mit Anprobe, schwieriger Fall, einseitig
12.281.22 | Anpassen im Schaftbereich, Anpassung mit Anprobe, schwieriger Fall, beidseitig


  • Kap. 12
  • Kap. 12.280
  • Kap. 12.281
  • 12.281.11

12.281.11 | Anpassen im Schaftbereich, Anpassung mit Anprobe, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.281
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.280
  • Kap. 12.281
  • 12.281.12

12.281.12 | Anpassen im Schaftbereich, Anpassung mit Anprobe, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.281
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.280
  • Kap. 12.281
  • 12.281.21

12.281.21 | Anpassen im Schaftbereich, Anpassung mit Anprobe, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 82.16 (MwSt inkl.)
 |  | TP Leistung | 76.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.281
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.280
  • Kap. 12.281
  • 12.281.22

12.281.22 | Anpassen im Schaftbereich, Anpassung mit Anprobe, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 137.29 (MwSt inkl.)
 |  | TP Leistung | 127.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.281
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.280
  • Kap. 12.282

12.282 | Anpassung mit Gehprobe und Zwischenprobe
12.282.11 | Anpassen im Schaftbereich, Anpassung mit Gehprobe und Zwischenprobe, einfacher Fall, einseitig
12.282.12 | Anpassen im Schaftbereich, Anpassung mit Gehprobe und Zwischenprobe, einfacher Fall, beidseitig
12.282.21 | Anpassen im Schaftbereich, Anpassung mit Gehprobe und Zwischenprobe, schwieriger Fall, einseitig
12.282.22 | Anpassen im Schaftbereich, Anpassung mit Gehprobe und Zwischenprobe, schwieriger Fall, beidseitig


  • Kap. 12
  • Kap. 12.280
  • Kap. 12.282
  • 12.282.11

12.282.11 | Anpassen im Schaftbereich, Anpassung mit Gehprobe und Zwischenprobe, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 64.86 (MwSt inkl.)
 |  | TP Leistung | 60.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.282
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.280
  • Kap. 12.282
  • 12.282.12

12.282.12 | Anpassen im Schaftbereich, Anpassung mit Gehprobe und Zwischenprobe, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 109.18 (MwSt inkl.)
 |  | TP Leistung | 101.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.282
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.280
  • Kap. 12.282
  • 12.282.21

12.282.21 | Anpassen im Schaftbereich, Anpassung mit Gehprobe und Zwischenprobe, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 145.94 (MwSt inkl.)
 |  | TP Leistung | 135.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.282
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.280
  • Kap. 12.282
  • 12.282.22

12.282.22 | Anpassen im Schaftbereich, Anpassung mit Gehprobe und Zwischenprobe, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 243.23 (MwSt inkl.)
 |  | TP Leistung | 225.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.282
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.284

12.284 | Anpassen im Brandsohlenbereich
 | Ändern der Brandsohlenform, Anpassen von Fusslängendifferenz und Breitendifferenz sowie Formabweichungen, Montage im Baukastensystem.
12.285 | Änderung mit Anprobe
12.286 | Änderung mit Gehprobe und Zwischenprobe


  • Kap. 12
  • Kap. 12.284
  • Kap. 12.285

12.285 | Änderung mit Anprobe
12.285.11 | Anpassen im Brandsohlenbereich, Änderung mit Anprobe, einfacher Fall, einseitig
12.285.12 | Anpassen im Brandsohlenbereich, Änderung mit Anprobe, einfacher Fall, beidseitig
12.285.21 | Anpassen im Brandsohlenbereich, Änderung mit Anprobe, schwieriger Fall, einseitig
12.285.22 | Anpassen im Brandsohlenbereich, Änderung mit Anprobe, schwieriger Fall, beidseitig


  • Kap. 12
  • Kap. 12.284
  • Kap. 12.285
  • 12.285.11

12.285.11 | Anpassen im Brandsohlenbereich, Änderung mit Anprobe, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 138.37 (MwSt inkl.)
 |  | TP Leistung | 128.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.285
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.284
  • Kap. 12.285
  • 12.285.12

12.285.12 | Anpassen im Brandsohlenbereich, Änderung mit Anprobe, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 231.33 (MwSt inkl.)
 |  | TP Leistung | 214.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.285
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.284
  • Kap. 12.285
  • 12.285.21

12.285.21 | Anpassen im Brandsohlenbereich, Änderung mit Anprobe, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 190.26 (MwSt inkl.)
 |  | TP Leistung | 176.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.285
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.284
  • Kap. 12.285
  • 12.285.22

12.285.22 | Anpassen im Brandsohlenbereich, Änderung mit Anprobe, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 316.73 (MwSt inkl.)
 |  | TP Leistung | 293.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.285
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.284
  • Kap. 12.286

12.286 | Änderung mit Gehprobe und Zwischenprobe
12.286.11 | Anpassen im Brandsohlenbereich, Änderung mit Gehprobe und Zwischenprobe, einfacher Fall, einseitig
12.286.12 | Anpassen im Brandsohlenbereich, Änderung mit Gehprobe und Zwischenprobe, einfacher Fall, beidseitig
12.286.21 | Anpassen im Brandsohlenbereich, Änderung mit Gehprobe und Zwischenprobe, schwieriger Fall, einseitig
12.286.22 | Anpassen im Brandsohlenbereich, Änderung mit Gehprobe und Zwischenprobe, schwieriger Fall, beidseitig


  • Kap. 12
  • Kap. 12.284
  • Kap. 12.286
  • 12.286.11

12.286.11 | Anpassen im Brandsohlenbereich, Änderung mit Gehprobe und Zwischenprobe, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 257.28 (MwSt inkl.)
 |  | TP Leistung | 238.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.286
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.284
  • Kap. 12.286
  • 12.286.12

12.286.12 | Anpassen im Brandsohlenbereich, Änderung mit Gehprobe und Zwischenprobe, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 428.08 (MwSt inkl.)
 |  | TP Leistung | 396.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.286
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.284
  • Kap. 12.286
  • 12.286.21

12.286.21 | Anpassen im Brandsohlenbereich, Änderung mit Gehprobe und Zwischenprobe, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 359.97 (MwSt inkl.)
 |  | TP Leistung | 333.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.286
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.284
  • Kap. 12.286
  • 12.286.22

12.286.22 | Anpassen im Brandsohlenbereich, Änderung mit Gehprobe und Zwischenprobe, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 598.87 (MwSt inkl.)
 |  | TP Leistung | 554.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.286
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.290

12.290 | Orthopädische Fussbettung
 | Individuell angefertigte, durchgehende Fussbettung nach Podogramm, Gipstrittspur oder über Massleisten.
12.293 | Durchgehende Fussbettung
12.293.30 | Weichbettung, Karbonverstärkung
12.293.40 | Hochgezogene Wandung mit Knöchelfassung


  • Kap. 12
  • Kap. 12.290
  • Kap. 12.293

12.293 | Durchgehende Fussbettung
12.293.11 | Orthopädische Fussbettung, Durchgehende Fussbettung, einfacher Fall, einseitig
12.293.12 | Orthopädische Fussbettung, Durchgehende Fussbettung, einfacher Fall, beidseitig
12.293.21 | Orthopädische Fussbettung, Durchgehende Fussbettung, schwieriger Fall, einseitig
12.293.22 | Orthopädische Fussbettung, Durchgehende Fussbettung, schwieriger Fall, beidseitig


  • Kap. 12
  • Kap. 12.290
  • Kap. 12.293
  • 12.293.11

12.293.11 | Orthopädische Fussbettung, Durchgehende Fussbettung, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 175.12 (MwSt inkl.)
 |  | TP Leistung | 162.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.293
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.290
  • Kap. 12.293
  • 12.293.12

12.293.12 | Orthopädische Fussbettung, Durchgehende Fussbettung, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 290.79 (MwSt inkl.)
 |  | TP Leistung | 269.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.293
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.290
  • Kap. 12.293
  • 12.293.21

12.293.21 | Orthopädische Fussbettung, Durchgehende Fussbettung, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 260.52 (MwSt inkl.)
 |  | TP Leistung | 241.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.293
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.290
  • Kap. 12.293
  • 12.293.22

12.293.22 | Orthopädische Fussbettung, Durchgehende Fussbettung, schwieriger Fall, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 434.56 (MwSt inkl.)
TP Leistung | 402.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 12.293
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 12.293.22 ist nicht kumulierbar mit
  • Kapitel 41.530.00 «Erwachsene»
  • Kapitel 41.531.00 «Kinder und Jugendliche»


  • Kap. 12
  • Kap. 12.290
  • Kap. 12.293.30

12.293.30 | Weichbettung, Karbonverstärkung
12.293.31 | Orthopädische Fussbettung, Weichbettung, Karbonverstärkung, einseitig
12.293.32 | Orthopädische Fussbettung, Weichbettung, Karbonverstärkung, beidseitig


  • Kap. 12
  • Kap. 12.290
  • Kap. 12.293.30
  • 12.293.31

12.293.31 | Orthopädische Fussbettung, Weichbettung, Karbonverstärkung, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 287.55 (MwSt inkl.)
 |  | TP Leistung | 266.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.293.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.290
  • Kap. 12.293.30
  • 12.293.32

12.293.32 | Orthopädische Fussbettung, Weichbettung, Karbonverstärkung, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 478.88 (MwSt inkl.)
TP Leistung | 443.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 12.293.30
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 12.293.32 ist nicht kumulierbar mit
  • Kapitel 41.530.00 «Erwachsene»
  • Kapitel 41.531.00 «Kinder und Jugendliche»


  • Kap. 12
  • Kap. 12.290
  • Kap. 12.293.40

12.293.40 | Hochgezogene Wandung mit Knöchelfassung
12.293.41 | Orthopädische Fussbettung, Hochgezogene Wandung mit Knöchelfassung, einseitig
12.293.42 | Orthopädische Fussbettung, Hochgezogene Wandung mit Knöchelfassung, beidseitig


  • Kap. 12
  • Kap. 12.290
  • Kap. 12.293.40
  • 12.293.41

12.293.41 | Orthopädische Fussbettung, Hochgezogene Wandung mit Knöchelfassung, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 339.43 (MwSt inkl.)
 |  | TP Leistung | 314.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.293.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.290
  • Kap. 12.293.40
  • 12.293.42

12.293.42 | Orthopädische Fussbettung, Hochgezogene Wandung mit Knöchelfassung, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 565.36 (MwSt inkl.)
 |  | TP Leistung | 523.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.293.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.295

12.295 | Prothetische Fussbettung
 | Bettung mit Vorfussersatz oder Fussteilersatz bei Teilamputationen.
12.295.11 | Prothetische Fussbettung, einfacher Fall, einseitig
12.295.12 | Prothetische Fussbettung, einfacher Fall, beidseitig
12.295.21 | Prothetische Fussbettung, schwieriger Fall, einseitig
12.295.22 | Prothetische Fussbettung, schwieriger Fall, beidseitig


  • Kap. 12
  • Kap. 12.295
  • 12.295.11

12.295.11 | Prothetische Fussbettung, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 451.86 (MwSt inkl.)
 |  | TP Leistung | 418.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.295
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.295
  • 12.295.12

12.295.12 | Prothetische Fussbettung, einfacher Fall, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 753.46 (MwSt inkl.)
TP Leistung | 697.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 12.295
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 12.295.12 ist nicht kumulierbar mit
  • Kapitel 41.530.00 «Erwachsene»
  • Kapitel 41.531.00 «Kinder und Jugendliche»


  • Kap. 12
  • Kap. 12.295
  • 12.295.21

12.295.21 | Prothetische Fussbettung, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 929.66 (MwSt inkl.)
 |  | TP Leistung | 860.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.295
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.295
  • 12.295.22

12.295.22 | Prothetische Fussbettung, schwieriger Fall, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 1549.07 (MwSt inkl.)
TP Leistung | 1433.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 12.295
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 12.295.22 ist nicht kumulierbar mit
  • Kapitel 41.530.00 «Erwachsene»
  • Kapitel 41.531.00 «Kinder und Jugendliche»


  • Kap. 12
  • Kap. 12.299

12.299 | Basisarbeiten
12.301 | Neubesohlung
12.302 | Absätze
12.303 | Sohlenspitzen
12.311 | Korrektur unter bestehende Laufsohle


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.301

12.301 | Neubesohlung
 | Sohlen inklusive Absätze.
12.301.10 | Ledersohle
12.301.20 | Gummi Halbsohle
12.301.30 | Gummisohle durchgehend
12.301.40 | Profil-Blocksohle


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.301
  • Kap. 12.301.10

12.301.10 | Ledersohle
12.301.11 | Basisarbeiten, Neubesohlung, Ledersohle, einseitig
12.301.12 | Basisarbeiten, Neubesohlung, Ledersohle, beidseitig


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.301
  • Kap. 12.301.10
  • 12.301.11

12.301.11 | Basisarbeiten, Neubesohlung, Ledersohle, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.301.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.301
  • Kap. 12.301.10
  • 12.301.12

12.301.12 | Basisarbeiten, Neubesohlung, Ledersohle, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.301.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.301
  • Kap. 12.301.20

12.301.20 | Gummi Halbsohle
12.301.21 | Basisarbeiten, Neubesohlung, Gummi Halbsohle, einseitig
12.301.22 | Basisarbeiten, Neubesohlung, Gummi Halbsohle, beidseitig


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.301
  • Kap. 12.301.20
  • 12.301.21

12.301.21 | Basisarbeiten, Neubesohlung, Gummi Halbsohle, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.301.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.301
  • Kap. 12.301.20
  • 12.301.22

12.301.22 | Basisarbeiten, Neubesohlung, Gummi Halbsohle, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.301.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.301
  • Kap. 12.301.30

12.301.30 | Gummisohle durchgehend
12.301.31 | Basisarbeiten, Neubesohlung, Gummisohle durchgehend, einseitig
12.301.32 | Basisarbeiten, Neubesohlung, Gummisohle durchgehend, beidseitig


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.301
  • Kap. 12.301.30
  • 12.301.31

12.301.31 | Basisarbeiten, Neubesohlung, Gummisohle durchgehend, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.301.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.301
  • Kap. 12.301.30
  • 12.301.32

12.301.32 | Basisarbeiten, Neubesohlung, Gummisohle durchgehend, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.301.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.301
  • Kap. 12.301.40

12.301.40 | Profil-Blocksohle
12.301.41 | Basisarbeiten, Neubesohlung, Profil-Blocksohle, einseitig
12.301.42 | Basisarbeiten, Neubesohlung, Profil-Blocksohle, beidseitig


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.301
  • Kap. 12.301.40
  • 12.301.41

12.301.41 | Basisarbeiten, Neubesohlung, Profil-Blocksohle, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 82.16 (MwSt inkl.)
 |  | TP Leistung | 76.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.301.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.301
  • Kap. 12.301.40
  • 12.301.42

12.301.42 | Basisarbeiten, Neubesohlung, Profil-Blocksohle, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 137.29 (MwSt inkl.)
 |  | TP Leistung | 127.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.301.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.302

12.302 | Absätze
12.302.10 | Gummifleck
12.302.20 | Weichgummifleck
12.302.40 | Profilabsatz


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.302
  • Kap. 12.302.10

12.302.10 | Gummifleck
12.302.11 | Basisarbeiten, Absätze, Gummifleck, einseitig
12.302.12 | Basisarbeiten, Absätze, Gummifleck, beidseitig


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.302
  • Kap. 12.302.10
  • 12.302.11

12.302.11 | Basisarbeiten, Absätze, Gummifleck, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.302.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.302
  • Kap. 12.302.10
  • 12.302.12

12.302.12 | Basisarbeiten, Absätze, Gummifleck, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 34.59 (MwSt inkl.)
 |  | TP Leistung | 32.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.302.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.302
  • Kap. 12.302.20

12.302.20 | Weichgummifleck
 | Inkl. Ausgiessen und Unterfleck bei Kunststoffabsätzen
12.302.21 | Basisarbeiten, Absätze, Weichgummifleck, einseitig
12.302.22 | Basisarbeiten, Absätze, Weichgummifleck, beidseitig


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.302
  • Kap. 12.302.20
  • 12.302.21

12.302.21 | Basisarbeiten, Absätze, Weichgummifleck, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.302.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.302
  • Kap. 12.302.20
  • 12.302.22

12.302.22 | Basisarbeiten, Absätze, Weichgummifleck, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.302.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.302
  • Kap. 12.302.40

12.302.40 | Profilabsatz
 | Bei schweren Schuhen, wie z. B. Wanderschuhen und Arbeitsschuhen
12.302.41 | Basisarbeiten, Absätze, Profilabsatz, einseitig
12.302.42 | Basisarbeiten, Absätze, Profilabsatz, beidseitig


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.302
  • Kap. 12.302.40
  • 12.302.41

12.302.41 | Basisarbeiten, Absätze, Profilabsatz, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 25.94 (MwSt inkl.)
 |  | TP Leistung | 24.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.302.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.302
  • Kap. 12.302.40
  • 12.302.42

12.302.42 | Basisarbeiten, Absätze, Profilabsatz, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 43.24 (MwSt inkl.)
 |  | TP Leistung | 40.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.302.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.303

12.303 | Sohlenspitzen
12.303.20 | Stolperspitze hochgezogen
12.303.30 | Schleifspitze Nylon/Leder
12.303.40 | Schleifspitze Kunstharz


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.303
  • Kap. 12.303.20

12.303.20 | Stolperspitze hochgezogen
12.303.21 | Basisarbeiten, Sohlenspitzen, Stolperspitze hochgezogen, einseitig
12.303.22 | Basisarbeiten, Sohlenspitzen, Stolperspitze hochgezogen, beidseitig


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.303
  • Kap. 12.303.20
  • 12.303.21

12.303.21 | Basisarbeiten, Sohlenspitzen, Stolperspitze hochgezogen, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.303.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.303
  • Kap. 12.303.20
  • 12.303.22

12.303.22 | Basisarbeiten, Sohlenspitzen, Stolperspitze hochgezogen, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.303.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.303
  • Kap. 12.303.30

12.303.30 | Schleifspitze Nylon/Leder
12.303.31 | Basisarbeiten, Sohlenspitzen, Schleifspitze Nylon/Leder, einseitig
12.303.32 | Basisarbeiten, Sohlenspitzen, Schleifspitze Nylon/Leder, beidseitig


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.303
  • Kap. 12.303.30
  • 12.303.31

12.303.31 | Basisarbeiten, Sohlenspitzen, Schleifspitze Nylon/Leder, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 31.35 (MwSt inkl.)
 |  | TP Leistung | 29.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.303.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.303
  • Kap. 12.303.30
  • 12.303.32

12.303.32 | Basisarbeiten, Sohlenspitzen, Schleifspitze Nylon/Leder, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.303.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.303
  • Kap. 12.303.40

12.303.40 | Schleifspitze Kunstharz
12.303.41 | Basisarbeiten, Sohlenspitzen, Schleifspitze Kunstharz, einseitig
12.303.42 | Basisarbeiten, Sohlenspitzen, Schleifspitze Kunstharz, beidseitig


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.303
  • Kap. 12.303.40
  • 12.303.41

12.303.41 | Basisarbeiten, Sohlenspitzen, Schleifspitze Kunstharz, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.303.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.303
  • Kap. 12.303.40
  • 12.303.42

12.303.42 | Basisarbeiten, Sohlenspitzen, Schleifspitze Kunstharz, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.303.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.311

12.311 | Korrektur unter bestehende Laufsohle
 | Demontieren und Remontieren.
12.311.10 | Ledersohle
12.311.30 | Gummisohle
12.311.40 | Profil-Blocksohle
12.311.50 | Absatz


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.311
  • Kap. 12.311.10

12.311.10 | Ledersohle
12.311.11 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Ledersohle, einseitig
12.311.12 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Ledersohle, beidseitig


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.311
  • Kap. 12.311.10
  • 12.311.11

12.311.11 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Ledersohle, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.67 (MwSt inkl.)
 |  | TP Leistung | 33.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.311.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.311
  • Kap. 12.311.10
  • 12.311.12

12.311.12 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Ledersohle, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 59.46 (MwSt inkl.)
 |  | TP Leistung | 55.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.311.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.311
  • Kap. 12.311.30

12.311.30 | Gummisohle
12.311.31 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Gummisohle, einseitig
12.311.32 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Gummisohle, beidseitig


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.311
  • Kap. 12.311.30
  • 12.311.31

12.311.31 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Gummisohle, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.311.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.311
  • Kap. 12.311.30
  • 12.311.32

12.311.32 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Gummisohle, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 76.75 (MwSt inkl.)
 |  | TP Leistung | 71.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.311.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.311
  • Kap. 12.311.40

12.311.40 | Profil-Blocksohle
12.311.41 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Profil-Blocksohle, einseitig
12.311.42 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Profil-Blocksohle, beidseitig


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.311
  • Kap. 12.311.40
  • 12.311.41

12.311.41 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Profil-Blocksohle, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 56.21 (MwSt inkl.)
 |  | TP Leistung | 52.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.311.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.311
  • Kap. 12.311.40
  • 12.311.42

12.311.42 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Profil-Blocksohle, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 94.05 (MwSt inkl.)
 |  | TP Leistung | 87.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.311.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.311
  • Kap. 12.311.50

12.311.50 | Absatz
12.311.51 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Absatz, einseitig
12.311.52 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Absatz, beidseitig


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.311
  • Kap. 12.311.50
  • 12.311.51

12.311.51 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Absatz, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.311.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.299
  • Kap. 12.311
  • Kap. 12.311.50
  • 12.311.52

12.311.52 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Absatz, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 34.59 (MwSt inkl.)
 |  | TP Leistung | 32.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.311.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.320

12.320 | Bodenarbeiten
12.321 | Sohlenbereich
12.330 | Absätze Aufbau, Neumontage


  • Kap. 12
  • Kap. 12.320
  • Kap. 12.321

12.321 | Sohlenbereich
12.321.10 | Durchaussohle Leder
12.321.20 | Durchaussohle Gummi
12.322.20 | Untersohle durchgehend
12.323.20 | Klebrahmen rundum
12.324.10 | Wetterschutz rundum


  • Kap. 12
  • Kap. 12.320
  • Kap. 12.321
  • Kap. 12.321.10

12.321.10 | Durchaussohle Leder
 | Zuschlag zu Halbsohle für Gelenkpartie bis unter Absatz oder mit Absatzfront.
12.321.11 | Bodenarbeiten, Sohlenbereich, Durchaussohle Leder, einseitig
12.321.12 | Bodenarbeiten, Sohlenbereich, Durchaussohle Leder, beidseitig


  • Kap. 12
  • Kap. 12.320
  • Kap. 12.321
  • Kap. 12.321.10
  • 12.321.11

12.321.11 | Bodenarbeiten, Sohlenbereich, Durchaussohle Leder, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.321.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.320
  • Kap. 12.321
  • Kap. 12.321.10
  • 12.321.12

12.321.12 | Bodenarbeiten, Sohlenbereich, Durchaussohle Leder, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.321.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.320
  • Kap. 12.321
  • Kap. 12.321.20

12.321.20 | Durchaussohle Gummi
 | Zuschlag zu Halbsohle für Gelenkpartie bis unter Absatz oder mit Absatzfront.
12.321.21 | Bodenarbeiten, Sohlenbereich, Durchaussohle Gummi, einseitig
12.321.22 | Bodenarbeiten, Sohlenbereich, Durchaussohle Gummi, beidseitig


  • Kap. 12
  • Kap. 12.320
  • Kap. 12.321
  • Kap. 12.321.20
  • 12.321.21

12.321.21 | Bodenarbeiten, Sohlenbereich, Durchaussohle Gummi, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.321.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.320
  • Kap. 12.321
  • Kap. 12.321.20
  • 12.321.22

12.321.22 | Bodenarbeiten, Sohlenbereich, Durchaussohle Gummi, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.321.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.320
  • Kap. 12.321
  • Kap. 12.322.20

12.322.20 | Untersohle durchgehend
12.322.21 | Bodenarbeiten, Sohlenbereich, Untersohle durchgehend, einseitig
12.322.22 | Bodenarbeiten, Sohlenbereich, Untersohle durchgehend, beidseitig


  • Kap. 12
  • Kap. 12.320
  • Kap. 12.321
  • Kap. 12.322.20
  • 12.322.21

12.322.21 | Bodenarbeiten, Sohlenbereich, Untersohle durchgehend, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.322.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.320
  • Kap. 12.321
  • Kap. 12.322.20
  • 12.322.22

12.322.22 | Bodenarbeiten, Sohlenbereich, Untersohle durchgehend, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.322.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.320
  • Kap. 12.321
  • Kap. 12.323.20

12.323.20 | Klebrahmen rundum
12.323.21 | Bodenarbeiten, Sohlenbereich, Klebrahmen rundum, einseitig
12.323.22 | Bodenarbeiten, Sohlenbereich, Klebrahmen rundum, beidseitig


  • Kap. 12
  • Kap. 12.320
  • Kap. 12.321
  • Kap. 12.323.20
  • 12.323.21

12.323.21 | Bodenarbeiten, Sohlenbereich, Klebrahmen rundum, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.323.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.320
  • Kap. 12.321
  • Kap. 12.323.20
  • 12.323.22

12.323.22 | Bodenarbeiten, Sohlenbereich, Klebrahmen rundum, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.323.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.320
  • Kap. 12.321
  • Kap. 12.324.10

12.324.10 | Wetterschutz rundum
12.324.11 | Bodenarbeiten, Sohlenbereich, Wetterschutz rundum, einseitig
12.324.12 | Bodenarbeiten, Sohlenbereich, Wetterschutz rundum, beidseitig


  • Kap. 12
  • Kap. 12.320
  • Kap. 12.321
  • Kap. 12.324.10
  • 12.324.11

12.324.11 | Bodenarbeiten, Sohlenbereich, Wetterschutz rundum, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.324.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.320
  • Kap. 12.321
  • Kap. 12.324.10
  • 12.324.12

12.324.12 | Bodenarbeiten, Sohlenbereich, Wetterschutz rundum, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.324.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.320
  • Kap. 12.330

12.330 | Absätze Aufbau, Neumontage
12.331.10 | Blockabsatz aufbauen
12.331.30 | Keilabsatz aufbauen
12.332.10 | Blockabsatz überzogen
12.332.30 | Keilabsatz überzogen


  • Kap. 12
  • Kap. 12.320
  • Kap. 12.330
  • Kap. 12.331.10

12.331.10 | Blockabsatz aufbauen
12.331.11 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz aufbauen, einseitig, pro cm
12.331.12 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz aufbauen, beidseitig, pro cm


  • Kap. 12
  • Kap. 12.320
  • Kap. 12.330
  • Kap. 12.331.10
  • 12.331.11

12.331.11 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz aufbauen, einseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.331.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.320
  • Kap. 12.330
  • Kap. 12.331.10
  • 12.331.12

12.331.12 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz aufbauen, beidseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 34.27 (MwSt inkl.)
 |  | TP Leistung | 31.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.331.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.320
  • Kap. 12.330
  • Kap. 12.331.30

12.331.30 | Keilabsatz aufbauen
12.331.31 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz aufbauen, einseitig, pro cm
12.331.32 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz aufbauen, beidseitig, pro cm


  • Kap. 12
  • Kap. 12.320
  • Kap. 12.330
  • Kap. 12.331.30
  • 12.331.31

12.331.31 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz aufbauen, einseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 36.00 (MwSt inkl.)
 |  | TP Leistung | 33.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.331.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.320
  • Kap. 12.330
  • Kap. 12.331.30
  • 12.331.32

12.331.32 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz aufbauen, beidseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 59.89 (MwSt inkl.)
 |  | TP Leistung | 55.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.331.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.320
  • Kap. 12.330
  • Kap. 12.332.10

12.332.10 | Blockabsatz überzogen
12.332.11 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz überzogen, einseitig
12.332.12 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz überzogen, beidseitig


  • Kap. 12
  • Kap. 12.320
  • Kap. 12.330
  • Kap. 12.332.10
  • 12.332.11

12.332.11 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz überzogen, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.332.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.320
  • Kap. 12.330
  • Kap. 12.332.10
  • 12.332.12

12.332.12 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz überzogen, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.332.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.320
  • Kap. 12.330
  • Kap. 12.332.30

12.332.30 | Keilabsatz überzogen
12.332.31 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz überzogen, einseitig
12.332.32 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz überzogen, beidseitig


  • Kap. 12
  • Kap. 12.320
  • Kap. 12.330
  • Kap. 12.332.30
  • 12.332.31

12.332.31 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz überzogen, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 87.56 (MwSt inkl.)
 |  | TP Leistung | 81.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.332.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.320
  • Kap. 12.330
  • Kap. 12.332.30
  • 12.332.32

12.332.32 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz überzogen, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 145.94 (MwSt inkl.)
 |  | TP Leistung | 135.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.332.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.333

12.333 | Überzüge
12.333.10 | Lederüberzug zu Blockabsatz
12.333.30 | Lederüberzug zu Keilabsatz
12.334.10 | Lederüberzug Sohlenbereich
12.334.20 | Lederüberzug rundum
12.336.10 | Gummi/Spaltlederüberzug Sohlenbereich
12.336.20 | Gummi/Spaltlederüberzug rundum


  • Kap. 12
  • Kap. 12.333
  • Kap. 12.333.10

12.333.10 | Lederüberzug zu Blockabsatz
12.333.11 | Überzüge, Lederüberzug zu Blockabsatz, einseitig
12.333.12 | Überzüge, Lederüberzug zu Blockabsatz, beidseitig


  • Kap. 12
  • Kap. 12.333
  • Kap. 12.333.10
  • 12.333.11

12.333.11 | Überzüge, Lederüberzug zu Blockabsatz, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.333.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.333
  • Kap. 12.333.10
  • 12.333.12

12.333.12 | Überzüge, Lederüberzug zu Blockabsatz, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 76.75 (MwSt inkl.)
 |  | TP Leistung | 71.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.333.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.333
  • Kap. 12.333.30

12.333.30 | Lederüberzug zu Keilabsatz
12.333.31 | Überzüge, Lederüberzug zu Keilabsatz, einseitig
12.333.32 | Überzüge, Lederüberzug zu Keilabsatz, beidseitig


  • Kap. 12
  • Kap. 12.333
  • Kap. 12.333.30
  • 12.333.31

12.333.31 | Überzüge, Lederüberzug zu Keilabsatz, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 72.43 (MwSt inkl.)
 |  | TP Leistung | 67.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.333.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.333
  • Kap. 12.333.30
  • 12.333.32

12.333.32 | Überzüge, Lederüberzug zu Keilabsatz, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 119.99 (MwSt inkl.)
 |  | TP Leistung | 111.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.333.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.333
  • Kap. 12.334.10

12.334.10 | Lederüberzug Sohlenbereich
12.334.11 | Überzüge, Lederüberzug Sohlenbereich, einseitig, pro cm
12.334.12 | Überzüge, Lederüberzug Sohlenbereich, beidseitig, pro cm


  • Kap. 12
  • Kap. 12.333
  • Kap. 12.334.10
  • 12.334.11

12.334.11 | Überzüge, Lederüberzug Sohlenbereich, einseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 25.73 (MwSt inkl.)
 |  | TP Leistung | 23.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.334.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.333
  • Kap. 12.334.10
  • 12.334.12

12.334.12 | Überzüge, Lederüberzug Sohlenbereich, beidseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 42.81 (MwSt inkl.)
 |  | TP Leistung | 39.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.334.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.333
  • Kap. 12.334.20

12.334.20 | Lederüberzug rundum
12.334.21 | Überzüge, Lederüberzug rundum, einseitig, pro cm
12.334.22 | Überzüge, Lederüberzug rundum, beidseitig, pro cm


  • Kap. 12
  • Kap. 12.333
  • Kap. 12.334.20
  • 12.334.21

12.334.21 | Überzüge, Lederüberzug rundum, einseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 36.00 (MwSt inkl.)
 |  | TP Leistung | 33.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.334.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.333
  • Kap. 12.334.20
  • 12.334.22

12.334.22 | Überzüge, Lederüberzug rundum, beidseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 59.89 (MwSt inkl.)
 |  | TP Leistung | 55.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.334.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.333
  • Kap. 12.336.10

12.336.10 | Gummi/Spaltlederüberzug Sohlenbereich
12.336.11 | Überzüge, Gummi/Spaltlederüberzug Sohlenbereich, einseitig, pro cm
12.336.12 | Überzüge, Gummi/Spaltlederüberzug Sohlenbereich, beidseitig, pro cm


  • Kap. 12
  • Kap. 12.333
  • Kap. 12.336.10
  • 12.336.11

12.336.11 | Überzüge, Gummi/Spaltlederüberzug Sohlenbereich, einseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 12.00 (MwSt inkl.)
 |  | TP Leistung | 11.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.336.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.333
  • Kap. 12.336.10
  • 12.336.12

12.336.12 | Überzüge, Gummi/Spaltlederüberzug Sohlenbereich, beidseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.336.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.333
  • Kap. 12.336.20

12.336.20 | Gummi/Spaltlederüberzug rundum
12.336.21 | Überzüge, Gummi/Spaltlederüberzug rundum, einseitig, pro cm
12.336.22 | Überzüge, Gummi/Spaltlederüberzug rundum, beidseitig, pro cm


  • Kap. 12
  • Kap. 12.333
  • Kap. 12.336.20
  • 12.336.21

12.336.21 | Überzüge, Gummi/Spaltlederüberzug rundum, einseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.336.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.333
  • Kap. 12.336.20
  • 12.336.22

12.336.22 | Überzüge, Gummi/Spaltlederüberzug rundum, beidseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 34.27 (MwSt inkl.)
 |  | TP Leistung | 31.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.336.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.360

12.360 | Schaftarbeiten
12.362 | Reissverschluss einsetzen
12.363 | Lederriemli
12.364 | Welcro Verschlüsse mit Lederriemli


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.362

12.362 | Reissverschluss einsetzen
12.362.11 | Schaftarbeiten, Reissverschluss einsetzen, bis 12cm, einseitig
12.362.12 | Schaftarbeiten, Reissverschluss einsetzen, bis 12cm, beidseitig
12.362.21 | Schaftarbeiten, Reissverschluss einsetzen, 13 - 20 cm, einseitig
12.362.22 | Schaftarbeiten, Reissverschluss einsetzen, 13 - 20 cm, beidseitig
12.362.31 | Schaftarbeiten, Reissverschluss einsetzen, 21 - 30 cm, einseitig
12.362.32 | Schaftarbeiten, Reissverschluss einsetzen, 21 - 30 cm, beidseitig
12.362.41 | Schaftarbeiten, Reissverschluss einsetzen, 31 - 40 cm, einseitig
12.362.42 | Schaftarbeiten, Reissverschluss einsetzen, 31 - 40 cm, beidseitig


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.362
  • 12.362.11

12.362.11 | Schaftarbeiten, Reissverschluss einsetzen, bis 12cm, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.67 (MwSt inkl.)
 |  | TP Leistung | 33.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.362
  • 12.362.12

12.362.12 | Schaftarbeiten, Reissverschluss einsetzen, bis 12cm, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 59.46 (MwSt inkl.)
 |  | TP Leistung | 55.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.362
  • 12.362.21

12.362.21 | Schaftarbeiten, Reissverschluss einsetzen, 13 - 20 cm, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.362
  • 12.362.22

12.362.22 | Schaftarbeiten, Reissverschluss einsetzen, 13 - 20 cm, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.362
  • 12.362.31

12.362.31 | Schaftarbeiten, Reissverschluss einsetzen, 21 - 30 cm, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.362
  • 12.362.32

12.362.32 | Schaftarbeiten, Reissverschluss einsetzen, 21 - 30 cm, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.362
  • 12.362.41

12.362.41 | Schaftarbeiten, Reissverschluss einsetzen, 31 - 40 cm, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.362
  • 12.362.42

12.362.42 | Schaftarbeiten, Reissverschluss einsetzen, 31 - 40 cm, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.363

12.363 | Lederriemli
12.363.00 | Schnalle
12.363.10 | Standardlänge bis 15 cm
12.363.30 | Überlänge ab 15 cm


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.363
  • Kap. 12.363.00

12.363.00 | Schnalle
12.363.01 | Schaftarbeiten, Lederriemli, Schnalle, 1 Stück
12.363.02 | Schaftarbeiten, Lederriemli, Schnalle, pro Paar


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.363
  • Kap. 12.363.00
  • 12.363.01

12.363.01 | Schaftarbeiten, Lederriemli, Schnalle, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 18.38 (MwSt inkl.)
 |  | TP Leistung | 17.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.363.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.363
  • Kap. 12.363.00
  • 12.363.02

12.363.02 | Schaftarbeiten, Lederriemli, Schnalle, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 31.35 (MwSt inkl.)
 |  | TP Leistung | 29.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.363.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.363
  • Kap. 12.363.10

12.363.10 | Standardlänge bis 15 cm
12.363.11 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 12 mm breit, 1 Stück
12.363.12 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 12 mm breit, pro Riemli-Paar
12.363.21 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 30 mm breit, 1 Stück
12.363.22 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 30 mm breit, pro Riemli-Paar


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.363
  • Kap. 12.363.10
  • 12.363.11

12.363.11 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 12 mm breit, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 31.35 (MwSt inkl.)
 |  | TP Leistung | 29.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.363.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.363
  • Kap. 12.363.10
  • 12.363.12

12.363.12 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 12 mm breit, pro Riemli-Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.363.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.363
  • Kap. 12.363.10
  • 12.363.21

12.363.21 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 30 mm breit, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.363.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.363
  • Kap. 12.363.10
  • 12.363.22

12.363.22 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 30 mm breit, pro Riemli-Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.363.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.363
  • Kap. 12.363.30

12.363.30 | Überlänge ab 15 cm
12.363.31 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 12 mm breit, 1 Stück
12.363.32 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 12 mm breit, pro Riemli-Paar
12.363.41 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 30 mm breit, 1 Stück
12.363.42 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 30 mm breit, pro Riemli-Paar


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.363
  • Kap. 12.363.30
  • 12.363.31

12.363.31 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 12 mm breit, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.363.30
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.363
  • Kap. 12.363.30
  • 12.363.32

12.363.32 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 12 mm breit, pro Riemli-Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.363.30
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.363
  • Kap. 12.363.30
  • 12.363.41

12.363.41 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 30 mm breit, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.363.30
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.363
  • Kap. 12.363.30
  • 12.363.42

12.363.42 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 30 mm breit, pro Riemli-Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.363.30
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364

12.364 | Welcro Verschlüsse mit Lederriemli
12.364.00 | Umlenk-Öse
12.364.10 | Standardlänge bis 15 cm
12.364.40 | Überlänge ab 15 cm


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.00

12.364.00 | Umlenk-Öse
12.364.01 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Umlenk-Öse, 1 Stück
12.364.02 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Umlenk-Öse, pro Riemli-Paar


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.00
  • 12.364.01

12.364.01 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Umlenk-Öse, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 23.78 (MwSt inkl.)
 |  | TP Leistung | 22.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.364.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.00
  • 12.364.02

12.364.02 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Umlenk-Öse, pro Riemli-Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.364.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.10

12.364.10 | Standardlänge bis 15 cm
12.364.11 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 20 mm breit, 1 Stück
12.364.12 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 20 mm breit, pro Riemli-Paar
12.364.21 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 25 mm breit, 1 Stück
12.364.22 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 25 mm breit, pro Riemli-Paar
12.364.31 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 30 mm breit, 1 Stück
12.364.32 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 30 mm breit, pro Riemli-Paar


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.10
  • 12.364.11

12.364.11 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 20 mm breit, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 25.94 (MwSt inkl.)
 |  | TP Leistung | 24.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.10
  • 12.364.12

12.364.12 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 20 mm breit, pro Riemli-Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 43.24 (MwSt inkl.)
 |  | TP Leistung | 40.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.10
  • 12.364.21

12.364.21 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 25 mm breit, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 31.35 (MwSt inkl.)
 |  | TP Leistung | 29.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.10
  • 12.364.22

12.364.22 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 25 mm breit, pro Riemli-Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.10
  • 12.364.31

12.364.31 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 30 mm breit, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.67 (MwSt inkl.)
 |  | TP Leistung | 33.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.10
  • 12.364.32

12.364.32 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 30 mm breit, pro Riemli-Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 59.46 (MwSt inkl.)
 |  | TP Leistung | 55.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.40

12.364.40 | Überlänge ab 15 cm
12.364.41 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 20 mm breit, 1 Stück
12.364.42 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 20 mm breit, pro Riemli-Paar
12.364.51 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 25 mm breit, 1 Stück
12.364.52 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 25 mm breit, pro Riemli-Paar
12.364.61 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 30 mm breit, 1 Stück
12.364.62 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 30 mm breit, pro Riemli-Paar


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.40
  • 12.364.41

12.364.41 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 20 mm breit, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.67 (MwSt inkl.)
 |  | TP Leistung | 33.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.40
  • 12.364.42

12.364.42 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 20 mm breit, pro Riemli-Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 59.46 (MwSt inkl.)
 |  | TP Leistung | 55.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.40
  • 12.364.51

12.364.51 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 25 mm breit, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.40
  • 12.364.52

12.364.52 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 25 mm breit, pro Riemli-Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 76.75 (MwSt inkl.)
 |  | TP Leistung | 71.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.40
  • 12.364.61

12.364.61 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 30 mm breit, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 56.21 (MwSt inkl.)
 |  | TP Leistung | 52.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.40
  • 12.364.62

12.364.62 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 30 mm breit, pro Riemli-Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 94.05 (MwSt inkl.)
 |  | TP Leistung | 87.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.500

12.500 | Orthopädische Serienschuhe, Erwachsene
 | Orthopädische Hilfsmittel zur Rehabilitation und Versorgung bei Geburtsgebrechen, posttraumatischem oder pathologischem Zustand. Orthopädische Serienschuhe sind indiziert sofern mit einfacheren Massnahmen, wie orthopädischen Schuhzurichtungen oder orthopädischen Schuheinlagen, kein befriedigendes Resultat erreicht werden kann.
12.500.00 | Schuhmodell
12.650.00 | Schuhabgabe und Beratung


  • Kap. 12
  • Kap. 12.500
  • Kap. 12.500.00

12.500.00 | Schuhmodell
 | Schuhkosten Erwachsene: EP + 50 %
12.500.10 | Erwachsene, Halbschuhe, beidseitig
12.500.20 | Erwachsene, Sommerschuhe, beidseitig
12.500.30 | Erwachsene, Winterschuhe, beidseitig
12.500.40 | Erwachsene, Hohe Schuhe, beidseitig
12.500.50 | Erwachsene, Hausschuhe, beidseitig
12.500.80 | Erwachsene, Arbeitsschuhe, beidseitig


  • Kap. 12
  • Kap. 12.500
  • Kap. 12.500.00
  • 12.500.10

12.500.10 | Erwachsene, Halbschuhe, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.500.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.500
  • Kap. 12.500.00
  • 12.500.20

12.500.20 | Erwachsene, Sommerschuhe, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.500.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.500
  • Kap. 12.500.00
  • 12.500.30

12.500.30 | Erwachsene, Winterschuhe, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.500.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.500
  • Kap. 12.500.00
  • 12.500.40

12.500.40 | Erwachsene, Hohe Schuhe, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.500.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.500
  • Kap. 12.500.00
  • 12.500.50

12.500.50 | Erwachsene, Hausschuhe, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.500.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.500
  • Kap. 12.500.00
  • 12.500.80

12.500.80 | Erwachsene, Arbeitsschuhe, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.500.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.500
  • Kap. 12.650.00

12.650.00 | Schuhabgabe und Beratung
12.650.10 | Erwachsene, Schuhabgabe und Beratung, einfacher Fall
12.650.20 | Erwachsene, Schuhabgabe und Beratung, schwieriger Fall
12.650.30 | Erwachsene, Schuhabgabe und Beratung, sehr schwieriger Fall


  • Kap. 12
  • Kap. 12.500
  • Kap. 12.650.00
  • 12.650.10

12.650.10 | Erwachsene, Schuhabgabe und Beratung, einfacher Fall
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.650.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.500
  • Kap. 12.650.00
  • 12.650.20

12.650.20 | Erwachsene, Schuhabgabe und Beratung, schwieriger Fall
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.650.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.500
  • Kap. 12.650.00
  • 12.650.30

12.650.30 | Erwachsene, Schuhabgabe und Beratung, sehr schwieriger Fall
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 76.75 (MwSt inkl.)
 |  | TP Leistung | 71.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.650.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.501

12.501 | Orthopädische Serienschuhe, Kinder und Jugendliche
12.502 | Sommerschuhe
12.503 | Winterschuhe
12.504 | Hohe Schuhe
12.505 | Hausschuhe
12.506 | Halbschuhe
12.651.00 | Schuhabgabe und Beratung


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.502

12.502 | Sommerschuhe
 | Schuhkosten Kinder: EP + 45 %
12.502.10 | Kinder und Jugendliche, Sommerschuhe, Grösse 17 - 23
12.502.20 | Kinder und Jugendliche, Sommerschuhe, Grösse 24 - 27
12.502.30 | Kinder und Jugendliche, Sommerschuhe, Grösse 28 - 30
12.502.50 | Kinder und Jugendliche, Sommerschuhe, Grösse 31 - 35
12.502.70 | Kinder und Jugendliche, Sommerschuhe, Grösse 36 - 40
12.502.90 | Kinder und Jugendliche, Sommerschuhe, Grösse 41 - 46


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.502
  • 12.502.10

12.502.10 | Kinder und Jugendliche, Sommerschuhe, Grösse 17 - 23
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.502
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.502
  • 12.502.20

12.502.20 | Kinder und Jugendliche, Sommerschuhe, Grösse 24 - 27
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.502
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.502
  • 12.502.30

12.502.30 | Kinder und Jugendliche, Sommerschuhe, Grösse 28 - 30
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.502
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.502
  • 12.502.50

12.502.50 | Kinder und Jugendliche, Sommerschuhe, Grösse 31 - 35
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.502
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.502
  • 12.502.70

12.502.70 | Kinder und Jugendliche, Sommerschuhe, Grösse 36 - 40
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.502
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.502
  • 12.502.90

12.502.90 | Kinder und Jugendliche, Sommerschuhe, Grösse 41 - 46
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.502
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.503

12.503 | Winterschuhe
 | Schuhkosten Kinder: EP + 45 %
12.503.10 | Kinder und Jugendliche, Winterschuhe, Grösse 17 - 23
12.503.20 | Kinder und Jugendliche, Winterschuhe, Grösse 24 - 27
12.503.30 | Kinder und Jugendliche, Winterschuhe, Grösse 28 - 30
12.503.50 | Kinder und Jugendliche, Winterschuhe, Grösse 31 - 35
12.503.70 | Kinder und Jugendliche, Winterschuhe, Grösse 36 - 40
12.503.90 | Kinder und Jugendliche, Winterschuhe, Grösse 41 - 46


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.503
  • 12.503.10

12.503.10 | Kinder und Jugendliche, Winterschuhe, Grösse 17 - 23
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.503
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.503
  • 12.503.20

12.503.20 | Kinder und Jugendliche, Winterschuhe, Grösse 24 - 27
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.503
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.503
  • 12.503.30

12.503.30 | Kinder und Jugendliche, Winterschuhe, Grösse 28 - 30
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.503
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.503
  • 12.503.50

12.503.50 | Kinder und Jugendliche, Winterschuhe, Grösse 31 - 35
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.503
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.503
  • 12.503.70

12.503.70 | Kinder und Jugendliche, Winterschuhe, Grösse 36 - 40
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.503
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.503
  • 12.503.90

12.503.90 | Kinder und Jugendliche, Winterschuhe, Grösse 41 - 46
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.503
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.504

12.504 | Hohe Schuhe
 | Schuhkosten Kinder: EP + 45 %
12.504.10 | Kinder und Jugendliche, Hohe Schuhe, Grösse 17 - 23
12.504.20 | Kinder und Jugendliche, Hohe Schuhe, Grösse 24 - 27
12.504.30 | Kinder und Jugendliche, Hohe Schuhe, Grösse 28 - 30
12.504.50 | Kinder und Jugendliche, Hohe Schuhe, Grösse 31 - 35
12.504.70 | Kinder und Jugendliche, Hohe Schuhe, Grösse 36 - 40
12.504.90 | Kinder und Jugendliche, Hohe Schuhe, Grösse 41 - 46


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.504
  • 12.504.10

12.504.10 | Kinder und Jugendliche, Hohe Schuhe, Grösse 17 - 23
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.504
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.504
  • 12.504.20

12.504.20 | Kinder und Jugendliche, Hohe Schuhe, Grösse 24 - 27
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.504
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.504
  • 12.504.30

12.504.30 | Kinder und Jugendliche, Hohe Schuhe, Grösse 28 - 30
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.504
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.504
  • 12.504.50

12.504.50 | Kinder und Jugendliche, Hohe Schuhe, Grösse 31 - 35
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.504
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.504
  • 12.504.70

12.504.70 | Kinder und Jugendliche, Hohe Schuhe, Grösse 36 - 40
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.504
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.504
  • 12.504.90

12.504.90 | Kinder und Jugendliche, Hohe Schuhe, Grösse 41 - 46
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.504
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.505

12.505 | Hausschuhe
 | Schuhkosten Kinder: EP + 45 %
12.505.10 | Kinder und Jugendliche, Hausschuhe, Grösse 17 - 23
12.505.20 | Kinder und Jugendliche, Hausschuhe, Grösse 24 - 27
12.505.30 | Kinder und Jugendliche, Hausschuhe, Grösse 28 - 30
12.505.50 | Kinder und Jugendliche, Hausschuhe, Grösse 31 - 35
12.505.70 | Kinder und Jugendliche, Hausschuhe, Grösse 36 - 40
12.505.90 | Kinder und Jugendliche, Hausschuhe, Grösse 41 - 46


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.505
  • 12.505.10

12.505.10 | Kinder und Jugendliche, Hausschuhe, Grösse 17 - 23
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.505
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.505
  • 12.505.20

12.505.20 | Kinder und Jugendliche, Hausschuhe, Grösse 24 - 27
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.505
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.505
  • 12.505.30

12.505.30 | Kinder und Jugendliche, Hausschuhe, Grösse 28 - 30
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.505
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.505
  • 12.505.50

12.505.50 | Kinder und Jugendliche, Hausschuhe, Grösse 31 - 35
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.505
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.505
  • 12.505.70

12.505.70 | Kinder und Jugendliche, Hausschuhe, Grösse 36 - 40
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.505
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.505
  • 12.505.90

12.505.90 | Kinder und Jugendliche, Hausschuhe, Grösse 41 - 46
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.505
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.506

12.506 | Halbschuhe
 | Schuhkosten Kinder: EP + 45 %
12.506.30 | Kinder und Jugendliche, Halbschuhe, Grösse 28 - 30
12.506.50 | Kinder und Jugendliche, Halbschuhe, Grösse 31 - 35
12.506.70 | Kinder und Jugendliche, Halbschuhe, Grösse 36 - 40
12.506.90 | Kinder und Jugendliche, Halbschuhe, Grösse 41 - 46


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.506
  • 12.506.30

12.506.30 | Kinder und Jugendliche, Halbschuhe, Grösse 28 - 30
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.506
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.506
  • 12.506.50

12.506.50 | Kinder und Jugendliche, Halbschuhe, Grösse 31 - 35
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.506
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.506
  • 12.506.70

12.506.70 | Kinder und Jugendliche, Halbschuhe, Grösse 36 - 40
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.506
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.506
  • 12.506.90

12.506.90 | Kinder und Jugendliche, Halbschuhe, Grösse 41 - 46
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.506
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.651.00

12.651.00 | Schuhabgabe und Beratung
12.651.10 | Kinder und Jugendliche, Schuhabgabe und Beratung, einfacher Fall
12.651.20 | Kinder und Jugendliche, Schuhabgabe und Beratung, schwieriger Fall
12.651.30 | Kinder und Jugendliche, Schuhabgabe und Beratung, sehr schwieriger Fall


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.651.00
  • 12.651.10

12.651.10 | Kinder und Jugendliche, Schuhabgabe und Beratung, einfacher Fall
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 38.92 (MwSt inkl.)
 |  | TP Leistung | 36.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.651.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.651.00
  • 12.651.20

12.651.20 | Kinder und Jugendliche, Schuhabgabe und Beratung, schwieriger Fall
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.651.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.501
  • Kap. 12.651.00
  • 12.651.30

12.651.30 | Kinder und Jugendliche, Schuhabgabe und Beratung, sehr schwieriger Fall
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.651.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 12
  • Kap. 12.610

12.610 | Verrechnung nach Zeitaufwand, Spezialarbeiten
 | Spezialarbeiten die sich nicht in Tarifpositionen einstufen lassen, werden nach Materialaufwand und Zeitaufwand verrechnet.
12.610.20 | Verrechnung nach Zeitaufwand, Arbeitsaufwand und Materialaufwand, pro 5 Min.


  • Kap. 12
  • Kap. 12.610
  • 12.610.20

12.610.20 | Verrechnung nach Zeitaufwand, Arbeitsaufwand und Materialaufwand, pro 5 Min.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 11.35 (MwSt inkl.)
 |  | TP Leistung | 10.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 12.610
 |  | Abrechnungseinheit | TP
 |  | Einheit | 5 Min.
 |  | Berechtigung | OSM


  • Kap. 13

13 | Orthetische Innenschuhe
 | Die nachfolgend aufgeführten Innenschuhe sind als Fussorthesen selbstständige Hilfsmittel, die aus der Orthopädieschuhtechnik entwickelt wurden. Sie dienen der Rehabilitation und Versorgung bei posttraumatischem oder pathologischem Zustand, nach Verordnung des Arztes. Innenschuhe werden normalerweise unter dem Strumpf in Spezialschuhen für Orthesen, mit ergänzenden Anpassungen oder normalen Konfektionsschuhen getragen. Innenschuhe als Fussorthesen werden über einen für den Patienten angefertigten Leisten hergestellt. Alle erforderlichen orthopädietechnischen Massnahmen werden individuell eingearbeitet. Orthetische Innenschuhe dürfen nur durch eidg. dipl. Orthopädie-SchuhmachermeisterInnen OSM angepasst werden.
13.140 | Fussheber
13.142 | Fuss-Orthesen
13.142.50 | Fuss-Orthese mit Knöchelschaft
13.143 | Fuss-Orthese mit Unterschenkelschaft
13.144 | Fuss-Orthese mit dosierter Beweglichkeit
13.145 | Innenschuh-Orthese
13.146 | Beinverkürzungs-Orthese
13.148 | Therapeutische Nachtorthesen
13.150 | Mehraufwand bei orthetischen Innenschuhen
13.170 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik
13.180 | Erstversorgung oder Neuversorgung, Leisten
13.300 | Reparaturen und Korrekturen


  • Kap. 13
  • Kap. 13.140

13.140 | Fussheber
 | Lähmungs-Orthese, die speziell bei Peronaeuslähmung aus thermoplastischen oder laminierten Materialien angepasst oder individuell angefertigt wird.
13.141.00 | Halbfabrikat
13.141.50 | Massanfertigung
13.611 | Fertigstellung Fussheber-Halbfabrikat


  • Kap. 13
  • Kap. 13.140
  • Kap. 13.141.00

13.141.00 | Halbfabrikat
Serienmässig hergestelltes Halbfabrikat, das bei Fussheberschwäche angepasst und fertiggestellt wird.

Kosten Halbfabrikat EP + 30%

Zusätzlich zum Halbfabrikat kommt immer die Fertigstellung aus dem Kapitel 13.611 dazu.

Kapitel 13.141.00 ist nicht kumulierbar mit
  • Kapitel 11.183 «Giessleisten»
  • Kapitel 12.183 «Giessleisten»
  • Kapitel 13.183 «Giessleisten»
  • Kapitel 14.183 «Giessleisten für Fuss-Stumpf»
  • Kapitel 21.183 «Giessleisten, Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen»
13.141.01 | Fussheber, Halbfabrikat, einseitig
13.141.02 | Fussheber, Halbfabrikat, beidseitig


  • Kap. 13
  • Kap. 13.140
  • Kap. 13.141.00
  • 13.141.01

13.141.01 | Fussheber, Halbfabrikat, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.141.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 30%
 |  | Einheit / Seite | Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.140
  • Kap. 13.141.00
  • 13.141.02

13.141.02 | Fussheber, Halbfabrikat, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.141.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 30%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.140
  • Kap. 13.141.50

13.141.50 | Massanfertigung
 | Individuell über Abformmodell angefertigt, mit Lederüberzug und Haftband. Der Fussheber wird als Lähmungsorthese unter dem Strumpf getragen.
13.141.51 | Fussheber, Massanfertigung, kurzer Fussheber, einseitig
13.141.52 | Fussheber, Massanfertigung, kurzer Fussheber, beidseitig
13.141.61 | Fussheber, Massanfertigung, hoher Fussheber, einseitig
13.141.62 | Fussheber, Massanfertigung, hoher Fussheber, beidseitig
13.141.71 | Fussheber, Massanfertigung, hoher Fussheber mit zusätzlichen orthopädischen Massnahmen, einseitig
13.141.72 | Fussheber, Massanfertigung, hoher Fussheber mit zusätzlichen orthopädischen Massnahmen, beidseitig


  • Kap. 13
  • Kap. 13.140
  • Kap. 13.141.50
  • 13.141.51

13.141.51 | Fussheber, Massanfertigung, kurzer Fussheber, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1239.91 (MwSt inkl.)
 |  | TP Leistung | 1147.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.141.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.140
  • Kap. 13.141.50
  • 13.141.52

13.141.52 | Fussheber, Massanfertigung, kurzer Fussheber, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2066.87 (MwSt inkl.)
 |  | TP Leistung | 1912.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.141.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.140
  • Kap. 13.141.50
  • 13.141.61

13.141.61 | Fussheber, Massanfertigung, hoher Fussheber, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1578.26 (MwSt inkl.)
 |  | TP Leistung | 1460.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.141.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.140
  • Kap. 13.141.50
  • 13.141.62

13.141.62 | Fussheber, Massanfertigung, hoher Fussheber, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2631.15 (MwSt inkl.)
 |  | TP Leistung | 2434.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.141.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.140
  • Kap. 13.141.50
  • 13.141.71

13.141.71 | Fussheber, Massanfertigung, hoher Fussheber mit zusätzlichen orthopädischen Massnahmen, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2003.09 (MwSt inkl.)
 |  | TP Leistung | 1853.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.141.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.140
  • Kap. 13.141.50
  • 13.141.72

13.141.72 | Fussheber, Massanfertigung, hoher Fussheber mit zusätzlichen orthopädischen Massnahmen, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 3339.21 (MwSt inkl.)
 |  | TP Leistung | 3089.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.141.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.140
  • Kap. 13.611

13.611 | Fertigstellung Fussheber-Halbfabrikat
 | Zuschlag zu Fussheber-Halbfabrikat. Einfacher Fall: Lähmungsfüsse ohne Fussdeformität. Schwieriger Fall: Lähmungsfüsse mit zusätzlicher pathologischer Fussdeformität und/oder leichter Spastizität. Sehr schwieriger Fall: Lähmungsfüsse mit zusätzlicher starker Fussdeformität und/oder erheblicher Spastizität.
13.611.11 | Fussheber, Fertigstellung Fussheber-Halbfabrikat, einfacher Fall, einseitig
13.611.12 | Fussheber, Fertigstellung Fussheber-Halbfabrikat, einfacher Fall, beidseitig
13.611.21 | Fussheber, Fertigstellung Fussheber-Halbfabrikat, schwieriger Fall, einseitig
13.611.22 | Fussheber, Fertigstellung Fussheber-Halbfabrikat, schwieriger Fall, beidseitig
13.611.31 | Fussheber, Fertigstellung Fussheber-Halbfabrikat, sehr schwieriger Fall, einseitig
13.611.32 | Fussheber, Fertigstellung Fussheber-Halbfabrikat, sehr schwieriger Fall, beidseitig


  • Kap. 13
  • Kap. 13.140
  • Kap. 13.611
  • 13.611.11

13.611.11 | Fussheber, Fertigstellung Fussheber-Halbfabrikat, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 348.08 (MwSt inkl.)
 |  | TP Leistung | 322.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.611
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.140
  • Kap. 13.611
  • 13.611.12

13.611.12 | Fussheber, Fertigstellung Fussheber-Halbfabrikat, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 580.50 (MwSt inkl.)
 |  | TP Leistung | 537.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.611
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.140
  • Kap. 13.611
  • 13.611.21

13.611.21 | Fussheber, Fertigstellung Fussheber-Halbfabrikat, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 492.94 (MwSt inkl.)
 |  | TP Leistung | 456.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.611
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.140
  • Kap. 13.611
  • 13.611.22

13.611.22 | Fussheber, Fertigstellung Fussheber-Halbfabrikat, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 821.56 (MwSt inkl.)
 |  | TP Leistung | 760.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.611
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.140
  • Kap. 13.611
  • 13.611.31

13.611.31 | Fussheber, Fertigstellung Fussheber-Halbfabrikat, sehr schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 601.04 (MwSt inkl.)
 |  | TP Leistung | 556.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.611
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.140
  • Kap. 13.611
  • 13.611.32

13.611.32 | Fussheber, Fertigstellung Fussheber-Halbfabrikat, sehr schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1002.09 (MwSt inkl.)
 |  | TP Leistung | 927.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.611
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.142

13.142 | Fuss-Orthesen
 | Innenschuh zur Führung, Stabilisierung oder Ruhigstellung der Fussgelenke.
13.142.00 | Orthesen-Halbfabrikat
13.612 | Fertigstellung Orthesen-Halbfabrikat


  • Kap. 13
  • Kap. 13.142
  • Kap. 13.142.00

13.142.00 | Orthesen-Halbfabrikat
 | Serienmässig hergestelltes Halbfabrikat, das zur Führung und Stabilisierung der Fussgelenke angepasst und individuell fertiggestellt wird. Kosten Halbfabrikat: EP +30% Zusätzlich zum Halbfabrikat kommt immer die Fertigstellung aus dem Kapitel 13.612 dazu.
13.142.01 | Fuss-Orthesen, Orthesen-Halbfabrikat, einseitig
13.142.02 | Fuss-Orthesen, Orthesen-Halbfabrikat, beidseitig


  • Kap. 13
  • Kap. 13.142
  • Kap. 13.142.00
  • 13.142.01

13.142.01 | Fuss-Orthesen, Orthesen-Halbfabrikat, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.142.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 30%
 |  | Einheit / Seite | Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.142
  • Kap. 13.142.00
  • 13.142.02

13.142.02 | Fuss-Orthesen, Orthesen-Halbfabrikat, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.142.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 30%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.142
  • Kap. 13.612

13.612 | Fertigstellung Orthesen-Halbfabrikat
 | Zuschlag zu Halbfabrikat Einfacher Fall: Bei leichter Instabilität und/oder leichter Fehlstellung. Schwieriger Fall: Bei Instabilität mit leichter Fehlstellung und/oder Arthrose. Sehr schwieriger Fall: Bei starker Instabilität und Fehlstellung mit massiver Arthrose.
13.612.11 | Fuss-Orthesen, Fertigstellung Orthesen-Halbfabrikat, einfacher Fall, einseitig
13.612.12 | Fuss-Orthesen, Fertigstellung Orthesen-Halbfabrikat, einfacher Fall, beidseitig
13.612.21 | Fuss-Orthesen, Fertigstellung Orthesen-Halbfabrikat, schwieriger Fall, einseitig
13.612.22 | Fuss-Orthesen, Fertigstellung Orthesen-Halbfabrikat, schwieriger Fall, beidseitig
13.612.31 | Fuss-Orthesen, Fertigstellung Orthesen-Halbfabrikat, sehr schwieriger Fall, einseitig
13.612.32 | Fuss-Orthesen, Fertigstellung Orthesen-Halbfabrikat, sehr schwieriger Fall, beidseitig


  • Kap. 13
  • Kap. 13.142
  • Kap. 13.612
  • 13.612.11

13.612.11 | Fuss-Orthesen, Fertigstellung Orthesen-Halbfabrikat, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 348.08 (MwSt inkl.)
 |  | TP Leistung | 322.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.612
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.142
  • Kap. 13.612
  • 13.612.12

13.612.12 | Fuss-Orthesen, Fertigstellung Orthesen-Halbfabrikat, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 580.50 (MwSt inkl.)
 |  | TP Leistung | 537.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.612
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.142
  • Kap. 13.612
  • 13.612.21

13.612.21 | Fuss-Orthesen, Fertigstellung Orthesen-Halbfabrikat, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 492.94 (MwSt inkl.)
 |  | TP Leistung | 456.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.612
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.142
  • Kap. 13.612
  • 13.612.22

13.612.22 | Fuss-Orthesen, Fertigstellung Orthesen-Halbfabrikat, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 821.56 (MwSt inkl.)
 |  | TP Leistung | 760.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.612
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.142
  • Kap. 13.612
  • 13.612.31

13.612.31 | Fuss-Orthesen, Fertigstellung Orthesen-Halbfabrikat, sehr schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 601.04 (MwSt inkl.)
 |  | TP Leistung | 556.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.612
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.142
  • Kap. 13.612
  • 13.612.32

13.612.32 | Fuss-Orthesen, Fertigstellung Orthesen-Halbfabrikat, sehr schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1002.09 (MwSt inkl.)
 |  | TP Leistung | 927.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.612
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.142.50

13.142.50 | Fuss-Orthese mit Knöchelschaft
 | Innenschuh zur Führung, Stabilisierung oder Ruhigstellung der Fussgelenke.
13.142.51 | Fuss-Orthese mit Knöchelschaft, einfacher Fall, einseitig
13.142.52 | Fuss-Orthese mit Knöchelschaft, einfacher Fall, beidseitig
13.142.61 | Fuss-Orthese mit Knöchelschaft, schwieriger Fall, einseitig
13.142.62 | Fuss-Orthese mit Knöchelschaft, schwieriger Fall, beidseitig
13.142.71 | Fuss-Orthese mit Knöchelschaft, Fehlstellung und Deformation, einseitig
13.142.72 | Fuss-Orthese mit Knöchelschaft, Fehlstellung und Deformation, beidseitig


  • Kap. 13
  • Kap. 13.142.50
  • 13.142.51

13.142.51 | Fuss-Orthese mit Knöchelschaft, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1993.36 (MwSt inkl.)
 |  | TP Leistung | 1844.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.142.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.142.50
  • 13.142.52

13.142.52 | Fuss-Orthese mit Knöchelschaft, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 3321.91 (MwSt inkl.)
 |  | TP Leistung | 3073.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.142.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.142.50
  • 13.142.61

13.142.61 | Fuss-Orthese mit Knöchelschaft, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2489.54 (MwSt inkl.)
 |  | TP Leistung | 2303.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.142.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.142.50
  • 13.142.62

13.142.62 | Fuss-Orthese mit Knöchelschaft, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 4201.85 (MwSt inkl.)
 |  | TP Leistung | 3887.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.142.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.142.50
  • 13.142.71

13.142.71 | Fuss-Orthese mit Knöchelschaft, Fehlstellung und Deformation, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2985.72 (MwSt inkl.)
 |  | TP Leistung | 2762.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.142.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.142.50
  • 13.142.72

13.142.72 | Fuss-Orthese mit Knöchelschaft, Fehlstellung und Deformation, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 4976.92 (MwSt inkl.)
 |  | TP Leistung | 4604.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.142.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.143

13.143 | Fuss-Orthese mit Unterschenkelschaft
 | Innenschuh zur Führung, Stabilisierung oder Fixierung der Fussgelenke und Sprunggelenke.
13.143.11 | Fuss-Orthese mit Unterschenkelschaft, einfacher Fall, einseitig
13.143.12 | Fuss-Orthese mit Unterschenkelschaft, einfacher Fall, beidseitig
13.143.21 | Fuss-Orthese mit Unterschenkelschaft, schwieriger Fall, einseitig
13.143.22 | Fuss-Orthese mit Unterschenkelschaft, schwieriger Fall, beidseitig
13.143.31 | Fuss-Orthese mit Unterschenkelschaft, Fehlstellung und Deformation, einseitig
13.143.32 | Fuss-Orthese mit Unterschenkelschaft, Fehlstellung und Deformation, beidseitig


  • Kap. 13
  • Kap. 13.143
  • 13.143.11

13.143.11 | Fuss-Orthese mit Unterschenkelschaft, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 3445.15 (MwSt inkl.)
 |  | TP Leistung | 3187.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.143
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.143
  • 13.143.12

13.143.12 | Fuss-Orthese mit Unterschenkelschaft, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 5741.19 (MwSt inkl.)
 |  | TP Leistung | 5311.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.143
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.143
  • 13.143.21

13.143.21 | Fuss-Orthese mit Unterschenkelschaft, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 4013.75 (MwSt inkl.)
 |  | TP Leistung | 3713.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.143
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.143
  • 13.143.22

13.143.22 | Fuss-Orthese mit Unterschenkelschaft, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 6689.23 (MwSt inkl.)
 |  | TP Leistung | 6188.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.143
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.143
  • 13.143.31

13.143.31 | Fuss-Orthese mit Unterschenkelschaft, Fehlstellung und Deformation, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 4814.77 (MwSt inkl.)
 |  | TP Leistung | 4454.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.143
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.143
  • 13.143.32

13.143.32 | Fuss-Orthese mit Unterschenkelschaft, Fehlstellung und Deformation, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 8023.18 (MwSt inkl.)
 |  | TP Leistung | 7422.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.143
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.144

13.144 | Fuss-Orthese mit dosierter Beweglichkeit
 | Innenschuh mit Unterschenkelschaft und dosierter Beweglichkeit im oberen Sprunggelenk bei schlaffer oder spastischer Lähmung.
13.144.11 | Fuss-Orthese mit dosierter Beweglichkeit, einfacher Fall, einseitig
13.144.12 | Fuss-Orthese mit dosierter Beweglichkeit, einfacher Fall, beidseitig
13.144.21 | Fuss-Orthese mit dosierter Beweglichkeit, schwieriger Fall, einseitig
13.144.22 | Fuss-Orthese mit dosierter Beweglichkeit, schwieriger Fall, beidseitig
13.144.31 | Fuss-Orthese mit dosierter Beweglichkeit, Fehlstellung und Deformation, einseitig
13.144.32 | Fuss-Orthese mit dosierter Beweglichkeit, Fehlstellung und Deformation, beidseitig


  • Kap. 13
  • Kap. 13.144
  • 13.144.11

13.144.11 | Fuss-Orthese mit dosierter Beweglichkeit, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 3955.38 (MwSt inkl.)
 |  | TP Leistung | 3659.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.144
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.144
  • 13.144.12

13.144.12 | Fuss-Orthese mit dosierter Beweglichkeit, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 6591.94 (MwSt inkl.)
 |  | TP Leistung | 6098.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.144
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.144
  • 13.144.21

13.144.21 | Fuss-Orthese mit dosierter Beweglichkeit, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 4715.32 (MwSt inkl.)
 |  | TP Leistung | 4362.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.144
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.144
  • 13.144.22

13.144.22 | Fuss-Orthese mit dosierter Beweglichkeit, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 7858.87 (MwSt inkl.)
 |  | TP Leistung | 7270.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.144
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.144
  • 13.144.31

13.144.31 | Fuss-Orthese mit dosierter Beweglichkeit, Fehlstellung und Deformation, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 5656.87 (MwSt inkl.)
 |  | TP Leistung | 5233.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.144
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.144
  • 13.144.32

13.144.32 | Fuss-Orthese mit dosierter Beweglichkeit, Fehlstellung und Deformation, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 9429.56 (MwSt inkl.)
 |  | TP Leistung | 8723.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.144
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.145

13.145 | Innenschuh-Orthese
 | Innenschuh-Orthesen ersetzen aufwändige orthopädische Mass-Schuhe für schwierige und sehr schwierige Fälle. Sie ermöglichen eine funktionelle Verbesserung, beständigere Stabilisation sowie eine kosmetisch befriedigendere Ausgestaltung, die erlaubt, Halbschuhe zu tragen.
13.145.11 | Innenschuh-Orthese, einfacher Innenschuh, einseitig
13.145.12 | Innenschuh-Orthese, einfacher Innenschuh, beidseitig
13.145.21 | Innenschuh-Orthese, schwieriger Innenschuh, einseitig
13.145.22 | Innenschuh-Orthese, schwieriger Innenschuh, beidseitig
13.145.31 | Innenschuh-Orthese, Ortho-prothetischer Innenschuh, einseitig
13.145.32 | Innenschuh-Orthese, Ortho-prothetischer Innenschuh, beidseitig


  • Kap. 13
  • Kap. 13.145
  • 13.145.11

13.145.11 | Innenschuh-Orthese, einfacher Innenschuh, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1969.58 (MwSt inkl.)
 |  | TP Leistung | 1822.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.145
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.145
  • 13.145.12

13.145.12 | Innenschuh-Orthese, einfacher Innenschuh, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 3281.92 (MwSt inkl.)
 |  | TP Leistung | 3036.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.145
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.145
  • 13.145.21

13.145.21 | Innenschuh-Orthese, schwieriger Innenschuh, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2708.99 (MwSt inkl.)
 |  | TP Leistung | 2506.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.145
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.145
  • 13.145.22

13.145.22 | Innenschuh-Orthese, schwieriger Innenschuh, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 4515.34 (MwSt inkl.)
 |  | TP Leistung | 4177.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.145
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.145
  • 13.145.31

13.145.31 | Innenschuh-Orthese, Ortho-prothetischer Innenschuh, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 3441.90 (MwSt inkl.)
 |  | TP Leistung | 3184.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.145
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.145
  • 13.145.32

13.145.32 | Innenschuh-Orthese, Ortho-prothetischer Innenschuh, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 5735.79 (MwSt inkl.)
 |  | TP Leistung | 5306.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.145
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.146

13.146 | Beinverkürzungs-Orthese
 | Innenschuh mit Beinverkürzungsausgleich.
13.146.01 | Beinverkürzungs-Orthese, bis 10 cm, einfache Ausführung, einseitig
13.146.11 | Beinverkürzungs-Orthese, bis 10 cm, mit künstlichem Vorfuss, einseitig
13.146.21 | Beinverkürzungs-Orthese, über 10 cm, mit künstlichem Vorfuss, einseitig
13.146.31 | Beinverkürzungs-Orthese, bis 15 cm, mit Kunstfuss, einseitig
13.146.41 | Beinverkürzungs-Orthese, über 15 cm, mit Kunstfuss, einseitig
13.146.51 | Beinverkürzungs-Orthese, komplexer schwieriger Fall, einseitig


  • Kap. 13
  • Kap. 13.146
  • 13.146.01

13.146.01 | Beinverkürzungs-Orthese, bis 10 cm, einfache Ausführung, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2434.41 (MwSt inkl.)
 |  | TP Leistung | 2252.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.146
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.146
  • 13.146.11

13.146.11 | Beinverkürzungs-Orthese, bis 10 cm, mit künstlichem Vorfuss, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 3424.61 (MwSt inkl.)
 |  | TP Leistung | 3168.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.146
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.146
  • 13.146.21

13.146.21 | Beinverkürzungs-Orthese, über 10 cm, mit künstlichem Vorfuss, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 4143.47 (MwSt inkl.)
 |  | TP Leistung | 3833.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.146
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.146
  • 13.146.31

13.146.31 | Beinverkürzungs-Orthese, bis 15 cm, mit Kunstfuss, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 4907.74 (MwSt inkl.)
 |  | TP Leistung | 4540.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.146
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.146
  • 13.146.41

13.146.41 | Beinverkürzungs-Orthese, über 15 cm, mit Kunstfuss, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 5660.12 (MwSt inkl.)
 |  | TP Leistung | 5236.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.146
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.146
  • 13.146.51

13.146.51 | Beinverkürzungs-Orthese, komplexer schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 6790.84 (MwSt inkl.)
 |  | TP Leistung | 6282.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.146
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM
 |  | Beinverkürzungsorthese mit besonderer Konstruktion die einen künstlichen Fussteil erfordert. Für schwierigen Fall mit Fehlstellung und Deformation.


  • Kap. 13
  • Kap. 13.148

13.148 | Therapeutische Nachtorthesen
 | Orthetische Hilfsmittel zur Ruhigstellung, Fusskorrektur oder Stellungskorrektur.
13.148.11 | Therapeutische Nachtorthesen, einfacher Fall, einseitig
13.148.12 | Therapeutische Nachtorthesen, einfacher Fall, beidseitig
13.148.21 | Therapeutische Nachtorthesen, schwieriger Fall, einseitig
13.148.22 | Therapeutische Nachtorthesen, schwieriger Fall, beidseitig


  • Kap. 13
  • Kap. 13.148
  • 13.148.11

13.148.11 | Therapeutische Nachtorthesen, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 890.74 (MwSt inkl.)
 |  | TP Leistung | 824.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.148
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 13
  • Kap. 13.148
  • 13.148.12

13.148.12 | Therapeutische Nachtorthesen, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1484.21 (MwSt inkl.)
 |  | TP Leistung | 1373.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.148
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 13
  • Kap. 13.148
  • 13.148.21

13.148.21 | Therapeutische Nachtorthesen, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1229.10 (MwSt inkl.)
 |  | TP Leistung | 1137.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.148
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 13
  • Kap. 13.148
  • 13.148.22

13.148.22 | Therapeutische Nachtorthesen, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2049.58 (MwSt inkl.)
 |  | TP Leistung | 1896.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.148
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 13
  • Kap. 13.150

13.150 | Mehraufwand bei orthetischen Innenschuhen
13.151 | Wadenausgleich
13.158 | Kondylenabstützung
13.159 | Sensibilitätsstörung


  • Kap. 13
  • Kap. 13.150
  • Kap. 13.151

13.151 | Wadenausgleich
13.150.11 | Mehraufwand bei orthetischen Innenschuhen, eingebauter Wadenausgleich, einseitig


  • Kap. 13
  • Kap. 13.150
  • Kap. 13.151
  • 13.150.11

13.150.11 | Mehraufwand bei orthetischen Innenschuhen, eingebauter Wadenausgleich, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 548.07 (MwSt inkl.)
 |  | TP Leistung | 507.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.151
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 13
  • Kap. 13.150
  • Kap. 13.158

13.158 | Kondylenabstützung
 | Der Mehraufwand für individuelle Kondylenabstützung wird bei der Anfertigung von Innenschuhen, Orthesen und Prothesen mit Unterschenkelschäften zur zusätzlichen Entlastung des Fusses verrechnet, sofern diese Massnahme unumgänglich und ärztlich verordnet ist.
13.158.11 | Mehraufwand bei orthetischen Innenschuhen, Kondylenabstützung, einseitig
13.158.12 | Mehraufwand bei orthetischen Innenschuhen, Kondylenabstützung, beidseitig


  • Kap. 13
  • Kap. 13.150
  • Kap. 13.158
  • 13.158.11

13.158.11 | Mehraufwand bei orthetischen Innenschuhen, Kondylenabstützung, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 633.47 (MwSt inkl.)
 |  | TP Leistung | 586.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.158
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.150
  • Kap. 13.158
  • 13.158.12

13.158.12 | Mehraufwand bei orthetischen Innenschuhen, Kondylenabstützung, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1058.30 (MwSt inkl.)
 |  | TP Leistung | 979.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.158
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.150
  • Kap. 13.159

13.159 | Sensibilitätsstörung
 | Spezielle Weichbettung, zusätzliche Polsterung und Stabilisierung. Inbegriffen sind zusätzliche Nachkontrollen sowie Wundpflege und Verbände. Der Mehraufwand bei Sensibilitätsstörungen findet Anwendung zu den Kapiteln 13.140, 13.142, 13.142.50, 13.143, 13.144, 13.145, 13.146 und 13.148. Schwieriger Fall: Mit Malum perforans oder Ulcus.
13.159.11 | Mehraufwand bei orthetischen Innenschuhen, Sensibilitätsstörung, einfacher Fall, einseitig
13.159.12 | Mehraufwand bei orthetischen Innenschuhen, Sensibilitätsstörung, einfacher Fall, beidseitig
13.159.21 | Mehraufwand bei orthetischen Innenschuhen, Sensibilitätsstörung, schwieriger Fall, einseitig
13.159.22 | Mehraufwand bei orthetischen Innenschuhen, Sensibilitätsstörung, schwieriger Fall, beidseitig


  • Kap. 13
  • Kap. 13.150
  • Kap. 13.159
  • 13.159.11

13.159.11 | Mehraufwand bei orthetischen Innenschuhen, Sensibilitätsstörung, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 195.66 (MwSt inkl.)
 |  | TP Leistung | 181.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.159
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.150
  • Kap. 13.159
  • 13.159.12

13.159.12 | Mehraufwand bei orthetischen Innenschuhen, Sensibilitätsstörung, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 325.38 (MwSt inkl.)
 |  | TP Leistung | 301.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.159
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.150
  • Kap. 13.159
  • 13.159.21

13.159.21 | Mehraufwand bei orthetischen Innenschuhen, Sensibilitätsstörung, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 267.01 (MwSt inkl.)
 |  | TP Leistung | 247.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.159
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.150
  • Kap. 13.159
  • 13.159.22

13.159.22 | Mehraufwand bei orthetischen Innenschuhen, Sensibilitätsstörung, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 445.37 (MwSt inkl.)
 |  | TP Leistung | 412.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.159
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.170

13.170 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik
 | Zusätzliche Arbeiten bei Erstversorgungen oder Neuversorgungen wie: Patientenberatung, Befundaufnahme, Massabnahmen sowie digitales Vermessen.
13.170.10 | Plantares Modell
13.170.30 | Fersenmodell oder Knöchelmodell
13.170.40 | Fuss und Knöchelpartie
13.170.50 | Fuss und Unterschenkel


  • Kap. 13
  • Kap. 13.170
  • Kap. 13.170.10

13.170.10 | Plantares Modell
 | Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Das Modell wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt.
13.170.11 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, einseitig
13.170.12 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig


  • Kap. 13
  • Kap. 13.170
  • Kap. 13.170.10
  • 13.170.11

13.170.11 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.170.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.170
  • Kap. 13.170.10
  • 13.170.12

13.170.12 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 143.77 (MwSt inkl.)
TP Leistung | 133.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 13.170.10
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 13.170.12 ist nicht kumulierbar mit
  • Leistung 12.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 12.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»
  • Leistung 21.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 21.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»
  • Leistung 31.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 31.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»


  • Kap. 13
  • Kap. 13.170
  • Kap. 13.170.30

13.170.30 | Fersenmodell oder Knöchelmodell
 | Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Das Modell wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt.
13.170.31 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, einseitig
13.170.32 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, beidseitig


  • Kap. 13
  • Kap. 13.170
  • Kap. 13.170.30
  • 13.170.31

13.170.31 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 113.51 (MwSt inkl.)
 |  | TP Leistung | 105.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.170.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 13
  • Kap. 13.170
  • Kap. 13.170.30
  • 13.170.32

13.170.32 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 188.09 (MwSt inkl.)
 |  | TP Leistung | 174.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.170.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 13
  • Kap. 13.170
  • Kap. 13.170.40

13.170.40 | Fuss und Knöchelpartie
 | Das Abformnegativ ist die Grundlage für die Erstellung von Giessleisten. Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Modell oder Negativ wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt. Abformnegative über Innenschuhe, Orthesen oder Prothesen sind Bestandteile der Leistenfertigung und können nicht zusätzlich verrechnet werden.
13.170.41 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Knöchelpartie, Abformnegativ/Modell, einseitig
13.170.42 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Knöchelpartie, Abformnegativ/Modell, beidseitig


  • Kap. 13
  • Kap. 13.170
  • Kap. 13.170.40
  • 13.170.41

13.170.41 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Knöchelpartie, Abformnegativ/Modell, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 260.52 (MwSt inkl.)
 |  | TP Leistung | 241.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.170.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.170
  • Kap. 13.170.40
  • 13.170.42

13.170.42 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Knöchelpartie, Abformnegativ/Modell, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 434.56 (MwSt inkl.)
TP Leistung | 402.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 13.170.40
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 13.170.42 ist nicht kumulierbar mit
  • Kapitel 11.183 «Giessleisten»
  • Kapitel 12.183 «Giessleisten»
  • Kapitel 14.183 «Giessleisten für Fuss-Stumpf»
  • Kapitel 21.183 «Giessleisten, Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen»


  • Kap. 13
  • Kap. 13.170
  • Kap. 13.170.50

13.170.50 | Fuss und Unterschenkel
 | Das Abformnegativ ist die Grundlage für die Erstellung von Giessleisten. Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Modell oder Negativ wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt. Abformnegative über Innenschuhe, Orthesen oder Prothesen sind Bestandteile der Leistenfertigung und können nicht zusätzlich verrechnet werden.
13.170.51 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Unterschenkel, Abformnegativ/Modell, einseitig
13.170.52 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Unterschenkel, Abformnegativ/Modell, beidseitig


  • Kap. 13
  • Kap. 13.170
  • Kap. 13.170.50
  • 13.170.51

13.170.51 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Unterschenkel, Abformnegativ/Modell, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 307.00 (MwSt inkl.)
 |  | TP Leistung | 284.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.170.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.170
  • Kap. 13.170.50
  • 13.170.52

13.170.52 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Unterschenkel, Abformnegativ/Modell, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 510.23 (MwSt inkl.)
TP Leistung | 472.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 13.170.50
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 13.170.52 ist nicht kumulierbar mit
  • Kapitel 11.183 «Giessleisten»
  • Kapitel 12.183 «Giessleisten»
  • Kapitel 14.183 «Giessleisten für Fuss-Stumpf»
  • Kapitel 21.183 «Giessleisten, Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen»


  • Kap. 13
  • Kap. 13.180

13.180 | Erstversorgung oder Neuversorgung, Leisten
 | Als Modell, über das der orthetische Innenschuh gearbeitet wird, dient ein individuell hergestellter Leisten. Dieser wird mit der Erstversorgung oder Neuversorgung in Rechnung gestellt. Er bleibt als Modell und Werkstück beim Lieferanten, der ihn dem Tragergebnis entsprechend, laufend verbessert.
13.182 | Chaussierte Rohleisten
13.183 | Giessleisten
13.189 | Leistenkorrekturen


  • Kap. 13
  • Kap. 13.180
  • Kap. 13.182

13.182 | Chaussierte Rohleisten
 | Serienmässig konfektionierte Rohleisten oder nach CAD/CNC hergestellte Leisten, nachmodelliert und fertiggestellt.
13.182.30 | Knöchelleisten
13.182.40 | Beinleisten


  • Kap. 13
  • Kap. 13.180
  • Kap. 13.182
  • Kap. 13.182.30

13.182.30 | Knöchelleisten
13.182.31 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Knöchelleisten, einseitig
13.182.32 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Knöchelleisten, beidseitig


  • Kap. 13
  • Kap. 13.180
  • Kap. 13.182
  • Kap. 13.182.30
  • 13.182.31

13.182.31 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Knöchelleisten, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 376.19 (MwSt inkl.)
 |  | TP Leistung | 348.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.182.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.180
  • Kap. 13.182
  • Kap. 13.182.30
  • 13.182.32

13.182.32 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Knöchelleisten, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 626.98 (MwSt inkl.)
 |  | TP Leistung | 580.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.182.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.180
  • Kap. 13.182
  • Kap. 13.182.40

13.182.40 | Beinleisten
13.182.41 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Beinleisten, einseitig
13.182.42 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Beinleisten, beidseitig


  • Kap. 13
  • Kap. 13.180
  • Kap. 13.182
  • Kap. 13.182.40
  • 13.182.41

13.182.41 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Beinleisten, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 489.69 (MwSt inkl.)
 |  | TP Leistung | 453.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.182.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.180
  • Kap. 13.182
  • Kap. 13.182.40
  • 13.182.42

13.182.42 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Beinleisten, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 815.07 (MwSt inkl.)
 |  | TP Leistung | 754.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.182.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.180
  • Kap. 13.183

13.183 | Giessleisten
 | Das aus dem Abformnegativ erarbeitete Giessmodell wird als Massleisten individuell hergestellt und fertig chaussiert.
13.184.00 | Knöchelleisten
13.185.00 | Beinleisten


  • Kap. 13
  • Kap. 13.180
  • Kap. 13.183
  • Kap. 13.184.00

13.184.00 | Knöchelleisten
13.184.11 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Knöchelleisten, einfacher Fall, einseitig
13.184.12 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Knöchelleisten, einfacher Fall, beidseitig
13.184.21 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Knöchelleisten, schwieriger Fall, einseitig
13.184.22 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Knöchelleisten, schwieriger Fall, beidseitig


  • Kap. 13
  • Kap. 13.180
  • Kap. 13.183
  • Kap. 13.184.00
  • 13.184.11

13.184.11 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Knöchelleisten, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 434.56 (MwSt inkl.)
 |  | TP Leistung | 402.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.184.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.180
  • Kap. 13.183
  • Kap. 13.184.00
  • 13.184.12

13.184.12 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Knöchelleisten, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 726.43 (MwSt inkl.)
 |  | TP Leistung | 672.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.184.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.180
  • Kap. 13.183
  • Kap. 13.184.00
  • 13.184.21

13.184.21 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Knöchelleisten, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 660.49 (MwSt inkl.)
 |  | TP Leistung | 611.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.184.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.180
  • Kap. 13.183
  • Kap. 13.184.00
  • 13.184.22

13.184.22 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Knöchelleisten, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1102.62 (MwSt inkl.)
 |  | TP Leistung | 1020.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.184.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.180
  • Kap. 13.183
  • Kap. 13.185.00

13.185.00 | Beinleisten
13.185.11 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Beinleisten, einfacher Fall, einseitig
13.185.12 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Beinleisten, einfacher Fall, beidseitig
13.185.21 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Beinleisten, schwieriger Fall, einseitig
13.185.22 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Beinleisten, schwieriger Fall, beidseitig


  • Kap. 13
  • Kap. 13.180
  • Kap. 13.183
  • Kap. 13.185.00
  • 13.185.11

13.185.11 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Beinleisten, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 598.87 (MwSt inkl.)
 |  | TP Leistung | 554.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.185.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.180
  • Kap. 13.183
  • Kap. 13.185.00
  • 13.185.12

13.185.12 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Beinleisten, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 999.93 (MwSt inkl.)
 |  | TP Leistung | 925.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.185.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.180
  • Kap. 13.183
  • Kap. 13.185.00
  • 13.185.21

13.185.21 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Beinleisten, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 818.32 (MwSt inkl.)
 |  | TP Leistung | 757.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.185.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.180
  • Kap. 13.183
  • Kap. 13.185.00
  • 13.185.22

13.185.22 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Beinleisten, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1363.14 (MwSt inkl.)
 |  | TP Leistung | 1261.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.185.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.180
  • Kap. 13.189

13.189 | Leistenkorrekturen
 | Neuanpassen der Leisten an veränderte Verhältnisse des Fusses oder Unterschenkels durch Nachchaussieren.
13.189.20 | Erstversorgung oder Neuversorgung, Leisten, Leistenkorrekturen, Arbeitsaufwand und Materialaufwand, pro 5 Min.


  • Kap. 13
  • Kap. 13.180
  • Kap. 13.189
  • 13.189.20

13.189.20 | Erstversorgung oder Neuversorgung, Leisten, Leistenkorrekturen, Arbeitsaufwand und Materialaufwand, pro 5 Min.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 11.35 (MwSt inkl.)
 |  | TP Leistung | 10.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.189
 |  | Abrechnungseinheit | TP
 |  | Einheit | 5 Min.
 |  | Berechtigung | OSM


  • Kap. 13
  • Kap. 13.300

13.300 | Reparaturen und Korrekturen
 | Spezialarbeiten, Reparaturen und Korrekturen an orthetischen Innenschuhen werden als Regiearbeit nach Materialaufwand und Zeitaufwand verrechnet.
13.300.20 | Reparaturen und Korrekturen, Arbeitsaufwand und Materialaufwand, pro 5 Min.


  • Kap. 13
  • Kap. 13.300
  • 13.300.20

13.300.20 | Reparaturen und Korrekturen, Arbeitsaufwand und Materialaufwand, pro 5 Min.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 11.35 (MwSt inkl.)
 |  | TP Leistung | 10.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 13.300
 |  | Abrechnungseinheit | TP
 |  | Einheit | 5 Min.
 |  | Berechtigung | OSM


  • Kap. 14

14 | Prothetische Innenschuhe
 | Die nachfolgend aufgeführten Innenschuhe mit prothetischer Funktion werden bei Teilamputationen am Fuss verordnet und angefertigt. Sie sind als Fussprothesen selbstständige Hilfsmittel, die aus der Orthopädieschuhtechnik entwickelt wurden. Innenschuhe als Fussprothesen werden über einen für den Patienten angefertigten Leisten hergestellt. Alle erforderlichen orthopädietechnischen Massnahmen werden individuell eingearbeitet. Prothetische Innenschuhe dürfen nur durch Orthopädie-SchuhmachermeisterInnen OSM angepasst werden.
14.170 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik
14.180 | Erstversorgung oder Neuversorgung, Leisten
14.300 | Reparaturen und Korrekturen
14.441 | Zehen-Prothesen
14.442 | Vorfuss-Prothesen
14.443 | Chopart-Prothesen
14.444 | Pirogow-Prothesen
14.445 | Ortho-Prothesen
14.448 | Mehraufwand bei prothetischen Innenschuhen


  • Kap. 14
  • Kap. 14.170

14.170 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik
 | Zusätzliche Arbeiten bei Erstversorgungen oder Neuversorgungen wie: Patientenberatung, Befundaufnahme, Massabnahmen sowie digitales Vermessen.
14.170.10 | Plantares Modell
14.170.60 | Fuss-Stumpf mit Knöchelpartie
14.170.70 | Fuss-Stumpf mit Unterschenkel


  • Kap. 14
  • Kap. 14.170
  • Kap. 14.170.10

14.170.10 | Plantares Modell
 | Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Das Modell wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt.
14.170.11 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, einseitig
14.170.12 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig


  • Kap. 14
  • Kap. 14.170
  • Kap. 14.170.10
  • 14.170.11

14.170.11 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.170.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.170
  • Kap. 14.170.10
  • 14.170.12

14.170.12 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 143.77 (MwSt inkl.)
TP Leistung | 133.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 14.170.10
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 14.170.12 ist nicht kumulierbar mit
  • Leistung 12.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 12.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»
  • Leistung 21.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 21.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»
  • Leistung 31.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 31.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»


  • Kap. 14
  • Kap. 14.170
  • Kap. 14.170.60

14.170.60 | Fuss-Stumpf mit Knöchelpartie
 | Das Abformnegativ ist die Grundlage für die Erstellung von Giessleisten. Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Modell oder Negativ wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt. Abformnegative über Innenschuhe, Orthesen oder Prothesen sind Bestandteile der Leistenfertigung und können nicht zusätzlich verrechnet werden.
14.170.61 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss-Stumpf mit Knöchelpartie, Abformnegativ/Modell für Teilamputation, einseitig
14.170.62 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss-Stumpf mit Knöchelpartie, Abformnegativ/Modell für Teilamputation, beidseitig


  • Kap. 14
  • Kap. 14.170
  • Kap. 14.170.60
  • 14.170.61

14.170.61 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss-Stumpf mit Knöchelpartie, Abformnegativ/Modell für Teilamputation, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 113.51 (MwSt inkl.)
 |  | TP Leistung | 105.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.170.60
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.170
  • Kap. 14.170.60
  • 14.170.62

14.170.62 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss-Stumpf mit Knöchelpartie, Abformnegativ/Modell für Teilamputation, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 188.09 (MwSt inkl.)
 |  | TP Leistung | 174.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.170.60
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.170
  • Kap. 14.170.70

14.170.70 | Fuss-Stumpf mit Unterschenkel
 | Das Abformnegativ ist die Grundlage für die Erstellung von Giessleisten. Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Modell oder Negativ wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt. Abformnegative über Innenschuhe, Orthesen oder Prothesen sind Bestandteile der Leistenfertigung und können nicht zusätzlich verrechnet werden.
14.170.71 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss-Stumpf mit Unterschenkel, Abformnegativ/Modell, einseitig
14.170.72 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss-Stumpf mit Unterschenkel, Abformnegativ/Modell, beidseitig


  • Kap. 14
  • Kap. 14.170
  • Kap. 14.170.70
  • 14.170.71

14.170.71 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss-Stumpf mit Unterschenkel, Abformnegativ/Modell, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 260.52 (MwSt inkl.)
 |  | TP Leistung | 241.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.170.70
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.170
  • Kap. 14.170.70
  • 14.170.72

14.170.72 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss-Stumpf mit Unterschenkel, Abformnegativ/Modell, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 434.56 (MwSt inkl.)
 |  | TP Leistung | 402.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.170.70
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.180

14.180 | Erstversorgung oder Neuversorgung, Leisten
 | Als Modell, über das der prothetische Innenschuh gearbeitet wird, dient ein individuell hergestellter Leisten. Dieser wird mit der Erstversorgung oder Neuversorgung in Rechnung gestellt. Er bleibt als Modell und Werkstück beim Lieferanten, der ihn dem Tragergebnis entsprechend, laufend verbessert.
14.182 | Chaussierte Rohleisten, Prothesenleisten
14.183 | Giessleisten für Fuss-Stumpf
14.189 | Leistenkorrekturen


  • Kap. 14
  • Kap. 14.180
  • Kap. 14.182

14.182 | Chaussierte Rohleisten, Prothesenleisten
 | Serienmässig konfektionierte Rohleisten oder nach CAD/CNC hergestellte Leisten, nachmodelliert und fertiggestellt.
14.182.51 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Prothesenleisten, einseitig
14.182.52 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Prothesenleisten, beidseitig


  • Kap. 14
  • Kap. 14.180
  • Kap. 14.182
  • 14.182.51

14.182.51 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Prothesenleisten, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 376.19 (MwSt inkl.)
 |  | TP Leistung | 348.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.182
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.180
  • Kap. 14.182
  • 14.182.52

14.182.52 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Prothesenleisten, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 626.98 (MwSt inkl.)
 |  | TP Leistung | 580.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.182
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.180
  • Kap. 14.183

14.183 | Giessleisten für Fuss-Stumpf
 | Das aus dem Abformnegativ erarbeitete Giessmodell wird als Massleisten individuell hergestellt und fertig chaussiert.
14.186.11 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten für Fuss-Stumpf, einseitig
14.186.12 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten für Fuss-Stumpf, beidseitig


  • Kap. 14
  • Kap. 14.180
  • Kap. 14.183
  • 14.186.11

14.186.11 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten für Fuss-Stumpf, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 434.56 (MwSt inkl.)
 |  | TP Leistung | 402.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.183
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.180
  • Kap. 14.183
  • 14.186.12

14.186.12 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten für Fuss-Stumpf, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 726.43 (MwSt inkl.)
 |  | TP Leistung | 672.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.183
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.180
  • Kap. 14.189

14.189 | Leistenkorrekturen
 | Neuanpassen der Leisten an veränderte Verhältnisse des Fusses oder Unterschenkels durch Nachchaussieren.
14.189.20 | Erstversorgung oder Neuversorgung, Leisten, Leistenkorrekturen, Arbeitsaufwand und Materialaufwand, pro 5 Min.


  • Kap. 14
  • Kap. 14.180
  • Kap. 14.189
  • 14.189.20

14.189.20 | Erstversorgung oder Neuversorgung, Leisten, Leistenkorrekturen, Arbeitsaufwand und Materialaufwand, pro 5 Min.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 11.35 (MwSt inkl.)
 |  | TP Leistung | 10.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.189
 |  | Abrechnungseinheit | TP
 |  | Einheit | 5 Min.
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.300

14.300 | Reparaturen und Korrekturen
 | Spezialarbeiten, Reparaturen und Korrekturen an Innenschuhen werden als Regiearbeit nach Materialaufwand und Zeitaufwand verrechnet.
14.300.20 | Reparaturen und Korrekturen, Arbeitsaufwand und Materialaufwand, pro 5 Min.


  • Kap. 14
  • Kap. 14.300
  • 14.300.20

14.300.20 | Reparaturen und Korrekturen, Arbeitsaufwand und Materialaufwand, pro 5 Min.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 11.35 (MwSt inkl.)
 |  | TP Leistung | 10.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.300
 |  | Abrechnungseinheit | TP
 |  | Einheit | 5 Min.
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.441

14.441 | Zehen-Prothesen
 | Kosmetischer Ersatz einzelner oder zusammenhängender Zehen.
14.441.11 | Zehen-Prothesen, Einzelzehe, einseitig
14.441.21 | Zehen-Prothesen, Doppelzehen oder Dreifachzehen, einseitig


  • Kap. 14
  • Kap. 14.441
  • 14.441.11

14.441.11 | Zehen-Prothesen, Einzelzehe, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 205.39 (MwSt inkl.)
 |  | TP Leistung | 190.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.441
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 14
  • Kap. 14.441
  • 14.441.21

14.441.21 | Zehen-Prothesen, Doppelzehen oder Dreifachzehen, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 342.68 (MwSt inkl.)
 |  | TP Leistung | 317.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.441
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 14
  • Kap. 14.442

14.442 | Vorfuss-Prothesen
 | Mittelfuss-Amputation, Transmetatarsal-Amputation, Lisfranc-Amputation.
14.442.10 | Niederer Schaft
14.442.20 | Knöchelschaft
14.442.30 | Unterschenkelschaft


  • Kap. 14
  • Kap. 14.442
  • Kap. 14.442.10

14.442.10 | Niederer Schaft
14.442.11 | Vorfuss-Prothesen, niederer Schaft, einseitig
14.442.12 | Vorfuss-Prothesen, niederer Schaft, beidseitig


  • Kap. 14
  • Kap. 14.442
  • Kap. 14.442.10
  • 14.442.11

14.442.11 | Vorfuss-Prothesen, niederer Schaft, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2323.07 (MwSt inkl.)
 |  | TP Leistung | 2149.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.442.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.442
  • Kap. 14.442.10
  • 14.442.12

14.442.12 | Vorfuss-Prothesen, niederer Schaft, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 3873.22 (MwSt inkl.)
 |  | TP Leistung | 3583.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.442.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.442
  • Kap. 14.442.20

14.442.20 | Knöchelschaft
14.442.21 | Vorfuss-Prothesen, Knöchelschaft, einseitig
14.442.22 | Vorfuss-Prothesen, Knöchelschaft, beidseitig


  • Kap. 14
  • Kap. 14.442
  • Kap. 14.442.20
  • 14.442.21

14.442.21 | Vorfuss-Prothesen, Knöchelschaft, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2491.71 (MwSt inkl.)
 |  | TP Leistung | 2305.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.442.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.442
  • Kap. 14.442.20
  • 14.442.22

14.442.22 | Vorfuss-Prothesen, Knöchelschaft, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 4152.12 (MwSt inkl.)
 |  | TP Leistung | 3841.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.442.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.442
  • Kap. 14.442.30

14.442.30 | Unterschenkelschaft
14.442.31 | Vorfuss-Prothesen, Unterschenkelschaft, einseitig
14.442.32 | Vorfuss-Prothesen, Unterschenkelschaft, beidseitig


  • Kap. 14
  • Kap. 14.442
  • Kap. 14.442.30
  • 14.442.31

14.442.31 | Vorfuss-Prothesen, Unterschenkelschaft, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2818.17 (MwSt inkl.)
 |  | TP Leistung | 2607.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.442.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.442
  • Kap. 14.442.30
  • 14.442.32

14.442.32 | Vorfuss-Prothesen, Unterschenkelschaft, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 4696.95 (MwSt inkl.)
 |  | TP Leistung | 4345.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.442.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.443

14.443 | Chopart-Prothesen
14.443.10 | Niederer Schaft
14.443.20 | Knöchelschaft
14.443.30 | Unterschenkelschaft


  • Kap. 14
  • Kap. 14.443
  • Kap. 14.443.10

14.443.10 | Niederer Schaft
14.443.11 | Chopart-Prothesen, niederer Schaft, einseitig
14.443.12 | Chopart-Prothesen, niederer Schaft, beidseitig


  • Kap. 14
  • Kap. 14.443
  • Kap. 14.443.10
  • 14.443.11

14.443.11 | Chopart-Prothesen, niederer Schaft, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2610.62 (MwSt inkl.)
 |  | TP Leistung | 2415.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.443.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.443
  • Kap. 14.443.10
  • 14.443.12

14.443.12 | Chopart-Prothesen, niederer Schaft, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 4352.11 (MwSt inkl.)
 |  | TP Leistung | 4026.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.443.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.443
  • Kap. 14.443.20

14.443.20 | Knöchelschaft
14.443.21 | Chopart-Prothesen, Knöchelschaft, einseitig
14.443.22 | Chopart-Prothesen, Knöchelschaft, beidseitig


  • Kap. 14
  • Kap. 14.443
  • Kap. 14.443.20
  • 14.443.21

14.443.21 | Chopart-Prothesen, Knöchelschaft, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 3824.58 (MwSt inkl.)
 |  | TP Leistung | 3538.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.443.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.443
  • Kap. 14.443.20
  • 14.443.22

14.443.22 | Chopart-Prothesen, Knöchelschaft, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 6374.66 (MwSt inkl.)
 |  | TP Leistung | 5897.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.443.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.443
  • Kap. 14.443.30

14.443.30 | Unterschenkelschaft
14.443.31 | Chopart-Prothesen, Unterschenkelschaft, einseitig
14.443.32 | Chopart-Prothesen, Unterschenkelschaft, beidseitig


  • Kap. 14
  • Kap. 14.443
  • Kap. 14.443.30
  • 14.443.31

14.443.31 | Chopart-Prothesen, Unterschenkelschaft, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 4328.32 (MwSt inkl.)
 |  | TP Leistung | 4004.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.443.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.443
  • Kap. 14.443.30
  • 14.443.32

14.443.32 | Chopart-Prothesen, Unterschenkelschaft, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 7213.51 (MwSt inkl.)
 |  | TP Leistung | 6673.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.443.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.444

14.444 | Pirogow-Prothesen
14.444.31 | Pirogow-Prothesen, Unterschenkelschaft, einseitig
14.444.32 | Pirogow-Prothesen, Unterschenkelschaft, beidseitig


  • Kap. 14
  • Kap. 14.444
  • 14.444.31

14.444.31 | Pirogow-Prothesen, Unterschenkelschaft, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 5093.67 (MwSt inkl.)
 |  | TP Leistung | 4712.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.444
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.444
  • 14.444.32

14.444.32 | Pirogow-Prothesen, Unterschenkelschaft, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 8489.09 (MwSt inkl.)
 |  | TP Leistung | 7853.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.444
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.445

14.445 | Ortho-Prothesen
 | Schwieriger Stumpf mit Deformationen oder massiver Fehlstellung.
14.445.20 | Knöchelschaft
14.445.30 | Unterschenkelschaft


  • Kap. 14
  • Kap. 14.445
  • Kap. 14.445.20

14.445.20 | Knöchelschaft
14.445.21 | Ortho-Prothesen, Knöchelschaft, einseitig
14.445.22 | Ortho-Prothesen, Knöchelschaft, beidseitig


  • Kap. 14
  • Kap. 14.445
  • Kap. 14.445.20
  • 14.445.21

14.445.21 | Ortho-Prothesen, Knöchelschaft, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 4588.85 (MwSt inkl.)
 |  | TP Leistung | 4245.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.445.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.445
  • Kap. 14.445.20
  • 14.445.22

14.445.22 | Ortho-Prothesen, Knöchelschaft, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 7648.08 (MwSt inkl.)
 |  | TP Leistung | 7075.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.445.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.445
  • Kap. 14.445.30

14.445.30 | Unterschenkelschaft
14.445.31 | Ortho-Prothesen, Unterschenkelschaft, einseitig
14.445.32 | Ortho-Prothesen, Unterschenkelschaft, beidseitig


  • Kap. 14
  • Kap. 14.445
  • Kap. 14.445.30
  • 14.445.31

14.445.31 | Ortho-Prothesen, Unterschenkelschaft, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 5195.29 (MwSt inkl.)
 |  | TP Leistung | 4806.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.445.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.445
  • Kap. 14.445.30
  • 14.445.32

14.445.32 | Ortho-Prothesen, Unterschenkelschaft, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 8658.81 (MwSt inkl.)
 |  | TP Leistung | 8010.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.445.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.448

14.448 | Mehraufwand bei prothetischen Innenschuhen
14.448.10 | Kondylenabstützung
14.449 | Sensibilitätsstörung


  • Kap. 14
  • Kap. 14.448
  • Kap. 14.448.10

14.448.10 | Kondylenabstützung
 | Der Mehraufwand für individuelle Kondylenabstützung wird bei der Anfertigung von Innenschuhen, Orthesen und Prothesen mit Unterschenkelschäften zur zusätzlichen Entlastung des Fusses verrechnet, sofern diese Massnahme unumgänglich und ärztlich verordnet ist.
14.448.11 | Mehraufwand bei prothetischen Innenschuhen, Kondylenabstützung, einseitig
14.448.12 | Mehraufwand bei prothetischen Innenschuhen, Kondylenabstützung, beidseitig


  • Kap. 14
  • Kap. 14.448
  • Kap. 14.448.10
  • 14.448.11

14.448.11 | Mehraufwand bei prothetischen Innenschuhen, Kondylenabstützung, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 633.47 (MwSt inkl.)
 |  | TP Leistung | 586.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.448.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.448
  • Kap. 14.448.10
  • 14.448.12

14.448.12 | Mehraufwand bei prothetischen Innenschuhen, Kondylenabstützung, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1058.30 (MwSt inkl.)
 |  | TP Leistung | 979.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.448.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.448
  • Kap. 14.449

14.449 | Sensibilitätsstörung
 | Spezielle Weichbettung, zusätzliche Polsterung und Stabilisierung. Inbegriffen sind zusätzliche Nachkontrollen sowie Wundpflege und Verbände. Der Mehraufwand bei Sensibilitätsstörungen findet Anwendung zu den Kapiteln 14.442, 14.443, 14.444 und 14.445. Schwieriger Fall: Mit Malum perforans oder Ulcus.
14.449.11 | Mehraufwand bei prothetischen Innenschuhen, Sensibilitätsstörung, einfacher Fall, einseitig
14.449.12 | Mehraufwand bei prothetischen Innenschuhen, Sensibilitätsstörung, einfacher Fall, beidseitig
14.449.21 | Mehraufwand bei prothetischen Innenschuhen, Sensibilitätsstörung, schwieriger Fall, einseitig
14.449.22 | Mehraufwand bei prothetischen Innenschuhen, Sensibilitätsstörung, schwieriger Fall, beidseitig


  • Kap. 14
  • Kap. 14.448
  • Kap. 14.449
  • 14.449.11

14.449.11 | Mehraufwand bei prothetischen Innenschuhen, Sensibilitätsstörung, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 195.66 (MwSt inkl.)
 |  | TP Leistung | 181.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.449
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.448
  • Kap. 14.449
  • 14.449.12

14.449.12 | Mehraufwand bei prothetischen Innenschuhen, Sensibilitätsstörung, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 325.38 (MwSt inkl.)
 |  | TP Leistung | 301.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.449
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.448
  • Kap. 14.449
  • 14.449.21

14.449.21 | Mehraufwand bei prothetischen Innenschuhen, Sensibilitätsstörung, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 267.01 (MwSt inkl.)
 |  | TP Leistung | 247.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.449
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


  • Kap. 14
  • Kap. 14.448
  • Kap. 14.449
  • 14.449.22

14.449.22 | Mehraufwand bei prothetischen Innenschuhen, Sensibilitätsstörung, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 445.37 (MwSt inkl.)
 |  | TP Leistung | 412.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 14.449
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


  • Kap. 21

21 | Orthopädische Schuhzurichtungen
 | Orthopädische Zurichtungen bezwecken die Linderung von Funktionsausfällen, die Ermöglichung therapeutischer Massnahmen oder die Anpassung an pathologische Fussformen. Sie ergänzen in bestimmten Fällen auch die Versorgung mit orthopädischen Fusseinlagen, Innenschuhen, Orthesen und Prothesen. Schuhzurichtungen dürfen nur an Spezialschuhen oder an qualitativ geeigneten Konfektionsschuhen vorgenommen werden, die eine angemessene Tragedauer sicherstellen (keine Billigschuhe).
21.170 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik
21.180 | Erstversorgung oder Neuversorgung, Leisten
21.210 | Abrollhilfen
21.220 | Dämpfungen
21.230 | Stellungskorrektur
21.234 | Fersensprengung einstellen
21.240 | Beinverkürzungsausgleich
21.250 | Schienenmontage
21.260 | Stabilisierungen
21.270 | Schaftpolster
21.280 | Anpassen im Schaftbereich
21.284 | Anpassen im Brandsohlenbereich
21.290 | Orthopädische Fussbettung
21.295 | Prothetische Fussbettung
21.299 | Basisarbeiten
21.320 | Bodenarbeiten
21.333 | Überzüge
21.360 | Schaftarbeiten
21.610 | Verrechnung nach Zeitaufwand, Spezialarbeiten


  • Kap. 21
  • Kap. 21.170

21.170 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik
 | Schwierige Fälle mit beachtlichen Formabweichungen können entweder Abformmodelle oder Einlagenleisten/Fussbettleisten sowie Schuhleisten für Orthesen erfordern.
21.170.10 | Plantares Modell
21.170.20 | Zehenmodell oder Vorfussmodell
21.170.30 | Fersenmodell oder Knöchelmodell


  • Kap. 21
  • Kap. 21.170
  • Kap. 21.170.10

21.170.10 | Plantares Modell
 | Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Das Modell wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt.
21.170.11 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, einseitig
21.170.12 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig


  • Kap. 21
  • Kap. 21.170
  • Kap. 21.170.10
  • 21.170.11

21.170.11 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.170.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.170
  • Kap. 21.170.10
  • 21.170.12

21.170.12 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 143.77 (MwSt inkl.)
TP Leistung | 133.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 21.170.10
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM, SM, SVOT

Leistung 21.170.12 ist nicht kumulierbar mit
  • Leistung 12.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 12.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»
  • Leistung 21.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 21.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»
  • Leistung 31.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 31.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»


  • Kap. 21
  • Kap. 21.170
  • Kap. 21.170.20

21.170.20 | Zehenmodell oder Vorfussmodell
 | Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Das Modell wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt.
21.170.21 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Zehenmodell oder Vorfussmodell, einseitig
21.170.22 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Zehenmodell oder Vorfussmodell, beidseitig


  • Kap. 21
  • Kap. 21.170
  • Kap. 21.170.20
  • 21.170.21

21.170.21 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Zehenmodell oder Vorfussmodell, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 75.67 (MwSt inkl.)
 |  | TP Leistung | 70.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.170.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.170
  • Kap. 21.170.20
  • 21.170.22

21.170.22 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Zehenmodell oder Vorfussmodell, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 125.40 (MwSt inkl.)
 |  | TP Leistung | 116.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.170.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.170
  • Kap. 21.170.30

21.170.30 | Fersenmodell oder Knöchelmodell
 | Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Das Modell wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt.
21.170.31 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, einseitig
21.170.32 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, beidseitig


  • Kap. 21
  • Kap. 21.170
  • Kap. 21.170.30
  • 21.170.31

21.170.31 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 113.51 (MwSt inkl.)
 |  | TP Leistung | 105.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.170.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.170
  • Kap. 21.170.30
  • 21.170.32

21.170.32 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 188.09 (MwSt inkl.)
 |  | TP Leistung | 174.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.170.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.180

21.180 | Erstversorgung oder Neuversorgung, Leisten
 | Schwierige Fälle mit beachtlichen Formabweichungen können entweder Abformmodelle oder Einlagenleisten/Fussbettleisten sowie Schuhleisten für Orthesen erfordern.
21.183 | Giessleisten, Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen
21.187 | Leisten für Fussbettungen und Einlagen


  • Kap. 21
  • Kap. 21.180
  • Kap. 21.183

21.183 | Giessleisten, Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen
 | Das aus dem Abformnegativ erarbeitete Giessmodell wird als Massleisten individuell hergestellt und fertig chaussiert.
21.183.01 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen, einseitig
21.183.02 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen, beidseitig


  • Kap. 21
  • Kap. 21.180
  • Kap. 21.183
  • 21.183.01

21.183.01 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 340.52 (MwSt inkl.)
 |  | TP Leistung | 315.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.183
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.180
  • Kap. 21.183
  • 21.183.02

21.183.02 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 568.61 (MwSt inkl.)
 |  | TP Leistung | 526.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.183
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.180
  • Kap. 21.187

21.187 | Leisten für Fussbettungen und Einlagen
 | Schwierige Fälle mit beachtlichen Formabweichungen können entweder Abformmodelle oder Einlagenleisten/Fussbettleisten sowie Schuhleisten für Orthesen erfordern.
21.187.11 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, einseitig
21.187.12 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig
21.187.21 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, einseitig
21.187.22 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig


  • Kap. 21
  • Kap. 21.180
  • Kap. 21.187
  • 21.187.11

21.187.11 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 143.77 (MwSt inkl.)
 |  | TP Leistung | 133.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.187
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.180
  • Kap. 21.187
  • 21.187.12

21.187.12 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 239.98 (MwSt inkl.)
TP Leistung | 222.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 21.187
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM, SM

Leistung 21.187.12 ist nicht kumulierbar mit
  • Leistung 11.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 12.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 13.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 14.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 21.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 31.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»


  • Kap. 21
  • Kap. 21.180
  • Kap. 21.187
  • 21.187.21

21.187.21 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 195.66 (MwSt inkl.)
 |  | TP Leistung | 181.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.187
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.180
  • Kap. 21.187
  • 21.187.22

21.187.22 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 325.38 (MwSt inkl.)
TP Leistung | 301.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 21.187
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM, SM

Leistung 21.187.22 ist nicht kumulierbar mit
  • Leistung 11.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 12.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 13.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 14.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 21.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 31.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»


  • Kap. 21
  • Kap. 21.210

21.210 | Abrollhilfen
 | Zuschlag zu Basisarbeiten.
21.210.10 | Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle
21.210.20 | Abrollwiege
21.210.30 | Schmetterlingsrolle, Entlastungsrolle
21.210.40 | Abrollbremse
21.211.00 | Abrollabsatz


  • Kap. 21
  • Kap. 21.210
  • Kap. 21.210.10

21.210.10 | Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle
21.210.11 | Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, einseitig
21.210.12 | Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, beidseitig


  • Kap. 21
  • Kap. 21.210
  • Kap. 21.210.10
  • 21.210.11

21.210.11 | Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.210.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.210
  • Kap. 21.210.10
  • 21.210.12

21.210.12 | Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 76.75 (MwSt inkl.)
TP Leistung | 71.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 21.210.10
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM, SM, SVOT

Leistung 21.210.12 ist nicht kumulierbar mit
  • Leistung 12.210.22 «Abrollhilfen, Abrollwiege, beidseitig»
  • Leistung 12.210.32 «Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, beidseitig»
  • Leistung 12.210.42 «Abrollhilfen, Abrollbremse, beidseitig»
  • Leistung 21.210.22 «Abrollhilfen, Abrollwiege, beidseitig»
  • Leistung 21.210.32 «Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, beidseitig»
  • Leistung 21.210.42 «Abrollhilfen, Abrollbremse, beidseitig»


  • Kap. 21
  • Kap. 21.210
  • Kap. 21.210.20

21.210.20 | Abrollwiege
21.210.21 | Abrollhilfen, Abrollwiege, einseitig
21.210.22 | Abrollhilfen, Abrollwiege, beidseitig


  • Kap. 21
  • Kap. 21.210
  • Kap. 21.210.20
  • 21.210.21

21.210.21 | Abrollhilfen, Abrollwiege, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 87.56 (MwSt inkl.)
 |  | TP Leistung | 81.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.210.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.210
  • Kap. 21.210.20
  • 21.210.22

21.210.22 | Abrollhilfen, Abrollwiege, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 145.94 (MwSt inkl.)
TP Leistung | 135.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 21.210.20
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM, SM, SVOT

Leistung 21.210.22 ist nicht kumulierbar mit
  • Leistung 12.210.12 «Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, beidseitig»
  • Leistung 12.210.32 «Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, beidseitig»
  • Leistung 12.210.42 «Abrollhilfen, Abrollbremse, beidseitig»
  • Leistung 21.210.12 «Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, beidseitig»
  • Leistung 21.210.32 «Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, beidseitig»
  • Leistung 21.210.42 «Abrollhilfen, Abrollbremse, beidseitig»


  • Kap. 21
  • Kap. 21.210
  • Kap. 21.210.30

21.210.30 | Schmetterlingsrolle, Entlastungsrolle
21.210.31 | Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, einseitig
21.210.32 | Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, beidseitig


  • Kap. 21
  • Kap. 21.210
  • Kap. 21.210.30
  • 21.210.31

21.210.31 | Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 76.75 (MwSt inkl.)
 |  | TP Leistung | 71.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.210.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.210
  • Kap. 21.210.30
  • 21.210.32

21.210.32 | Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 128.64 (MwSt inkl.)
TP Leistung | 119.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 21.210.30
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM, SM

Leistung 21.210.32 ist nicht kumulierbar mit
  • Leistung 12.210.12 «Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, beidseitig»
  • Leistung 12.210.22 «Abrollhilfen, Abrollwiege, beidseitig»
  • Leistung 12.210.42 «Abrollhilfen, Abrollbremse, beidseitig»
  • Leistung 21.210.12 «Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, beidseitig»
  • Leistung 21.210.22 «Abrollhilfen, Abrollwiege, beidseitig»
  • Leistung 21.210.42 «Abrollhilfen, Abrollbremse, beidseitig»


  • Kap. 21
  • Kap. 21.210
  • Kap. 21.210.40

21.210.40 | Abrollbremse
21.210.41 | Abrollhilfen, Abrollbremse, einseitig
21.210.42 | Abrollhilfen, Abrollbremse, beidseitig


  • Kap. 21
  • Kap. 21.210
  • Kap. 21.210.40
  • 21.210.41

21.210.41 | Abrollhilfen, Abrollbremse, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 52.97 (MwSt inkl.)
 |  | TP Leistung | 49.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.210.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.210
  • Kap. 21.210.40
  • 21.210.42

21.210.42 | Abrollhilfen, Abrollbremse, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 88.64 (MwSt inkl.)
TP Leistung | 82.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 21.210.40
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM, SM, SVOT

Leistung 21.210.42 ist nicht kumulierbar mit
  • Leistung 12.210.12 «Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, beidseitig»
  • Leistung 12.210.22 «Abrollhilfen, Abrollwiege, beidseitig»
  • Leistung 12.210.32 «Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, beidseitig»
  • Leistung 21.210.12 «Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, beidseitig»
  • Leistung 21.210.22 «Abrollhilfen, Abrollwiege, beidseitig»
  • Leistung 21.210.32 «Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, beidseitig»


  • Kap. 21
  • Kap. 21.210
  • Kap. 21.211.00

21.211.00 | Abrollabsatz
21.211.10 | Blockabsatz
21.211.20 | Kunststoffabsatz oder Holzabsatz


  • Kap. 21
  • Kap. 21.210
  • Kap. 21.211.00
  • Kap. 21.211.10

21.211.10 | Blockabsatz
21.211.11 | Abrollhilfen, Abrollabsatz, Blockabsatz, einseitig
21.211.12 | Abrollhilfen, Abrollabsatz, Blockabsatz, beidseitig


  • Kap. 21
  • Kap. 21.210
  • Kap. 21.211.00
  • Kap. 21.211.10
  • 21.211.11

21.211.11 | Abrollhilfen, Abrollabsatz, Blockabsatz, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 11.89 (MwSt inkl.)
 |  | TP Leistung | 11.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.211.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.210
  • Kap. 21.211.00
  • Kap. 21.211.10
  • 21.211.12

21.211.12 | Abrollhilfen, Abrollabsatz, Blockabsatz, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 18.38 (MwSt inkl.)
 |  | TP Leistung | 17.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.211.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.210
  • Kap. 21.211.00
  • Kap. 21.211.20

21.211.20 | Kunststoffabsatz oder Holzabsatz
21.211.21 | Abrollhilfen, Abrollabsatz, Kunststoffabsatz oder Holzabsatz, einseitig
21.211.22 | Abrollhilfen, Abrollabsatz, Kunststoffabsatz oder Holzabsatz, beidseitig


  • Kap. 21
  • Kap. 21.210
  • Kap. 21.211.00
  • Kap. 21.211.20
  • 21.211.21

21.211.21 | Abrollhilfen, Abrollabsatz, Kunststoffabsatz oder Holzabsatz, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 25.94 (MwSt inkl.)
 |  | TP Leistung | 24.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.211.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.210
  • Kap. 21.211.00
  • Kap. 21.211.20
  • 21.211.22

21.211.22 | Abrollhilfen, Abrollabsatz, Kunststoffabsatz oder Holzabsatz, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 43.24 (MwSt inkl.)
 |  | TP Leistung | 40.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.211.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.220

21.220 | Dämpfungen
 | Zuschlag zu Basisarbeiten.
21.220.10 | Fersendämpfung
21.221.00 | Pufferabsatz


  • Kap. 21
  • Kap. 21.220
  • Kap. 21.220.10

21.220.10 | Fersendämpfung
 | Dämpfungskeil eingebaut.
21.220.11 | Dämpfungen, Fersendämpfung, einseitig
21.220.12 | Dämpfungen, Fersendämpfung, beidseitig


  • Kap. 21
  • Kap. 21.220
  • Kap. 21.220.10
  • 21.220.11

21.220.11 | Dämpfungen, Fersendämpfung, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 27.03 (MwSt inkl.)
 |  | TP Leistung | 25.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.220.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.220
  • Kap. 21.220.10
  • 21.220.12

21.220.12 | Dämpfungen, Fersendämpfung, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 44.32 (MwSt inkl.)
 |  | TP Leistung | 41.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.220.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.220
  • Kap. 21.221.00

21.221.00 | Pufferabsatz
 | Zuschlag zu Basisarbeiten.
21.221.10 | Blockabsatz
21.221.20 | Profilabsatz
21.221.30 | Kunststoffabsatz oder Holzabsatz


  • Kap. 21
  • Kap. 21.220
  • Kap. 21.221.00
  • Kap. 21.221.10

21.221.10 | Blockabsatz
21.221.11 | Dämpfungen, Pufferabsatz, Blockabsatz, einseitig
21.221.12 | Dämpfungen, Pufferabsatz, Blockabsatz, beidseitig


  • Kap. 21
  • Kap. 21.220
  • Kap. 21.221.00
  • Kap. 21.221.10
  • 21.221.11

21.221.11 | Dämpfungen, Pufferabsatz, Blockabsatz, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 22.70 (MwSt inkl.)
 |  | TP Leistung | 21.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.221.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.220
  • Kap. 21.221.00
  • Kap. 21.221.10
  • 21.221.12

21.221.12 | Dämpfungen, Pufferabsatz, Blockabsatz, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 37.84 (MwSt inkl.)
 |  | TP Leistung | 35.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.221.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.220
  • Kap. 21.221.00
  • Kap. 21.221.20

21.221.20 | Profilabsatz
 | Bei schweren Schuhen, wie z. B. Wanderschuhen und Arbeitsschuhen
21.221.21 | Dämpfungen, Pufferabsatz, Profilabsatz, einseitig
21.221.22 | Dämpfungen, Pufferabsatz, Profilabsatz, beidseitig


  • Kap. 21
  • Kap. 21.220
  • Kap. 21.221.00
  • Kap. 21.221.20
  • 21.221.21

21.221.21 | Dämpfungen, Pufferabsatz, Profilabsatz, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 31.35 (MwSt inkl.)
 |  | TP Leistung | 29.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.221.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.220
  • Kap. 21.221.00
  • Kap. 21.221.20
  • 21.221.22

21.221.22 | Dämpfungen, Pufferabsatz, Profilabsatz, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.221.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.220
  • Kap. 21.221.00
  • Kap. 21.221.30

21.221.30 | Kunststoffabsatz oder Holzabsatz
21.221.31 | Dämpfungen, Pufferabsatz, Kunststoffabsatz oder Holzabsatz, einseitig
21.221.32 | Dämpfungen, Pufferabsatz, Kunststoffabsatz oder Holzabsatz, beidseitig


  • Kap. 21
  • Kap. 21.220
  • Kap. 21.221.00
  • Kap. 21.221.30
  • 21.221.31

21.221.31 | Dämpfungen, Pufferabsatz, Kunststoffabsatz oder Holzabsatz, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 37.84 (MwSt inkl.)
 |  | TP Leistung | 35.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.221.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.220
  • Kap. 21.221.00
  • Kap. 21.221.30
  • 21.221.32

21.221.32 | Dämpfungen, Pufferabsatz, Kunststoffabsatz oder Holzabsatz, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.221.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.230

21.230 | Stellungskorrektur
 | Zuschlag zu Basisarbeiten.
21.231.10 | Mediale oder laterale Erhöhung
21.231.20 | Absatz verbreitern oder schwenken
21.232.10 | Breiteren Absatz montieren, überzogen
21.233.10 | Verbreiterten Blockabsatz aufbauen
21.233.20 | Flügelabsatz aufbauen
21.233.30 | Verbreiterten Keilabsatz aufbauen


  • Kap. 21
  • Kap. 21.230
  • Kap. 21.231.10

21.231.10 | Mediale oder laterale Erhöhung
21.231.11 | Stellungskorrektur, mediale oder laterale Erhöhung, einseitig
21.231.12 | Stellungskorrektur, mediale oder laterale Erhöhung, beidseitig


  • Kap. 21
  • Kap. 21.230
  • Kap. 21.231.10
  • 21.231.11

21.231.11 | Stellungskorrektur, mediale oder laterale Erhöhung, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 34.59 (MwSt inkl.)
 |  | TP Leistung | 32.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.231.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.230
  • Kap. 21.231.10
  • 21.231.12

21.231.12 | Stellungskorrektur, mediale oder laterale Erhöhung, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 58.37 (MwSt inkl.)
 |  | TP Leistung | 54.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.231.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.230
  • Kap. 21.231.20

21.231.20 | Absatz verbreitern oder schwenken
21.231.21 | Stellungskorrektur, Absatz verbreitern oder schwenken, einseitig
21.231.22 | Stellungskorrektur, Absatz verbreitern oder schwenken, beidseitig


  • Kap. 21
  • Kap. 21.230
  • Kap. 21.231.20
  • 21.231.21

21.231.21 | Stellungskorrektur, Absatz verbreitern oder schwenken, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 44.32 (MwSt inkl.)
 |  | TP Leistung | 41.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.231.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.230
  • Kap. 21.231.20
  • 21.231.22

21.231.22 | Stellungskorrektur, Absatz verbreitern oder schwenken, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 75.67 (MwSt inkl.)
 |  | TP Leistung | 70.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.231.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.230
  • Kap. 21.232.10

21.232.10 | Breiteren Absatz montieren, überzogen
21.232.11 | Stellungskorrektur, breiteren Absatz montieren, überzogen, einseitig
21.232.12 | Stellungskorrektur, breiteren Absatz montieren, überzogen, beidseitig


  • Kap. 21
  • Kap. 21.230
  • Kap. 21.232.10
  • 21.232.11

21.232.11 | Stellungskorrektur, breiteren Absatz montieren, überzogen, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.232.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.230
  • Kap. 21.232.10
  • 21.232.12

21.232.12 | Stellungskorrektur, breiteren Absatz montieren, überzogen, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.232.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.230
  • Kap. 21.233.10

21.233.10 | Verbreiterten Blockabsatz aufbauen
21.233.11 | Stellungskorrektur, verbreiterten Blockabsatz aufbauen, einseitig, pro cm
21.233.12 | Stellungskorrektur, verbreiterten Blockabsatz aufbauen, beidseitig, pro cm


  • Kap. 21
  • Kap. 21.230
  • Kap. 21.233.10
  • 21.233.11

21.233.11 | Stellungskorrektur, verbreiterten Blockabsatz aufbauen, einseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.233.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.230
  • Kap. 21.233.10
  • 21.233.12

21.233.12 | Stellungskorrektur, verbreiterten Blockabsatz aufbauen, beidseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 34.27 (MwSt inkl.)
 |  | TP Leistung | 31.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.233.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.230
  • Kap. 21.233.20

21.233.20 | Flügelabsatz aufbauen
21.233.21 | Stellungskorrektur, Flügelabsatz aufbauen, einseitig, pro cm
21.233.22 | Stellungskorrektur, Flügelabsatz aufbauen, beidseitig, pro cm


  • Kap. 21
  • Kap. 21.230
  • Kap. 21.233.20
  • 21.233.21

21.233.21 | Stellungskorrektur, Flügelabsatz aufbauen, einseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 30.81 (MwSt inkl.)
 |  | TP Leistung | 28.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.233.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.230
  • Kap. 21.233.20
  • 21.233.22

21.233.22 | Stellungskorrektur, Flügelabsatz aufbauen, beidseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.35 (MwSt inkl.)
 |  | TP Leistung | 47.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.233.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.230
  • Kap. 21.233.30

21.233.30 | Verbreiterten Keilabsatz aufbauen
21.233.31 | Stellungskorrektur, verbreiterten Keilabsatz aufbauen, einseitig, pro cm
21.233.32 | Stellungskorrektur, verbreiterten Keilabsatz aufbauen, beidseitig, pro cm


  • Kap. 21
  • Kap. 21.230
  • Kap. 21.233.30
  • 21.233.31

21.233.31 | Stellungskorrektur, verbreiterten Keilabsatz aufbauen, einseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 36.00 (MwSt inkl.)
 |  | TP Leistung | 33.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.233.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.230
  • Kap. 21.233.30
  • 21.233.32

21.233.32 | Stellungskorrektur, verbreiterten Keilabsatz aufbauen, beidseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 59.89 (MwSt inkl.)
 |  | TP Leistung | 55.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.233.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.234

21.234 | Fersensprengung einstellen
 | Sprengung beidseitig erhöhen oder reduzieren, Zuschlag zu Basisarbeiten.
21.234.10 | Absatzkorrektur
21.234.80 | Fersenkeil


  • Kap. 21
  • Kap. 21.234
  • Kap. 21.234.10

21.234.10 | Absatzkorrektur
21.234.12 | Fersensprengung einstellen, Absatzkorrektur, Blockabsatz, beidseitig, pro mm
21.234.22 | Fersensprengung einstellen, Absatzkorrektur, überzogener Absatz, beidseitig, pro mm
21.234.32 | Fersensprengung einstellen, Absatzkorrektur, Keilabsatz, beidseitig, pro mm


  • Kap. 21
  • Kap. 21.234
  • Kap. 21.234.10
  • 21.234.12

21.234.12 | Fersensprengung einstellen, Absatzkorrektur, Blockabsatz, beidseitig, pro mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 3.46 (MwSt inkl.)
 |  | TP Leistung | 3.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.234.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.234
  • Kap. 21.234.10
  • 21.234.22

21.234.22 | Fersensprengung einstellen, Absatzkorrektur, überzogener Absatz, beidseitig, pro mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 5.19 (MwSt inkl.)
 |  | TP Leistung | 4.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.234.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.234
  • Kap. 21.234.10
  • 21.234.32

21.234.32 | Fersensprengung einstellen, Absatzkorrektur, Keilabsatz, beidseitig, pro mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 5.95 (MwSt inkl.)
 |  | TP Leistung | 5.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.234.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.234
  • Kap. 21.234.80

21.234.80 | Fersenkeil
21.234.82 | Fersensprengung einstellen, Fersenkeil, Fersenkeile einbauen, beidseitig, pro mm


  • Kap. 21
  • Kap. 21.234
  • Kap. 21.234.80
  • 21.234.82

21.234.82 | Fersensprengung einstellen, Fersenkeil, Fersenkeile einbauen, beidseitig, pro mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 3.46 (MwSt inkl.)
 |  | TP Leistung | 3.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.234.80
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.240

21.240 | Beinverkürzungsausgleich
 | Erhöhen und Gegenseite reduzieren, Zuschlag zu Basisarbeiten.
21.240.10 | Fersenkeil
21.241.10 | Absatzerhöhung
21.242.10 | Absatz und Sohlenerhöhung


  • Kap. 21
  • Kap. 21.240
  • Kap. 21.240.10

21.240.10 | Fersenkeil
21.240.11 | Beinverkürzungsausgleich, Fersenkeil, kurz, einseitig, pro mm
21.240.31 | Beinverkürzungsausgleich, Fersenkeil, lang, einseitig, pro mm


  • Kap. 21
  • Kap. 21.240
  • Kap. 21.240.10
  • 21.240.11

21.240.11 | Beinverkürzungsausgleich, Fersenkeil, kurz, einseitig, pro mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2.59 (MwSt inkl.)
 |  | TP Leistung | 2.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.240.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.240
  • Kap. 21.240.10
  • 21.240.31

21.240.31 | Beinverkürzungsausgleich, Fersenkeil, lang, einseitig, pro mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 4.32 (MwSt inkl.)
 |  | TP Leistung | 4.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.240.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.240
  • Kap. 21.241.10

21.241.10 | Absatzerhöhung
21.241.11 | Beinverkürzungsausgleich, Absatzerhöhung, Blockabsatz, einseitig, pro mm
21.241.21 | Beinverkürzungsausgleich, Absatzerhöhung, überzogener Absatz, einseitig, pro mm
21.241.31 | Beinverkürzungsausgleich, Absatzerhöhung, Keilabsatz, einseitig, pro mm


  • Kap. 21
  • Kap. 21.240
  • Kap. 21.241.10
  • 21.241.11

21.241.11 | Beinverkürzungsausgleich, Absatzerhöhung, Blockabsatz, einseitig, pro mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2.59 (MwSt inkl.)
 |  | TP Leistung | 2.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.241.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.240
  • Kap. 21.241.10
  • 21.241.21

21.241.21 | Beinverkürzungsausgleich, Absatzerhöhung, überzogener Absatz, einseitig, pro mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 3.46 (MwSt inkl.)
 |  | TP Leistung | 3.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.241.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.240
  • Kap. 21.241.10
  • 21.241.31

21.241.31 | Beinverkürzungsausgleich, Absatzerhöhung, Keilabsatz, einseitig, pro mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 4.32 (MwSt inkl.)
 |  | TP Leistung | 4.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.241.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.240
  • Kap. 21.242.10

21.242.10 | Absatz und Sohlenerhöhung
21.242.11 | Beinverkürzungsausgleich, Absatz und Sohlenerhöhung, Sohle und Absatz getrennt, einseitig, pro mm
21.242.21 | Beinverkürzungsausgleich, Absatz und Sohlenerhöhung, durchgehend, einseitig, pro mm


  • Kap. 21
  • Kap. 21.240
  • Kap. 21.242.10
  • 21.242.11

21.242.11 | Beinverkürzungsausgleich, Absatz und Sohlenerhöhung, Sohle und Absatz getrennt, einseitig, pro mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 5.95 (MwSt inkl.)
 |  | TP Leistung | 5.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.242.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.240
  • Kap. 21.242.10
  • 21.242.21

21.242.21 | Beinverkürzungsausgleich, Absatz und Sohlenerhöhung, durchgehend, einseitig, pro mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 6.81 (MwSt inkl.)
 |  | TP Leistung | 6.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.242.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.250

21.250 | Schienenmontage
21.251.11 | Schienenmontage, Montage der Hülsenplatte oder Steckbuchse, einseitig
21.258.61 | Schienenmontage, Leder-Manschette zu Schiene, einseitig


  • Kap. 21
  • Kap. 21.250
  • 21.251.11

21.251.11 | Schienenmontage, Montage der Hülsenplatte oder Steckbuchse, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 257.28 (MwSt inkl.)
 |  | TP Leistung | 238.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.250
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.250
  • 21.258.61

21.258.61 | Schienenmontage, Leder-Manschette zu Schiene, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 164.31 (MwSt inkl.)
 |  | TP Leistung | 152.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.250
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.260

21.260 | Stabilisierungen
21.261 | Bodenstabilisierung
21.262 | Hinterkappenverstärkung
21.266 | Fussheber Einbauelement


  • Kap. 21
  • Kap. 21.260
  • Kap. 21.261

21.261 | Bodenstabilisierung
 | Thermoplast oder Laminat.
21.261.10 | Gelenkverstärkung
21.261.20 | Bodenversteifung


  • Kap. 21
  • Kap. 21.260
  • Kap. 21.261
  • Kap. 21.261.10

21.261.10 | Gelenkverstärkung
21.261.11 | Stabilisierungen, Bodenstabilisierung, Gelenkverstärkung, einseitig
21.261.12 | Stabilisierungen, Bodenstabilisierung, Gelenkverstärkung, beidseitig


  • Kap. 21
  • Kap. 21.260
  • Kap. 21.261
  • Kap. 21.261.10
  • 21.261.11

21.261.11 | Stabilisierungen, Bodenstabilisierung, Gelenkverstärkung, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.261.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.260
  • Kap. 21.261
  • Kap. 21.261.10
  • 21.261.12

21.261.12 | Stabilisierungen, Bodenstabilisierung, Gelenkverstärkung, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.261.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.260
  • Kap. 21.261
  • Kap. 21.261.20

21.261.20 | Bodenversteifung
21.261.21 | Stabilisierungen, Bodenstabilisierung, Bodenversteifung, einseitig
21.261.22 | Stabilisierungen, Bodenstabilisierung, Bodenversteifung, beidseitig


  • Kap. 21
  • Kap. 21.260
  • Kap. 21.261
  • Kap. 21.261.20
  • 21.261.21

21.261.21 | Stabilisierungen, Bodenstabilisierung, Bodenversteifung, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.99 (MwSt inkl.)
 |  | TP Leistung | 74.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.261.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.260
  • Kap. 21.261
  • Kap. 21.261.20
  • 21.261.22

21.261.22 | Stabilisierungen, Bodenstabilisierung, Bodenversteifung, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 134.04 (MwSt inkl.)
 |  | TP Leistung | 124.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.261.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.260
  • Kap. 21.262

21.262 | Hinterkappenverstärkung
21.263 | Knöchel unterfahrend
21.264 | Knöchel überragend


  • Kap. 21
  • Kap. 21.260
  • Kap. 21.262
  • Kap. 21.263

21.263 | Knöchel unterfahrend
21.263.11 | Stabilisierungen, Hinterkappenverstärkung, Knöchel unterfahrend, medial oder lateral, einseitig
21.263.12 | Stabilisierungen, Hinterkappenverstärkung, Knöchel unterfahrend, medial oder lateral, beidseitig
21.263.21 | Stabilisierungen, Hinterkappenverstärkung, Knöchel unterfahrend, medial und lateral, einseitig
21.263.22 | Stabilisierungen, Hinterkappenverstärkung, Knöchel unterfahrend, medial und lateral, beidseitig


  • Kap. 21
  • Kap. 21.260
  • Kap. 21.262
  • Kap. 21.263
  • 21.263.11

21.263.11 | Stabilisierungen, Hinterkappenverstärkung, Knöchel unterfahrend, medial oder lateral, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 63.78 (MwSt inkl.)
 |  | TP Leistung | 59.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.263
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.260
  • Kap. 21.262
  • Kap. 21.263
  • 21.263.12

21.263.12 | Stabilisierungen, Hinterkappenverstärkung, Knöchel unterfahrend, medial oder lateral, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 105.94 (MwSt inkl.)
 |  | TP Leistung | 98.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.263
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.260
  • Kap. 21.262
  • Kap. 21.263
  • 21.263.21

21.263.21 | Stabilisierungen, Hinterkappenverstärkung, Knöchel unterfahrend, medial und lateral, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 94.05 (MwSt inkl.)
 |  | TP Leistung | 87.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.263
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.260
  • Kap. 21.262
  • Kap. 21.263
  • 21.263.22

21.263.22 | Stabilisierungen, Hinterkappenverstärkung, Knöchel unterfahrend, medial und lateral, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 157.83 (MwSt inkl.)
 |  | TP Leistung | 146.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.263
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.260
  • Kap. 21.262
  • Kap. 21.264

21.264 | Knöchel überragend
21.264.11 | Stabilisierungen, Hinterkappenverstärkung, Knöchel überragend, medial oder lateral, einseitig
21.264.12 | Stabilisierungen, Hinterkappenverstärkung, Knöchel überragend, medial oder lateral, beidseitig
21.264.21 | Stabilisierungen, Hinterkappenverstärkung, Knöchel überragend, medial und lateral, einseitig
21.264.22 | Stabilisierungen, Hinterkappenverstärkung, Knöchel überragend, medial und lateral, beidseitig


  • Kap. 21
  • Kap. 21.260
  • Kap. 21.262
  • Kap. 21.264
  • 21.264.11

21.264.11 | Stabilisierungen, Hinterkappenverstärkung, Knöchel überragend, medial oder lateral, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 155.66 (MwSt inkl.)
 |  | TP Leistung | 144.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.264
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.260
  • Kap. 21.262
  • Kap. 21.264
  • 21.264.12

21.264.12 | Stabilisierungen, Hinterkappenverstärkung, Knöchel überragend, medial oder lateral, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 260.52 (MwSt inkl.)
 |  | TP Leistung | 241.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.264
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.260
  • Kap. 21.262
  • Kap. 21.264
  • 21.264.21

21.264.21 | Stabilisierungen, Hinterkappenverstärkung, Knöchel überragend, medial und lateral, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 229.17 (MwSt inkl.)
 |  | TP Leistung | 212.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.264
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.260
  • Kap. 21.262
  • Kap. 21.264
  • 21.264.22

21.264.22 | Stabilisierungen, Hinterkappenverstärkung, Knöchel überragend, medial und lateral, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 383.76 (MwSt inkl.)
 |  | TP Leistung | 355.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.264
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.260
  • Kap. 21.266

21.266 | Fussheber Einbauelement
21.266.10 | Kurzer Fussheber
21.266.20 | Hoher Fussheber


  • Kap. 21
  • Kap. 21.260
  • Kap. 21.266
  • Kap. 21.266.10

21.266.10 | Kurzer Fussheber
21.266.11 | Stabilisierungen, Fussheber Einbauelement, kurzer Fussheber, einseitig
21.266.12 | Stabilisierungen, Fussheber Einbauelement, kurzer Fussheber, beidseitig


  • Kap. 21
  • Kap. 21.260
  • Kap. 21.266
  • Kap. 21.266.10
  • 21.266.11

21.266.11 | Stabilisierungen, Fussheber Einbauelement, kurzer Fussheber, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 314.57 (MwSt inkl.)
 |  | TP Leistung | 291.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.266.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.260
  • Kap. 21.266
  • Kap. 21.266.10
  • 21.266.12

21.266.12 | Stabilisierungen, Fussheber Einbauelement, kurzer Fussheber, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 525.37 (MwSt inkl.)
 |  | TP Leistung | 486.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.266.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.260
  • Kap. 21.266
  • Kap. 21.266.20

21.266.20 | Hoher Fussheber
21.266.21 | Stabilisierungen, Fussheber Einbauelement, hoher Fussheber, einseitig
21.266.22 | Stabilisierungen, Fussheber Einbauelement, hoher Fussheber, beidseitig


  • Kap. 21
  • Kap. 21.260
  • Kap. 21.266
  • Kap. 21.266.20
  • 21.266.21

21.266.21 | Stabilisierungen, Fussheber Einbauelement, hoher Fussheber, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 393.48 (MwSt inkl.)
 |  | TP Leistung | 364.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.266.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.260
  • Kap. 21.266
  • Kap. 21.266.20
  • 21.266.22

21.266.22 | Stabilisierungen, Fussheber Einbauelement, hoher Fussheber, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 656.17 (MwSt inkl.)
 |  | TP Leistung | 607.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.266.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.270

21.270 | Schaftpolster
21.271 | Knöchelpolster
21.272 | Fersenpolster
21.273 | Polsterzunge
21.274 | Entlastungspolster


  • Kap. 21
  • Kap. 21.270
  • Kap. 21.271

21.271 | Knöchelpolster
21.271.11 | Schaftpolster, Knöchelpolster, medial oder lateral, einseitig
21.271.12 | Schaftpolster, Knöchelpolster, medial oder lateral, beidseitig
21.271.21 | Schaftpolster, Knöchelpolster, medial und lateral, einseitig
21.271.22 | Schaftpolster, Knöchelpolster, medial und lateral, beidseitig


  • Kap. 21
  • Kap. 21.270
  • Kap. 21.271
  • 21.271.11

21.271.11 | Schaftpolster, Knöchelpolster, medial oder lateral, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.271
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.270
  • Kap. 21.271
  • 21.271.12

21.271.12 | Schaftpolster, Knöchelpolster, medial oder lateral, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.271
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.270
  • Kap. 21.271
  • 21.271.21

21.271.21 | Schaftpolster, Knöchelpolster, medial und lateral, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 70.27 (MwSt inkl.)
 |  | TP Leistung | 65.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.271
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.270
  • Kap. 21.271
  • 21.271.22

21.271.22 | Schaftpolster, Knöchelpolster, medial und lateral, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 116.75 (MwSt inkl.)
 |  | TP Leistung | 108.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.271
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.270
  • Kap. 21.272

21.272 | Fersenpolster
21.272.10 | Halbschuhe
21.272.20 | Hohe Schuhe


  • Kap. 21
  • Kap. 21.270
  • Kap. 21.272
  • Kap. 21.272.10

21.272.10 | Halbschuhe
21.272.11 | Schaftpolster, Fersenpolster, Halbschuhe, einseitig
21.272.12 | Schaftpolster, Fersenpolster, Halbschuhe, beidseitig


  • Kap. 21
  • Kap. 21.270
  • Kap. 21.272
  • Kap. 21.272.10
  • 21.272.11

21.272.11 | Schaftpolster, Fersenpolster, Halbschuhe, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 90.80 (MwSt inkl.)
 |  | TP Leistung | 84.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.272.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.270
  • Kap. 21.272
  • Kap. 21.272.10
  • 21.272.12

21.272.12 | Schaftpolster, Fersenpolster, Halbschuhe, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 150.26 (MwSt inkl.)
 |  | TP Leistung | 139.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.272.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.270
  • Kap. 21.272
  • Kap. 21.272.20

21.272.20 | Hohe Schuhe
21.272.21 | Schaftpolster, Fersenpolster, Hohe Schuhe, einseitig
21.272.22 | Schaftpolster, Fersenpolster, Hohe Schuhe, beidseitig


  • Kap. 21
  • Kap. 21.270
  • Kap. 21.272
  • Kap. 21.272.20
  • 21.272.21

21.272.21 | Schaftpolster, Fersenpolster, Hohe Schuhe, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 123.23 (MwSt inkl.)
 |  | TP Leistung | 114.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.272.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.270
  • Kap. 21.272
  • Kap. 21.272.20
  • 21.272.22

21.272.22 | Schaftpolster, Fersenpolster, Hohe Schuhe, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 205.39 (MwSt inkl.)
 |  | TP Leistung | 190.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.272.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.270
  • Kap. 21.273

21.273 | Polsterzunge
 | Neues Schaftteil, verbreiterte Zunge mit Nappafutter und individuell gepolstert.
21.273.10 | Halbschuhe
21.273.20 | Hohe Schuhe


  • Kap. 21
  • Kap. 21.270
  • Kap. 21.273
  • Kap. 21.273.10

21.273.10 | Halbschuhe
21.273.11 | Schaftpolster, Polsterzunge, Halbschuhe, einseitig
21.273.12 | Schaftpolster, Polsterzunge, Halbschuhe, beidseitig


  • Kap. 21
  • Kap. 21.270
  • Kap. 21.273
  • Kap. 21.273.10
  • 21.273.11

21.273.11 | Schaftpolster, Polsterzunge, Halbschuhe, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 56.21 (MwSt inkl.)
 |  | TP Leistung | 52.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.273.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.270
  • Kap. 21.273
  • Kap. 21.273.10
  • 21.273.12

21.273.12 | Schaftpolster, Polsterzunge, Halbschuhe, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 94.05 (MwSt inkl.)
 |  | TP Leistung | 87.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.273.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.270
  • Kap. 21.273
  • Kap. 21.273.20

21.273.20 | Hohe Schuhe
21.273.21 | Schaftpolster, Polsterzunge, Hohe Schuhe, einseitig
21.273.22 | Schaftpolster, Polsterzunge, Hohe Schuhe, beidseitig


  • Kap. 21
  • Kap. 21.270
  • Kap. 21.273
  • Kap. 21.273.20
  • 21.273.21

21.273.21 | Schaftpolster, Polsterzunge, Hohe Schuhe, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 82.16 (MwSt inkl.)
 |  | TP Leistung | 76.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.273.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.270
  • Kap. 21.273
  • Kap. 21.273.20
  • 21.273.22

21.273.22 | Schaftpolster, Polsterzunge, Hohe Schuhe, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 137.29 (MwSt inkl.)
 |  | TP Leistung | 127.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.273.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.270
  • Kap. 21.274

21.274 | Entlastungspolster
 | Neues Schaftteil mit aufwändiger Polsterung, Entlastung und Verstärkung.
21.274.10 | Halbschuhe
21.274.20 | Hohe Schuhe


  • Kap. 21
  • Kap. 21.270
  • Kap. 21.274
  • Kap. 21.274.10

21.274.10 | Halbschuhe
21.274.11 | Schaftpolster, Entlastungspolster, Halbschuhe, einseitig
21.274.12 | Schaftpolster, Entlastungspolster, Halbschuhe, beidseitig


  • Kap. 21
  • Kap. 21.270
  • Kap. 21.274
  • Kap. 21.274.10
  • 21.274.11

21.274.11 | Schaftpolster, Entlastungspolster, Halbschuhe, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 96.21 (MwSt inkl.)
 |  | TP Leistung | 89.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.274.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.270
  • Kap. 21.274
  • Kap. 21.274.10
  • 21.274.12

21.274.12 | Schaftpolster, Entlastungspolster, Halbschuhe, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 158.91 (MwSt inkl.)
 |  | TP Leistung | 147.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.274.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.270
  • Kap. 21.274
  • Kap. 21.274.20

21.274.20 | Hohe Schuhe
21.274.21 | Schaftpolster, Entlastungspolster, Hohe Schuhe, einseitig
21.274.22 | Schaftpolster, Entlastungspolster, Hohe Schuhe, beidseitig


  • Kap. 21
  • Kap. 21.270
  • Kap. 21.274
  • Kap. 21.274.20
  • 21.274.21

21.274.21 | Schaftpolster, Entlastungspolster, Hohe Schuhe, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 184.85 (MwSt inkl.)
 |  | TP Leistung | 171.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.274.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.270
  • Kap. 21.274
  • Kap. 21.274.20
  • 21.274.22

21.274.22 | Schaftpolster, Entlastungspolster, Hohe Schuhe, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 308.09 (MwSt inkl.)
 |  | TP Leistung | 285.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.274.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.280

21.280 | Anpassen im Schaftbereich
 | Ändern und Anpassen im Schaftbereich. Spezielle Schaftänderungen siehe Kapitel 21.170.
21.281 | Anpassung mit Anprobe
21.282 | Anpassung mit Gehprobe und Zwischenprobe


  • Kap. 21
  • Kap. 21.280
  • Kap. 21.281

21.281 | Anpassung mit Anprobe
21.281.11 | Anpassen im Schaftbereich, Anpassung mit Anprobe, einfacher Fall, einseitig
21.281.12 | Anpassen im Schaftbereich, Anpassung mit Anprobe, einfacher Fall, beidseitig
21.281.21 | Anpassen im Schaftbereich, Anpassung mit Anprobe, schwieriger Fall, einseitig
21.281.22 | Anpassen im Schaftbereich, Anpassung mit Anprobe, schwieriger Fall, beidseitig


  • Kap. 21
  • Kap. 21.280
  • Kap. 21.281
  • 21.281.11

21.281.11 | Anpassen im Schaftbereich, Anpassung mit Anprobe, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.281
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.280
  • Kap. 21.281
  • 21.281.12

21.281.12 | Anpassen im Schaftbereich, Anpassung mit Anprobe, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.281
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.280
  • Kap. 21.281
  • 21.281.21

21.281.21 | Anpassen im Schaftbereich, Anpassung mit Anprobe, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 82.16 (MwSt inkl.)
 |  | TP Leistung | 76.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.281
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.280
  • Kap. 21.281
  • 21.281.22

21.281.22 | Anpassen im Schaftbereich, Anpassung mit Anprobe, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 137.29 (MwSt inkl.)
 |  | TP Leistung | 127.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.281
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.280
  • Kap. 21.282

21.282 | Anpassung mit Gehprobe und Zwischenprobe
21.282.11 | Anpassen im Schaftbereich, Anpassung mit Gehprobe und Zwischenprobe, einfacher Fall, einseitig
21.282.12 | Anpassen im Schaftbereich, Anpassung mit Gehprobe und Zwischenprobe, einfacher Fall, beidseitig
21.282.21 | Anpassen im Schaftbereich, Anpassung mit Gehprobe und Zwischenprobe, schwieriger Fall, einseitig
21.282.22 | Anpassen im Schaftbereich, Anpassung mit Gehprobe und Zwischenprobe, schwieriger Fall, beidseitig


  • Kap. 21
  • Kap. 21.280
  • Kap. 21.282
  • 21.282.11

21.282.11 | Anpassen im Schaftbereich, Anpassung mit Gehprobe und Zwischenprobe, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 64.86 (MwSt inkl.)
 |  | TP Leistung | 60.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.282
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.280
  • Kap. 21.282
  • 21.282.12

21.282.12 | Anpassen im Schaftbereich, Anpassung mit Gehprobe und Zwischenprobe, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 109.18 (MwSt inkl.)
 |  | TP Leistung | 101.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.282
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.280
  • Kap. 21.282
  • 21.282.21

21.282.21 | Anpassen im Schaftbereich, Anpassung mit Gehprobe und Zwischenprobe, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 145.94 (MwSt inkl.)
 |  | TP Leistung | 135.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.282
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.280
  • Kap. 21.282
  • 21.282.22

21.282.22 | Anpassen im Schaftbereich, Anpassung mit Gehprobe und Zwischenprobe, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 243.23 (MwSt inkl.)
 |  | TP Leistung | 225.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.282
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.284

21.284 | Anpassen im Brandsohlenbereich
 | Ändern der Brandsohlenform, Anpassen von Fusslängendifferenz und Breitendifferenz sowie Formabweichungen, Montage im Baukastensystem.
21.285 | Änderung mit Anprobe
21.286 | Änderung mit Gehprobe und Zwischenprobe


  • Kap. 21
  • Kap. 21.284
  • Kap. 21.285

21.285 | Änderung mit Anprobe
21.285.11 | Anpassen im Brandsohlenbereich, Änderung mit Anprobe, einfacher Fall, einseitig
21.285.12 | Anpassen im Brandsohlenbereich, Änderung mit Anprobe, einfacher Fall, beidseitig
21.285.21 | Anpassen im Brandsohlenbereich, Änderung mit Anprobe, schwieriger Fall, einseitig
21.285.22 | Anpassen im Brandsohlenbereich, Änderung mit Anprobe, schwieriger Fall, beidseitig


  • Kap. 21
  • Kap. 21.284
  • Kap. 21.285
  • 21.285.11

21.285.11 | Anpassen im Brandsohlenbereich, Änderung mit Anprobe, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 138.37 (MwSt inkl.)
 |  | TP Leistung | 128.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.285
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.284
  • Kap. 21.285
  • 21.285.12

21.285.12 | Anpassen im Brandsohlenbereich, Änderung mit Anprobe, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 231.33 (MwSt inkl.)
 |  | TP Leistung | 214.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.285
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.284
  • Kap. 21.285
  • 21.285.21

21.285.21 | Anpassen im Brandsohlenbereich, Änderung mit Anprobe, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 190.26 (MwSt inkl.)
 |  | TP Leistung | 176.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.285
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.284
  • Kap. 21.285
  • 21.285.22

21.285.22 | Anpassen im Brandsohlenbereich, Änderung mit Anprobe, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 316.73 (MwSt inkl.)
 |  | TP Leistung | 293.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.285
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.284
  • Kap. 21.286

21.286 | Änderung mit Gehprobe und Zwischenprobe
21.286.11 | Anpassen im Brandsohlenbereich, Änderung mit Gehprobe und Zwischenprobe, einfacher Fall, einseitig
21.286.12 | Anpassen im Brandsohlenbereich, Änderung mit Gehprobe und Zwischenprobe, einfacher Fall, beidseitig
21.286.21 | Anpassen im Brandsohlenbereich, Änderung mit Gehprobe und Zwischenprobe, schwieriger Fall, einseitig
21.286.22 | Anpassen im Brandsohlenbereich, Änderung mit Gehprobe und Zwischenprobe, schwieriger Fall, beidseitig


  • Kap. 21
  • Kap. 21.284
  • Kap. 21.286
  • 21.286.11

21.286.11 | Anpassen im Brandsohlenbereich, Änderung mit Gehprobe und Zwischenprobe, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 257.28 (MwSt inkl.)
 |  | TP Leistung | 238.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.286
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.284
  • Kap. 21.286
  • 21.286.12

21.286.12 | Anpassen im Brandsohlenbereich, Änderung mit Gehprobe und Zwischenprobe, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 428.08 (MwSt inkl.)
 |  | TP Leistung | 396.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.286
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.284
  • Kap. 21.286
  • 21.286.21

21.286.21 | Anpassen im Brandsohlenbereich, Änderung mit Gehprobe und Zwischenprobe, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 359.97 (MwSt inkl.)
 |  | TP Leistung | 333.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.286
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.284
  • Kap. 21.286
  • 21.286.22

21.286.22 | Anpassen im Brandsohlenbereich, Änderung mit Gehprobe und Zwischenprobe, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 598.87 (MwSt inkl.)
 |  | TP Leistung | 554.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.286
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.290

21.290 | Orthopädische Fussbettung
 | Individuell angefertigte Fussbettung nach Podogramm, Gipstrittspur oder über Massleisten. Integriertes Element der orthopädischen Schuhzurichtung, eingepasst in Spezialschuh.
21.291 | Eingebaute Fuss-Stütze
21.292 | Fussbettung
21.293 | Durchgehende Fussbettung


  • Kap. 21
  • Kap. 21.290
  • Kap. 21.291

21.291 | Eingebaute Fuss-Stütze
21.291.11 | Orthopädische Fussbettung, eingebaute Fuss-Stütze, einfache Ausführung, einseitig
21.291.12 | Orthopädische Fussbettung, eingebaute Fuss-Stütze, einfache Ausführung, beidseitig


  • Kap. 21
  • Kap. 21.290
  • Kap. 21.291
  • 21.291.11

21.291.11 | Orthopädische Fussbettung, eingebaute Fuss-Stütze, einfache Ausführung, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 82.16 (MwSt inkl.)
 |  | TP Leistung | 76.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.291
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.290
  • Kap. 21.291
  • 21.291.12

21.291.12 | Orthopädische Fussbettung, eingebaute Fuss-Stütze, einfache Ausführung, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 137.29 (MwSt inkl.)
TP Leistung | 127.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 21.291
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM, SM, SVOT

Leistung 21.291.12 ist nicht kumulierbar mit
  • Kapitel 41.530.00 «Erwachsene»
  • Kapitel 41.531.00 «Kinder und Jugendliche»


  • Kap. 21
  • Kap. 21.290
  • Kap. 21.292

21.292 | Fussbettung
21.292.11 | Orthopädische Fussbettung, Fussbettung, einfacher Fall, einseitig
21.292.12 | Orthopädische Fussbettung, Fussbettung, einfacher Fall, beidseitig
21.292.21 | Orthopädische Fussbettung, Fussbettung, schwieriger Fall, einseitig
21.292.22 | Orthopädische Fussbettung, Fussbettung, schwieriger Fall, beidseitig


  • Kap. 21
  • Kap. 21.290
  • Kap. 21.292
  • 21.292.11

21.292.11 | Orthopädische Fussbettung, Fussbettung, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 113.51 (MwSt inkl.)
 |  | TP Leistung | 105.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.292
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.290
  • Kap. 21.292
  • 21.292.12

21.292.12 | Orthopädische Fussbettung, Fussbettung, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 188.09 (MwSt inkl.)
 |  | TP Leistung | 174.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.292
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.290
  • Kap. 21.292
  • 21.292.21

21.292.21 | Orthopädische Fussbettung, Fussbettung, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 143.77 (MwSt inkl.)
 |  | TP Leistung | 133.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.292
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.290
  • Kap. 21.292
  • 21.292.22

21.292.22 | Orthopädische Fussbettung, Fussbettung, schwieriger Fall, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 239.98 (MwSt inkl.)
TP Leistung | 222.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 21.292
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM, SM, SVOT

Leistung 21.292.22 ist nicht kumulierbar mit
  • Kapitel 41.530.00 «Erwachsene»
  • Kapitel 41.531.00 «Kinder und Jugendliche»


  • Kap. 21
  • Kap. 21.290
  • Kap. 21.293

21.293 | Durchgehende Fussbettung
 | Individuell angefertigte, durchgehende Fussbettung nach Podogramm, Gipstrittspur oder über Massleisten.
21.293.11 | Orthopädische Fussbettung, durchgehende Fussbettung, einfacher Fall, einseitig
21.293.12 | Orthopädische Fussbettung, durchgehende Fussbettung, einfacher Fall, beidseitig
21.293.21 | Orthopädische Fussbettung, durchgehende Fussbettung, schwieriger Fall, einseitig
21.293.22 | Orthopädische Fussbettung, durchgehende Fussbettung, schwieriger Fall, beidseitig
21.293.31 | Orthopädische Fussbettung, durchgehende Fussbettung, Weichbettung, Karbonverstärkung, einseitig
21.293.32 | Orthopädische Fussbettung, durchgehende Fussbettung, Weichbettung, Karbonverstärkung, beidseitig


  • Kap. 21
  • Kap. 21.290
  • Kap. 21.293
  • 21.293.11

21.293.11 | Orthopädische Fussbettung, durchgehende Fussbettung, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 175.12 (MwSt inkl.)
 |  | TP Leistung | 162.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.293
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.290
  • Kap. 21.293
  • 21.293.12

21.293.12 | Orthopädische Fussbettung, durchgehende Fussbettung, einfacher Fall, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 290.79 (MwSt inkl.)
TP Leistung | 269.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 21.293
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM, SM, SVOT

Leistung 21.293.12 ist nicht kumulierbar mit
  • Kapitel 41.530.00 «Erwachsene»
  • Kapitel 41.531.00 «Kinder und Jugendliche»


  • Kap. 21
  • Kap. 21.290
  • Kap. 21.293
  • 21.293.21

21.293.21 | Orthopädische Fussbettung, durchgehende Fussbettung, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 260.52 (MwSt inkl.)
 |  | TP Leistung | 241.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.293
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.290
  • Kap. 21.293
  • 21.293.22

21.293.22 | Orthopädische Fussbettung, durchgehende Fussbettung, schwieriger Fall, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 434.56 (MwSt inkl.)
TP Leistung | 402.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 21.293
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM, SM, SVOT

Leistung 21.293.22 ist nicht kumulierbar mit
  • Kapitel 41.530.00 «Erwachsene»
  • Kapitel 41.531.00 «Kinder und Jugendliche»


  • Kap. 21
  • Kap. 21.290
  • Kap. 21.293
  • 21.293.31

21.293.31 | Orthopädische Fussbettung, durchgehende Fussbettung, Weichbettung, Karbonverstärkung, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 287.55 (MwSt inkl.)
 |  | TP Leistung | 266.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.293
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.290
  • Kap. 21.293
  • 21.293.32

21.293.32 | Orthopädische Fussbettung, durchgehende Fussbettung, Weichbettung, Karbonverstärkung, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 478.88 (MwSt inkl.)
TP Leistung | 443.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 21.293
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM, SM, SVOT

Leistung 21.293.32 ist nicht kumulierbar mit
  • Kapitel 41.530.00 «Erwachsene»
  • Kapitel 41.531.00 «Kinder und Jugendliche»


  • Kap. 21
  • Kap. 21.295

21.295 | Prothetische Fussbettung
 | Bettung mit Vorfussersatz oder Fussteilersatz bei Teilamputationen.
21.295.11 | Prothetische Fussbettung, einfacher Fall, einseitig
21.295.12 | Prothetische Fussbettung, einfacher Fall, beidseitig


  • Kap. 21
  • Kap. 21.295
  • 21.295.11

21.295.11 | Prothetische Fussbettung, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 451.86 (MwSt inkl.)
 |  | TP Leistung | 418.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.295
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.295
  • 21.295.12

21.295.12 | Prothetische Fussbettung, einfacher Fall, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 753.46 (MwSt inkl.)
TP Leistung | 697.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 21.295
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM, SM, SVOT

Leistung 21.295.12 ist nicht kumulierbar mit
  • Kapitel 41.530.00 «Erwachsene»
  • Kapitel 41.531.00 «Kinder und Jugendliche»


  • Kap. 21
  • Kap. 21.299

21.299 | Basisarbeiten
21.301 | Neubesohlung
21.302 | Absätze
21.303 | Sohlenspitzen
21.311 | Korrektur unter bestehende Laufsohle


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.301

21.301 | Neubesohlung
 | Sohlen inklusive Absätze.
21.301.10 | Ledersohle
21.301.20 | Gummi Halbsohle
21.301.30 | Gummisohle durchgehend
21.301.40 | Profil-Blocksohle


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.301
  • Kap. 21.301.10

21.301.10 | Ledersohle
21.301.11 | Basisarbeiten, Neubesohlung, Ledersohle, einseitig
21.301.12 | Basisarbeiten, Neubesohlung, Ledersohle, beidseitig


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.301
  • Kap. 21.301.10
  • 21.301.11

21.301.11 | Basisarbeiten, Neubesohlung, Ledersohle, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.301.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.301
  • Kap. 21.301.10
  • 21.301.12

21.301.12 | Basisarbeiten, Neubesohlung, Ledersohle, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.301.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.301
  • Kap. 21.301.20

21.301.20 | Gummi Halbsohle
21.301.21 | Basisarbeiten, Neubesohlung, Gummi Halbsohle, einseitig
21.301.22 | Basisarbeiten, Neubesohlung, Gummi Halbsohle, beidseitig


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.301
  • Kap. 21.301.20
  • 21.301.21

21.301.21 | Basisarbeiten, Neubesohlung, Gummi Halbsohle, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.301.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.301
  • Kap. 21.301.20
  • 21.301.22

21.301.22 | Basisarbeiten, Neubesohlung, Gummi Halbsohle, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.301.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.301
  • Kap. 21.301.30

21.301.30 | Gummisohle durchgehend
21.301.31 | Basisarbeiten, Neubesohlung, Gummisohle durchgehend, einseitig
21.301.32 | Basisarbeiten, Neubesohlung, Gummisohle durchgehend, beidseitig


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.301
  • Kap. 21.301.30
  • 21.301.31

21.301.31 | Basisarbeiten, Neubesohlung, Gummisohle durchgehend, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.301.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.301
  • Kap. 21.301.30
  • 21.301.32

21.301.32 | Basisarbeiten, Neubesohlung, Gummisohle durchgehend, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.301.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.301
  • Kap. 21.301.40

21.301.40 | Profil-Blocksohle
21.301.41 | Basisarbeiten, Neubesohlung, Profil-Blocksohle, einseitig
21.301.42 | Basisarbeiten, Neubesohlung, Profil-Blocksohle, beidseitig


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.301
  • Kap. 21.301.40
  • 21.301.41

21.301.41 | Basisarbeiten, Neubesohlung, Profil-Blocksohle, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 82.16 (MwSt inkl.)
 |  | TP Leistung | 76.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.301.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.301
  • Kap. 21.301.40
  • 21.301.42

21.301.42 | Basisarbeiten, Neubesohlung, Profil-Blocksohle, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 137.29 (MwSt inkl.)
 |  | TP Leistung | 127.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.301.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.302

21.302 | Absätze
21.302.10 | Gummifleck
21.302.20 | Weichgummifleck
21.302.40 | Profilabsatz


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.302
  • Kap. 21.302.10

21.302.10 | Gummifleck
21.302.11 | Basisarbeiten, Absätze, Gummifleck, einseitig
21.302.12 | Basisarbeiten, Absätze, Gummifleck, beidseitig


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.302
  • Kap. 21.302.10
  • 21.302.11

21.302.11 | Basisarbeiten, Absätze, Gummifleck, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.302.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.302
  • Kap. 21.302.10
  • 21.302.12

21.302.12 | Basisarbeiten, Absätze, Gummifleck, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 34.59 (MwSt inkl.)
 |  | TP Leistung | 32.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.302.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.302
  • Kap. 21.302.20

21.302.20 | Weichgummifleck
 | Inkl. Ausgiessen und Unterfleck bei Kunststoffabsätzen.
21.302.21 | Basisarbeiten, Absätze, Weichgummifleck, einseitig
21.302.22 | Basisarbeiten, Absätze, Weichgummifleck, beidseitig


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.302
  • Kap. 21.302.20
  • 21.302.21

21.302.21 | Basisarbeiten, Absätze, Weichgummifleck, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.302.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.302
  • Kap. 21.302.20
  • 21.302.22

21.302.22 | Basisarbeiten, Absätze, Weichgummifleck, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.302.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.302
  • Kap. 21.302.40

21.302.40 | Profilabsatz
 | Bei schweren Schuhen, wie z. B. Wanderschuhen und Arbeitsschuhen
21.302.41 | Basisarbeiten, Absätze, Profilabsatz, einseitig
21.302.42 | Basisarbeiten, Absätze, Profilabsatz, beidseitig


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.302
  • Kap. 21.302.40
  • 21.302.41

21.302.41 | Basisarbeiten, Absätze, Profilabsatz, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 25.94 (MwSt inkl.)
 |  | TP Leistung | 24.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.302.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.302
  • Kap. 21.302.40
  • 21.302.42

21.302.42 | Basisarbeiten, Absätze, Profilabsatz, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 43.24 (MwSt inkl.)
 |  | TP Leistung | 40.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.302.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.303

21.303 | Sohlenspitzen
21.303.10 | Leder oder Nylon
21.303.20 | Stolperspitze hochgezogen
21.303.30 | Schleifspitze Nylon/Leder
21.303.40 | Schleifspitze Kunstharz


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.303
  • Kap. 21.303.10

21.303.10 | Leder oder Nylon
21.303.11 | Basisarbeiten, Sohlenspitzen, Leder oder Nylon, einseitig
21.303.12 | Basisarbeiten, Sohlenspitzen, Leder oder Nylon, beidseitig


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.303
  • Kap. 21.303.10
  • 21.303.11

21.303.11 | Basisarbeiten, Sohlenspitzen, Leder oder Nylon, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.303.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.303
  • Kap. 21.303.10
  • 21.303.12

21.303.12 | Basisarbeiten, Sohlenspitzen, Leder oder Nylon, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 34.59 (MwSt inkl.)
 |  | TP Leistung | 32.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.303.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.303
  • Kap. 21.303.20

21.303.20 | Stolperspitze hochgezogen
21.303.21 | Basisarbeiten, Sohlenspitzen, Stolperspitze hochgezogen, einseitig
21.303.22 | Basisarbeiten, Sohlenspitzen, Stolperspitze hochgezogen, beidseitig


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.303
  • Kap. 21.303.20
  • 21.303.21

21.303.21 | Basisarbeiten, Sohlenspitzen, Stolperspitze hochgezogen, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.303.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.303
  • Kap. 21.303.20
  • 21.303.22

21.303.22 | Basisarbeiten, Sohlenspitzen, Stolperspitze hochgezogen, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.303.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.303
  • Kap. 21.303.30

21.303.30 | Schleifspitze Nylon/Leder
21.303.31 | Basisarbeiten, Sohlenspitzen, Schleifspitze Nylon/Leder, einseitig
21.303.32 | Basisarbeiten, Sohlenspitzen, Schleifspitze Nylon/Leder, beidseitig


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.303
  • Kap. 21.303.30
  • 21.303.31

21.303.31 | Basisarbeiten, Sohlenspitzen, Schleifspitze Nylon/Leder, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 31.35 (MwSt inkl.)
 |  | TP Leistung | 29.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.303.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.303
  • Kap. 21.303.30
  • 21.303.32

21.303.32 | Basisarbeiten, Sohlenspitzen, Schleifspitze Nylon/Leder, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.303.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.303
  • Kap. 21.303.40

21.303.40 | Schleifspitze Kunstharz
21.303.41 | Basisarbeiten, Sohlenspitzen, Schleifspitze Kunstharz, einseitig
21.303.42 | Basisarbeiten, Sohlenspitzen, Schleifspitze Kunstharz, beidseitig


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.303
  • Kap. 21.303.40
  • 21.303.41

21.303.41 | Basisarbeiten, Sohlenspitzen, Schleifspitze Kunstharz, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.303.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.303
  • Kap. 21.303.40
  • 21.303.42

21.303.42 | Basisarbeiten, Sohlenspitzen, Schleifspitze Kunstharz, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.303.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.311

21.311 | Korrektur unter bestehende Laufsohle
 | Demontieren und Remontieren.
21.311.10 | Ledersohle
21.311.30 | Gummisohle
21.311.40 | Profil-Blocksohle
21.311.50 | Absatz


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.311
  • Kap. 21.311.10

21.311.10 | Ledersohle
21.311.11 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Ledersohle, einseitig
21.311.12 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Ledersohle, beidseitig


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.311
  • Kap. 21.311.10
  • 21.311.11

21.311.11 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Ledersohle, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.67 (MwSt inkl.)
 |  | TP Leistung | 33.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.311.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.311
  • Kap. 21.311.10
  • 21.311.12

21.311.12 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Ledersohle, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 59.46 (MwSt inkl.)
 |  | TP Leistung | 55.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.311.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.311
  • Kap. 21.311.30

21.311.30 | Gummisohle
21.311.31 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Gummisohle, einseitig
21.311.32 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Gummisohle, beidseitig


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.311
  • Kap. 21.311.30
  • 21.311.31

21.311.31 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Gummisohle, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.311.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.311
  • Kap. 21.311.30
  • 21.311.32

21.311.32 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Gummisohle, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 76.75 (MwSt inkl.)
 |  | TP Leistung | 71.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.311.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.311
  • Kap. 21.311.40

21.311.40 | Profil-Blocksohle
21.311.41 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Profil-Blocksohle, einseitig
21.311.42 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Profil-Blocksohle, beidseitig


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.311
  • Kap. 21.311.40
  • 21.311.41

21.311.41 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Profil-Blocksohle, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 56.21 (MwSt inkl.)
 |  | TP Leistung | 52.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.311.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.311
  • Kap. 21.311.40
  • 21.311.42

21.311.42 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Profil-Blocksohle, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 94.05 (MwSt inkl.)
 |  | TP Leistung | 87.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.311.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.311
  • Kap. 21.311.50

21.311.50 | Absatz
21.311.51 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Absatz, einseitig
21.311.52 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Absatz, beidseitig


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.311
  • Kap. 21.311.50
  • 21.311.51

21.311.51 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Absatz, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.311.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.299
  • Kap. 21.311
  • Kap. 21.311.50
  • 21.311.52

21.311.52 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Absatz, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 34.59 (MwSt inkl.)
 |  | TP Leistung | 32.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.311.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.320

21.320 | Bodenarbeiten
21.321.00 | Sohlenbereich
21.330 | Absätze Aufbau, Neumontage


  • Kap. 21
  • Kap. 21.320
  • Kap. 21.321.00

21.321.00 | Sohlenbereich
21.321.10 | Durchaussohle Leder
21.321.20 | Durchaussohle Gummi
21.322.20 | Untersohle durchgehend
21.323.20 | Klebrahmen rundum
21.324.10 | Wetterschutz rundum


  • Kap. 21
  • Kap. 21.320
  • Kap. 21.321.00
  • Kap. 21.321.10

21.321.10 | Durchaussohle Leder
 | Zuschlag zu Halbsohle für Gelenkpartie bis unter Absatz oder mit Absatzfront.
21.321.11 | Bodenarbeiten, Sohlenbereich, Durchaussohle Leder, einseitig
21.321.12 | Bodenarbeiten, Sohlenbereich, Durchaussohle Leder, beidseitig


  • Kap. 21
  • Kap. 21.320
  • Kap. 21.321.00
  • Kap. 21.321.10
  • 21.321.11

21.321.11 | Bodenarbeiten, Sohlenbereich, Durchaussohle Leder, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.321.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.320
  • Kap. 21.321.00
  • Kap. 21.321.10
  • 21.321.12

21.321.12 | Bodenarbeiten, Sohlenbereich, Durchaussohle Leder, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.321.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.320
  • Kap. 21.321.00
  • Kap. 21.321.20

21.321.20 | Durchaussohle Gummi
 | Zuschlag zu Halbsohle für Gelenkpartie bis unter Absatz oder mit Absatzfront.
21.321.21 | Bodenarbeiten, Sohlenbereich, Durchaussohle Gummi, einseitig
21.321.22 | Bodenarbeiten, Sohlenbereich, Durchaussohle Gummi, beidseitig


  • Kap. 21
  • Kap. 21.320
  • Kap. 21.321.00
  • Kap. 21.321.20
  • 21.321.21

21.321.21 | Bodenarbeiten, Sohlenbereich, Durchaussohle Gummi, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.321.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.320
  • Kap. 21.321.00
  • Kap. 21.321.20
  • 21.321.22

21.321.22 | Bodenarbeiten, Sohlenbereich, Durchaussohle Gummi, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.321.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.320
  • Kap. 21.321.00
  • Kap. 21.322.20

21.322.20 | Untersohle durchgehend
21.322.21 | Bodenarbeiten, Sohlenbereich, Untersohle durchgehend, einseitig
21.322.22 | Bodenarbeiten, Sohlenbereich, Untersohle durchgehend, beidseitig


  • Kap. 21
  • Kap. 21.320
  • Kap. 21.321.00
  • Kap. 21.322.20
  • 21.322.21

21.322.21 | Bodenarbeiten, Sohlenbereich, Untersohle durchgehend, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.322.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.320
  • Kap. 21.321.00
  • Kap. 21.322.20
  • 21.322.22

21.322.22 | Bodenarbeiten, Sohlenbereich, Untersohle durchgehend, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.322.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.320
  • Kap. 21.321.00
  • Kap. 21.323.20

21.323.20 | Klebrahmen rundum
21.323.21 | Bodenarbeiten, Sohlenbereich, Klebrahmen rundum, einseitig
21.323.22 | Bodenarbeiten, Sohlenbereich, Klebrahmen rundum, beidseitig


  • Kap. 21
  • Kap. 21.320
  • Kap. 21.321.00
  • Kap. 21.323.20
  • 21.323.21

21.323.21 | Bodenarbeiten, Sohlenbereich, Klebrahmen rundum, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.323.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.320
  • Kap. 21.321.00
  • Kap. 21.323.20
  • 21.323.22

21.323.22 | Bodenarbeiten, Sohlenbereich, Klebrahmen rundum, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.323.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.320
  • Kap. 21.321.00
  • Kap. 21.324.10

21.324.10 | Wetterschutz rundum
21.324.11 | Bodenarbeiten, Sohlenbereich, Wetterschutz rundum, einseitig
21.324.12 | Bodenarbeiten, Sohlenbereich, Wetterschutz rundum, beidseitig


  • Kap. 21
  • Kap. 21.320
  • Kap. 21.321.00
  • Kap. 21.324.10
  • 21.324.11

21.324.11 | Bodenarbeiten, Sohlenbereich, Wetterschutz rundum, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.324.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.320
  • Kap. 21.321.00
  • Kap. 21.324.10
  • 21.324.12

21.324.12 | Bodenarbeiten, Sohlenbereich, Wetterschutz rundum, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.324.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.320
  • Kap. 21.330

21.330 | Absätze Aufbau, Neumontage
21.331.10 | Blockabsatz aufbauen
21.331.30 | Keilabsatz aufbauen
21.332.10 | Blockabsatz überzogen
21.332.30 | Keilabsatz überzogen


  • Kap. 21
  • Kap. 21.320
  • Kap. 21.330
  • Kap. 21.331.10

21.331.10 | Blockabsatz aufbauen
21.331.11 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz aufbauen, einseitig, pro cm
21.331.12 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz aufbauen, beidseitig, pro cm


  • Kap. 21
  • Kap. 21.320
  • Kap. 21.330
  • Kap. 21.331.10
  • 21.331.11

21.331.11 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz aufbauen, einseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.331.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.320
  • Kap. 21.330
  • Kap. 21.331.10
  • 21.331.12

21.331.12 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz aufbauen, beidseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 34.27 (MwSt inkl.)
 |  | TP Leistung | 31.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.331.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.320
  • Kap. 21.330
  • Kap. 21.331.30

21.331.30 | Keilabsatz aufbauen
21.331.31 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz aufbauen, einseitig, pro cm
21.331.32 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz aufbauen, beidseitig, pro cm


  • Kap. 21
  • Kap. 21.320
  • Kap. 21.330
  • Kap. 21.331.30
  • 21.331.31

21.331.31 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz aufbauen, einseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 36.00 (MwSt inkl.)
 |  | TP Leistung | 33.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.331.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.320
  • Kap. 21.330
  • Kap. 21.331.30
  • 21.331.32

21.331.32 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz aufbauen, beidseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 59.89 (MwSt inkl.)
 |  | TP Leistung | 55.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.331.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.320
  • Kap. 21.330
  • Kap. 21.332.10

21.332.10 | Blockabsatz überzogen
21.332.11 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz überzogen, einseitig
21.332.12 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz überzogen, beidseitig


  • Kap. 21
  • Kap. 21.320
  • Kap. 21.330
  • Kap. 21.332.10
  • 21.332.11

21.332.11 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz überzogen, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.332.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.320
  • Kap. 21.330
  • Kap. 21.332.10
  • 21.332.12

21.332.12 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz überzogen, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.332.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.320
  • Kap. 21.330
  • Kap. 21.332.30

21.332.30 | Keilabsatz überzogen
21.332.31 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz überzogen, einseitig
21.332.32 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz überzogen, beidseitig


  • Kap. 21
  • Kap. 21.320
  • Kap. 21.330
  • Kap. 21.332.30
  • 21.332.31

21.332.31 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz überzogen, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 87.56 (MwSt inkl.)
 |  | TP Leistung | 81.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.332.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.320
  • Kap. 21.330
  • Kap. 21.332.30
  • 21.332.32

21.332.32 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz überzogen, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 145.94 (MwSt inkl.)
 |  | TP Leistung | 135.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.332.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.333

21.333 | Überzüge
21.333.10 | Lederüberzug zu Blockabsatz
21.333.30 | Lederüberzug zu Keilabsatz
21.334.10 | Lederüberzug Sohlenbereich
21.334.20 | Lederüberzug rundum
21.336.10 | Gummi/Spaltlederüberzug Sohlenbereich
21.336.20 | Gummi/Spaltlederüberzug rundum


  • Kap. 21
  • Kap. 21.333
  • Kap. 21.333.10

21.333.10 | Lederüberzug zu Blockabsatz
21.333.11 | Überzüge, Lederüberzug zu Blockabsatz, einseitig
21.333.12 | Überzüge, Lederüberzug zu Blockabsatz, beidseitig


  • Kap. 21
  • Kap. 21.333
  • Kap. 21.333.10
  • 21.333.11

21.333.11 | Überzüge, Lederüberzug zu Blockabsatz, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.333.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.333
  • Kap. 21.333.10
  • 21.333.12

21.333.12 | Überzüge, Lederüberzug zu Blockabsatz, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 76.75 (MwSt inkl.)
 |  | TP Leistung | 71.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.333.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.333
  • Kap. 21.333.30

21.333.30 | Lederüberzug zu Keilabsatz
21.333.31 | Überzüge, Lederüberzug zu Keilabsatz, einseitig
21.333.32 | Überzüge, Lederüberzug zu Keilabsatz, beidseitig


  • Kap. 21
  • Kap. 21.333
  • Kap. 21.333.30
  • 21.333.31

21.333.31 | Überzüge, Lederüberzug zu Keilabsatz, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 72.43 (MwSt inkl.)
 |  | TP Leistung | 67.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.333.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.333
  • Kap. 21.333.30
  • 21.333.32

21.333.32 | Überzüge, Lederüberzug zu Keilabsatz, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 119.99 (MwSt inkl.)
 |  | TP Leistung | 111.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.333.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.333
  • Kap. 21.334.10

21.334.10 | Lederüberzug Sohlenbereich
21.334.11 | Überzüge, Lederüberzug Sohlenbereich, einseitig, pro cm
21.334.12 | Überzüge, Lederüberzug Sohlenbereich, beidseitig, pro cm


  • Kap. 21
  • Kap. 21.333
  • Kap. 21.334.10
  • 21.334.11

21.334.11 | Überzüge, Lederüberzug Sohlenbereich, einseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 25.73 (MwSt inkl.)
 |  | TP Leistung | 23.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.334.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.333
  • Kap. 21.334.10
  • 21.334.12

21.334.12 | Überzüge, Lederüberzug Sohlenbereich, beidseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 42.81 (MwSt inkl.)
 |  | TP Leistung | 39.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.334.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.333
  • Kap. 21.334.20

21.334.20 | Lederüberzug rundum
21.334.21 | Überzüge, Lederüberzug rundum, einseitig, pro cm
21.334.22 | Überzüge, Lederüberzug rundum, beidseitig, pro cm


  • Kap. 21
  • Kap. 21.333
  • Kap. 21.334.20
  • 21.334.21

21.334.21 | Überzüge, Lederüberzug rundum, einseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 36.00 (MwSt inkl.)
 |  | TP Leistung | 33.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.334.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.333
  • Kap. 21.334.20
  • 21.334.22

21.334.22 | Überzüge, Lederüberzug rundum, beidseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 59.89 (MwSt inkl.)
 |  | TP Leistung | 55.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.334.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.333
  • Kap. 21.336.10

21.336.10 | Gummi/Spaltlederüberzug Sohlenbereich
21.336.11 | Überzüge, Gummi/Spaltlederüberzug Sohlenbereich, einseitig, pro cm
21.336.12 | Überzüge, Gummi/Spaltlederüberzug Sohlenbereich, beidseitig, pro cm


  • Kap. 21
  • Kap. 21.333
  • Kap. 21.336.10
  • 21.336.11

21.336.11 | Überzüge, Gummi/Spaltlederüberzug Sohlenbereich, einseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 12.00 (MwSt inkl.)
 |  | TP Leistung | 11.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.336.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.333
  • Kap. 21.336.10
  • 21.336.12

21.336.12 | Überzüge, Gummi/Spaltlederüberzug Sohlenbereich, beidseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.336.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.333
  • Kap. 21.336.20

21.336.20 | Gummi/Spaltlederüberzug rundum
21.336.21 | Überzüge, Gummi/Spaltlederüberzug rundum, einseitig, pro cm
21.336.22 | Überzüge, Gummi/Spaltlederüberzug rundum, beidseitig, pro cm


  • Kap. 21
  • Kap. 21.333
  • Kap. 21.336.20
  • 21.336.21

21.336.21 | Überzüge, Gummi/Spaltlederüberzug rundum, einseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.336.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.333
  • Kap. 21.336.20
  • 21.336.22

21.336.22 | Überzüge, Gummi/Spaltlederüberzug rundum, beidseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 34.27 (MwSt inkl.)
 |  | TP Leistung | 31.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.336.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.360

21.360 | Schaftarbeiten
21.362 | Reissverschluss einsetzen
21.363 | Lederriemli
21.364 | Welcro Verschlüsse mit Lederriemli


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.362

21.362 | Reissverschluss einsetzen
21.362.11 | Schaftarbeiten, Reissverschluss einsetzen, bis 12 cm, einseitig
21.362.12 | Schaftarbeiten, Reissverschluss einsetzen, bis 12cm, beidseitig
21.362.21 | Schaftarbeiten, Reissverschluss einsetzen, 13 - 20 cm, einseitig
21.362.22 | Schaftarbeiten, Reissverschluss einsetzen, 13 - 20 cm, beidseitig
21.362.31 | Schaftarbeiten, Reissverschluss einsetzen, 21 - 30 cm, einseitig
21.362.32 | Schaftarbeiten, Reissverschluss einsetzen, 21 - 30 cm, beidseitig
21.362.41 | Schaftarbeiten, Reissverschluss einsetzen, 31 - 40 cm, einseitig
21.362.42 | Schaftarbeiten, Reissverschluss einsetzen, 31 - 40 cm, beidseitig


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.362
  • 21.362.11

21.362.11 | Schaftarbeiten, Reissverschluss einsetzen, bis 12 cm, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.67 (MwSt inkl.)
 |  | TP Leistung | 33.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.362
  • 21.362.12

21.362.12 | Schaftarbeiten, Reissverschluss einsetzen, bis 12cm, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 59.46 (MwSt inkl.)
 |  | TP Leistung | 55.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.362
  • 21.362.21

21.362.21 | Schaftarbeiten, Reissverschluss einsetzen, 13 - 20 cm, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.362
  • 21.362.22

21.362.22 | Schaftarbeiten, Reissverschluss einsetzen, 13 - 20 cm, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.362
  • 21.362.31

21.362.31 | Schaftarbeiten, Reissverschluss einsetzen, 21 - 30 cm, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.362
  • 21.362.32

21.362.32 | Schaftarbeiten, Reissverschluss einsetzen, 21 - 30 cm, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.362
  • 21.362.41

21.362.41 | Schaftarbeiten, Reissverschluss einsetzen, 31 - 40 cm, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.362
  • 21.362.42

21.362.42 | Schaftarbeiten, Reissverschluss einsetzen, 31 - 40 cm, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.363

21.363 | Lederriemli
21.363.00 | Schnalle
21.363.10 | Standardlänge bis 15 cm
21.363.30 | Überlänge ab 15 cm


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.363
  • Kap. 21.363.00

21.363.00 | Schnalle
21.363.01 | Schaftarbeiten, Lederriemli, Schnalle, 1 Stück
21.363.02 | Schaftarbeiten, Lederriemli, Schnalle, pro Paar


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.363
  • Kap. 21.363.00
  • 21.363.01

21.363.01 | Schaftarbeiten, Lederriemli, Schnalle, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 18.38 (MwSt inkl.)
 |  | TP Leistung | 17.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.363.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.363
  • Kap. 21.363.00
  • 21.363.02

21.363.02 | Schaftarbeiten, Lederriemli, Schnalle, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 31.35 (MwSt inkl.)
 |  | TP Leistung | 29.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.363.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.363
  • Kap. 21.363.10

21.363.10 | Standardlänge bis 15 cm
21.363.11 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 12 mm breit, 1 Stück
21.363.12 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 12 mm breit, pro Riemli-Paar
21.363.21 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 30 mm breit, 1 Stück
21.363.22 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 30 mm breit, pro Riemli-Paar


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.363
  • Kap. 21.363.10
  • 21.363.11

21.363.11 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 12 mm breit, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 31.35 (MwSt inkl.)
 |  | TP Leistung | 29.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.363.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.363
  • Kap. 21.363.10
  • 21.363.12

21.363.12 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 12 mm breit, pro Riemli-Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.363.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.363
  • Kap. 21.363.10
  • 21.363.21

21.363.21 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 30 mm breit, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.363.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.363
  • Kap. 21.363.10
  • 21.363.22

21.363.22 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 30 mm breit, pro Riemli-Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.363.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.363
  • Kap. 21.363.30

21.363.30 | Überlänge ab 15 cm
21.363.31 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 12 mm breit, 1 Stück
21.363.32 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 12 mm breit, pro Riemli-Paar
21.363.41 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 30 mm breit, 1 Stück
21.363.42 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 30 mm breit, pro Riemli-Paar


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.363
  • Kap. 21.363.30
  • 21.363.31

21.363.31 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 12 mm breit, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.363.30
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.363
  • Kap. 21.363.30
  • 21.363.32

21.363.32 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 12 mm breit, pro Riemli-Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.363.30
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.363
  • Kap. 21.363.30
  • 21.363.41

21.363.41 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 30 mm breit, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.363.30
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.363
  • Kap. 21.363.30
  • 21.363.42

21.363.42 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 30 mm breit, pro Riemli-Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.363.30
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364

21.364 | Welcro Verschlüsse mit Lederriemli
21.364.00 | Umlenk-Öse
21.364.10 | Standardlänge bis 15 cm
21.364.40 | Überlänge ab 15 cm


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.00

21.364.00 | Umlenk-Öse
21.364.01 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Umlenk-Öse, 1 Stück
21.364.02 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Umlenk-Öse, pro Paar


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.00
  • 21.364.01

21.364.01 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Umlenk-Öse, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 23.78 (MwSt inkl.)
 |  | TP Leistung | 22.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.364.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.00
  • 21.364.02

21.364.02 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Umlenk-Öse, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.364.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.10

21.364.10 | Standardlänge bis 15 cm
21.364.11 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 20 mm breit, 1 Stück
21.364.12 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 20 mm breit, pro Riemli-Paar
21.364.21 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 25 mm breit, 1 Stück
21.364.22 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 25 mm breit, pro Riemli-Paar
21.364.31 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 30 mm breit, 1 Stück
21.364.32 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 30 mm breit, pro Riemli-Paar


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.10
  • 21.364.11

21.364.11 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 20 mm breit, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 25.94 (MwSt inkl.)
 |  | TP Leistung | 24.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.10
  • 21.364.12

21.364.12 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 20 mm breit, pro Riemli-Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 43.24 (MwSt inkl.)
 |  | TP Leistung | 40.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.10
  • 21.364.21

21.364.21 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 25 mm breit, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 31.35 (MwSt inkl.)
 |  | TP Leistung | 29.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.10
  • 21.364.22

21.364.22 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 25 mm breit, pro Riemli-Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.10
  • 21.364.31

21.364.31 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 30 mm breit, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.67 (MwSt inkl.)
 |  | TP Leistung | 33.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.10
  • 21.364.32

21.364.32 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 30 mm breit, pro Riemli-Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 59.46 (MwSt inkl.)
 |  | TP Leistung | 55.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.40

21.364.40 | Überlänge ab 15 cm
21.364.41 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 20 mm breit, 1 Stück
21.364.42 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 20 mm breit, pro Riemli-Paar
21.364.51 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 25 mm breit, 1 Stück
21.364.52 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 25 mm breit, pro Riemli-Paar
21.364.61 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 30 mm breit, 1 Stück
21.364.62 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 30 mm breit, pro Riemli-Paar


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.40
  • 21.364.41

21.364.41 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 20 mm breit, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.67 (MwSt inkl.)
 |  | TP Leistung | 33.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.40
  • 21.364.42

21.364.42 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 20 mm breit, pro Riemli-Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 59.46 (MwSt inkl.)
 |  | TP Leistung | 55.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.40
  • 21.364.51

21.364.51 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 25 mm breit, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.40
  • 21.364.52

21.364.52 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 25 mm breit, pro Riemli-Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 76.75 (MwSt inkl.)
 |  | TP Leistung | 71.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.40
  • 21.364.61

21.364.61 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 30 mm breit, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 56.21 (MwSt inkl.)
 |  | TP Leistung | 52.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.40
  • 21.364.62

21.364.62 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 30 mm breit, pro Riemli-Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 94.05 (MwSt inkl.)
 |  | TP Leistung | 87.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 21
  • Kap. 21.610

21.610 | Verrechnung nach Zeitaufwand, Spezialarbeiten
 | Spezialarbeiten die sich nicht in Tarifpositionen einstufen lassen, werden nach Materialaufwand und Zeitaufwand verrechnet.
21.610.20 | Verrechnung nach Zeitaufwand, Arbeitsaufwand und Materialaufwand, pro 5 Min.


  • Kap. 21
  • Kap. 21.610
  • 21.610.20

21.610.20 | Verrechnung nach Zeitaufwand, Arbeitsaufwand und Materialaufwand, pro 5 Min.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 11.35 (MwSt inkl.)
 |  | TP Leistung | 10.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 21.610
 |  | Abrechnungseinheit | TP
 |  | Einheit | 5 Min.
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22

22 | Invaliditätsbedingte Schuhreparaturen
 | Invaliditätsbedingte und abnützungsbedingte Schuhreparaturen und Korrekturen bei: - Orthopädischen Mass-Schuhen - Orthopädischen Serienschuhen - Orthopädischen Schuhzurichtungen - Orthopädischen Spezialschuhen - Pathologischer Gangart sowie Ergänzungen und Basisarbeiten an orthopädischen Serienschuhen und orthopädischen Schuhzurichtungen.
22.300 | Reparaturen und Korrekturen
22.301 | Neubesohlung
22.302 | Absätze
22.303 | Sohlenspitzen
22.320 | Bodenarbeiten
22.333 | Überzüge
22.340 | Schaftreparaturen
22.380 | Arbeiten an Fussbettungen
22.386 | Decksohlen
22.390 | Mehraufwand bei Reparaturen
22.610 | Verrechnung nach Zeitaufwand


  • Kap. 22
  • Kap. 22.300

22.300 | Reparaturen und Korrekturen
 | Alle abnützungsbedingten und invaliditätsbedingten Reparaturen und Korrekturen an orthopädischen Massschuhen, orthopädischen Serienschuhen, orthopädischen Spezialschuhen und orthopädischen Schuhzurichtungen können vierteljährlich, halbjährlich, oder jährlich in Rechnung gestellt werden. Die Leistungen müssen auf der Rechnung detailliert und mit einzelnen Ausführungsdaten aufgeführt werden. Die Arbeitsrapporte bleiben archiviert.


  • Kap. 22
  • Kap. 22.301

22.301 | Neubesohlung
 | Sohlen inklusive Absätze.
22.301.10 | Ledersohle
22.301.20 | Gummi Halbsohle
22.301.30 | Gummisohle durchgehend
22.301.40 | Profil-Blocksohle


  • Kap. 22
  • Kap. 22.301
  • Kap. 22.301.10

22.301.10 | Ledersohle
22.301.11 | Neubesohlung, Ledersohle, einseitig
22.301.12 | Neubesohlung, Ledersohle, beidseitig


  • Kap. 22
  • Kap. 22.301
  • Kap. 22.301.10
  • 22.301.11

22.301.11 | Neubesohlung, Ledersohle, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.301.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.301
  • Kap. 22.301.10
  • 22.301.12

22.301.12 | Neubesohlung, Ledersohle, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.301.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.301
  • Kap. 22.301.20

22.301.20 | Gummi Halbsohle
22.301.21 | Neubesohlung, Gummi Halbsohle, einseitig
22.301.22 | Neubesohlung, Gummi Halbsohle, beidseitig


  • Kap. 22
  • Kap. 22.301
  • Kap. 22.301.20
  • 22.301.21

22.301.21 | Neubesohlung, Gummi Halbsohle, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.301.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.301
  • Kap. 22.301.20
  • 22.301.22

22.301.22 | Neubesohlung, Gummi Halbsohle, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.301.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.301
  • Kap. 22.301.30

22.301.30 | Gummisohle durchgehend
22.301.31 | Neubesohlung, Gummisohle durchgehend, einseitig
22.301.32 | Neubesohlung, Gummisohle durchgehend, beidseitig


  • Kap. 22
  • Kap. 22.301
  • Kap. 22.301.30
  • 22.301.31

22.301.31 | Neubesohlung, Gummisohle durchgehend, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.301.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.301
  • Kap. 22.301.30
  • 22.301.32

22.301.32 | Neubesohlung, Gummisohle durchgehend, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.301.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.301
  • Kap. 22.301.40

22.301.40 | Profil-Blocksohle
22.301.41 | Neubesohlung, Profil-Blocksohle, einseitig
22.301.42 | Neubesohlung, Profil-Blocksohle, beidseitig


  • Kap. 22
  • Kap. 22.301
  • Kap. 22.301.40
  • 22.301.41

22.301.41 | Neubesohlung, Profil-Blocksohle, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 82.16 (MwSt inkl.)
 |  | TP Leistung | 76.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.301.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.301
  • Kap. 22.301.40
  • 22.301.42

22.301.42 | Neubesohlung, Profil-Blocksohle, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 137.29 (MwSt inkl.)
 |  | TP Leistung | 127.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.301.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.302

22.302 | Absätze
22.302.10 | Gummifleck
22.302.20 | Weichgummifleck
22.302.40 | Profilabsatz


  • Kap. 22
  • Kap. 22.302
  • Kap. 22.302.10

22.302.10 | Gummifleck
22.302.11 | Absätze, Gummifleck, einseitig
22.302.12 | Absätze, Gummifleck, beidseitig


  • Kap. 22
  • Kap. 22.302
  • Kap. 22.302.10
  • 22.302.11

22.302.11 | Absätze, Gummifleck, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.302.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.302
  • Kap. 22.302.10
  • 22.302.12

22.302.12 | Absätze, Gummifleck, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 34.59 (MwSt inkl.)
 |  | TP Leistung | 32.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.302.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.302
  • Kap. 22.302.20

22.302.20 | Weichgummifleck
 | Inkl. Ausgiessen und Unterfleck bei Kunststoffabsätzen
22.302.21 | Absätze, Weichgummifleck, einseitig
22.302.22 | Absätze, Weichgummifleck, beidseitig


  • Kap. 22
  • Kap. 22.302
  • Kap. 22.302.20
  • 22.302.21

22.302.21 | Absätze, Weichgummifleck, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.302.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.302
  • Kap. 22.302.20
  • 22.302.22

22.302.22 | Absätze, Weichgummifleck, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.302.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.302
  • Kap. 22.302.40

22.302.40 | Profilabsatz
 | Bei schweren Schuhen, wie z. B. Wanderschuhen und Arbeitsschuhen
22.302.41 | Absätze, Profilabsatz, einseitig
22.302.42 | Absätze, Profilabsatz, beidseitig


  • Kap. 22
  • Kap. 22.302
  • Kap. 22.302.40
  • 22.302.41

22.302.41 | Absätze, Profilabsatz, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 25.94 (MwSt inkl.)
 |  | TP Leistung | 24.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.302.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.302
  • Kap. 22.302.40
  • 22.302.42

22.302.42 | Absätze, Profilabsatz, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 43.24 (MwSt inkl.)
 |  | TP Leistung | 40.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.302.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.303

22.303 | Sohlenspitzen
22.303.10 | Leder oder Nylon
22.303.20 | Stolperspitze hochgezogen
22.303.30 | Schleifspitze Nylon/Leder
22.303.40 | Schleifspitze Kunstharz


  • Kap. 22
  • Kap. 22.303
  • Kap. 22.303.10

22.303.10 | Leder oder Nylon
22.303.11 | Sohlenspitzen, Leder oder Nylon, einseitig
22.303.12 | Sohlenspitzen, Leder oder Nylon, beidseitig


  • Kap. 22
  • Kap. 22.303
  • Kap. 22.303.10
  • 22.303.11

22.303.11 | Sohlenspitzen, Leder oder Nylon, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.303.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.303
  • Kap. 22.303.10
  • 22.303.12

22.303.12 | Sohlenspitzen, Leder oder Nylon, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 34.59 (MwSt inkl.)
 |  | TP Leistung | 32.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.303.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.303
  • Kap. 22.303.20

22.303.20 | Stolperspitze hochgezogen
22.303.21 | Sohlenspitzen, Stolperspitze hochgezogen, einseitig
22.303.22 | Sohlenspitzen, Stolperspitze hochgezogen, beidseitig


  • Kap. 22
  • Kap. 22.303
  • Kap. 22.303.20
  • 22.303.21

22.303.21 | Sohlenspitzen, Stolperspitze hochgezogen, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.303.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.303
  • Kap. 22.303.20
  • 22.303.22

22.303.22 | Sohlenspitzen, Stolperspitze hochgezogen, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.303.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.303
  • Kap. 22.303.30

22.303.30 | Schleifspitze Nylon/Leder
22.303.31 | Sohlenspitzen, Schleifspitze Nylon/Leder, einseitig
22.303.32 | Sohlenspitzen, Schleifspitze Nylon/Leder, beidseitig


  • Kap. 22
  • Kap. 22.303
  • Kap. 22.303.30
  • 22.303.31

22.303.31 | Sohlenspitzen, Schleifspitze Nylon/Leder, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 31.35 (MwSt inkl.)
 |  | TP Leistung | 29.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.303.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.303
  • Kap. 22.303.30
  • 22.303.32

22.303.32 | Sohlenspitzen, Schleifspitze Nylon/Leder, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.303.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.303
  • Kap. 22.303.40

22.303.40 | Schleifspitze Kunstharz
22.303.41 | Sohlenspitzen, Schleifspitze Kunstharz, einseitig
22.303.42 | Sohlenspitzen, Schleifspitze Kunstharz, beidseitig


  • Kap. 22
  • Kap. 22.303
  • Kap. 22.303.40
  • 22.303.41

22.303.41 | Sohlenspitzen, Schleifspitze Kunstharz, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.303.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.303
  • Kap. 22.303.40
  • 22.303.42

22.303.42 | Sohlenspitzen, Schleifspitze Kunstharz, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.303.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.320

22.320 | Bodenarbeiten
22.321 | Sohlenbereich
22.330 | Absätze Aufbau, Neumontage


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321

22.321 | Sohlenbereich
22.321.10 | Durchaussohle Leder
22.321.20 | Durchaussohle Gummi
22.322.10 | Untersohle Halbsohle
22.322.20 | Untersohle durchgehend
22.323.10 | Klebrahmen Sohlenpartie
22.323.20 | Klebrahmen rundum
22.324.10 | Wetterschutz rundum


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.321.10

22.321.10 | Durchaussohle Leder
 | Zuschlag zu Halbsohle für Gelenkpartie bis unter Absatz oder mit Absatzfront.
22.321.11 | Bodenarbeiten, Sohlenbereich, Durchaussohle Leder, einseitig
22.321.12 | Bodenarbeiten, Sohlenbereich, Durchaussohle Leder, beidseitig


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.321.10
  • 22.321.11

22.321.11 | Bodenarbeiten, Sohlenbereich, Durchaussohle Leder, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.321.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.321.10
  • 22.321.12

22.321.12 | Bodenarbeiten, Sohlenbereich, Durchaussohle Leder, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.321.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.321.20

22.321.20 | Durchaussohle Gummi
 | Zuschlag zu Halbsohle für Gelenkpartie bis unter Absatz oder mit Absatzfront.
22.321.21 | Bodenarbeiten, Sohlenbereich, Durchaussohle Gummi, einseitig
22.321.22 | Bodenarbeiten, Sohlenbereich, Durchaussohle Gummi, beidseitig


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.321.20
  • 22.321.21

22.321.21 | Bodenarbeiten, Sohlenbereich, Durchaussohle Gummi, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.321.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.321.20
  • 22.321.22

22.321.22 | Bodenarbeiten, Sohlenbereich, Durchaussohle Gummi, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.321.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.322.10

22.322.10 | Untersohle Halbsohle
22.322.11 | Bodenarbeiten, Sohlenbereich, Untersohle Halbsohle, einseitig
22.322.12 | Bodenarbeiten, Sohlenbereich, Untersohle Halbsohle, beidseitig


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.322.10
  • 22.322.11

22.322.11 | Bodenarbeiten, Sohlenbereich, Untersohle Halbsohle, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.322.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.322.10
  • 22.322.12

22.322.12 | Bodenarbeiten, Sohlenbereich, Untersohle Halbsohle, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 76.75 (MwSt inkl.)
 |  | TP Leistung | 71.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.322.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.322.20

22.322.20 | Untersohle durchgehend
22.322.21 | Bodenarbeiten, Sohlenbereich, Untersohle durchgehend, einseitig
22.322.22 | Bodenarbeiten, Sohlenbereich, Untersohle durchgehend, beidseitig


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.322.20
  • 22.322.21

22.322.21 | Bodenarbeiten, Sohlenbereich, Untersohle durchgehend, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.322.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.322.20
  • 22.322.22

22.322.22 | Bodenarbeiten, Sohlenbereich, Untersohle durchgehend, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.322.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.323.10

22.323.10 | Klebrahmen Sohlenpartie
22.323.11 | Bodenarbeiten, Sohlenbereich, Klebrahmen Sohlenpartie, einseitig
22.323.12 | Bodenarbeiten, Sohlenbereich, Klebrahmen Sohlenpartie, beidseitig


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.323.10
  • 22.323.11

22.323.11 | Bodenarbeiten, Sohlenbereich, Klebrahmen Sohlenpartie, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.323.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.323.10
  • 22.323.12

22.323.12 | Bodenarbeiten, Sohlenbereich, Klebrahmen Sohlenpartie, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.323.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.323.20

22.323.20 | Klebrahmen rundum
22.323.21 | Bodenarbeiten, Sohlenbereich, Klebrahmen rundum, einseitig
22.323.22 | Bodenarbeiten, Sohlenbereich, Klebrahmen rundum, beidseitig


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.323.20
  • 22.323.21

22.323.21 | Bodenarbeiten, Sohlenbereich, Klebrahmen rundum, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.323.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.323.20
  • 22.323.22

22.323.22 | Bodenarbeiten, Sohlenbereich, Klebrahmen rundum, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.323.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.324.10

22.324.10 | Wetterschutz rundum
22.324.11 | Bodenarbeiten, Sohlenbereich, Wetterschutz rundum, einseitig
22.324.12 | Bodenarbeiten, Sohlenbereich, Wetterschutz rundum, beidseitig


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.324.10
  • 22.324.11

22.324.11 | Bodenarbeiten, Sohlenbereich, Wetterschutz rundum, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.324.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.324.10
  • 22.324.12

22.324.12 | Bodenarbeiten, Sohlenbereich, Wetterschutz rundum, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.324.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.330

22.330 | Absätze Aufbau, Neumontage
22.331.10 | Blockabsatz aufbauen
22.331.30 | Keilabsatz aufbauen
22.332.10 | Blockabsatz überzogen
22.332.30 | Keilabsatz überzogen


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.330
  • Kap. 22.331.10

22.331.10 | Blockabsatz aufbauen
22.331.11 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz aufbauen, einseitig, pro cm
22.331.12 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz aufbauen, beidseitig, pro cm


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.330
  • Kap. 22.331.10
  • 22.331.11

22.331.11 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz aufbauen, einseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.331.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.330
  • Kap. 22.331.10
  • 22.331.12

22.331.12 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz aufbauen, beidseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 34.27 (MwSt inkl.)
 |  | TP Leistung | 31.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.331.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.330
  • Kap. 22.331.30

22.331.30 | Keilabsatz aufbauen
22.331.31 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz aufbauen, einseitig, pro cm
22.331.32 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz aufbauen, beidseitig, pro cm


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.330
  • Kap. 22.331.30
  • 22.331.31

22.331.31 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz aufbauen, einseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 36.00 (MwSt inkl.)
 |  | TP Leistung | 33.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.331.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.330
  • Kap. 22.331.30
  • 22.331.32

22.331.32 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz aufbauen, beidseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 59.89 (MwSt inkl.)
 |  | TP Leistung | 55.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.331.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.330
  • Kap. 22.332.10

22.332.10 | Blockabsatz überzogen
22.332.11 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz überzogen, einseitig
22.332.12 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz überzogen, beidseitig


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.330
  • Kap. 22.332.10
  • 22.332.11

22.332.11 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz überzogen, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.332.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.330
  • Kap. 22.332.10
  • 22.332.12

22.332.12 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz überzogen, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.332.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.330
  • Kap. 22.332.30

22.332.30 | Keilabsatz überzogen
22.332.31 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz überzogen, einseitig
22.332.32 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz überzogen, beidseitig


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.330
  • Kap. 22.332.30
  • 22.332.31

22.332.31 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz überzogen, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 87.56 (MwSt inkl.)
 |  | TP Leistung | 81.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.332.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.320
  • Kap. 22.330
  • Kap. 22.332.30
  • 22.332.32

22.332.32 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz überzogen, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 145.94 (MwSt inkl.)
 |  | TP Leistung | 135.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.332.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.333

22.333 | Überzüge
22.333.10 | Lederüberzug zu Blockabsatz
22.333.30 | Lederüberzug zu Keilabsatz
22.334.10 | Lederüberzug Sohlenbereich
22.334.20 | Lederüberzug rundum
22.335.10 | Gummiüberzug zu Blockabsatz
22.335.30 | Gummiüberzug zu Keilabsatz
22.336.10 | Gummi/Spaltlederüberzug Sohlenbereich
22.336.20 | Gummi/Spaltlederüberzug rundum


  • Kap. 22
  • Kap. 22.333
  • Kap. 22.333.10

22.333.10 | Lederüberzug zu Blockabsatz
22.333.11 | Überzüge, Lederüberzug zu Blockabsatz, einseitig
22.333.12 | Überzüge, Lederüberzug zu Blockabsatz, beidseitig


  • Kap. 22
  • Kap. 22.333
  • Kap. 22.333.10
  • 22.333.11

22.333.11 | Überzüge, Lederüberzug zu Blockabsatz, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.333.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.333
  • Kap. 22.333.10
  • 22.333.12

22.333.12 | Überzüge, Lederüberzug zu Blockabsatz, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 76.75 (MwSt inkl.)
 |  | TP Leistung | 71.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.333.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.333
  • Kap. 22.333.30

22.333.30 | Lederüberzug zu Keilabsatz
22.333.31 | Überzüge, Lederüberzug zu Keilabsatz, einseitig
22.333.32 | Überzüge, Lederüberzug zu Keilabsatz, beidseitig


  • Kap. 22
  • Kap. 22.333
  • Kap. 22.333.30
  • 22.333.31

22.333.31 | Überzüge, Lederüberzug zu Keilabsatz, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 72.43 (MwSt inkl.)
 |  | TP Leistung | 67.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.333.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.333
  • Kap. 22.333.30
  • 22.333.32

22.333.32 | Überzüge, Lederüberzug zu Keilabsatz, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 119.99 (MwSt inkl.)
 |  | TP Leistung | 111.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.333.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.333
  • Kap. 22.334.10

22.334.10 | Lederüberzug Sohlenbereich
22.334.11 | Überzüge, Lederüberzug Sohlenbereich, einseitig, pro cm
22.334.12 | Überzüge, Lederüberzug Sohlenbereich, beidseitig, pro cm


  • Kap. 22
  • Kap. 22.333
  • Kap. 22.334.10
  • 22.334.11

22.334.11 | Überzüge, Lederüberzug Sohlenbereich, einseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 25.73 (MwSt inkl.)
 |  | TP Leistung | 23.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.334.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.333
  • Kap. 22.334.10
  • 22.334.12

22.334.12 | Überzüge, Lederüberzug Sohlenbereich, beidseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 42.81 (MwSt inkl.)
 |  | TP Leistung | 39.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.334.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.333
  • Kap. 22.334.20

22.334.20 | Lederüberzug rundum
22.334.21 | Überzüge, Lederüberzug rundum, einseitig, pro cm
22.334.22 | Überzüge, Lederüberzug rundum, beidseitig, pro cm


  • Kap. 22
  • Kap. 22.333
  • Kap. 22.334.20
  • 22.334.21

22.334.21 | Überzüge, Lederüberzug rundum, einseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 36.00 (MwSt inkl.)
 |  | TP Leistung | 33.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.334.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.333
  • Kap. 22.334.20
  • 22.334.22

22.334.22 | Überzüge, Lederüberzug rundum, beidseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 59.89 (MwSt inkl.)
 |  | TP Leistung | 55.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.334.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.333
  • Kap. 22.335.10

22.335.10 | Gummiüberzug zu Blockabsatz
22.335.11 | Überzüge, Gummiüberzug zu Blockabsatz, einseitig
22.335.12 | Überzüge, Gummiüberzug zu Blockabsatz, beidseitig


  • Kap. 22
  • Kap. 22.333
  • Kap. 22.335.10
  • 22.335.11

22.335.11 | Überzüge, Gummiüberzug zu Blockabsatz, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.335.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.333
  • Kap. 22.335.10
  • 22.335.12

22.335.12 | Überzüge, Gummiüberzug zu Blockabsatz, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.335.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.333
  • Kap. 22.335.30

22.335.30 | Gummiüberzug zu Keilabsatz
22.335.31 | Überzüge, Gummiüberzug zu Keilabsatz, einseitig
22.335.32 | Überzüge, Gummiüberzug zu Keilabsatz, beidseitig


  • Kap. 22
  • Kap. 22.333
  • Kap. 22.335.30
  • 22.335.31

22.335.31 | Überzüge, Gummiüberzug zu Keilabsatz, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.335.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.333
  • Kap. 22.335.30
  • 22.335.32

22.335.32 | Überzüge, Gummiüberzug zu Keilabsatz, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.335.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.333
  • Kap. 22.336.10

22.336.10 | Gummi/Spaltlederüberzug Sohlenbereich
22.336.11 | Überzüge, Gummi/Spaltlederüberzug Sohlenbereich, einseitig, pro cm
22.336.12 | Überzüge, Gummi/Spaltlederüberzug Sohlenbereich, beidseitig, pro cm


  • Kap. 22
  • Kap. 22.333
  • Kap. 22.336.10
  • 22.336.11

22.336.11 | Überzüge, Gummi/Spaltlederüberzug Sohlenbereich, einseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 12.00 (MwSt inkl.)
 |  | TP Leistung | 11.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.336.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.333
  • Kap. 22.336.10
  • 22.336.12

22.336.12 | Überzüge, Gummi/Spaltlederüberzug Sohlenbereich, beidseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.336.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.333
  • Kap. 22.336.20

22.336.20 | Gummi/Spaltlederüberzug rundum
22.336.21 | Überzüge, Gummi/Spaltlederüberzug rundum, einseitig, pro cm
22.336.22 | Überzüge, Gummi/Spaltlederüberzug rundum, beidseitig, pro cm


  • Kap. 22
  • Kap. 22.333
  • Kap. 22.336.20
  • 22.336.21

22.336.21 | Überzüge, Gummi/Spaltlederüberzug rundum, einseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.336.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.333
  • Kap. 22.336.20
  • 22.336.22

22.336.22 | Überzüge, Gummi/Spaltlederüberzug rundum, beidseitig, pro cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 34.27 (MwSt inkl.)
 |  | TP Leistung | 31.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.336.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340

22.340 | Schaftreparaturen
22.341 | Fersenfutter
22.351 | Zehenfutter per Stück
22.352 | Vorderblattfutter
22.361 | Schaftteile
22.362 | Reissverschluss einsetzen
22.363 | Lederriemli
22.364 | Welcro Verschlüsse mit Lederriemli


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341

22.341 | Fersenfutter
22.341.00 | Halbschuhe
22.342.00 | Hohe Schuhe
22.343.00 | Stiefel bis 28 cm
22.344.00 | Stiefel über 28 cm


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.341.00

22.341.00 | Halbschuhe
22.341.11 | Schaftreparaturen, Fersenfutter, Halbschuhe, normal, einseitig
22.341.12 | Schaftreparaturen, Fersenfutter, Halbschuhe, normal, beidseitig
22.341.21 | Schaftreparaturen, Fersenfutter, Halbschuhe, grossflächig, einseitig
22.341.22 | Schaftreparaturen, Fersenfutter, Halbschuhe, grossflächig, beidseitig


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.341.00
  • 22.341.11

22.341.11 | Schaftreparaturen, Fersenfutter, Halbschuhe, normal, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.341.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.341.00
  • 22.341.12

22.341.12 | Schaftreparaturen, Fersenfutter, Halbschuhe, normal, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 34.59 (MwSt inkl.)
 |  | TP Leistung | 32.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.341.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.341.00
  • 22.341.21

22.341.21 | Schaftreparaturen, Fersenfutter, Halbschuhe, grossflächig, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.341.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.341.00
  • 22.341.22

22.341.22 | Schaftreparaturen, Fersenfutter, Halbschuhe, grossflächig, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.341.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.342.00

22.342.00 | Hohe Schuhe
22.342.11 | Schaftreparaturen, Fersenfutter, Hohe Schuhe, normal, einseitig
22.342.12 | Schaftreparaturen, Fersenfutter, Hohe Schuhe, normal, beidseitig
22.342.21 | Schaftreparaturen, Fersenfutter, Hohe Schuhe, grossflächig, einseitig
22.342.22 | Schaftreparaturen, Fersenfutter, Hohe Schuhe, grossflächig, beidseitig


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.342.00
  • 22.342.11

22.342.11 | Schaftreparaturen, Fersenfutter, Hohe Schuhe, normal, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 32.43 (MwSt inkl.)
 |  | TP Leistung | 30.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.342.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.342.00
  • 22.342.12

22.342.12 | Schaftreparaturen, Fersenfutter, Hohe Schuhe, normal, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 55.13 (MwSt inkl.)
 |  | TP Leistung | 51.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.342.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.342.00
  • 22.342.21

22.342.21 | Schaftreparaturen, Fersenfutter, Hohe Schuhe, grossflächig, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 76.75 (MwSt inkl.)
 |  | TP Leistung | 71.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.342.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.342.00
  • 22.342.22

22.342.22 | Schaftreparaturen, Fersenfutter, Hohe Schuhe, grossflächig, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 128.64 (MwSt inkl.)
 |  | TP Leistung | 119.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.342.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.343.00

22.343.00 | Stiefel bis 28 cm
22.343.11 | Schaftreparaturen, Fersenfutter, Stiefel bis 28 cm, normal, einseitig
22.343.12 | Schaftreparaturen, Fersenfutter, Stiefel bis 28 cm, normal, beidseitig
22.343.21 | Schaftreparaturen, Fersenfutter, Stiefel bis 28 cm, grossflächig, einseitig
22.343.22 | Schaftreparaturen, Fersenfutter, Stiefel bis 28 cm, grossflächig, beidseitig


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.343.00
  • 22.343.11

22.343.11 | Schaftreparaturen, Fersenfutter, Stiefel bis 28 cm, normal, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.343.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.343.00
  • 22.343.12

22.343.12 | Schaftreparaturen, Fersenfutter, Stiefel bis 28 cm, normal, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.343.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.343.00
  • 22.343.21

22.343.21 | Schaftreparaturen, Fersenfutter, Stiefel bis 28 cm, grossflächig, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.343.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.343.00
  • 22.343.22

22.343.22 | Schaftreparaturen, Fersenfutter, Stiefel bis 28 cm, grossflächig, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 170.80 (MwSt inkl.)
 |  | TP Leistung | 158.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.343.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.344.00

22.344.00 | Stiefel über 28 cm
22.344.11 | Schaftreparaturen, Fersenfutter, Stiefel über 28 cm, normal, einseitig
22.344.12 | Schaftreparaturen, Fersenfutter, Stiefel über 28 cm, normal, beidseitig
22.344.21 | Schaftreparaturen, Fersenfutter, Stiefel über 28 cm, grossflächig, einseitig
22.344.22 | Schaftreparaturen, Fersenfutter, Stiefel über 28 cm, grossflächig, beidseitig


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.344.00
  • 22.344.11

22.344.11 | Schaftreparaturen, Fersenfutter, Stiefel über 28 cm, normal, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 49.73 (MwSt inkl.)
 |  | TP Leistung | 46.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.344.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.344.00
  • 22.344.12

22.344.12 | Schaftreparaturen, Fersenfutter, Stiefel über 28 cm, normal, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 82.16 (MwSt inkl.)
 |  | TP Leistung | 76.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.344.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.344.00
  • 22.344.21

22.344.21 | Schaftreparaturen, Fersenfutter, Stiefel über 28 cm, grossflächig, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 143.77 (MwSt inkl.)
 |  | TP Leistung | 133.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.344.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.344.00
  • 22.344.22

22.344.22 | Schaftreparaturen, Fersenfutter, Stiefel über 28 cm, grossflächig, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 239.98 (MwSt inkl.)
 |  | TP Leistung | 222.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.344.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.351

22.351 | Zehenfutter per Stück
22.351.11 | Schaftreparaturen, Zehenfutter per Stück, klein
22.351.21 | Schaftreparaturen, Zehenfutter per Stück, mittel
22.351.31 | Schaftreparaturen, Zehenfutter per Stück, gross


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.351
  • 22.351.11

22.351.11 | Schaftreparaturen, Zehenfutter per Stück, klein
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 25.94 (MwSt inkl.)
 |  | TP Leistung | 24.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.351
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.351
  • 22.351.21

22.351.21 | Schaftreparaturen, Zehenfutter per Stück, mittel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 34.59 (MwSt inkl.)
 |  | TP Leistung | 32.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.351
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.351
  • 22.351.31

22.351.31 | Schaftreparaturen, Zehenfutter per Stück, gross
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 43.24 (MwSt inkl.)
 |  | TP Leistung | 40.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.351
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.352

22.352 | Vorderblattfutter
22.352.11 | Schaftreparaturen, Vorderblattfutter, einseitig
22.352.12 | Schaftreparaturen, Vorderblattfutter, beidseitig


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.352
  • 22.352.11

22.352.11 | Schaftreparaturen, Vorderblattfutter, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 92.97 (MwSt inkl.)
 |  | TP Leistung | 86.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.352
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.352
  • 22.352.12

22.352.12 | Schaftreparaturen, Vorderblattfutter, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 154.58 (MwSt inkl.)
 |  | TP Leistung | 143.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.352
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.361

22.361 | Schaftteile
22.361.10 | Vorderkappe erneuern
22.361.20 | Vorderblatt erneuern


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.361
  • Kap. 22.361.10

22.361.10 | Vorderkappe erneuern
22.361.11 | Schaftreparaturen, Schaftteile, Vorderkappe erneuern, einseitig
22.361.12 | Schaftreparaturen, Schaftteile, Vorderkappe erneuern, beidseitig


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.361
  • Kap. 22.361.10
  • 22.361.11

22.361.11 | Schaftreparaturen, Schaftteile, Vorderkappe erneuern, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 195.66 (MwSt inkl.)
 |  | TP Leistung | 181.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.361.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.361
  • Kap. 22.361.10
  • 22.361.12

22.361.12 | Schaftreparaturen, Schaftteile, Vorderkappe erneuern, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 325.38 (MwSt inkl.)
 |  | TP Leistung | 301.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.361.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.361
  • Kap. 22.361.20

22.361.20 | Vorderblatt erneuern
22.361.21 | Schaftreparaturen, Schaftteile, Vorderblatt erneuern, einseitig
22.361.22 | Schaftreparaturen, Schaftteile, Vorderblatt erneuern, beidseitig


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.361
  • Kap. 22.361.20
  • 22.361.21

22.361.21 | Schaftreparaturen, Schaftteile, Vorderblatt erneuern, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 451.86 (MwSt inkl.)
 |  | TP Leistung | 418.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.361.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.361
  • Kap. 22.361.20
  • 22.361.22

22.361.22 | Schaftreparaturen, Schaftteile, Vorderblatt erneuern, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 753.46 (MwSt inkl.)
 |  | TP Leistung | 697.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.361.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.362

22.362 | Reissverschluss einsetzen
22.362.01 | Schaftreparaturen, Reissverschluss einsetzen, Schieber einsetzen
22.362.11 | Schaftreparaturen, Reissverschluss einsetzen, bis 12 cm, einseitig
22.362.12 | Schaftreparaturen, Reissverschluss einsetzen, bis 12cm, beidseitig
22.362.21 | Schaftreparaturen, Reissverschluss einsetzen, 13 - 20 cm, einseitig
22.362.22 | Schaftreparaturen, Reissverschluss einsetzen, 13 - 20 cm, beidseitig
22.362.31 | Schaftreparaturen, Reissverschluss einsetzen, 21 - 30 cm, einseitig
22.362.32 | Schaftreparaturen, Reissverschluss einsetzen, 21 - 30 cm, beidseitig
22.362.41 | Schaftreparaturen, Reissverschluss einsetzen, 31 - 40 cm, einseitig
22.362.42 | Schaftreparaturen, Reissverschluss einsetzen, 31 - 40 cm, beidseitig


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.362
  • 22.362.01

22.362.01 | Schaftreparaturen, Reissverschluss einsetzen, Schieber einsetzen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 23.78 (MwSt inkl.)
 |  | TP Leistung | 22.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.362
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.362
  • 22.362.11

22.362.11 | Schaftreparaturen, Reissverschluss einsetzen, bis 12 cm, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.67 (MwSt inkl.)
 |  | TP Leistung | 33.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.362
  • 22.362.12

22.362.12 | Schaftreparaturen, Reissverschluss einsetzen, bis 12cm, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 59.46 (MwSt inkl.)
 |  | TP Leistung | 55.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.362
  • 22.362.21

22.362.21 | Schaftreparaturen, Reissverschluss einsetzen, 13 - 20 cm, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.362
  • 22.362.22

22.362.22 | Schaftreparaturen, Reissverschluss einsetzen, 13 - 20 cm, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.362
  • 22.362.31

22.362.31 | Schaftreparaturen, Reissverschluss einsetzen, 21 - 30 cm, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.362
  • 22.362.32

22.362.32 | Schaftreparaturen, Reissverschluss einsetzen, 21 - 30 cm, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.362
  • 22.362.41

22.362.41 | Schaftreparaturen, Reissverschluss einsetzen, 31 - 40 cm, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.362
  • 22.362.42

22.362.42 | Schaftreparaturen, Reissverschluss einsetzen, 31 - 40 cm, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.363

22.363 | Lederriemli
22.363.00 | Schnalle
22.363.10 | Standardlänge bis 15 cm
22.363.30 | Überlänge ab 15 cm


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.363
  • Kap. 22.363.00

22.363.00 | Schnalle
22.363.01 | Schaftreparaturen, Lederriemli, Schnalle, 1 Stück
22.363.02 | Schaftarbeiten, Lederriemli, Schnalle, pro Paar


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.363
  • Kap. 22.363.00
  • 22.363.01

22.363.01 | Schaftreparaturen, Lederriemli, Schnalle, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 18.38 (MwSt inkl.)
 |  | TP Leistung | 17.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.363.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.363
  • Kap. 22.363.00
  • 22.363.02

22.363.02 | Schaftarbeiten, Lederriemli, Schnalle, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 31.35 (MwSt inkl.)
 |  | TP Leistung | 29.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.363.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.363
  • Kap. 22.363.10

22.363.10 | Standardlänge bis 15 cm
22.363.11 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 12 mm breit, 1 Stück
22.363.12 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 12 mm breit, pro Riemli-Paar
22.363.21 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 30 mm breit, 1 Stück
22.363.22 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 30 mm breit, pro Riemli-Paar


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.363
  • Kap. 22.363.10
  • 22.363.11

22.363.11 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 12 mm breit, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 31.35 (MwSt inkl.)
 |  | TP Leistung | 29.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.363.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.363
  • Kap. 22.363.10
  • 22.363.12

22.363.12 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 12 mm breit, pro Riemli-Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.363.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.363
  • Kap. 22.363.10
  • 22.363.21

22.363.21 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 30 mm breit, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.363.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.363
  • Kap. 22.363.10
  • 22.363.22

22.363.22 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 30 mm breit, pro Riemli-Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.363.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.363
  • Kap. 22.363.30

22.363.30 | Überlänge ab 15 cm
22.363.31 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 12 mm breit, 1 Stück
22.363.32 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 12 mm breit, pro Riemli-Paar
22.363.41 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 30 mm breit, 1 Stück
22.363.42 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 30 mm breit, pro Riemli-Paar


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.363
  • Kap. 22.363.30
  • 22.363.31

22.363.31 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 12 mm breit, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.363.30
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.363
  • Kap. 22.363.30
  • 22.363.32

22.363.32 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 12 mm breit, pro Riemli-Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.363.30
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.363
  • Kap. 22.363.30
  • 22.363.41

22.363.41 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 30 mm breit, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.363.30
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.363
  • Kap. 22.363.30
  • 22.363.42

22.363.42 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 30 mm breit, pro Riemli-Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.363.30
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364

22.364 | Welcro Verschlüsse mit Lederriemli
22.364.00 | Umlenk-Öse
22.364.10 | Standardlänge bis 15 cm
22.364.40 | Überlänge ab 15 cm


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.00

22.364.00 | Umlenk-Öse
22.364.01 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Umlenk-Öse, 1 Stück
22.364.02 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Umlenk-Öse, pro Paar


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.00
  • 22.364.01

22.364.01 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Umlenk-Öse, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 23.78 (MwSt inkl.)
 |  | TP Leistung | 22.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.364.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.00
  • 22.364.02

22.364.02 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Umlenk-Öse, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.364.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.10

22.364.10 | Standardlänge bis 15 cm
22.364.11 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 20 mm breit, 1 Stück
22.364.12 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 20 mm breit, pro Riemli-Paar
22.364.21 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 25 mm breit, 1 Stück
22.364.22 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 25 mm breit, pro Riemli-Paar
22.364.31 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 30 mm breit, 1 Stück
22.364.32 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 30 mm breit, pro Riemli-Paar


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.10
  • 22.364.11

22.364.11 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 20 mm breit, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 25.94 (MwSt inkl.)
 |  | TP Leistung | 24.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.10
  • 22.364.12

22.364.12 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 20 mm breit, pro Riemli-Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 43.24 (MwSt inkl.)
 |  | TP Leistung | 40.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.10
  • 22.364.21

22.364.21 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 25 mm breit, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 31.35 (MwSt inkl.)
 |  | TP Leistung | 29.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.10
  • 22.364.22

22.364.22 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 25 mm breit, pro Riemli-Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.10
  • 22.364.31

22.364.31 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 30 mm breit, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.67 (MwSt inkl.)
 |  | TP Leistung | 33.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.10
  • 22.364.32

22.364.32 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 30 mm breit, pro Riemli-Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 59.46 (MwSt inkl.)
 |  | TP Leistung | 55.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.40

22.364.40 | Überlänge ab 15 cm
22.364.41 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 20 mm breit, 1 Stück
22.364.42 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 20 mm breit, pro Riemli-Paar
22.364.51 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 25 mm breit, 1 Stück
22.364.52 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 25 mm breit, pro Riemli-Paar
22.364.61 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 30 mm breit, 1 Stück
22.364.62 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 30 mm breit, pro Riemli-Paar


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.40
  • 22.364.41

22.364.41 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 20 mm breit, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.67 (MwSt inkl.)
 |  | TP Leistung | 33.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.40
  • 22.364.42

22.364.42 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 20 mm breit, pro Riemli-Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 59.46 (MwSt inkl.)
 |  | TP Leistung | 55.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.40
  • 22.364.51

22.364.51 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 25 mm breit, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.40
  • 22.364.52

22.364.52 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 25 mm breit, pro Riemli-Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 76.75 (MwSt inkl.)
 |  | TP Leistung | 71.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.40
  • 22.364.61

22.364.61 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 30 mm breit, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 56.21 (MwSt inkl.)
 |  | TP Leistung | 52.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.40
  • 22.364.62

22.364.62 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 30 mm breit, pro Riemli-Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 94.05 (MwSt inkl.)
 |  | TP Leistung | 87.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.380

22.380 | Arbeiten an Fussbettungen
22.381.00 | Fussbettung aufarbeiten und neuer Überzug
22.382 | Fussbettung nachmodellieren und neuer Überzug
22.383 | Bettpolsterung erneuern


  • Kap. 22
  • Kap. 22.380
  • Kap. 22.381.00

22.381.00 | Fussbettung aufarbeiten und neuer Überzug
22.381.11 | Arbeiten an Fussbettungen, Fussbettung aufarbeiten und neuer Überzug, einfacher Fall, einseitig
22.381.12 | Arbeiten an Fussbettungen, Fussbettung aufarbeiten und neuer Überzug, einfacher Fall, beidseitig
22.381.21 | Arbeiten an Fussbettungen, Fussbettung aufarbeiten und neuer Überzug, schwieriger Fall, einseitig
22.381.22 | Arbeiten an Fussbettungen, Fussbettung aufarbeiten und neuer Überzug, schwieriger Fall, beidseitig


  • Kap. 22
  • Kap. 22.380
  • Kap. 22.381.00
  • 22.381.11

22.381.11 | Arbeiten an Fussbettungen, Fussbettung aufarbeiten und neuer Überzug, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.381.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.380
  • Kap. 22.381.00
  • 22.381.12

22.381.12 | Arbeiten an Fussbettungen, Fussbettung aufarbeiten und neuer Überzug, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.381.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.380
  • Kap. 22.381.00
  • 22.381.21

22.381.21 | Arbeiten an Fussbettungen, Fussbettung aufarbeiten und neuer Überzug, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 82.16 (MwSt inkl.)
 |  | TP Leistung | 76.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.381.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.380
  • Kap. 22.381.00
  • 22.381.22

22.381.22 | Arbeiten an Fussbettungen, Fussbettung aufarbeiten und neuer Überzug, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 137.29 (MwSt inkl.)
 |  | TP Leistung | 127.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.381.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.380
  • Kap. 22.382

22.382 | Fussbettung nachmodellieren und neuer Überzug
22.382.11 | Arbeiten an Fussbettungen, Fussbettung nachmodellieren und neuer Überzug, einfacher Fall, einseitig
22.382.12 | Arbeiten an Fussbettungen, Fussbettung nachmodellieren und neuer Überzug, einfacher Fall, beidseitig
22.382.21 | Arbeiten an Fussbettungen, Fussbettung nachmodellieren und neuer Überzug, schwieriger Fall, einseitig
22.382.22 | Arbeiten an Fussbettungen, Fussbettung nachmodellieren und neuer Überzug, schwieriger Fall, beidseitig


  • Kap. 22
  • Kap. 22.380
  • Kap. 22.382
  • 22.382.11

22.382.11 | Arbeiten an Fussbettungen, Fussbettung nachmodellieren und neuer Überzug, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 82.16 (MwSt inkl.)
 |  | TP Leistung | 76.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.382
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.380
  • Kap. 22.382
  • 22.382.12

22.382.12 | Arbeiten an Fussbettungen, Fussbettung nachmodellieren und neuer Überzug, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 137.29 (MwSt inkl.)
 |  | TP Leistung | 127.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.382
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.380
  • Kap. 22.382
  • 22.382.21

22.382.21 | Arbeiten an Fussbettungen, Fussbettung nachmodellieren und neuer Überzug, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 134.04 (MwSt inkl.)
 |  | TP Leistung | 124.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.382
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.380
  • Kap. 22.382
  • 22.382.22

22.382.22 | Arbeiten an Fussbettungen, Fussbettung nachmodellieren und neuer Überzug, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 222.69 (MwSt inkl.)
 |  | TP Leistung | 206.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.382
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.380
  • Kap. 22.383

22.383 | Bettpolsterung erneuern
22.383.10 | Vorfusspolster
22.383.20 | Durchgehende Polsterung


  • Kap. 22
  • Kap. 22.380
  • Kap. 22.383
  • Kap. 22.383.10

22.383.10 | Vorfusspolster
22.383.11 | Arbeiten an Fussbettungen, Bettpolsterung erneuern, Vorfusspolster, einseitig
22.383.12 | Arbeiten an Fussbettungen, Bettpolsterung erneuern, Vorfusspolster, beidseitig


  • Kap. 22
  • Kap. 22.380
  • Kap. 22.383
  • Kap. 22.383.10
  • 22.383.11

22.383.11 | Arbeiten an Fussbettungen, Bettpolsterung erneuern, Vorfusspolster, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 25.94 (MwSt inkl.)
 |  | TP Leistung | 24.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.383.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.380
  • Kap. 22.383
  • Kap. 22.383.10
  • 22.383.12

22.383.12 | Arbeiten an Fussbettungen, Bettpolsterung erneuern, Vorfusspolster, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 43.24 (MwSt inkl.)
 |  | TP Leistung | 40.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.383.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.380
  • Kap. 22.383
  • Kap. 22.383.20

22.383.20 | Durchgehende Polsterung
22.383.21 | Arbeiten an Fussbettungen, Bettpolsterung erneuern, durchgehende Polsterung, einseitig
22.383.22 | Arbeiten an Fussbettungen, Bettpolsterung erneuern, durchgehende Polsterung, beidseitig


  • Kap. 22
  • Kap. 22.380
  • Kap. 22.383
  • Kap. 22.383.20
  • 22.383.21

22.383.21 | Arbeiten an Fussbettungen, Bettpolsterung erneuern, durchgehende Polsterung, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.67 (MwSt inkl.)
 |  | TP Leistung | 33.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.383.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.380
  • Kap. 22.383
  • Kap. 22.383.20
  • 22.383.22

22.383.22 | Arbeiten an Fussbettungen, Bettpolsterung erneuern, durchgehende Polsterung, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 59.46 (MwSt inkl.)
 |  | TP Leistung | 55.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.383.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.386

22.386 | Decksohlen
22.386.10 | Lederdecksohle
22.386.20 | Brandsohle


  • Kap. 22
  • Kap. 22.386
  • Kap. 22.386.10

22.386.10 | Lederdecksohle
22.386.11 | Decksohlen, Lederdecksohle, einseitig
22.386.12 | Decksohlen, Lederdecksohle, beidseitig


  • Kap. 22
  • Kap. 22.386
  • Kap. 22.386.10
  • 22.386.11

22.386.11 | Decksohlen, Lederdecksohle, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 31.35 (MwSt inkl.)
 |  | TP Leistung | 29.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.386.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.386
  • Kap. 22.386.10
  • 22.386.12

22.386.12 | Decksohlen, Lederdecksohle, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.386.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.386
  • Kap. 22.386.20

22.386.20 | Brandsohle
22.386.21 | Decksohlen, Brandsohle, einseitig
22.386.22 | Decksohlen, Brandsohle, beidseitig


  • Kap. 22
  • Kap. 22.386
  • Kap. 22.386.20
  • 22.386.21

22.386.21 | Decksohlen, Brandsohle, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.67 (MwSt inkl.)
 |  | TP Leistung | 33.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.386.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.386
  • Kap. 22.386.20
  • 22.386.22

22.386.22 | Decksohlen, Brandsohle, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 59.46 (MwSt inkl.)
 |  | TP Leistung | 55.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.386.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.390

22.390 | Mehraufwand bei Reparaturen
22.391.10 | Einleisten
22.391.20 | Aufarbeiten
22.392.10 | Auffrischen


  • Kap. 22
  • Kap. 22.390
  • Kap. 22.391.10

22.391.10 | Einleisten
 | Nur bei orthopädischen Mass-Schuhen.
22.391.11 | Mehraufwand bei Reparaturen, Einleisten, einseitig
22.391.12 | Mehraufwand bei Reparaturen, Einleisten, beidseitig


  • Kap. 22
  • Kap. 22.390
  • Kap. 22.391.10
  • 22.391.11

22.391.11 | Mehraufwand bei Reparaturen, Einleisten, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.391.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.390
  • Kap. 22.391.10
  • 22.391.12

22.391.12 | Mehraufwand bei Reparaturen, Einleisten, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.391.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.390
  • Kap. 22.391.20

22.391.20 | Aufarbeiten
 | Nur bei orthopädischen Mass-Schuhen.
22.391.21 | Mehraufwand bei Reparaturen, Aufarbeiten, einseitig
22.391.22 | Mehraufwand bei Reparaturen, Aufarbeiten, beidseitig


  • Kap. 22
  • Kap. 22.390
  • Kap. 22.391.20
  • 22.391.21

22.391.21 | Mehraufwand bei Reparaturen, Aufarbeiten, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.391.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.390
  • Kap. 22.391.20
  • 22.391.22

22.391.22 | Mehraufwand bei Reparaturen, Aufarbeiten, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.391.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.390
  • Kap. 22.392.10

22.392.10 | Auffrischen
22.392.12 | Mehraufwand bei Reparaturen, Auffrischen, Reinigen, Imprägnieren, beidseitig
22.392.22 | Mehraufwand bei Reparaturen, Auffrischen, Auffärben, beidseitig


  • Kap. 22
  • Kap. 22.390
  • Kap. 22.392.10
  • 22.392.12

22.392.12 | Mehraufwand bei Reparaturen, Auffrischen, Reinigen, Imprägnieren, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.392.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.390
  • Kap. 22.392.10
  • 22.392.22

22.392.22 | Mehraufwand bei Reparaturen, Auffrischen, Auffärben, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.392.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 22
  • Kap. 22.610

22.610 | Verrechnung nach Zeitaufwand
 | Reparaturen die sich nicht in Tarifpositionen einstufen lassen, werden nach Zeitaufwand verrechnet.
22.610.10 | Verrechnung nach Zeitaufwand, Arbeitsaufwand ohne Material, pro 5 Min.
22.610.20 | Verrechnung nach Zeitaufwand, Arbeitsaufwand und Materialaufwand, pro 5 Min.


  • Kap. 22
  • Kap. 22.610
  • 22.610.10

22.610.10 | Verrechnung nach Zeitaufwand, Arbeitsaufwand ohne Material, pro 5 Min.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 10.16 (MwSt inkl.)
 |  | TP Leistung | 9.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.610
 |  | Abrechnungseinheit | TP
 |  | Einheit | 5 Min.
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 22
  • Kap. 22.610
  • 22.610.20

22.610.20 | Verrechnung nach Zeitaufwand, Arbeitsaufwand und Materialaufwand, pro 5 Min.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 11.35 (MwSt inkl.)
 |  | TP Leistung | 10.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 22.610
 |  | Abrechnungseinheit | TP
 |  | Einheit | 5 Min.
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 31

31 | Orthopädische Schuheinlagen
 | Orthopädische Schuheinlagen und Fussbettungen werden gemäss ärztlicher Verordnung zur Entlastung, Führung und Stützung des Fusses, je nach den Erfordernissen der Beschwerden, angefertigt. Sie können ausgewechselt, d.h. in verschiedenen Schuhen getragen werden. Ärztlich verordnete Schuheinlagen müssen eine ausdrücklich therapeutische Massnahme darstellen und der Wiedererlangung, Erhaltung und Verbesserung der Alltagsfähigkeit oder Berufsfähigkeit des Patienten dienen.
31.170 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik
31.180 | Erstversorgung oder Neuversorgung, Leisten
31.400 | Orthopädische Schuheinlagen
31.415 | Zehenersatz
31.416 | Prothetische Schuheinlagen mit Vorfussersatz
31.420 | Einlagen Korrekturen und Reparaturen
31.600 | Ermässigung bei Kindern und Jugendlichen
31.660 | Beratungen


  • Kap. 31
  • Kap. 31.170

31.170 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik
 | Bei besonderen Fussdeformitäten kann die Anfertigung eines Gipsmodells oder eines besonderen Einlagenleisten erforderlich sein. Diese Formen werden für spätere Korrekturen, Reparaturen oder Erneuerung aufbewahrt.
31.170.10 | Plantares Modell
31.170.60 | Fuss-Stumpf mit Knöchelpartie


  • Kap. 31
  • Kap. 31.170
  • Kap. 31.170.10

31.170.10 | Plantares Modell
 | Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Das Modell wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt.
31.170.11 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, einseitig
31.170.12 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig


  • Kap. 31
  • Kap. 31.170
  • Kap. 31.170.10
  • 31.170.11

31.170.11 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.170.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 31
  • Kap. 31.170
  • Kap. 31.170.10
  • 31.170.12

31.170.12 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 143.77 (MwSt inkl.)
TP Leistung | 133.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 31.170.10
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM, SM, SVOT

Leistung 31.170.12 ist nicht kumulierbar mit
  • Leistung 12.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 12.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»
  • Leistung 21.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 21.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»
  • Leistung 31.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 31.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»


  • Kap. 31
  • Kap. 31.170
  • Kap. 31.170.60

31.170.60 | Fuss-Stumpf mit Knöchelpartie
 | Abformnegativ / Modell für Teilamputationen oder Knöchelfassung Das Abformnegativ ist die Grundlage für die Erstellung von Giessleisten. Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Modell oder Negativ wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt. Abformnegative über Innenschuhe, Orthesen oder Prothesen sind Bestandteile der Leistenfertigung und können nicht zusätzlich verrechnet werden.
31.170.61 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss-Stumpf mit Knöchelpartie, Abformnegativ/Modell für Teilamputation oder Knöchelfassung, einseitig
31.170.62 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss-Stumpf mit Knöchelpartie, Abformnegativ/Modell für Teilamputation oder Knöchelfassung, beidseitig


  • Kap. 31
  • Kap. 31.170
  • Kap. 31.170.60
  • 31.170.61

31.170.61 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss-Stumpf mit Knöchelpartie, Abformnegativ/Modell für Teilamputation oder Knöchelfassung, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 113.51 (MwSt inkl.)
 |  | TP Leistung | 105.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.170.60
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 31
  • Kap. 31.170
  • Kap. 31.170.60
  • 31.170.62

31.170.62 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss-Stumpf mit Knöchelpartie, Abformnegativ/Modell für Teilamputation oder Knöchelfassung, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 188.09 (MwSt inkl.)
 |  | TP Leistung | 174.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.170.60
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 31
  • Kap. 31.180

31.180 | Erstversorgung oder Neuversorgung, Leisten
 | Bei besonderen Fussdeformitäten kann die Anfertigung eines Gipsmodells oder eines besonderen Einlagenleisten erforderlich sein. Diese Formen werden für spätere Korrekturen, Reparaturen oder Erneuerung aufbewahrt.
31.187 | Leisten für Fussbettungen und Einlagen


  • Kap. 31
  • Kap. 31.180
  • Kap. 31.187

31.187 | Leisten für Fussbettungen und Einlagen
31.187.11 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, einseitig
31.187.12 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig
31.187.21 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, einseitig
31.187.22 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig


  • Kap. 31
  • Kap. 31.180
  • Kap. 31.187
  • 31.187.11

31.187.11 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 143.77 (MwSt inkl.)
 |  | TP Leistung | 133.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.187
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 31
  • Kap. 31.180
  • Kap. 31.187
  • 31.187.12

31.187.12 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 239.98 (MwSt inkl.)
TP Leistung | 222.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 31.187
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM, SM

Leistung 31.187.12 ist nicht kumulierbar mit
  • Leistung 11.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 12.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 13.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 14.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 21.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 31.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»


  • Kap. 31
  • Kap. 31.180
  • Kap. 31.187
  • 31.187.21

31.187.21 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 195.66 (MwSt inkl.)
 |  | TP Leistung | 181.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.187
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 31
  • Kap. 31.180
  • Kap. 31.187
  • 31.187.22

31.187.22 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 325.38 (MwSt inkl.)
TP Leistung | 301.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 31.187
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM, SM

Leistung 31.187.22 ist nicht kumulierbar mit
  • Leistung 11.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 12.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 13.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 14.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 21.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 31.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»


  • Kap. 31
  • Kap. 31.400

31.400 | Orthopädische Schuheinlagen
 | Alle Zusatzarbeiten wie Dämpfung und Beinlängenausgleich sind in der Ausführung inbegriffen.
31.411 | Fuss-Stützen
31.412 | Orthopädische Schuheinlagen, kurze Ausführung
31.413 | Orthopädische Schuheinlagen, mit durchgehender Basis


  • Kap. 31
  • Kap. 31.400
  • Kap. 31.411

31.411 | Fuss-Stützen
 | Alle Zusatzarbeiten wie Dämpfung und Beinlängenausgleich sind in der Ausführung inbegriffen.
31.411.11 | Orthopädische Schuheinlagen, Fuss-Stützen, einfache Ausführung, einseitig
31.411.12 | Orthopädische Schuheinlagen, Fuss-Stützen, einfache Ausführung, beidseitig


  • Kap. 31
  • Kap. 31.400
  • Kap. 31.411
  • 31.411.11

31.411.11 | Orthopädische Schuheinlagen, Fuss-Stützen, einfache Ausführung, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 154.58 (MwSt inkl.)
 |  | TP Leistung | 143.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.411
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 31
  • Kap. 31.400
  • Kap. 31.411
  • 31.411.12

31.411.12 | Orthopädische Schuheinlagen, Fuss-Stützen, einfache Ausführung, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 257.28 (MwSt inkl.)
 |  | TP Leistung | 238.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.411
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 31
  • Kap. 31.400
  • Kap. 31.412

31.412 | Orthopädische Schuheinlagen, kurze Ausführung
 | Alle Zusatzarbeiten wie Dämpfung und Beinlängenausgleich sind in der Ausführung inbegriffen.
31.412.11 | Orthopädische Schuheinlagen, kurze Ausführung, einfacher Fall, einseitig
31.412.12 | Orthopädische Schuheinlagen, kurze Ausführung, einfacher Fall, beidseitig
31.412.21 | Orthopädische Schuheinlagen, kurze Ausführung, schwieriger Fall, einseitig
31.412.22 | Orthopädische Schuheinlagen, kurze Ausführung, schwieriger Fall, beidseitig


  • Kap. 31
  • Kap. 31.400
  • Kap. 31.412
  • 31.412.11

31.412.11 | Orthopädische Schuheinlagen, kurze Ausführung, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 195.66 (MwSt inkl.)
 |  | TP Leistung | 181.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.412
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 31
  • Kap. 31.400
  • Kap. 31.412
  • 31.412.12

31.412.12 | Orthopädische Schuheinlagen, kurze Ausführung, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 325.38 (MwSt inkl.)
 |  | TP Leistung | 301.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.412
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 31
  • Kap. 31.400
  • Kap. 31.412
  • 31.412.21

31.412.21 | Orthopädische Schuheinlagen, kurze Ausführung, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 239.98 (MwSt inkl.)
 |  | TP Leistung | 222.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.412
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 31
  • Kap. 31.400
  • Kap. 31.412
  • 31.412.22

31.412.22 | Orthopädische Schuheinlagen, kurze Ausführung, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 396.73 (MwSt inkl.)
 |  | TP Leistung | 367.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.412
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 31
  • Kap. 31.400
  • Kap. 31.413

31.413 | Orthopädische Schuheinlagen, mit durchgehender Basis
 | Alle Zusatzarbeiten wie Dämpfung und Beinlängenausgleich sind in der Ausführung inbegriffen.
31.413.11 | Orthopädische Schuheinlagen, mit durchgehender Basis, einfacher Fall, einseitig
31.413.12 | Orthopädische Schuheinlagen, mit durchgehender Basis, einfacher Fall, beidseitig
31.413.21 | Orthopädische Schuheinlagen, mit durchgehender Basis, schwieriger Fall, einseitig
31.413.22 | Orthopädische Schuheinlagen, mit durchgehender Basis, schwieriger Fall, beidseitig
31.413.31 | Orthopädische Schuheinlagen, mit durchgehender Basis, mit Karbonverstärkung oder spezieller Entlastungspolsterung, einseitig
31.413.32 | Orthopädische Schuheinlagen, mit durchgehender Basis, mit Karbonverstärkung oder spezieller Entlastungspolsterung, beidseitig
31.413.41 | Orthopädische Schuheinlagen, mit durchgehender Basis, hohe Wandung mit Knöchelfassung, einseitig
31.413.42 | Orthopädische Schuheinlagen, mit durchgehender Basis, hohe Wandung mit Knöchelfassung, beidseitig


  • Kap. 31
  • Kap. 31.400
  • Kap. 31.413
  • 31.413.11

31.413.11 | Orthopädische Schuheinlagen, mit durchgehender Basis, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 246.47 (MwSt inkl.)
 |  | TP Leistung | 228.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.413
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 31
  • Kap. 31.400
  • Kap. 31.413
  • 31.413.12

31.413.12 | Orthopädische Schuheinlagen, mit durchgehender Basis, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 410.78 (MwSt inkl.)
 |  | TP Leistung | 380.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.413
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 31
  • Kap. 31.400
  • Kap. 31.413
  • 31.413.21

31.413.21 | Orthopädische Schuheinlagen, mit durchgehender Basis, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 318.90 (MwSt inkl.)
 |  | TP Leistung | 295.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.413
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 31
  • Kap. 31.400
  • Kap. 31.413
  • 31.413.22

31.413.22 | Orthopädische Schuheinlagen, mit durchgehender Basis, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 530.77 (MwSt inkl.)
 |  | TP Leistung | 491.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.413
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 31
  • Kap. 31.400
  • Kap. 31.413
  • 31.413.31

31.413.31 | Orthopädische Schuheinlagen, mit durchgehender Basis, mit Karbonverstärkung oder spezieller Entlastungspolsterung, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 349.16 (MwSt inkl.)
 |  | TP Leistung | 323.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.413
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 31
  • Kap. 31.400
  • Kap. 31.413
  • 31.413.32

31.413.32 | Orthopädische Schuheinlagen, mit durchgehender Basis, mit Karbonverstärkung oder spezieller Entlastungspolsterung, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 582.66 (MwSt inkl.)
 |  | TP Leistung | 539.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.413
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 31
  • Kap. 31.400
  • Kap. 31.413
  • 31.413.41

31.413.41 | Orthopädische Schuheinlagen, mit durchgehender Basis, hohe Wandung mit Knöchelfassung, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 401.05 (MwSt inkl.)
 |  | TP Leistung | 371.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.413
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 31
  • Kap. 31.400
  • Kap. 31.413
  • 31.413.42

31.413.42 | Orthopädische Schuheinlagen, mit durchgehender Basis, hohe Wandung mit Knöchelfassung, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 668.06 (MwSt inkl.)
 |  | TP Leistung | 618.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.413
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 31
  • Kap. 31.415

31.415 | Zehenersatz
 | Zuschlag für aufgebauten Zehenersatz.
31.415.11 | Zehenersatz, einseitig
31.415.12 | Zehenersatz, beidseitig


  • Kap. 31
  • Kap. 31.415
  • 31.415.11

31.415.11 | Zehenersatz, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 164.31 (MwSt inkl.)
 |  | TP Leistung | 152.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.415
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 31
  • Kap. 31.415
  • 31.415.12

31.415.12 | Zehenersatz, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 273.49 (MwSt inkl.)
 |  | TP Leistung | 253.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.415
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 31
  • Kap. 31.416

31.416 | Prothetische Schuheinlagen mit Vorfussersatz
31.416.11 | Prothetische Schuheinlagen mit Vorfussersatz, einfacher Fall, einseitig
31.416.12 | Prothetische Schuheinlagen mit Vorfussersatz, einfacher Fall, beidseitig
31.416.21 | Prothetische Schuheinlagen mit Vorfussersatz, schwieriger Fall, einseitig
31.416.22 | Prothetische Schuheinlagen mit Vorfussersatz, schwieriger Fall, beidseitig


  • Kap. 31
  • Kap. 31.416
  • 31.416.11

31.416.11 | Prothetische Schuheinlagen mit Vorfussersatz, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1047.49 (MwSt inkl.)
 |  | TP Leistung | 969.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.416
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 31
  • Kap. 31.416
  • 31.416.12

31.416.12 | Prothetische Schuheinlagen mit Vorfussersatz, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1746.90 (MwSt inkl.)
 |  | TP Leistung | 1616.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.416
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 31
  • Kap. 31.416
  • 31.416.21

31.416.21 | Prothetische Schuheinlagen mit Vorfussersatz, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1314.50 (MwSt inkl.)
 |  | TP Leistung | 1216.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.416
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 31
  • Kap. 31.416
  • 31.416.22

31.416.22 | Prothetische Schuheinlagen mit Vorfussersatz, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2191.19 (MwSt inkl.)
 |  | TP Leistung | 2027.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.416
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 31
  • Kap. 31.420

31.420 | Einlagen Korrekturen und Reparaturen
31.421 | Ohne Konsultation
31.422 | Inklusive Konsultation


  • Kap. 31
  • Kap. 31.420
  • Kap. 31.421

31.421 | Ohne Konsultation
 | Reparatur und Neuanpassen
31.421.00 | Neuer Überzug
31.421.10 | Reparieren und Korrigieren


  • Kap. 31
  • Kap. 31.420
  • Kap. 31.421
  • Kap. 31.421.00

31.421.00 | Neuer Überzug
 | Ohne Korrekturen oder Aufarbeitung.
31.421.01 | Einlagen Korrekturen und Reparaturen, ohne Konsultation, neuer Überzug, einseitig
31.421.02 | Einlagen Korrekturen und Reparaturen, ohne Konsultation, neuer Überzug, beidseitig


  • Kap. 31
  • Kap. 31.420
  • Kap. 31.421
  • Kap. 31.421.00
  • 31.421.01

31.421.01 | Einlagen Korrekturen und Reparaturen, ohne Konsultation, neuer Überzug, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 32.43 (MwSt inkl.)
 |  | TP Leistung | 30.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.421.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 31
  • Kap. 31.420
  • Kap. 31.421
  • Kap. 31.421.00
  • 31.421.02

31.421.02 | Einlagen Korrekturen und Reparaturen, ohne Konsultation, neuer Überzug, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 55.13 (MwSt inkl.)
 |  | TP Leistung | 51.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.421.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 31
  • Kap. 31.420
  • Kap. 31.421
  • Kap. 31.421.10

31.421.10 | Reparieren und Korrigieren
 | Mit Korrekturen, Nachmodellieren, Aufarbeiten und Reparatur, inklusive neuen Überzügen.
31.421.11 | Einlagen Korrekturen und Reparaturen, ohne Konsultation, Reparieren und Korrigieren, einfacher Fall einseitig
31.421.12 | Einlagen Korrekturen und Reparaturen, ohne Konsultation, Reparieren und Korrigieren, einfacher Fall beidseitig
31.421.21 | Einlagen Korrekturen und Reparaturen, ohne Konsultation, Reparieren und Korrigieren, schwieriger Fall einseitig
31.421.22 | Einlagen Korrekturen und Reparaturen, ohne Konsultation, Reparieren und Korrigieren, schwieriger Fall beidseitig


  • Kap. 31
  • Kap. 31.420
  • Kap. 31.421
  • Kap. 31.421.10
  • 31.421.11

31.421.11 | Einlagen Korrekturen und Reparaturen, ohne Konsultation, Reparieren und Korrigieren, einfacher Fall einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.421.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 31
  • Kap. 31.420
  • Kap. 31.421
  • Kap. 31.421.10
  • 31.421.12

31.421.12 | Einlagen Korrekturen und Reparaturen, ohne Konsultation, Reparieren und Korrigieren, einfacher Fall beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.421.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 31
  • Kap. 31.420
  • Kap. 31.421
  • Kap. 31.421.10
  • 31.421.21

31.421.21 | Einlagen Korrekturen und Reparaturen, ohne Konsultation, Reparieren und Korrigieren, schwieriger Fall einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 82.16 (MwSt inkl.)
 |  | TP Leistung | 76.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.421.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 31
  • Kap. 31.420
  • Kap. 31.421
  • Kap. 31.421.10
  • 31.421.22

31.421.22 | Einlagen Korrekturen und Reparaturen, ohne Konsultation, Reparieren und Korrigieren, schwieriger Fall beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 137.29 (MwSt inkl.)
 |  | TP Leistung | 127.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.421.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 31
  • Kap. 31.420
  • Kap. 31.422

31.422 | Inklusive Konsultation
 | Mit Korrekturen, Nachmodellieren, Aufarbeiten und Reparatur, inklusive neuen Überzügen.
31.422.11 | Einlagen Korrekturen und Reparaturen, Inklusive Konsultation, einfacher Fall, einseitig
31.422.12 | Einlagen Korrekturen und Reparaturen, Inklusive Konsultation, einfacher Fall, beidseitig
31.422.21 | Einlagen Korrekturen und Reparaturen, Inklusive Konsultation, schwieriger Fall, einseitig
31.422.22 | Einlagen Korrekturen und Reparaturen, Inklusive Konsultation, schwieriger Fall, beidseitig


  • Kap. 31
  • Kap. 31.420
  • Kap. 31.422
  • 31.422.11

31.422.11 | Einlagen Korrekturen und Reparaturen, Inklusive Konsultation, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.422
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 31
  • Kap. 31.420
  • Kap. 31.422
  • 31.422.12

31.422.12 | Einlagen Korrekturen und Reparaturen, Inklusive Konsultation, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 170.80 (MwSt inkl.)
 |  | TP Leistung | 158.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.422
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 31
  • Kap. 31.420
  • Kap. 31.422
  • 31.422.21

31.422.21 | Einlagen Korrekturen und Reparaturen, Inklusive Konsultation, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 134.04 (MwSt inkl.)
 |  | TP Leistung | 124.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.422
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 31
  • Kap. 31.420
  • Kap. 31.422
  • 31.422.22

31.422.22 | Einlagen Korrekturen und Reparaturen, Inklusive Konsultation, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 222.69 (MwSt inkl.)
 |  | TP Leistung | 206.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.422
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 31
  • Kap. 31.600

31.600 | Ermässigung bei Kindern und Jugendlichen
 | Für alle Ziffern im Kapitel 31 Orthopädische Schuheinlagen, ausgenommen die Ziffer 31.660.10, erhalten Kinder und Jugendliche, dem Alter entsprechend, Reduktionen. Alle anderen Kapitel sind von Kinderermässigungen ausgenommen. Massgebend ist das vollendete Altersjahr. Info zur Berechnung: Für die Prozente muss die Anzahl reduziert werden. Zum Beispiel: -20% = Anzahl - 0.2 und dann die Original-TP der Referenzposition
31.600.19 | Ermässigung -10 % bei Kindern und Jugendlichen, Alter 7 - 12 Jahre
31.600.29 | Ermässigung -20 % bei Kindern und Jugendlichen, Alter 1 - 6 Jahre


  • Kap. 31
  • Kap. 31.600
  • 31.600.19

31.600.19 | Ermässigung -10 % bei Kindern und Jugendlichen, Alter 7 - 12 Jahre
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | % Leistung | -10.0% von RefCode
 |  | Referenz-Code | notwendig
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.600
 |  | Abrechnungseinheit | TP / - 10%
 |  | Einheit |
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 31
  • Kap. 31.600
  • 31.600.29

31.600.29 | Ermässigung -20 % bei Kindern und Jugendlichen, Alter 1 - 6 Jahre
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | % Leistung | -20.0% von RefCode
 |  | Referenz-Code | notwendig
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.600
 |  | Abrechnungseinheit | TP / - 20%
 |  | Einheit |
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 31
  • Kap. 31.660

31.660 | Beratungen
 | Verlangte fachtechnische Beratungen die in keiner Verbindung zu einem Auftrag stehen.
31.660.10 | Beratungen, verlangte fachtechnische Beratung die in keiner Verbindung zu einem Auftrag steht, Fussberatung und Hilfsmittelberatung, pro 5 Min.


  • Kap. 31
  • Kap. 31.660
  • 31.660.10

31.660.10 | Beratungen, verlangte fachtechnische Beratung die in keiner Verbindung zu einem Auftrag steht, Fussberatung und Hilfsmittelberatung, pro 5 Min.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 10.16 (MwSt inkl.)
 |  | TP Leistung | 9.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 31.660
 |  | Abrechnungseinheit | TP
 |  | Einheit | 5 Min.
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 32

32 | Entlastungspolster und Zehenorthesen
 | Individuelle Hilfsmittel die zur Druckentlastung, Korrektur oder als Formenausgleich notwendig sind und direkt auf der Haut getragen werden. Sie werden direkt am Fuss oder über ein individuelles Gipsmodell angefertigt.
32.170 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik
32.460 | Entlastungspolster
32.463 | Wadenersatz
32.465 | Zehenorthesen
32.610 | Verrechnung nach Zeitaufwand, Spezialarbeiten, Reparaturen und Korrekturen


  • Kap. 32
  • Kap. 32.170

32.170 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik
 | Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Das Modell wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt.
32.170.20 | Zehenmodell oder Vorfussmodell
32.170.30 | Fersenmodell oder Knöchelmodell


  • Kap. 32
  • Kap. 32.170
  • Kap. 32.170.20

32.170.20 | Zehenmodell oder Vorfussmodell
 | Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Das Modell wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt.
32.170.21 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Zehenmodell oder Vorfussmodell, einseitig
32.170.22 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Zehenmodell oder Vorfussmodell, beidseitig


  • Kap. 32
  • Kap. 32.170
  • Kap. 32.170.20
  • 32.170.21

32.170.21 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Zehenmodell oder Vorfussmodell, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 75.67 (MwSt inkl.)
 |  | TP Leistung | 70.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 32.170.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 32
  • Kap. 32.170
  • Kap. 32.170.20
  • 32.170.22

32.170.22 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Zehenmodell oder Vorfussmodell, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 125.40 (MwSt inkl.)
 |  | TP Leistung | 116.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 32.170.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 32
  • Kap. 32.170
  • Kap. 32.170.30

32.170.30 | Fersenmodell oder Knöchelmodell
 | Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Das Modell wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt.
32.170.31 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, einseitig
32.170.32 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, beidseitig


  • Kap. 32
  • Kap. 32.170
  • Kap. 32.170.30
  • 32.170.31

32.170.31 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 113.51 (MwSt inkl.)
 |  | TP Leistung | 105.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 32.170.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM


  • Kap. 32
  • Kap. 32.170
  • Kap. 32.170.30
  • 32.170.32

32.170.32 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 188.09 (MwSt inkl.)
 |  | TP Leistung | 174.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 32.170.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


  • Kap. 32
  • Kap. 32.460

32.460 | Entlastungspolster
 | Entlastende Polster oder Kissen aus Silikon, Polymergel oder thermoplastischem Schaumstoff bei Hautdefekten und Wunden.
32.461.10 | Kleinflächig
32.461.20 | Grossflächig


  • Kap. 32
  • Kap. 32.460
  • Kap. 32.461.10

32.461.10 | Kleinflächig
32.461.11 | Entlastungspolster, kleinflächig, einseitig
32.461.12 | Entlastungspolster, kleinflächig, beidseitig


  • Kap. 32
  • Kap. 32.460
  • Kap. 32.461.10
  • 32.461.11

32.461.11 | Entlastungspolster, kleinflächig, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 99.45 (MwSt inkl.)
 |  | TP Leistung | 92.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 32.461.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 32
  • Kap. 32.460
  • Kap. 32.461.10
  • 32.461.12

32.461.12 | Entlastungspolster, kleinflächig, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 166.47 (MwSt inkl.)
 |  | TP Leistung | 154.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 32.461.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 32
  • Kap. 32.460
  • Kap. 32.461.20

32.461.20 | Grossflächig
32.461.21 | Entlastungspolster, grossflächig, einseitig
32.461.22 | Entlastungspolster, grossflächig, beidseitig


  • Kap. 32
  • Kap. 32.460
  • Kap. 32.461.20
  • 32.461.21

32.461.21 | Entlastungspolster, grossflächig, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 170.80 (MwSt inkl.)
 |  | TP Leistung | 158.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 32.461.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 32
  • Kap. 32.460
  • Kap. 32.461.20
  • 32.461.22

32.461.22 | Entlastungspolster, grossflächig, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 286.47 (MwSt inkl.)
 |  | TP Leistung | 265.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 32.461.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 32
  • Kap. 32.463

32.463 | Wadenersatz
 | Prothetischer Wadenersatz.
32.463.11 | Wadenersatz, einseitig
32.463.12 | Wadenersatz, beidseitig


  • Kap. 32
  • Kap. 32.463
  • 32.463.11

32.463.11 | Wadenersatz, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1061.54 (MwSt inkl.)
 |  | TP Leistung | 982.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 32.463
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 32
  • Kap. 32.463
  • 32.463.12

32.463.12 | Wadenersatz, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1768.52 (MwSt inkl.)
 |  | TP Leistung | 1636.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 32.463
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 32
  • Kap. 32.465

32.465 | Zehenorthesen
 | Entlastende Korrekturschienen oder Kissen aus Silikonmaterial oder thermoplastischen Stoffen, die individuell angefertigt werden bei teilkontrakten Zehenfehlstellungen.
32.465.11 | Zehenorthesen, einfacher Fall, einseitig
32.465.12 | Zehenorthesen, einfacher Fall, beidseitig
32.465.21 | Zehenorthesen, schwieriger Fall, einseitig
32.465.22 | Zehenorthesen, schwieriger Fall, beidseitig


  • Kap. 32
  • Kap. 32.465
  • 32.465.11

32.465.11 | Zehenorthesen, einfacher Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 109.18 (MwSt inkl.)
 |  | TP Leistung | 101.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 32.465
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 32
  • Kap. 32.465
  • 32.465.12

32.465.12 | Zehenorthesen, einfacher Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 182.69 (MwSt inkl.)
 |  | TP Leistung | 169.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 32.465
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 32
  • Kap. 32.465
  • 32.465.21

32.465.21 | Zehenorthesen, schwieriger Fall, einseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 205.39 (MwSt inkl.)
 |  | TP Leistung | 190.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 32.465
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 32
  • Kap. 32.465
  • 32.465.22

32.465.22 | Zehenorthesen, schwieriger Fall, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 342.68 (MwSt inkl.)
 |  | TP Leistung | 317.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 32.465
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 32
  • Kap. 32.610

32.610 | Verrechnung nach Zeitaufwand, Spezialarbeiten, Reparaturen und Korrekturen
 | Reparaturen und Korrekturen an Entlastungspolster, Zehenorthesen und Zehenprothesen werden nach Materialaufwand und Zeitaufwand verrechnet.
32.610.20 | Verrechnung nach Zeitaufwand, Arbeitsaufwand und Materialaufwand, pro 5 Min.


  • Kap. 32
  • Kap. 32.610
  • 32.610.20

32.610.20 | Verrechnung nach Zeitaufwand, Arbeitsaufwand und Materialaufwand, pro 5 Min.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 11.35 (MwSt inkl.)
 |  | TP Leistung | 10.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 32.610
 |  | Abrechnungseinheit | TP
 |  | Einheit | 5 Min.
 |  | Berechtigung | OSM, SM


  • Kap. 41

41 | Orthopädische Spezialschuhe
 | Orthopädische Spezialschuhe Darunter fallen konfektionierte Schuhe, die besondere Elemente zur Erleichterung der Abrollung, Dämpfung oder Stabilisierung besitzen und deshalb geeignet sind, Funktionsausfälle zu lindern. Orthopädische Spezialschuhe hergestellt für spezielle Zwecke: - Spezialschuhe für Einlagen - Spezialschuhe für Orthesen - Spezialschuhe für Verbände - Spezialschuhe für Stabilisation - Therapeutische Kinderschuhe Für die in diesem Kapitel aufgeführten Schuhe können, neben den Eigenkosten (Schuhkosten in Franken), Taxpunkte für Beratung und Schuhabgabe verrechnet werden. Konfektionsschuhe Normale Konfektionsschuhe wie Bequemschuhe, Sportschuhe, usw. Dieses Schuhwerk wird nur bei Übergrössen, ungleichen Schuhgrössen und invaliditätsbedingtem Mehrverbrauch den Versicherten auf Antrag direkt vergütet.
41.520 | Spezialschuhe für Einlagen
41.522 | Therapeutische Kinderschuhe
41.530 | Spezialschuhe für Orthesen
41.538 | Spezialschuhe für Verbände und Therapie
41.540 | Spezialschuhe für Stabilisation


  • Kap. 41
  • Kap. 41.520

41.520 | Spezialschuhe für Einlagen
 | Diese konfektionell hergestellten Schuhe sind zum Tragen loser Schuheinlagen konzipiert und eignen sich zur Ausführung ergänzender orthopädischer Zurichtungen. Sie weisen eine erhöhte Hinterkappe auf und berücksichtigen den Platzbedarf für Fusseinlagen.
41.520.00 | Erwachsene
41.521 | Kinder und Jugendliche
41.652.00 | Schuhabgabe und Beratung, Erwachsene
41.657.00 | Schuhabgabe und Beratung, Kinder und Jugendliche


  • Kap. 41
  • Kap. 41.520
  • Kap. 41.520.00

41.520.00 | Erwachsene
 | Schuhkosten Erwachsene: EP + 50 %
41.520.10 | Spezialschuhe für Einlagen, Erwachsene, Halbschuhe
41.520.20 | Spezialschuhe für Einlagen, Erwachsene, Sommerschuhe
41.520.30 | Spezialschuhe für Einlagen, Erwachsene, Winterschuhe
41.520.40 | Spezialschuhe für Einlagen, Erwachsene, Hohe Schuhe
41.520.50 | Spezialschuhe für Einlagen, Erwachsene, Hausschuhe
41.520.80 | Spezialschuhe für Einlagen, Erwachsene, Arbeitsschuhe
41.520.90 | Spezialschuhe für Einlagen, Erwachsene, Militärschuhe


  • Kap. 41
  • Kap. 41.520
  • Kap. 41.520.00
  • 41.520.10

41.520.10 | Spezialschuhe für Einlagen, Erwachsene, Halbschuhe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.520.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.520
  • Kap. 41.520.00
  • 41.520.20

41.520.20 | Spezialschuhe für Einlagen, Erwachsene, Sommerschuhe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.520.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.520
  • Kap. 41.520.00
  • 41.520.30

41.520.30 | Spezialschuhe für Einlagen, Erwachsene, Winterschuhe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.520.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.520
  • Kap. 41.520.00
  • 41.520.40

41.520.40 | Spezialschuhe für Einlagen, Erwachsene, Hohe Schuhe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.520.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.520
  • Kap. 41.520.00
  • 41.520.50

41.520.50 | Spezialschuhe für Einlagen, Erwachsene, Hausschuhe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.520.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.520
  • Kap. 41.520.00
  • 41.520.80

41.520.80 | Spezialschuhe für Einlagen, Erwachsene, Arbeitsschuhe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.520.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.520
  • Kap. 41.520.00
  • 41.520.90

41.520.90 | Spezialschuhe für Einlagen, Erwachsene, Militärschuhe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.520.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.520
  • Kap. 41.521

41.521 | Kinder und Jugendliche
 | Schuhkosten Kinder: EP + 45 %
41.521.10 | Spezialschuhe für Einlagen, Kinder und Jugendliche, Halbschuhe
41.521.20 | Spezialschuhe für Einlagen, Kinder und Jugendliche, Sommerschuhe
41.521.30 | Spezialschuhe für Einlagen, Kinder und Jugendliche, Winterschuhe
41.521.40 | Spezialschuhe für Einlagen, Kinder und Jugendliche, Hohe Schuhe
41.521.50 | Spezialschuhe für Einlagen, Kinder und Jugendliche, Hausschuhe


  • Kap. 41
  • Kap. 41.520
  • Kap. 41.521
  • 41.521.10

41.521.10 | Spezialschuhe für Einlagen, Kinder und Jugendliche, Halbschuhe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.521
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.520
  • Kap. 41.521
  • 41.521.20

41.521.20 | Spezialschuhe für Einlagen, Kinder und Jugendliche, Sommerschuhe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.521
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.520
  • Kap. 41.521
  • 41.521.30

41.521.30 | Spezialschuhe für Einlagen, Kinder und Jugendliche, Winterschuhe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.521
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.520
  • Kap. 41.521
  • 41.521.40

41.521.40 | Spezialschuhe für Einlagen, Kinder und Jugendliche, Hohe Schuhe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.521
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.520
  • Kap. 41.521
  • 41.521.50

41.521.50 | Spezialschuhe für Einlagen, Kinder und Jugendliche, Hausschuhe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.521
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.520
  • Kap. 41.652.00

41.652.00 | Schuhabgabe und Beratung, Erwachsene
41.652.10 | Spezialschuhe für Einlagen, Schuhabgabe und Beratung, Erwachsene, einfacher Fall
41.652.20 | Spezialschuhe für Einlagen, Schuhabgabe und Beratung, Erwachsene, schwieriger Fall


  • Kap. 41
  • Kap. 41.520
  • Kap. 41.652.00
  • 41.652.10

41.652.10 | Spezialschuhe für Einlagen, Schuhabgabe und Beratung, Erwachsene, einfacher Fall
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.652.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 41
  • Kap. 41.520
  • Kap. 41.652.00
  • 41.652.20

41.652.20 | Spezialschuhe für Einlagen, Schuhabgabe und Beratung, Erwachsene, schwieriger Fall
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.652.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 41
  • Kap. 41.520
  • Kap. 41.657.00

41.657.00 | Schuhabgabe und Beratung, Kinder und Jugendliche
41.657.10 | Spezialschuhe für Einlagen, Schuhabgabe und Beratung, Kinder und Jugendliche, einfacher Fall
41.657.20 | Spezialschuhe für Einlagen, Schuhabgabe und Beratung, Kinder und Jugendliche, schwieriger Fall


  • Kap. 41
  • Kap. 41.520
  • Kap. 41.657.00
  • 41.657.10

41.657.10 | Spezialschuhe für Einlagen, Schuhabgabe und Beratung, Kinder und Jugendliche, einfacher Fall
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 38.92 (MwSt inkl.)
 |  | TP Leistung | 36.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.657.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 41
  • Kap. 41.520
  • Kap. 41.657.00
  • 41.657.20

41.657.20 | Spezialschuhe für Einlagen, Schuhabgabe und Beratung, Kinder und Jugendliche, schwieriger Fall
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.657.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 41
  • Kap. 41.522

41.522 | Therapeutische Kinderschuhe
 | Spezialschuhe zur Therapie und zur Versorgung bei Bandinsuffizienzen und Muskelinsuffizienzen, Funktionsstörungen, Lähmungen und pathologischem Gangbild. Typ DV / MT / Stabil.
41.523 | Winterschuhe
41.524 | Ganzjahresschuhe
41.525 | Hausschuhe
41.526 | Hohe Sommerschuhe
41.658.00 | Schuhabgabe und Beratung, Kinder und Jugendliche


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.523

41.523 | Winterschuhe
 | Schuhkosten Kinder: EP + 45 %
41.523.10 | Therapeutische Kinderschuhe, Winterschuhe, 18 - 20
41.523.20 | Therapeutische Kinderschuhe, Winterschuhe, 21 - 23
41.523.30 | Therapeutische Kinderschuhe, Winterschuhe, 24 - 26
41.523.40 | Therapeutische Kinderschuhe, Winterschuhe, 27 - 29
41.523.50 | Therapeutische Kinderschuhe, Winterschuhe, 30 - 32
41.523.60 | Therapeutische Kinderschuhe, Winterschuhe, 33 - 35
41.523.70 | Therapeutische Kinderschuhe, Winterschuhe, 36 - 38
41.523.80 | Therapeutische Kinderschuhe, Winterschuhe, 39 - 41


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.523
  • 41.523.10

41.523.10 | Therapeutische Kinderschuhe, Winterschuhe, 18 - 20
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.523
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.523
  • 41.523.20

41.523.20 | Therapeutische Kinderschuhe, Winterschuhe, 21 - 23
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.523
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.523
  • 41.523.30

41.523.30 | Therapeutische Kinderschuhe, Winterschuhe, 24 - 26
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.523
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.523
  • 41.523.40

41.523.40 | Therapeutische Kinderschuhe, Winterschuhe, 27 - 29
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.523
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.523
  • 41.523.50

41.523.50 | Therapeutische Kinderschuhe, Winterschuhe, 30 - 32
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.523
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.523
  • 41.523.60

41.523.60 | Therapeutische Kinderschuhe, Winterschuhe, 33 - 35
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.523
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.523
  • 41.523.70

41.523.70 | Therapeutische Kinderschuhe, Winterschuhe, 36 - 38
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.523
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.523
  • 41.523.80

41.523.80 | Therapeutische Kinderschuhe, Winterschuhe, 39 - 41
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.523
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.524

41.524 | Ganzjahresschuhe
 | Schuhkosten Kinder: EP + 45 %
41.524.10 | Therapeutische Kinderschuhe, Ganzjahresschuhe, 18 - 20
41.524.20 | Therapeutische Kinderschuhe, Ganzjahresschuhe, 21 - 23
41.524.30 | Therapeutische Kinderschuhe, Ganzjahresschuhe, 24 - 26
41.524.40 | Therapeutische Kinderschuhe, Ganzjahresschuhe, 27 - 29
41.524.50 | Therapeutische Kinderschuhe, Ganzjahresschuhe, 30 - 32
41.524.60 | Therapeutische Kinderschuhe, Ganzjahresschuhe, 33 - 35
41.524.70 | Therapeutische Kinderschuhe, Ganzjahresschuhe, 36 - 38
41.524.80 | Therapeutische Kinderschuhe, Ganzjahresschuhe, 39 - 41


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.524
  • 41.524.10

41.524.10 | Therapeutische Kinderschuhe, Ganzjahresschuhe, 18 - 20
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.524
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.524
  • 41.524.20

41.524.20 | Therapeutische Kinderschuhe, Ganzjahresschuhe, 21 - 23
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.524
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.524
  • 41.524.30

41.524.30 | Therapeutische Kinderschuhe, Ganzjahresschuhe, 24 - 26
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.524
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.524
  • 41.524.40

41.524.40 | Therapeutische Kinderschuhe, Ganzjahresschuhe, 27 - 29
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.524
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.524
  • 41.524.50

41.524.50 | Therapeutische Kinderschuhe, Ganzjahresschuhe, 30 - 32
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.524
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.524
  • 41.524.60

41.524.60 | Therapeutische Kinderschuhe, Ganzjahresschuhe, 33 - 35
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.524
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.524
  • 41.524.70

41.524.70 | Therapeutische Kinderschuhe, Ganzjahresschuhe, 36 - 38
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.524
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.524
  • 41.524.80

41.524.80 | Therapeutische Kinderschuhe, Ganzjahresschuhe, 39 - 41
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.524
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.525

41.525 | Hausschuhe
 | Schuhkosten Kinder: EP + 45 %
41.525.10 | Therapeutische Kinderschuhe, Hausschuhe, 18 - 20
41.525.20 | Therapeutische Kinderschuhe, Hausschuhe, 21 - 23
41.525.30 | Therapeutische Kinderschuhe, Hausschuhe, 24 - 26
41.525.40 | Therapeutische Kinderschuhe, Hausschuhe, 27 - 29
41.525.50 | Therapeutische Kinderschuhe, Hausschuhe, 30 - 32
41.525.60 | Therapeutische Kinderschuhe, Hausschuhe, 33 - 35


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.525
  • 41.525.10

41.525.10 | Therapeutische Kinderschuhe, Hausschuhe, 18 - 20
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.525
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.525
  • 41.525.20

41.525.20 | Therapeutische Kinderschuhe, Hausschuhe, 21 - 23
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.525
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.525
  • 41.525.30

41.525.30 | Therapeutische Kinderschuhe, Hausschuhe, 24 - 26
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.525
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.525
  • 41.525.40

41.525.40 | Therapeutische Kinderschuhe, Hausschuhe, 27 - 29
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.525
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.525
  • 41.525.50

41.525.50 | Therapeutische Kinderschuhe, Hausschuhe, 30 - 32
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.525
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.525
  • 41.525.60

41.525.60 | Therapeutische Kinderschuhe, Hausschuhe, 33 - 35
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.525
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.526

41.526 | Hohe Sommerschuhe
 | Schuhkosten Kinder: EP + 45 %
41.526.10 | Therapeutische Kinderschuhe, Hohe Sommerschuhe, 18 - 20
41.526.20 | Therapeutische Kinderschuhe, Hohe Sommerschuhe, 21 - 23
41.526.30 | Therapeutische Kinderschuhe, Hohe Sommerschuhe, 24 - 26
41.526.40 | Therapeutische Kinderschuhe, Hohe Sommerschuhe, 27 - 29
41.526.50 | Therapeutische Kinderschuhe, Hohe Sommerschuhe, 30 - 32
41.526.60 | Therapeutische Kinderschuhe, Hohe Sommerschuhe, 33 - 35
41.526.70 | Therapeutische Kinderschuhe, Hohe Sommerschuhe, 36 - 38
41.526.80 | Therapeutische Kinderschuhe, Hohe Sommerschuhe, 39 - 41


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.526
  • 41.526.10

41.526.10 | Therapeutische Kinderschuhe, Hohe Sommerschuhe, 18 - 20
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.526
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.526
  • 41.526.20

41.526.20 | Therapeutische Kinderschuhe, Hohe Sommerschuhe, 21 - 23
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.526
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.526
  • 41.526.30

41.526.30 | Therapeutische Kinderschuhe, Hohe Sommerschuhe, 24 - 26
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.526
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.526
  • 41.526.40

41.526.40 | Therapeutische Kinderschuhe, Hohe Sommerschuhe, 27 - 29
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.526
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.526
  • 41.526.50

41.526.50 | Therapeutische Kinderschuhe, Hohe Sommerschuhe, 30 - 32
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.526
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.526
  • 41.526.60

41.526.60 | Therapeutische Kinderschuhe, Hohe Sommerschuhe, 33 - 35
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.526
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.526
  • 41.526.70

41.526.70 | Therapeutische Kinderschuhe, Hohe Sommerschuhe, 36 - 38
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.526
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.526
  • 41.526.80

41.526.80 | Therapeutische Kinderschuhe, Hohe Sommerschuhe, 39 - 41
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.526
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.658.00

41.658.00 | Schuhabgabe und Beratung, Kinder und Jugendliche
41.658.10 | Therapeutische Kinderschuhe, Schuhabgabe und Beratung, Kinder und Jugendliche, einfacher Fall
41.658.20 | Therapeutische Kinderschuhe, Schuhabgabe und Beratung, Kinder und Jugendliche, schwieriger Fall


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.658.00
  • 41.658.10

41.658.10 | Therapeutische Kinderschuhe, Schuhabgabe und Beratung, Kinder und Jugendliche, einfacher Fall
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 38.92 (MwSt inkl.)
 |  | TP Leistung | 36.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.658.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 41
  • Kap. 41.522
  • Kap. 41.658.00
  • 41.658.20

41.658.20 | Therapeutische Kinderschuhe, Schuhabgabe und Beratung, Kinder und Jugendliche, schwieriger Fall
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.658.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 41
  • Kap. 41.530

41.530 | Spezialschuhe für Orthesen
 | Konfektionell hergestellte Schuhe die sich speziell zum Tragen mit Orthesen eignen, entsprechendes Volumen besitzen, erhöhten Qualitätsansprüchen entsprechen und an denen ergänzende orthopädische Zurichtungen vorgenommen werden können.
41.530.00 | Erwachsene
41.531.00 | Kinder und Jugendliche
41.655.00 | Schuhabgabe und Beratung, Erwachsene
41.659.00 | Schuhabgabe und Beratung, Kinder und Jugendliche


  • Kap. 41
  • Kap. 41.530
  • Kap. 41.530.00

41.530.00 | Erwachsene
Schuhkosten Erwachsene: EP + 50 %

Kapitel 41.530.00 ist nicht kumulierbar mit
  • Leistung 12.293.22 «Orthopädische Fussbettung, Durchgehende Fussbettung, schwieriger Fall, beidseitig»
  • Leistung 12.293.32 «Orthopädische Fussbettung, Weichbettung, Karbonverstärkung, beidseitig»
  • Leistung 12.295.12 «Prothetische Fussbettung, einfacher Fall, beidseitig»
  • Leistung 12.295.22 «Prothetische Fussbettung, schwieriger Fall, beidseitig»
  • Leistung 21.291.12 «Orthopädische Fussbettung, eingebaute Fuss-Stütze, einfache Ausführung, beidseitig»
  • Leistung 21.292.22 «Orthopädische Fussbettung, Fussbettung, schwieriger Fall, beidseitig»
  • Leistung 21.293.12 «Orthopädische Fussbettung, durchgehende Fussbettung, einfacher Fall, beidseitig»
  • Leistung 21.293.22 «Orthopädische Fussbettung, durchgehende Fussbettung, schwieriger Fall, beidseitig»
  • Leistung 21.293.32 «Orthopädische Fussbettung, durchgehende Fussbettung, Weichbettung, Karbonverstärkung, beidseitig»
  • Leistung 21.295.12 «Prothetische Fussbettung, einfacher Fall, beidseitig»
41.530.10 | Spezialschuhe für Orthesen, Erwachsene, Halbschuhe
41.530.20 | Spezialschuhe für Orthesen, Erwachsene, Sommerschuhe
41.530.30 | Spezialschuhe für Orthesen, Erwachsene, Winterschuhe
41.530.40 | Spezialschuhe für Orthesen, Erwachsene, Hohe Schuhe
41.530.50 | Spezialschuhe für Orthesen, Erwachsene, Hausschuhe
41.530.80 | Spezialschuhe für Orthesen, Erwachsene, Arbeitsschuhe


  • Kap. 41
  • Kap. 41.530
  • Kap. 41.530.00
  • 41.530.10

41.530.10 | Spezialschuhe für Orthesen, Erwachsene, Halbschuhe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.530.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 41
  • Kap. 41.530
  • Kap. 41.530.00
  • 41.530.20

41.530.20 | Spezialschuhe für Orthesen, Erwachsene, Sommerschuhe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.530.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 41
  • Kap. 41.530
  • Kap. 41.530.00
  • 41.530.30

41.530.30 | Spezialschuhe für Orthesen, Erwachsene, Winterschuhe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.530.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 41
  • Kap. 41.530
  • Kap. 41.530.00
  • 41.530.40

41.530.40 | Spezialschuhe für Orthesen, Erwachsene, Hohe Schuhe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.530.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 41
  • Kap. 41.530
  • Kap. 41.530.00
  • 41.530.50

41.530.50 | Spezialschuhe für Orthesen, Erwachsene, Hausschuhe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.530.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 41
  • Kap. 41.530
  • Kap. 41.530.00
  • 41.530.80

41.530.80 | Spezialschuhe für Orthesen, Erwachsene, Arbeitsschuhe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.530.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 41
  • Kap. 41.530
  • Kap. 41.531.00

41.531.00 | Kinder und Jugendliche
Schuhkosten Kinder: EP + 45 %

Kapitel 41.531.00 ist nicht kumulierbar mit
  • Leistung 12.293.22 «Orthopädische Fussbettung, Durchgehende Fussbettung, schwieriger Fall, beidseitig»
  • Leistung 12.293.32 «Orthopädische Fussbettung, Weichbettung, Karbonverstärkung, beidseitig»
  • Leistung 12.295.12 «Prothetische Fussbettung, einfacher Fall, beidseitig»
  • Leistung 12.295.22 «Prothetische Fussbettung, schwieriger Fall, beidseitig»
  • Leistung 21.291.12 «Orthopädische Fussbettung, eingebaute Fuss-Stütze, einfache Ausführung, beidseitig»
  • Leistung 21.292.22 «Orthopädische Fussbettung, Fussbettung, schwieriger Fall, beidseitig»
  • Leistung 21.293.12 «Orthopädische Fussbettung, durchgehende Fussbettung, einfacher Fall, beidseitig»
  • Leistung 21.293.22 «Orthopädische Fussbettung, durchgehende Fussbettung, schwieriger Fall, beidseitig»
  • Leistung 21.293.32 «Orthopädische Fussbettung, durchgehende Fussbettung, Weichbettung, Karbonverstärkung, beidseitig»
  • Leistung 21.295.12 «Prothetische Fussbettung, einfacher Fall, beidseitig»
41.531.10 | Spezialschuhe für Orthesen, Kinder und Jugendliche, Halbschuhe
41.531.20 | Spezialschuhe für Orthesen, Kinder und Jugendliche, Sommerschuhe
41.531.30 | Spezialschuhe für Orthesen, Kinder und Jugendliche, Winterschuhe
41.531.40 | Spezialschuhe für Orthesen, Kinder und Jugendliche, Hohe Schuhe
41.531.50 | Spezialschuhe für Orthesen, Kinder und Jugendliche, Hausschuhe


  • Kap. 41
  • Kap. 41.530
  • Kap. 41.531.00
  • 41.531.10

41.531.10 | Spezialschuhe für Orthesen, Kinder und Jugendliche, Halbschuhe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.531.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 41
  • Kap. 41.530
  • Kap. 41.531.00
  • 41.531.20

41.531.20 | Spezialschuhe für Orthesen, Kinder und Jugendliche, Sommerschuhe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.531.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 41
  • Kap. 41.530
  • Kap. 41.531.00
  • 41.531.30

41.531.30 | Spezialschuhe für Orthesen, Kinder und Jugendliche, Winterschuhe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.531.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 41
  • Kap. 41.530
  • Kap. 41.531.00
  • 41.531.40

41.531.40 | Spezialschuhe für Orthesen, Kinder und Jugendliche, Hohe Schuhe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.531.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 41
  • Kap. 41.530
  • Kap. 41.531.00
  • 41.531.50

41.531.50 | Spezialschuhe für Orthesen, Kinder und Jugendliche, Hausschuhe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.531.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 41
  • Kap. 41.530
  • Kap. 41.655.00

41.655.00 | Schuhabgabe und Beratung, Erwachsene
41.655.10 | Spezialschuhe für Orthesen, Schuhabgabe und Beratung, Erwachsene, einfacher Fall
41.655.20 | Spezialschuhe für Orthesen, Schuhabgabe und Beratung, Erwachsene, schwieriger Fall


  • Kap. 41
  • Kap. 41.530
  • Kap. 41.655.00
  • 41.655.10

41.655.10 | Spezialschuhe für Orthesen, Schuhabgabe und Beratung, Erwachsene, einfacher Fall
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.655.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 41
  • Kap. 41.530
  • Kap. 41.655.00
  • 41.655.20

41.655.20 | Spezialschuhe für Orthesen, Schuhabgabe und Beratung, Erwachsene, schwieriger Fall
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.655.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 41
  • Kap. 41.530
  • Kap. 41.659.00

41.659.00 | Schuhabgabe und Beratung, Kinder und Jugendliche
41.659.10 | Spezialschuhe für Orthesen, Schuhabgabe und Beratung, Kinder und Jugendliche, einfacher Fall
41.659.20 | Spezialschuhe für Orthesen, Schuhabgabe und Beratung, Kinder und Jugendliche, schwieriger Fall


  • Kap. 41
  • Kap. 41.530
  • Kap. 41.659.00
  • 41.659.10

41.659.10 | Spezialschuhe für Orthesen, Schuhabgabe und Beratung, Kinder und Jugendliche, einfacher Fall
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 38.92 (MwSt inkl.)
 |  | TP Leistung | 36.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.659.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 41
  • Kap. 41.530
  • Kap. 41.659.00
  • 41.659.20

41.659.20 | Spezialschuhe für Orthesen, Schuhabgabe und Beratung, Kinder und Jugendliche, schwieriger Fall
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.659.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 41
  • Kap. 41.538

41.538 | Spezialschuhe für Verbände und Therapie
 | Konfektionierte Schuhe, die postoperativ, präventiv, interimsmässig bei akuten Schwellungen, Ulzerationen etc. getragen werden. Weiter werden sie auch bei Wundverbänden oder als Notversorgung getragen. Schuhkosten für Erwachsene: EP + 40 %
41.538.00 | Erwachsene
41.653.00 | Schuhabgabe und Beratung, Erwachsene


  • Kap. 41
  • Kap. 41.538
  • Kap. 41.538.00

41.538.00 | Erwachsene
41.538.10 | Spezialschuhe für Verbände und Therapie, Erwachsene, Halbschuhe
41.538.40 | Spezialschuhe für Verbände und Therapie, Erwachsene, Hohe Schuhe
41.538.50 | Spezialschuhe für Verbände und Therapie, Erwachsene, Hausschuhe
41.538.60 | Spezialschuhe für Verbände und Therapie, Erwachsene, Entlastungsschuh
41.538.70 | Spezialschuhe für Verbände und Therapie, Erwachsene, Interimsschuh
41.538.80 | Spezialschuhe für Verbände und Therapie, Erwachsene, Postoperationsschuh
41.538.90 | Spezialschuhe für Verbände und Therapie, Erwachsene, Gipsschuh


  • Kap. 41
  • Kap. 41.538
  • Kap. 41.538.00
  • 41.538.10

41.538.10 | Spezialschuhe für Verbände und Therapie, Erwachsene, Halbschuhe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.538.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 40%
 |  | Einheit |
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.538
  • Kap. 41.538.00
  • 41.538.40

41.538.40 | Spezialschuhe für Verbände und Therapie, Erwachsene, Hohe Schuhe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.538.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 40%
 |  | Einheit |
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.538
  • Kap. 41.538.00
  • 41.538.50

41.538.50 | Spezialschuhe für Verbände und Therapie, Erwachsene, Hausschuhe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.538.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 40%
 |  | Einheit |
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.538
  • Kap. 41.538.00
  • 41.538.60

41.538.60 | Spezialschuhe für Verbände und Therapie, Erwachsene, Entlastungsschuh
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.538.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 40%
 |  | Einheit |
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.538
  • Kap. 41.538.00
  • 41.538.70

41.538.70 | Spezialschuhe für Verbände und Therapie, Erwachsene, Interimsschuh
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.538.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 40%
 |  | Einheit |
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.538
  • Kap. 41.538.00
  • 41.538.80

41.538.80 | Spezialschuhe für Verbände und Therapie, Erwachsene, Postoperationsschuh
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.538.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 40%
 |  | Einheit |
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.538
  • Kap. 41.538.00
  • 41.538.90

41.538.90 | Spezialschuhe für Verbände und Therapie, Erwachsene, Gipsschuh
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.538.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 40%
 |  | Einheit |
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 41
  • Kap. 41.538
  • Kap. 41.653.00

41.653.00 | Schuhabgabe und Beratung, Erwachsene
41.653.10 | Spezialschuhe für Verbände und Therapie, Schuhabgabe und Beratung, Erwachsene, einfacher Fall


  • Kap. 41
  • Kap. 41.538
  • Kap. 41.653.00
  • 41.653.10

41.653.10 | Spezialschuhe für Verbände und Therapie, Schuhabgabe und Beratung, Erwachsene, einfacher Fall
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 38.92 (MwSt inkl.)
 |  | TP Leistung | 36.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.653.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 41
  • Kap. 41.540

41.540 | Spezialschuhe für Stabilisation
 | Konfektionierte Schuhe mit hohem Schaft, die besondere Elemente der Stabilisation aufweisen. Ihr Anwendungsbereich liegt in funktionellen Behandlungsmassnahmen nach Kapsel-Bandläsionen des Sprunggelenks und in der Ruhigstellung im Bereich der Fussgelenke. Die Stabilisierungshilfe bei Band und Muskelinsuffizienzen sowie bei Funktionsstörungen im Fuss und Unterschenkel wird auch bei Lähmungen sinnvoll eingesetzt.
41.540.00 | Spezialschuhe für Stabilisation
41.654.00 | Schuhabgabe und Beratung


  • Kap. 41
  • Kap. 41.540
  • Kap. 41.540.00

41.540.00 | Spezialschuhe für Stabilisation
 | Schuhkosten = EP + 40 %
41.540.10 | Diverse Modelle


  • Kap. 41
  • Kap. 41.540
  • Kap. 41.540.00
  • 41.540.10

41.540.10 | Diverse Modelle
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.540.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 40%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 41
  • Kap. 41.540
  • Kap. 41.654.00

41.654.00 | Schuhabgabe und Beratung
 | Anwendbar auf sämtliche Spezialschuhe für Stabilisation der Kapitel 41.540. Rehabilitative Versorgung, Beratung, Anprobe und Schuhabgabe. Einfacher Fall: Posttraumatisch, postoperativ, unauffällig, ohne Schwellung, zur Nachbehandlung oder Prävention. Schwieriger Fall: Pathologische Fälle, Formabweichungen, Funktionsstörungen, Lähmungen, schmerzhafte Zustände.
41.654.10 | Spezialschuhe für Stabilisation, Schuhabgabe und Beratung, einfacher Fall, Erstabgabe
41.654.20 | Spezialschuhe für Stabilisation, Schuhabgabe und Beratung, einfacher Fall, Folgeabgabe
41.654.30 | Spezialschuhe für Stabilisation, Schuhabgabe und Beratung, schwieriger Fall, Erstabgabe
41.654.40 | Spezialschuhe für Stabilisation, Schuhabgabe und Beratung, schwieriger Fall, Folgeabgabe


  • Kap. 41
  • Kap. 41.540
  • Kap. 41.654.00
  • 41.654.10

41.654.10 | Spezialschuhe für Stabilisation, Schuhabgabe und Beratung, einfacher Fall, Erstabgabe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.654.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 41
  • Kap. 41.540
  • Kap. 41.654.00
  • 41.654.20

41.654.20 | Spezialschuhe für Stabilisation, Schuhabgabe und Beratung, einfacher Fall, Folgeabgabe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 38.92 (MwSt inkl.)
 |  | TP Leistung | 36.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.654.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 41
  • Kap. 41.540
  • Kap. 41.654.00
  • 41.654.30

41.654.30 | Spezialschuhe für Stabilisation, Schuhabgabe und Beratung, schwieriger Fall, Erstabgabe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 69.18 (MwSt inkl.)
 |  | TP Leistung | 64.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.654.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 41
  • Kap. 41.540
  • Kap. 41.654.00
  • 41.654.40

41.654.40 | Spezialschuhe für Stabilisation, Schuhabgabe und Beratung, schwieriger Fall, Folgeabgabe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 41.654.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 51

51 | Diverse Hilfsmittel
 | Fertigfabrikate / Verkaufsartikel Für alle Leistungen gelten Publikumspreise exkl. MWSt.
51.550 | Fuss-Orthesen
51.551 | Sprunggelenkorthesen
51.560 | Stumpfsocken
51.561 | Fussbandagen
51.570 | Kniebandagen
51.580 | Medizinische Kompressionsstrümpfe
51.590 | Gehhilfen
51.999 | Diverse orthopädische Hilfsmittel


  • Kap. 51
  • Kap. 51.550

51.550 | Fuss-Orthesen
51.550.01 | Fussorthesen, Halluxschiene


  • Kap. 51
  • Kap. 51.550
  • 51.550.01

51.550.01 | Fussorthesen, Halluxschiene
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.550
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.551

51.551 | Sprunggelenkorthesen
51.551.10 | Knöchelmanschette
51.552.10 | Sprunggelenkmanschette
51.553.10 | Luftschiene
51.554.10 | Stützschiene
51.558.10 | Fussheber


  • Kap. 51
  • Kap. 51.551
  • Kap. 51.551.10

51.551.10 | Knöchelmanschette
51.551.11 | Sprunggelenkorthesen, Knöchelmanschette, 1 Stück
51.551.12 | Sprunggelenkorthesen, Knöchelmanschette, Paar


  • Kap. 51
  • Kap. 51.551
  • Kap. 51.551.10
  • 51.551.11

51.551.11 | Sprunggelenkorthesen, Knöchelmanschette, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.551.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


  • Kap. 51
  • Kap. 51.551
  • Kap. 51.551.10
  • 51.551.12

51.551.12 | Sprunggelenkorthesen, Knöchelmanschette, Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.551.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM


  • Kap. 51
  • Kap. 51.551
  • Kap. 51.552.10

51.552.10 | Sprunggelenkmanschette
51.552.11 | Sprunggelenkorthesen, Sprunggelenkmanschette, 1 Stück
51.552.12 | Sprunggelenkorthesen, Sprunggelenkmanschette, Paar


  • Kap. 51
  • Kap. 51.551
  • Kap. 51.552.10
  • 51.552.11

51.552.11 | Sprunggelenkorthesen, Sprunggelenkmanschette, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.552.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


  • Kap. 51
  • Kap. 51.551
  • Kap. 51.552.10
  • 51.552.12

51.552.12 | Sprunggelenkorthesen, Sprunggelenkmanschette, Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.552.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM


  • Kap. 51
  • Kap. 51.551
  • Kap. 51.553.10

51.553.10 | Luftschiene
51.553.11 | Sprunggelenkorthesen, Luftschiene, pro Stück


  • Kap. 51
  • Kap. 51.551
  • Kap. 51.553.10
  • 51.553.11

51.553.11 | Sprunggelenkorthesen, Luftschiene, pro Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.553.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


  • Kap. 51
  • Kap. 51.551
  • Kap. 51.554.10

51.554.10 | Stützschiene
51.554.11 | Sprunggelenkorthesen, Stützschiene, pro Stück


  • Kap. 51
  • Kap. 51.551
  • Kap. 51.554.10
  • 51.554.11

51.554.11 | Sprunggelenkorthesen, Stützschiene, pro Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.554.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


  • Kap. 51
  • Kap. 51.551
  • Kap. 51.558.10

51.558.10 | Fussheber
 | Kunststoff konfektioniert
51.558.11 | Sprunggelenkorthesen, Fussheber, pro Stück


  • Kap. 51
  • Kap. 51.551
  • Kap. 51.558.10
  • 51.558.11

51.558.11 | Sprunggelenkorthesen, Fussheber, pro Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.558.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


  • Kap. 51
  • Kap. 51.560

51.560 | Stumpfsocken
51.560.10 | Kunstfaser
51.560.30 | Baumwolle


  • Kap. 51
  • Kap. 51.560
  • Kap. 51.560.10

51.560.10 | Kunstfaser
51.560.11 | Stumpfsocken, Kunstfaser, kurze Ausführung, pro Stück
51.560.21 | Stumpfsocken, Kunstfaser, lange Ausführung, pro Stück


  • Kap. 51
  • Kap. 51.560
  • Kap. 51.560.10
  • 51.560.11

51.560.11 | Stumpfsocken, Kunstfaser, kurze Ausführung, pro Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.560.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


  • Kap. 51
  • Kap. 51.560
  • Kap. 51.560.10
  • 51.560.21

51.560.21 | Stumpfsocken, Kunstfaser, lange Ausführung, pro Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.560.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


  • Kap. 51
  • Kap. 51.560
  • Kap. 51.560.30

51.560.30 | Baumwolle
51.560.31 | Stumpfsocken, Baumwolle, kurze Ausführung, pro Stück
51.560.41 | Stumpfsocken, Baumwolle, lange Ausführung, pro Stück


  • Kap. 51
  • Kap. 51.560
  • Kap. 51.560.30
  • 51.560.31

51.560.31 | Stumpfsocken, Baumwolle, kurze Ausführung, pro Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.560.30
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


  • Kap. 51
  • Kap. 51.560
  • Kap. 51.560.30
  • 51.560.41

51.560.41 | Stumpfsocken, Baumwolle, lange Ausführung, pro Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.560.30
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


  • Kap. 51
  • Kap. 51.561

51.561 | Fussbandagen
51.562 | Vorfussbandagen und Mittelfussbandagen
51.563 | Sprunggelenkbandagen


  • Kap. 51
  • Kap. 51.561
  • Kap. 51.562

51.562 | Vorfussbandagen und Mittelfussbandagen
51.562.01 | Fussbandagen, Vorfussbandagen und Mittelfussbandagen, konfektioniert, pro Stück


  • Kap. 51
  • Kap. 51.561
  • Kap. 51.562
  • 51.562.01

51.562.01 | Fussbandagen, Vorfussbandagen und Mittelfussbandagen, konfektioniert, pro Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.562
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.561
  • Kap. 51.563

51.563 | Sprunggelenkbandagen
51.563.10 | Knöchelbandagen
51.564.10 | Malleolarbandagen
51.564.40 | Achillessehnenbandagen
51.564.60 | Stabilisierungsbandagen


  • Kap. 51
  • Kap. 51.561
  • Kap. 51.563
  • Kap. 51.563.10

51.563.10 | Knöchelbandagen
 | Kreuzbandage oder Fussform.
51.563.11 | Fussbandagen, Sprunggelenkbandagen, Knöchelbandagen, konfektioniert, 1 Stück
51.563.12 | Fussbandagen, Sprunggelenkbandagen, Knöchelbandagen, konfektioniert, pro Paar


  • Kap. 51
  • Kap. 51.561
  • Kap. 51.563
  • Kap. 51.563.10
  • 51.563.11

51.563.11 | Fussbandagen, Sprunggelenkbandagen, Knöchelbandagen, konfektioniert, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.563.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.561
  • Kap. 51.563
  • Kap. 51.563.10
  • 51.563.12

51.563.12 | Fussbandagen, Sprunggelenkbandagen, Knöchelbandagen, konfektioniert, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.563.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.561
  • Kap. 51.563
  • Kap. 51.564.10

51.564.10 | Malleolarbandagen
 | Kompressionsbandagen mit Stützfunktion, verstärkt mit Pelotteneinlagen.
51.564.11 | Fussbandagen, Sprunggelenkbandagen, Malleolarbandagen, konfektioniert, 1 Stück
51.564.12 | Fussbandagen, Sprunggelenkbandagen, Malleolarbandagen, konfektioniert, pro Paar
51.564.21 | Fussbandagen, Sprunggelenkbandagen, Malleolarbandagen, Massanfertigung, 1 Stück
51.564.22 | Fussbandagen, Sprunggelenkbandagen, Malleolarbandagen, Massanfertigung, pro Paar


  • Kap. 51
  • Kap. 51.561
  • Kap. 51.563
  • Kap. 51.564.10
  • 51.564.11

51.564.11 | Fussbandagen, Sprunggelenkbandagen, Malleolarbandagen, konfektioniert, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.564.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.561
  • Kap. 51.563
  • Kap. 51.564.10
  • 51.564.12

51.564.12 | Fussbandagen, Sprunggelenkbandagen, Malleolarbandagen, konfektioniert, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.564.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.561
  • Kap. 51.563
  • Kap. 51.564.10
  • 51.564.21

51.564.21 | Fussbandagen, Sprunggelenkbandagen, Malleolarbandagen, Massanfertigung, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.564.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.561
  • Kap. 51.563
  • Kap. 51.564.10
  • 51.564.22

51.564.22 | Fussbandagen, Sprunggelenkbandagen, Malleolarbandagen, Massanfertigung, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.564.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.561
  • Kap. 51.563
  • Kap. 51.564.40

51.564.40 | Achillessehnenbandagen
 | Funktionsbandage zur Entlastung der Achillessehne.
51.564.41 | Fussbandagen, Sprunggelenkbandagen, Achillessehnenbandagen, konfektioniert, 1 Stück
51.564.42 | Fussbandagen, Sprunggelenkbandagen, Achillessehnenbandagen, konfektioniert, pro Paar


  • Kap. 51
  • Kap. 51.561
  • Kap. 51.563
  • Kap. 51.564.40
  • 51.564.41

51.564.41 | Fussbandagen, Sprunggelenkbandagen, Achillessehnenbandagen, konfektioniert, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.564.40
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.561
  • Kap. 51.563
  • Kap. 51.564.40
  • 51.564.42

51.564.42 | Fussbandagen, Sprunggelenkbandagen, Achillessehnenbandagen, konfektioniert, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.564.40
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.561
  • Kap. 51.563
  • Kap. 51.564.60

51.564.60 | Stabilisierungsbandagen
 | Funktionelle Stabilisierungshilfe für das Sprunggelenk.
51.564.61 | Fussbandagen, Sprunggelenkbandagen, Stabilisierungsbandagen, konfektioniert, 1 Stück
51.564.62 | Fussbandagen, Sprunggelenkbandagen, Stabilisierungsbandagen, konfektioniert, pro Paar


  • Kap. 51
  • Kap. 51.561
  • Kap. 51.563
  • Kap. 51.564.60
  • 51.564.61

51.564.61 | Fussbandagen, Sprunggelenkbandagen, Stabilisierungsbandagen, konfektioniert, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.564.60
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.561
  • Kap. 51.563
  • Kap. 51.564.60
  • 51.564.62

51.564.62 | Fussbandagen, Sprunggelenkbandagen, Stabilisierungsbandagen, konfektioniert, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.564.60
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.570

51.570 | Kniebandagen
51.570.00 | Elastisch
51.571.00 | Seitenverstärkt
51.574.00 | Kompressionsbandagen mit viscoelastischem Patellaring
51.575.00 | Knieführungsbandagen mit viscoelastischer Patellaumschliessung
51.576.00 | Kniestabilisierungsbandagen mit seitlichen Stabilisierungshilfen und viscoelastischem Patellaring


  • Kap. 51
  • Kap. 51.570
  • Kap. 51.570.00

51.570.00 | Elastisch
51.570.11 | Kniebandagen, Elastisch, konfektioniert, 1 Stück
51.570.12 | Kniebandagen, Elastisch, konfektioniert, pro Paar
51.570.21 | Kniebandagen, Elastisch, Massanfertigung, 1 Stück
51.570.22 | Kniebandagen, Elastisch, Massanfertigung, pro Paar


  • Kap. 51
  • Kap. 51.570
  • Kap. 51.570.00
  • 51.570.11

51.570.11 | Kniebandagen, Elastisch, konfektioniert, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.570.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.570
  • Kap. 51.570.00
  • 51.570.12

51.570.12 | Kniebandagen, Elastisch, konfektioniert, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.570.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.570
  • Kap. 51.570.00
  • 51.570.21

51.570.21 | Kniebandagen, Elastisch, Massanfertigung, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.570.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.570
  • Kap. 51.570.00
  • 51.570.22

51.570.22 | Kniebandagen, Elastisch, Massanfertigung, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.570.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.570
  • Kap. 51.571.00

51.571.00 | Seitenverstärkt
51.571.11 | Kniebandagen, Seitenverstärkt, konfektioniert, 1 Stück
51.571.12 | Kniebandagen, Seitenverstärkt, konfektioniert, pro Paar
51.571.21 | Kniebandagen, Seitenverstärkt, Massanfertigung, 1 Stück
51.571.22 | Kniebandagen, Seitenverstärkt, Massanfertigung, pro Paar


  • Kap. 51
  • Kap. 51.570
  • Kap. 51.571.00
  • 51.571.11

51.571.11 | Kniebandagen, Seitenverstärkt, konfektioniert, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.571.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.570
  • Kap. 51.571.00
  • 51.571.12

51.571.12 | Kniebandagen, Seitenverstärkt, konfektioniert, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.571.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.570
  • Kap. 51.571.00
  • 51.571.21

51.571.21 | Kniebandagen, Seitenverstärkt, Massanfertigung, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.571.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.570
  • Kap. 51.571.00
  • 51.571.22

51.571.22 | Kniebandagen, Seitenverstärkt, Massanfertigung, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.571.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.570
  • Kap. 51.574.00

51.574.00 | Kompressionsbandagen mit viscoelastischem Patellaring
51.574.11 | Kniebandagen, Kompressionsbandagen mit viscoelastischem Patellaring, konfektioniert, 1 Stück
51.574.12 | Kniebandagen, Kompressionsbandagen mit viscoelastischem Patellaring, konfektioniert, pro Paar
51.574.21 | Kniebandagen, Kompressionsbandagen mit viscoelastischem Patellaring, Massanfertigung, 1 Stück
51.574.22 | Kniebandagen, Kompressionsbandagen mit viscoelastischem Patellaring, Massanfertigung, pro Paar


  • Kap. 51
  • Kap. 51.570
  • Kap. 51.574.00
  • 51.574.11

51.574.11 | Kniebandagen, Kompressionsbandagen mit viscoelastischem Patellaring, konfektioniert, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.574.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.570
  • Kap. 51.574.00
  • 51.574.12

51.574.12 | Kniebandagen, Kompressionsbandagen mit viscoelastischem Patellaring, konfektioniert, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.574.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.570
  • Kap. 51.574.00
  • 51.574.21

51.574.21 | Kniebandagen, Kompressionsbandagen mit viscoelastischem Patellaring, Massanfertigung, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.574.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.570
  • Kap. 51.574.00
  • 51.574.22

51.574.22 | Kniebandagen, Kompressionsbandagen mit viscoelastischem Patellaring, Massanfertigung, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.574.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.570
  • Kap. 51.575.00

51.575.00 | Knieführungsbandagen mit viscoelastischer Patellaumschliessung
51.575.11 | Kniebandagen, Knieführungsbandagen mit viscoelastischer Patellaumschliessung, konfektioniert, 1 Stück
51.575.12 | Kniebandagen, Knieführungsbandagen mit viscoelastischer Patellaumschliessung, konfektioniert, pro Paar
51.575.21 | Kniebandagen, Knieführungsbandagen mit viscoelastischer Patellaumschliessung, Massanfertigung, 1 Stück
51.575.22 | Kniebandagen, Knieführungsbandagen mit viscoelastischer Patellaumschliessung, Massanfertigung, pro Paar


  • Kap. 51
  • Kap. 51.570
  • Kap. 51.575.00
  • 51.575.11

51.575.11 | Kniebandagen, Knieführungsbandagen mit viscoelastischer Patellaumschliessung, konfektioniert, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.575.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.570
  • Kap. 51.575.00
  • 51.575.12

51.575.12 | Kniebandagen, Knieführungsbandagen mit viscoelastischer Patellaumschliessung, konfektioniert, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.575.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.570
  • Kap. 51.575.00
  • 51.575.21

51.575.21 | Kniebandagen, Knieführungsbandagen mit viscoelastischer Patellaumschliessung, Massanfertigung, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.575.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.570
  • Kap. 51.575.00
  • 51.575.22

51.575.22 | Kniebandagen, Knieführungsbandagen mit viscoelastischer Patellaumschliessung, Massanfertigung, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.575.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.570
  • Kap. 51.576.00

51.576.00 | Kniestabilisierungsbandagen mit seitlichen Stabilisierungshilfen und viscoelastischem Patellaring
51.576.11 | Kniebandagen, Kniestabilisierungsbandagen mit seitlichen Stabilisierungshilfen und viscoelastischem Patellaring, konfektioniert, 1 Stück
51.576.12 | Kniebandagen, Kniestabilisierungsbandagen mit seitlichen Stabilisierungshilfen und viscoelastischem Patellaring, konfektioniert, pro Paar


  • Kap. 51
  • Kap. 51.570
  • Kap. 51.576.00
  • 51.576.11

51.576.11 | Kniebandagen, Kniestabilisierungsbandagen mit seitlichen Stabilisierungshilfen und viscoelastischem Patellaring, konfektioniert, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.576.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.570
  • Kap. 51.576.00
  • 51.576.12

51.576.12 | Kniebandagen, Kniestabilisierungsbandagen mit seitlichen Stabilisierungshilfen und viscoelastischem Patellaring, konfektioniert, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.576.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580

51.580 | Medizinische Kompressionsstrümpfe
 | Angemessen, anprobiert und instruiert. Indikationen: - Posttraumatisch - Postoperativ - Schwellungen und Stauungen - Fussbeschwerden und Beinbeschwerden - Lymphstauungen - Venöse Durchblutungsstörungen.
51.581 | Kompressionssocken A-B
51.582 | Wadenstrümpfe A-D
51.584 | Halbschenkelstrümpfe A-F
51.586 | Schenkelstrümpfe A-G
51.588 | Kompressions-Strumpfhosen A-T
51.589 | Anziehhilfe


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.581

51.581 | Kompressionssocken A-B
51.581.11 | Medizinische Kompressionsstrümpfe, Kompressionssocken A-B, Standard, 1 Stück
51.581.12 | Medizinische Kompressionsstrümpfe, Kompressionssocken A-B, Standard, pro Paar
51.581.21 | Medizinische Kompressionsstrümpfe, Kompressionssocken A-B, Spezialfuss, 1 Stück
51.581.22 | Medizinische Kompressionsstrümpfe, Kompressionssocken A-B, Spezialfuss, pro Paar
51.581.31 | Medizinische Kompressionsstrümpfe, Kompressionssocken A-B, Massanfertigung, 1 Stück
51.581.32 | Medizinische Kompressionsstrümpfe, Kompressionssocken A-B, Massanfertigung, pro Paar


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.581
  • 51.581.11

51.581.11 | Medizinische Kompressionsstrümpfe, Kompressionssocken A-B, Standard, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.581
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.581
  • 51.581.12

51.581.12 | Medizinische Kompressionsstrümpfe, Kompressionssocken A-B, Standard, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.581
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.581
  • 51.581.21

51.581.21 | Medizinische Kompressionsstrümpfe, Kompressionssocken A-B, Spezialfuss, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.581
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.581
  • 51.581.22

51.581.22 | Medizinische Kompressionsstrümpfe, Kompressionssocken A-B, Spezialfuss, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.581
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.581
  • 51.581.31

51.581.31 | Medizinische Kompressionsstrümpfe, Kompressionssocken A-B, Massanfertigung, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.581
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.581
  • 51.581.32

51.581.32 | Medizinische Kompressionsstrümpfe, Kompressionssocken A-B, Massanfertigung, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.581
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.582

51.582 | Wadenstrümpfe A-D
51.582.00 | Klasse II
51.583.00 | Klasse III


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.582
  • Kap. 51.582.00

51.582.00 | Klasse II
51.582.11 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse II, Standard, 1 Stück
51.582.12 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse II, Standard, pro Paar
51.582.21 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse II, Spezialfuss, 1 Stück
51.582.22 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse II, Spezialfuss, pro Paar
51.582.31 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse II, Massanfertigung, 1 Stück
51.582.32 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse II, Massanfertigung, pro Paar


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.582
  • Kap. 51.582.00
  • 51.582.11

51.582.11 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse II, Standard, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.582.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.582
  • Kap. 51.582.00
  • 51.582.12

51.582.12 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse II, Standard, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.582.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.582
  • Kap. 51.582.00
  • 51.582.21

51.582.21 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse II, Spezialfuss, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.582.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.582
  • Kap. 51.582.00
  • 51.582.22

51.582.22 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse II, Spezialfuss, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.582.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.582
  • Kap. 51.582.00
  • 51.582.31

51.582.31 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse II, Massanfertigung, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.582.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.582
  • Kap. 51.582.00
  • 51.582.32

51.582.32 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse II, Massanfertigung, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.582.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.582
  • Kap. 51.583.00

51.583.00 | Klasse III
51.583.11 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse III, Standard, 1 Stück
51.583.12 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse III, Standard, pro Paar
51.583.21 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse III, Spezialfuss, 1 Stück
51.583.22 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse III, Spezialfuss, pro Paar
51.583.31 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse III, Massanfertigung, 1 Stück
51.583.32 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse III, Massanfertigung, pro Paar


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.582
  • Kap. 51.583.00
  • 51.583.11

51.583.11 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse III, Standard, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.583.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.582
  • Kap. 51.583.00
  • 51.583.12

51.583.12 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse III, Standard, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.583.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.582
  • Kap. 51.583.00
  • 51.583.21

51.583.21 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse III, Spezialfuss, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.583.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.582
  • Kap. 51.583.00
  • 51.583.22

51.583.22 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse III, Spezialfuss, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.583.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.582
  • Kap. 51.583.00
  • 51.583.31

51.583.31 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse III, Massanfertigung, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.583.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.582
  • Kap. 51.583.00
  • 51.583.32

51.583.32 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse III, Massanfertigung, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.583.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.584

51.584 | Halbschenkelstrümpfe A-F
51.584.00 | Klasse II
51.585.00 | Klasse III


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.584
  • Kap. 51.584.00

51.584.00 | Klasse II
51.584.11 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse II, Standard, 1 Stück
51.584.12 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse II, Standard, pro Paar
51.584.21 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse II, Spezialfuss, 1 Stück
51.584.22 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse II, Spezialfuss, pro Paar
51.584.31 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse II, Massanfertigung, 1 Stück
51.584.32 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse II, Massanfertigung, pro Paar


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.584
  • Kap. 51.584.00
  • 51.584.11

51.584.11 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse II, Standard, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.584.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.584
  • Kap. 51.584.00
  • 51.584.12

51.584.12 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse II, Standard, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.584.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.584
  • Kap. 51.584.00
  • 51.584.21

51.584.21 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse II, Spezialfuss, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.584.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.584
  • Kap. 51.584.00
  • 51.584.22

51.584.22 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse II, Spezialfuss, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.584.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.584
  • Kap. 51.584.00
  • 51.584.31

51.584.31 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse II, Massanfertigung, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.584.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.584
  • Kap. 51.584.00
  • 51.584.32

51.584.32 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse II, Massanfertigung, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.584.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.584
  • Kap. 51.585.00

51.585.00 | Klasse III
51.585.11 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse III, Standard, 1 Stück
51.585.12 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse III, Standard, pro Paar
51.585.21 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse III, Spezialfuss, 1 Stück
51.585.22 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse III, Spezialfuss, pro Paar
51.585.31 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse III, Massanfertigung, 1 Stück
51.585.32 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse III, Massanfertigung, pro Paar


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.584
  • Kap. 51.585.00
  • 51.585.11

51.585.11 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse III, Standard, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.585.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.584
  • Kap. 51.585.00
  • 51.585.12

51.585.12 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse III, Standard, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.585.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.584
  • Kap. 51.585.00
  • 51.585.21

51.585.21 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse III, Spezialfuss, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.585.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.584
  • Kap. 51.585.00
  • 51.585.22

51.585.22 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse III, Spezialfuss, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.585.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.584
  • Kap. 51.585.00
  • 51.585.31

51.585.31 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse III, Massanfertigung, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.585.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.584
  • Kap. 51.585.00
  • 51.585.32

51.585.32 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse III, Massanfertigung, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.585.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.586

51.586 | Schenkelstrümpfe A-G
51.586.00 | Klasse II
51.587.00 | Klasse III


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.586
  • Kap. 51.586.00

51.586.00 | Klasse II
51.586.11 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse II, Standard, 1 Stück
51.586.12 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse II, Standard, pro Paar
51.586.21 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse II, Spezialfuss, 1 Stück
51.586.22 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse II, Spezialfuss, pro Paar
51.586.31 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse II, Massanfertigung, 1 Stück
51.586.32 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse II, Massanfertigung, pro Paar


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.586
  • Kap. 51.586.00
  • 51.586.11

51.586.11 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse II, Standard, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.586.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.586
  • Kap. 51.586.00
  • 51.586.12

51.586.12 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse II, Standard, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.586.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.586
  • Kap. 51.586.00
  • 51.586.21

51.586.21 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse II, Spezialfuss, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.586.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.586
  • Kap. 51.586.00
  • 51.586.22

51.586.22 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse II, Spezialfuss, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.586.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.586
  • Kap. 51.586.00
  • 51.586.31

51.586.31 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse II, Massanfertigung, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.586.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.586
  • Kap. 51.586.00
  • 51.586.32

51.586.32 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse II, Massanfertigung, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.586.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.586
  • Kap. 51.587.00

51.587.00 | Klasse III
51.587.11 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse III, Standard, 1 Stück
51.587.12 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse III, Standard, pro Paar
51.587.21 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse III, Spezialfuss, 1 Stück
51.587.22 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse III, Spezialfuss, pro Paar
51.587.31 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse III, Massanfertigung, 1 Stück
51.587.32 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse III, Massanfertigung, pro Paar


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.586
  • Kap. 51.587.00
  • 51.587.11

51.587.11 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse III, Standard, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.587.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.586
  • Kap. 51.587.00
  • 51.587.12

51.587.12 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse III, Standard, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.587.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.586
  • Kap. 51.587.00
  • 51.587.21

51.587.21 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse III, Spezialfuss, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.587.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.586
  • Kap. 51.587.00
  • 51.587.22

51.587.22 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse III, Spezialfuss, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.587.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.586
  • Kap. 51.587.00
  • 51.587.31

51.587.31 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse III, Massanfertigung, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.587.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.586
  • Kap. 51.587.00
  • 51.587.32

51.587.32 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse III, Massanfertigung, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.587.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.588

51.588 | Kompressions-Strumpfhosen A-T
51.588.10 | Klasse II
51.588.40 | Klasse III


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.588
  • Kap. 51.588.10

51.588.10 | Klasse II
51.588.12 | Medizinische Kompressionsstrümpfe, Kompressions-Strumpfhosen A-T, Klasse II, Standard, pro Paar
51.588.32 | Medizinische Kompressionsstrümpfe, Kompressions-Strumpfhosen A-T, Klasse II, Massanfertigung, pro Paar


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.588
  • Kap. 51.588.10
  • 51.588.12

51.588.12 | Medizinische Kompressionsstrümpfe, Kompressions-Strumpfhosen A-T, Klasse II, Standard, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.588.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.588
  • Kap. 51.588.10
  • 51.588.32

51.588.32 | Medizinische Kompressionsstrümpfe, Kompressions-Strumpfhosen A-T, Klasse II, Massanfertigung, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.588.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.588
  • Kap. 51.588.40

51.588.40 | Klasse III
51.588.42 | Medizinische Kompressionsstrümpfe, Kompressions-Strumpfhosen A-T, Klasse III, Standard, pro Paar
51.588.62 | Medizinische Kompressionsstrümpfe, Kompressions-Strumpfhosen A-T, Klasse III, Massanfertigung, pro Paar


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.588
  • Kap. 51.588.40
  • 51.588.42

51.588.42 | Medizinische Kompressionsstrümpfe, Kompressions-Strumpfhosen A-T, Klasse III, Standard, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.588.40
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.588
  • Kap. 51.588.40
  • 51.588.62

51.588.62 | Medizinische Kompressionsstrümpfe, Kompressions-Strumpfhosen A-T, Klasse III, Massanfertigung, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.588.40
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.589

51.589 | Anziehhilfe
51.589.91 | Medizinische Kompressionsstrümpfe, Anziehhilfe, pro Stück


  • Kap. 51
  • Kap. 51.580
  • Kap. 51.589
  • 51.589.91

51.589.91 | Medizinische Kompressionsstrümpfe, Anziehhilfe, pro Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.589
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.590

51.590 | Gehhilfen
 | Individuell angepasst und instruiert. Inklusive Gummikapsel.
51.591 | Gehstock
51.594 | Unterarmkrücken
51.598 | Gummikapseln


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.591

51.591 | Gehstock
51.591.11 | Gehhilfen, Gehstock, Holz, pro Stück
51.591.21 | Gehhilfen, Gehstock, Aluminium, pro Stück
51.591.31 | Gehhilfen, Gehstock, Stahl, pro Stück
51.591.41 | Gehhilfen, Gehstock, mit anatomischem Griff, pro Stück
51.591.51 | Gehhilfen, Gehstock, mit Dämpfung, pro Stück
51.591.61 | Gehhilfen, Gehstock, verstellbares Modell, pro Stück


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.591
  • 51.591.11

51.591.11 | Gehhilfen, Gehstock, Holz, pro Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.591
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.591
  • 51.591.21

51.591.21 | Gehhilfen, Gehstock, Aluminium, pro Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.591
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.591
  • 51.591.31

51.591.31 | Gehhilfen, Gehstock, Stahl, pro Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.591
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.591
  • 51.591.41

51.591.41 | Gehhilfen, Gehstock, mit anatomischem Griff, pro Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.591
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.591
  • 51.591.51

51.591.51 | Gehhilfen, Gehstock, mit Dämpfung, pro Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.591
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.591
  • 51.591.61

51.591.61 | Gehhilfen, Gehstock, verstellbares Modell, pro Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.591
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.594

51.594 | Unterarmkrücken
51.594.00 | Aluminium
51.595.00 | Stahl
51.596.00 | Kinderkrücken


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.594
  • Kap. 51.594.00

51.594.00 | Aluminium
51.594.11 | Gehhilfen, Unterarmkrücken, Aluminium, 1 Stück
51.594.12 | Gehhilfen, Unterarmkrücken, Aluminium, pro Paar
51.594.21 | Gehhilfen, Unterarmkrücken, Aluminium, mit anatomischem Griff, 1 Stück
51.594.22 | Gehhilfen, Unterarmkrücken, Aluminium, mit anatomischem Griff, pro Paar


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.594
  • Kap. 51.594.00
  • 51.594.11

51.594.11 | Gehhilfen, Unterarmkrücken, Aluminium, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.594.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.594
  • Kap. 51.594.00
  • 51.594.12

51.594.12 | Gehhilfen, Unterarmkrücken, Aluminium, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.594.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.594
  • Kap. 51.594.00
  • 51.594.21

51.594.21 | Gehhilfen, Unterarmkrücken, Aluminium, mit anatomischem Griff, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.594.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.594
  • Kap. 51.594.00
  • 51.594.22

51.594.22 | Gehhilfen, Unterarmkrücken, Aluminium, mit anatomischem Griff, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.594.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.594
  • Kap. 51.595.00

51.595.00 | Stahl
51.595.11 | Gehhilfen, Unterarmkrücken, Stahl, 1 Stück
51.595.12 | Gehhilfen, Unterarmkrücken, Stahl, pro Paar
51.595.21 | Gehhilfen, Unterarmkrücken, Stahl, mit anatomischem Griff, 1 Stück
51.595.22 | Gehhilfen, Unterarmkrücken, Stahl, mit anatomischem Griff, pro Paar


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.594
  • Kap. 51.595.00
  • 51.595.11

51.595.11 | Gehhilfen, Unterarmkrücken, Stahl, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.595.00
 |  | Abrechnungseinheit | CHF
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.594
  • Kap. 51.595.00
  • 51.595.12

51.595.12 | Gehhilfen, Unterarmkrücken, Stahl, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.595.00
 |  | Abrechnungseinheit | CHF
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.594
  • Kap. 51.595.00
  • 51.595.21

51.595.21 | Gehhilfen, Unterarmkrücken, Stahl, mit anatomischem Griff, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.595.00
 |  | Abrechnungseinheit | CHF
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.594
  • Kap. 51.595.00
  • 51.595.22

51.595.22 | Gehhilfen, Unterarmkrücken, Stahl, mit anatomischem Griff, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.595.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.594
  • Kap. 51.596.00

51.596.00 | Kinderkrücken
51.596.11 | Gehhilfen, Unterarmkrücken, Kinderkrücken, 1 Stück
51.596.12 | Gehhilfen, Unterarmkrücken, Kinderkrücken, pro Paar


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.594
  • Kap. 51.596.00
  • 51.596.11

51.596.11 | Gehhilfen, Unterarmkrücken, Kinderkrücken, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.596.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.594
  • Kap. 51.596.00
  • 51.596.12

51.596.12 | Gehhilfen, Unterarmkrücken, Kinderkrücken, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.596.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.598

51.598 | Gummikapseln
 | Ersatzkapseln
51.598.10 | Stockkapseln
51.598.20 | Krückenkapseln
51.598.30 | Spikes
51.598.40 | Ersatzkappen zu Spikes
51.598.50 | Klappspikes


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.598
  • Kap. 51.598.10

51.598.10 | Stockkapseln
51.598.11 | Gehhilfen, Gummikapseln, Stockkapseln, 1 Stück
51.598.14 | Gehhilfen, Gummikapseln, Stockkapseln, 4 Stück


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.598
  • Kap. 51.598.10
  • 51.598.11

51.598.11 | Gehhilfen, Gummikapseln, Stockkapseln, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.598.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.598
  • Kap. 51.598.10
  • 51.598.14

51.598.14 | Gehhilfen, Gummikapseln, Stockkapseln, 4 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.598.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 4 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.598
  • Kap. 51.598.20

51.598.20 | Krückenkapseln
51.598.21 | Gehhilfen, Gummikapseln, Krückenkapseln, 1 Stück
51.598.24 | Gehhilfen, Gummikapseln, Krückenkapseln, 4 Stück


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.598
  • Kap. 51.598.20
  • 51.598.21

51.598.21 | Gehhilfen, Gummikapseln, Krückenkapseln, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.598.20
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.598
  • Kap. 51.598.20
  • 51.598.24

51.598.24 | Gehhilfen, Gummikapseln, Krückenkapseln, 4 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.598.20
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 4 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.598
  • Kap. 51.598.30

51.598.30 | Spikes
51.598.31 | Gehhilfen, Gummikapseln, Spikes, pro Stück


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.598
  • Kap. 51.598.30
  • 51.598.31

51.598.31 | Gehhilfen, Gummikapseln, Spikes, pro Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.598.30
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.598
  • Kap. 51.598.40

51.598.40 | Ersatzkappen zu Spikes
51.598.41 | Gehhilfen, Gummikapseln, Ersatzkappen zu Spikes, 1 Stück
51.598.44 | Gehhilfen, Gummikapseln, Ersatzkappen zu Spikes, 4 Stück


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.598
  • Kap. 51.598.40
  • 51.598.41

51.598.41 | Gehhilfen, Gummikapseln, Ersatzkappen zu Spikes, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.598.40
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.598
  • Kap. 51.598.40
  • 51.598.44

51.598.44 | Gehhilfen, Gummikapseln, Ersatzkappen zu Spikes, 4 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.598.40
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 4 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.598
  • Kap. 51.598.50

51.598.50 | Klappspikes
51.598.51 | Gehhilfen, Gummikapseln, Klappspikes, 1 Stück
51.598.52 | Gehhilfen, Gummikapseln, Klappspikes, pro Paar


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.598
  • Kap. 51.598.50
  • 51.598.51

51.598.51 | Gehhilfen, Gummikapseln, Klappspikes, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.598.50
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 51
  • Kap. 51.590
  • Kap. 51.598
  • Kap. 51.598.50
  • 51.598.52

51.598.52 | Gehhilfen, Gummikapseln, Klappspikes, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.598.50
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


  • Kap. 51
  • Kap. 51.999

51.999 | Diverse orthopädische Hilfsmittel
 | Betrifft nur einfache konfektionierte Hilfsmittel, sogenannte Handelsware oder Verkaufsprodukte, die durch den Arzt verordnet werden und im Tarif ansonsten nicht abgebildet sind. Das UVG übernimmt diese Produkte im Sinne einer Sofortversorgung.
51.999.10 | Diverse orthopädische Hilfsmittel konfektionierte Handelsware


  • Kap. 51
  • Kap. 51.999
  • Kap. 51.999.10

51.999.10 | Diverse orthopädische Hilfsmittel konfektionierte Handelsware
51.999.11 | Diverse orthopädische Hilfsmittel konfektionierte Handelsware, 1 Stück
51.999.12 | Diverse orthopädische Hilfsmittel konfektionierte Handelsware, 1 Paar


  • Kap. 51
  • Kap. 51.999
  • Kap. 51.999.10
  • 51.999.11

51.999.11 | Diverse orthopädische Hilfsmittel konfektionierte Handelsware, 1 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.999.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 51
  • Kap. 51.999
  • Kap. 51.999.10
  • 51.999.12

51.999.12 | Diverse orthopädische Hilfsmittel konfektionierte Handelsware, 1 Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 51.999.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 52

52 | Diverse Berechnungsansätze
 | Verrechnung nach Zeitaufwand von Arbeiten und Dienstleistungen.
52.600 | Ermässigung bei Kindern und Jugendlichen
52.610 | Verrechnung nach Zeitaufwand
52.620 | Wegentschädigung
52.630 | Ganganalyse
52.640 | Berichte und Gutachten
52.660 | Beratungen
52.990 | Selbstbehalte


  • Kap. 52
  • Kap. 52.600

52.600 | Ermässigung bei Kindern und Jugendlichen
 | Für alle Ziffern im Kapitel 31 Orthopädische Schuheinlagen, ausgenommen die Ziffer 31.660.10, erhalten Kinder und Jugendliche, dem Alter entsprechend, Reduktionen. Alle anderen Kapitel sind von Kinderermässigungen ausgenommen. Massgebend ist das vollendete Altersjahr.


  • Kap. 52
  • Kap. 52.610

52.610 | Verrechnung nach Zeitaufwand
 | Arbeiten die sich nicht in Tarifpositionen einstufen lassen, werden nach Zeitaufwand verrechnet.
52.610.10 | Verrechnung nach Zeitaufwand, Arbeitsaufwand ohne Material, pro 5 Min.
52.610.20 | Verrechnung nach Zeitaufwand, Arbeitsaufwand und Materialaufwand, pro 5 Min.


  • Kap. 52
  • Kap. 52.610
  • 52.610.10

52.610.10 | Verrechnung nach Zeitaufwand, Arbeitsaufwand ohne Material, pro 5 Min.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 10.16 (MwSt inkl.)
 |  | TP Leistung | 9.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 52.610
 |  | Abrechnungseinheit | TP
 |  | Einheit | 5 Min.
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 52
  • Kap. 52.610
  • 52.610.20

52.610.20 | Verrechnung nach Zeitaufwand, Arbeitsaufwand und Materialaufwand, pro 5 Min.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 11.35 (MwSt inkl.)
 |  | TP Leistung | 10.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 52.610
 |  | Abrechnungseinheit | TP
 |  | Einheit | 5 Min.
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 52
  • Kap. 52.620

52.620 | Wegentschädigung
 | Es werden nur medizinisch indizierte Fahrten vergütet. Die Wegentschädigung wird nur für den Hinweg verrechnet. Der Zeitaufwand ist inklusiv.
52.620.10 | Wegentschädigung, einfache Wegstrecke, pro km


  • Kap. 52
  • Kap. 52.620
  • 52.620.10

52.620.10 | Wegentschädigung, einfache Wegstrecke, pro km
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2.70 (MwSt inkl.)
 |  | TP Leistung | 2.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 52.620
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 km
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 52
  • Kap. 52.630

52.630 | Ganganalyse
 | Mit elektronischer Datenerfassung Ganganalysen sind nur direkt verrechenbar, wenn die Analysen von der Versicherung oder vom Arzt verlangt werden. Ihr Einsatz ist besonders wertvoll zur Überprüfung der optimalen Entlastung und Kontrolle krankheitsbedingter Veränderungen bei Sensibilitätsstörungen. Dienen Ganganalysen der Befundaufnahme zur Anfertigung orthopädischer Hilfsmittel, sind sie nicht verrechenbar.
52.630.10 | Ganganalyse, Ganganalyse
52.630.20 | Ganganalyse, Ganganalyse inkl. Erfassungsprotokoll


  • Kap. 52
  • Kap. 52.630
  • 52.630.10

52.630.10 | Ganganalyse, Ganganalyse
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 52.630
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 52
  • Kap. 52.630
  • 52.630.20

52.630.20 | Ganganalyse, Ganganalyse inkl. Erfassungsprotokoll
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 92.97 (MwSt inkl.)
 |  | TP Leistung | 86.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 52.630
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 52
  • Kap. 52.640

52.640 | Berichte und Gutachten
52.640.10 | Berichte und Gutachten, verlangte einfache Berichte
52.640.20 | Berichte und Gutachten, verlangte ausführliche Berichte
52.640.30 | Berichte und Gutachten, verlangte einfache Gutachten
52.640.40 | Berichte und Gutachten, verlangte ausführliche Gutachten


  • Kap. 52
  • Kap. 52.640
  • 52.640.10

52.640.10 | Berichte und Gutachten, verlangte einfache Berichte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 92.97 (MwSt inkl.)
 |  | TP Leistung | 86.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 52.640
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 52
  • Kap. 52.640
  • 52.640.20

52.640.20 | Berichte und Gutachten, verlangte ausführliche Berichte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 138.37 (MwSt inkl.)
 |  | TP Leistung | 128.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 52.640
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 52
  • Kap. 52.640
  • 52.640.30

52.640.30 | Berichte und Gutachten, verlangte einfache Gutachten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 138.37 (MwSt inkl.)
 |  | TP Leistung | 128.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 52.640
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 52
  • Kap. 52.640
  • 52.640.40

52.640.40 | Berichte und Gutachten, verlangte ausführliche Gutachten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 184.85 (MwSt inkl.)
 |  | TP Leistung | 171.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 52.640
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 52
  • Kap. 52.660

52.660 | Beratungen
 | Verlangte fachtechnische Beratung, die in keiner Verbindung zu einem Auftrag steht.
52.660.10 | Beratungen, verlangte fachtechnische Beratung die in keiner Verbindung zu einem Auftrag steht, Fussberatung und Hilfsmittelberatung, pro 5 Min.


  • Kap. 52
  • Kap. 52.660
  • 52.660.10

52.660.10 | Beratungen, verlangte fachtechnische Beratung die in keiner Verbindung zu einem Auftrag steht, Fussberatung und Hilfsmittelberatung, pro 5 Min.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 10.16 (MwSt inkl.)
 |  | TP Leistung | 9.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 52.660
 |  | Abrechnungseinheit | TP
 |  | Einheit | 5 Min.
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nicht übernommen


  • Kap. 52
  • Kap. 52.990

52.990 | Selbstbehalte
 | Selbstbehalte sind ohne MWST. Position 52.990.20 ist CHF 120.- ohne MWST. Positionen 52.990.70 und 52.991.70 sind CHF 70.- ohne MWST. Selbstbehaltabzug AHV, beidseitig von 25 % wird neu auf jeder betroffenen Position als externer Faktor 0.75 ausgewiesen.
52.990.20 | Selbstbehalte, Selbstbehalt auf Schuhe / Erwachsene, beidseitig
52.990.70 | Selbstbehalte, Selbstbehalt auf Schuhe/ Jugendliche bis 12 Jahre, beidseitig
52.991.70 | Selbstbehalte, Selbstbehalt Reparaturen


  • Kap. 52
  • Kap. 52.990
  • 52.990.20

52.990.20 | Selbstbehalte, Selbstbehalt auf Schuhe / Erwachsene, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 120.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 120.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 52.990
 |  | Abrechnungseinheit | CHF / Pauschale
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 52
  • Kap. 52.990
  • 52.990.70

52.990.70 | Selbstbehalte, Selbstbehalt auf Schuhe/ Jugendliche bis 12 Jahre, beidseitig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 70.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 70.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 52.990
 |  | Abrechnungseinheit | CHF / Pauschale
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


  • Kap. 52
  • Kap. 52.990
  • 52.991.70

52.991.70 | Selbstbehalte, Selbstbehalt Reparaturen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 70.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 70.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 52.990
 |  | Abrechnungseinheit | CHF / Pauschale
 |  | Einheit | 1 Jahr
 |  | Berechtigung | OSM, SM, SVOT